Ад и рай

...Воскресение Христа является как бы моделью, образцом нашего телесного воскресения, когда Христос "уничиженное тело наше преобразит так, что оно будет сообразно славному телу Его..." (Фил.гл.3).
Христос сказал: "Я есмь воскресение и жизнь; верующий в Меня, если и умрет, оживет; и всякий живущий и верующий в Меня не умрет вовек... Овцы Мои слушаются голоса Моего, и Я знаю их, и они идут за Мною, и Я даю им жизнь вечную, и не погибнут вовек, и никто не похитит их из руки Моей". "Да не смущается сердце ваше; веруйте в Бога и в Меня веруйте. В доме Отца Моего обителей много; а если бы не так, Я сказал бы вам:"Я иду приготовить место вам. И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтоб и вы были, где Я..." Христос обращается к Отцу с такой просьбой: "Отче! которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною, да видят славу Мою, которую Ты дал Мне, потому что возлюбил Меня прежде основания мира..." (Иоан. 14-я и 17-я главы).
Христос иллюстрировал Свое откровение о загробной жизни притчами и действительными происшествиями.
Одной историей о богаче и Лазаре Христос приподнял занавес, разделявший видимое от невидимого, и перед нашим духовным взором предстала таинственная картина загробной жизни. Мы увидели блаженство праведника и мучение грешника. В лице богача и Лазаря мы как бы увидели самих себя и убедились в том, что наша биография не заканчивается пышным погребением и могильной надписью, но продолжается в потустороннем мире.
Современники Христа, саддукеи, отрицали духовное начало и "не верили в ангелов и духов". К ним в первую очередь Христос направил Свое повествование о богаче и Лазаре.
Богач и Лазарь жили рядом на земле, но жизнь их протекала по-разному. Один - "одевался в порфиру и виссон", а другой влачил жалкое существование в отрепьях нищего; один объедался, а другой голодал; один пользовался отличным здоровьем, а другой покрыт был отвратительными гнойными струпьями; один имел пять братьев, другой был одиноким; один, вероятно, был "саддукеем", безбожником, другой - человеком верующим; один интересовался только вещами временными, земными, видимыми, а другой - Богом, собственной душой и вечностью; один не признавал ни чьей воли, кроме своей собственной, а другой старался жить по воле Божьей...
Настало время, и оба они умерли. Казалось бы, что вся их земная жизнь этим и закончилась, но - нет!
Оказалось, что оба они имеют бессмертную душу и продолжают жить за гробом. Один из них блаженствует в раю, а другой "мучается в пламени огненном". Один из них навсегда освободился от всех земных невзгод и успокоился, а другой - в безнадежном, отчаянном состоянии, с невыразимыми угрызениями совести за все свое земное прошлое, с терзаниями души за судьбу оставшихся на земле таких же как он, безбожников-братьев.
В истории о богаче и Лазаре Христос открывает нам наличие двух мест: ада и рая и указывает на две разных участи: вечное блаженство и вечное мучение.
Из этой поразительной истории мы заключаем следующее:
Ад - место вечных мучений и страданий. "Я мучусь в пламени сем",- вопиет несчастный богач.
Ад - место горестных воспоминаний. "Чадо! Вспомни, что ты получил уже..." - напоминает богачу Авраам.
Бог дал нам память, которую мы сохраним и после нашей телесной смерти. Память - это то единственное, что мы берем с собой в загробную жизнь. Там мы вспомним все то, что сейчас могли забыть, что, быть может, давно уже перестало тревожить нашу огрубелую и временно уснувшую совесть. Там совесть грешника проснется и будет терзать его душу жуткими воспоминаниями.
Ад - место неосуществимых желаний и неуслышанных Богом молитв: "Так прошу тебя, отче... Аврааме..." Не имея общения с Богом, богач возносит свою напрасную молитву праотцу Аврааму. Сколько подобных молитв возносится в наши дни к разным угодникам, святым, заступникам и ходатаям. Но все эти молитвы, как и молитва богача к Аврааму, остаются без Божьего ответа. Как мало людей молящихся знают о том, что есть только один посредник между Богом и человеками, - Иисус Христос, предавший Себя для искупления всех. Свое посредничество Христос приобрел дорогой ценой. Он и только Он один умер "за грехи наши и воскрес для оправдания нашего", "Он и ходатайствует за нас..." (1Тим.2:5-6; Рим.4:25; 8:34).
Ад - место осознания нашей ответственности за свой худой пример, которым мы послужили для братьев, родственников, близких и дальних. Живя на земле, богач не интересовался спасением своей души или душами братьев. Напротив, он, как видно, убедил себя и других в правоте и основаниях своего неверия, но здесь, "в аде, будучи в муках", богач прозрел. Он пытается предостеречь братьев. У богача есть даже план спасения для братьев, который он излагает пред Авраамом с горячей просьбой: "Так пошли Лазаря в дом отца моего, ибо у меня пять братьев: пусть он засвидетельствует им, чтоб и они не пришли в это место мучения..."
Ад - место, где мы продолжаем пользоваться не только нашей памятью, но и нашим воображением. Богач обосновывает свою просьбу: "пошли Лазарям - на своем воображении. Богач представляет себе появление воскресшего Лазаря "в доме отца" и его речь к братьям и уверен, что "если кто из мертвых придет к ним, покаются..." Но Авраам, знающий лучше отношение безбожников к воскресению из мертвых и к другим чудесам вообще, отвечает богачу: "Если Моисея и пророков не слушают, то, если бы кто и из мертвых воскрес, не поверят..."
Ад - место вечного пребывания грешников, обиталище самого отвратительного и гнусного общества: "боязливых же и неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов..." (Откр.гл.21)
Ад - место, "уготованное диаволу и ангелам его", а также "всем любящим и делающим неправду..."
Эта же история о богаче и Лазаре говорит нам и о рае и райском блаженстве праведников. Священное Писание не ограничивает нашего познания о рае и аде этим только случаем, но предлагает нам богатый материал для исследования этого замечательного предмета.
На вопрос: "Существует ли загробная жизнь?" - Иисус Христос дает точный и определенный ответ. Он говорит: "Не дивитесь сему: ибо наступает время, в которое все, находящиеся в гробах, услышат глас Сына Божия, и изыдут творившие добро в воскресение жизни, а делавшие зло в воскресение осуждения..." (Иоан.гл.5).
Углубляясь в изучение загробной жизни, нам становится понятным то, что уготованное Господом вечное блаженство для искупленных превосходит всякое человеческое воображение. Апостол Павел рассказывает о человеке, который "восхищен был до третьего неба... восхищен в рай и слышал неизреченные слова, которых человеку нельзя пересказать..." Этот счастливец, побывавший на небе, только "слышал" нечто, неподдающееся передаче, и радовался радостью "неизреченной и преславной", а что пережил он, увидев "Новый Иерусалим", "узрев лице Его", "став подобным Ему"7 Вот почему мы, верующие, должны радоваться тому, что имена наши записаны в книгу жизни на небесах... Ибо "не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его" (Лук.гл.10, 1Кор.гл.2).
Рай и ад?! - Некоторые люди никак не могут совместить и примирить этих двух понятий. Они охотно соглашаются с существованием загробной жизни, связанной с вечным упокоением или блаженством, но никак не могут вместить неприятного для них факта "вечных мучений". Обычно они ссылаются на то, что "Бог есть любовь", а поэтому Бог не может быть "таким жестоким".
Но спросим самих себя: что надлежит рассматривать большей жестокостью и бессердечностью: отделить святых от нечестивых; отгородить убийц, садистов и маньяков от нормальных и мирных людей; изолировать полунормальных развратников... от невинной молодежи или же поместить всех без разбору и без исключения в одно общее место? Можно с полной уверенностью заявить и даже поручиться, что мировая совесть всегда будет против такого совмещения, против "такого" проявления любви к растленным, порочным людям. В силу именно этого принципа преступников изолируют в одиночные камеры, а людей заразно-больных или сумасшедших помещают в соответствующие больничные палаты.
Что такое ад, как не изолятор для людей, ведущих жизнь звериную, животную, плотскую? Не сами ли они, эти люди, отреклись от святой жизни, отказались от покаяния и возрождения от Духа Святого?
Рассказывают о двух матерях, у которых взрослые сыновья были: один в тюрьме, а другой в сумасшедшем доме. Несмотря на всю их материнскую любовь к детям, ни одна из этих матерей не желала освобождения сына в том его внутреннем душевном состоянии, в каком он находился. Сумасшедший сын имел обыкновение душить мать, душить детей, а другой сын - поджигать дома. Обе матери не жаловались на власти, изолировавшие их сыновей, но, напротив, заявляли: "Самое лучшее место для моего сына не дома, а там..."
Есть еще одно поразительное откровение Божье в истории о богаче и Лазаре; откровение, которого нельзя пройти мимо, так как им суммируется вся эта история: "И сверх всего того между нами и вами утверждена великая пропасть, так что хотящие перейти отсюда к вам не могут, также и оттуда к нам не переходят..."
"Утверждена великая пропасть..."
В загробной жизни есть ад и рай, но нет третьего или среднего, промежуточного места.
В притче о пшенице и плевелах оба злака растут вместе, рядом, на одном и том же участке поля, растут безраздельно "до жатвы"... Не так ли живут в этом мире и зреют до жатвы и великие святые и жуткие грешники? Между людьми святыми и нечестивыми существует здесь на земле только внутреннее различие, духовная разница. Внешне они мало чем отличаются друг от друга: те же кожаные туфли или шерстяные костюмы, но внутренне нет у них ничего общего. "Какое общение праведности с беззаконием? Что общего у света со тьмою?.. Или какое соучастие верного с неверным? Какая совместимость храма Божьего с идолами?" (2Кор.6:14-16).
Святые люди живут "в мире сем", но они "не от мира сего". Они живут иной жизнью, непонятной и неприемлемой для беззаконников и нечестивцев. У людей святых - другие цели, другие интересы, все другое, все совершенно противоположное тому, чем живут и дышат люди порочные, развращенные и безбожные. Но при всей этой несовместимости взглядов и противоположности их целей, Бог попускает и тем и другим жить "рядом" до "жатвы", до своей телесной смерти. Божьего суда и вечности.
После "жатвы" все меняется: "Между нами и вами утверждена великая пропасть, так что хотящие перейти отсюда к вам не могут, также и оттуда к нам не переходят..." В этом смысле со смертью физической все наши возможности спасения действительно навеки кончаются. После смерти нет покаяния, прощения, возрождения души. Наша душа способна возрождаться и духовно возрастать до тех пор только, пока она живет в теле, но не после.
Между грешниками, примирившимися с Богом, и грешниками, отвергнувшими благодатное спасение Христово, Бог "учредил великую пропасть". Вопрос: на какой из этих двух сторон пропасти окажется человек после смерти, решается самим человеком в течение его жизни на земле. После смерти - "хотящие перейти отсюда к вам не могут, также и оттуда к нам не переходят..."
Слово Божье учит нас, что эта пропасть, отделяющая нас от Бога, может и должна быть пройдена нами. Больше того, Бог ожидает от нас этого добровольного выбора и охотного перехода, верой в Сына Божья, Иисуса Христа, Который говорит: "Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь" (Иоан.5:24).
Перешел? Кто перешел? - "Слушающий слово", повинующийся этому слову.
Кто перешел? - "Верующий в Пославшего Меня", в триединого Бога, Творца неба и земли, всего видимого и всего невидимого.
"Перешел от смерти в жизнь..."
Смерть вечная - состояние неизбежности, обреченности, непоправимости, безнадежности, отчаяния, гибели. Невозрожденный грешник по своему духовному состоянию "пребывает в смерти", "гнев Божий пребывает на нем", он "уже осужден, потому что не уверовал во имя единородного Сына Божия. Суд же состоит в том, что свет пришел в мир; но люди более возлюбили тьму, нежели свет, потому что дела их были злы..." (Иоан.гл.3)
Человеку, беспечно плывущему навстречу Ниагарскому водопаду, нет нужды стреляться или резать себе вены для того, чтобы погибнуть, так как он уже обречен на верную смерть. В таком же безнадежном положении находится всякий человек до своего покаяния и обращения ко Христу. Только однажды приняв, как утопающий Петр, спасительную руку Христа, грешник переходит "от смерти в жизнь".
Обратите ваше внимание на слово "перешел". Иисус Христос не говорит, что он, верующий, "перейдет" когда-то, после смерти, но что он перешел от тьмы к свету, от лжи к истине, от неверия к вере, от греховной, порочной, бессмысленной жизни, к жизни освящения, к жизни благословенной, осмысленной, целеустремленной, плодотворной; перешел в момент своего уверования и обращения ко Христу, Спасителю.
"Перешел". Едва ли надо говорить о том, что переход, о котором здесь идет речь, не имеет ничего общего с переходом из одного вероисповедания в другое. Это перемена внутреннего человека, рождение свыше. Бог ожидает от грешников не перемены "религии", а перемены сердца. Возможность такой перемены сердца гарантирована нам Самим Богом. Он дал нам такое обещание: "И возьму из плоти их сердце каменное, и дам сердце плотяное, чтобы они ходили по заповедям Моим..." (Иез.гл.11).
Однако Бог не меняет нашего сердца без нашего ведома и полного на то согласия; не меняет насильно. Бог ожидает, что мы осознаем роковую неисправимость нашей греховной натуры, и сами будем умолять Его взять наше "сердце каменное" и дать нам "сердце новое". Так поступил царь Давид, который молился Богу и говорил: "Отврати лице Твое от грехов моих, и изгладь все беззакония мои. Сердце чистое сотвори во мне, Боже, и дух правый обнови внутри меня. Не отвергни меня от лица Твоего..." (Пс.50).
Возможность перемены сердца, или возрождения свыше, возможность перехода "от смерти в жизнь", - всячески отрицают передовые ученые материалисты, скептики и атеисты, но ома проверена и подтверждена духовным опытом миллионов и миллионов верующих христиан на протяжении всех веков христианства - от дня Пятидесятницы и до нашего времени. Возрождение человеческой души - это непрекращающееся чудо, которое Дух Святой все еще продолжает творить в жизни многих людей и в наши дни. Пережив чудо возрождения, человек уже не нуждается ни в каких других доказательствах существования Бога я загробной жизни или в возможности других чудес, творимых Богом.

П.И.Р.


Берегитесь лис

Ловите нам лисиц, лисенят, которые портят виноградники…
Песн.2:15
Дорогие юные друзья, недавно нашедшие Христа, вы окружены лисами. Мы пытаемся заделать бреши в ограде, чтобы не подпускать лис, но они очень лукавы и иногда умудряются пробраться внутрь. Лисы на Востоке намного меньше наших, и они кажутся еще более пронырливыми и безжалостными, чем те, что живут в нашей стране, и они наносят большой ущерб нашим виноградникам.
В духовных виноградниках существует множество различных лис. Первый из них - порицатель. Он, если сможет, обязательно испортит виноградные лозы, и особенно те лозы, которые имеют незрелые плоды. Он находит недостатки во всем, что видит в вас, лишь недавно обратившихся ко Христу. Вы знаете, что ваше спасение зависит только от Христа; но этот порицатель говорит: "Ты - не Божье дитя, потому что ты далек от совершенства". Если бы у Бога не было иных детей, кроме тех, кто во всем совершен, у Него вообще никого бы не было под небом. Эти критиканы всегда найдут какие-нибудь недостатки и промахи, то здесь, то там, то в вашей жизни, то в вашем характере, и вы достаточно хорошо знаете, что у вас достаточно изъянов, и если уж они взялись их искать, то непременно их обнаружат. Затем они говорят: "мы не верим, что для тебя есть хоть сколько-нибудь благодати", хотя вы и знаете, что лишь благодаря благодати Божьей вы есть тот, кто есть. Возможно, что у вас действительно есть недостаток, который они и обнаружили; вероятно, что они застигли вас врасплох и неожиданно подловили. Может быть они заманили вас в расставленную ими же ловушку, спровоцировали вас на ошибки, а затем, добившись своего, накинулись на вас со словами: "Вот, значит, какой ты верующий! И это твое исповедание?" и так далее.
Да избавит вас Бог от этих беспощадных лисиц! Но Он часто будет их посылать, для того, чтобы научить вас не обращать на них внимания. Как-никак, этим испытывались все христиане, и нет ничего странного в том, что вы встречаетесь с этими порицателями; но они вам не судьи; вы не будете осуждены, потому что они осуждают вас. Идите и продолжайте служить Господу от всего сердца; положитесь на Христа, и не обращайте внимания на то, что они говорят; и будете избавлены от этого вида лисиц.
Еще хуже лис-подхалим. Он приходит к вам, широко улыбаясь, и начинает льстить вам, говоря, какая у вас великая вера, и вообще какой вы прекрасный человек. Несомненно, вы настолько хороши, что он думает что вы даже слишком благочестивы и праведны, что вы даже немного перестарались. По его словам, он вполне верующий; хотя, если вы посмотрите на его жизнь, вы так не подумаете. Он говорит, что не хочет, чтобы люди были чрезмерно праведными. Он говорит, что точно знает где должна быть проведена черта между этим миром и Богом, и он ее проводит. Я никогда не видел, где проведена эта черта. Но он все-таки говорит, что проводит ее, а также то, что вы проводите ее слишком близко ко кресту.
Он говорит: "Ты мог бы быть немного ближе к миру, ты не сможешь так прожить всю жизнь, если ты покидаешь общество, может, и вовсе тебе покинуть этот мир? Зачем тебе делать так, чтобы казаться таким обособленным?" Я знаю, что ему нужно; он хочет, чтобы вы опять оказались среди нечестивых. Сатана вас потерял, и он опять желает, чтобы вы принадлежали ему, и он посылает господина Лиса-подхалима, чтобы он попробовал лестью уговорить вас вернуться назад в его рабскую зависимость. Прогоните это лисицу раз и навсегда. Человеку, говорящему вам, что вы слишком непреклонны, следует прямо сказать, что вы не хотите его общества. Никогда не было человека, который был бы чрезмерно свят, и никогда не будет того, кто будет подражать Христу слишком буквально, или чрезмерно строго противостоять греху.
Всякий раз, когда человек говорит вам, что вы слишком строги, вы можете сразу же распознать запах этой лисы. Было бы лучше, если бы все мы были строже и "буквальнее". Разве не сказал нам Отец наш: "Будьте святы, потому что Я свят"? Разве не сказал Господь Иисус Своим ученикам: "Будьте совершенны, как совершен Отец ваш небесный"?
Затем приходит другая лисица, которую зовут господин Житейский Мудрец. Он говорит: "Ты - христианин, но не будь глупцом. Держи свою религию на таком расстоянии, чтобы ей выгодней было пользоваться. Но если тебе придется чем-то из-за этого поступиться, не делай этого. Видишь ли, такой порядок вещей - правила игры. Это неправильно, я знаю, но все же, другие это делают, и тебе следовало бы. Если же не будешь придерживаться этих правил игры, ты никогда не преуспеешь". Потом господин Житейский Мудрец говорит: "Не волнуйся, если солжешь разок-другой. Позволь своим утверждениям время от времени расходиться с правдой; все так делают, почему ты должен поступать по-другому? Отдавай людям немного меньше, чем ты должен отдать, и если они этого не замечают, то это обычная житейская практика, - все так поступают, а чем ты лучше?"
На все такие разговоры я отвечаю, что есть другой порядок вещей - Богом установленный порядок вещей определения всех лжецов в ад. Есть другая практика, которой пользуется Бог, а именно - обличение как лицемеров тех, кто не поступает честно и прямо по отношению к ближнему. Оправдание под названием "все так поступают" не устоит пред судилищем Христовым, и его не должно быть в нашей жизни. Я знаю, что существует много молодых людей, которые, если не будут бдительны и внимательны в самом начале своей духовной жизни, останутся на всю оставшуюся жизнь калеками и не смогут ходить как им должно, потому что такой лис их когда-то покусал.
Есть другая опасная лисица, гуляющая рядом, и она зовется лисицей сомнения. Он приходит и говорит: "Ты выглядишь очень счастливым и радостным; но так ли это на самом деле? Ты выглядишь совсем другим человеком, чем раньше; но бывают ли такие перемены?" Эта лисица начинает сомневаться в каждой библейской доктрине, он даже посягает на твою Библию и пытается украсть у вас какой-нибудь стих из Писания или даже целую главу. Да сохранит вас Бог, дорогая молодежь, ото всех этих лисиц!
Есть много лисиц-лжеучителей, и они, как правило, пытаются причинить зло именно новообращенным. Никто и никогда не пытается отвратить меня от моих убеждений. Но однажды я был свидетелем того, как один человек убеждал другого. Тогда я спросил его: "Почему бы вам ни попробовать переубедить меня?" - "О, - сказал он, - от этого безнадежного занятия я уже отказался, с вами уже ничего нельзя поделать". Так происходит, когда мы полностью утверждены в истине. Они оставляют свою затею и обычно говорят, что мы так глупы, что не в силах понять их мудрости, которая единственно-истинная.
Но к некоторым из новообращенных они имеют совсем иной подход. Они говорят: "Ты - разумный, образованный человек, ты - человек культуры; и так досадно что ты должен придерживаться этих старомодных взглядов, которые совсем не согласуются с нашим временем", и наш глупый молодой друг верит в то, что он исключительная личность и начинает важничать и заноситься.
Когда человек начинает говорить о своей культуре и воспевать свои личные достижения, самое время усомниться в истинности его веры. Если человек презирает тех, кто достиг намного большего, чем он когда-либо мечтал добиться, и называет таких людей устарелыми и старомодными, самое время сделать ему выговор за его невежество и грубость, потому что это и есть настоящее невежество. Эти умники, насколько я их знаю, просто покрыты тонким слоем образованности, который не составляет и тысячной доли микрона. Большинство из них на самом деле ничего собой не представляет, они лишь бахвалятся и занимаются самолюбованием. Но есть еще те, кто твердо придерживается старого доброго Евангелия, для которых чтение является любимым занятием, кто равен этим гордецам в эрудиции и образованности, но не считает необходимым хвастать своими достижениями.
Да не будет никто увлечен мнением, что ученые мужи являются еретиками. Есть огромная разница между ними, и теми, о ком я говорил - вводящих в заблуждение, пустых философах, идущих ложным путем. Уходите с путей этой лисицы, иначе она принесет много вреда незрелым гроздьям вашего молодого виноградника.
Если в вас есть признаки духовной жизни, если на ваших ветвях есть неспелые гроздья, - будьте уверены: дьявол и его лисы будут вас преследовать. Поэтому прилагайте все усилия чтобы приблизиться к двум личностям, которым в этом отрывке Песни Песней придается особое значение - а именно, Царь и Его Супруга. Во-первых, будьте ближе к Христу, потому что в этом ваша жизнь; и еще - будьте ближе к Его Церкви, потому что в этом ваша поддержка. Общайтесь с опытными христианами, ищите тех, кто знает Господа глубже вас, кто по небесной дороге продвинулся дальше вас. Пилигримы должны идти вместе по небесной дороге, как мы помним из книги "Путешествие Пилигрима" Джона Буньяна, где Дух Мужества был послан пилигримам, чтобы помогать им на пути, по которому следует идти дальше. Это спасло их от великанов Кровожадного и Бейдобро и они невредимыми и счастливыми дошли до Небесного Града несмотря на то, что подверглись нападениям и опасностям.
Держитесь поближе к народу Божию, кто бы они ни были; они - лучшее общество для новообращенных. Некоторые христиане могут, как пилигрим Буньяна, начать идти по небесной дороге в одиночку, но им было бы намного легче идти по этой дороге в обществе духовно родных людей. Что же до Христианы и ее детей, так и для всей верующей молодежи, будет правильным держаться общества Господних святых, под защитой армии, несущей знамена и шагающей в Небесный Град.

Ч.Г.С.


Бессмертие души

Бог... не есть Бог мертвых, но живых, ибо у Него все живы.
Лук 20, 38
...Жив Господь и жива душа твоя!..
4 Цар.2,2

Живые знают, что умрут

"Живые знают, что умрут..." - говорит Екклесиаст. В факте и неизбежности смерти никто не сомневается. Наша смерть-вопрос времени. Одни из нас- раньше, другие - позже.
С.А.Андриевский в "Книге о смерти" уже воображает то дерево, которое пойдет ему на гроб, и задает вопрос: "Где оно? растет ли еще в лесу или уже распилено на доски? На какую отвратительную близость,- заключает он,- мы оба с ним осуждены!"
"Не определено ли человеку время на земле, и дни его не то же ли, что дни наемника?" Как раб жаждет тени и как наемник ждет окончания работы, так каждый из смертных приближается к закату своей жизни... Ибо что такое жизнь наша? Пар, являющийся на малое время, а потом исчезающий... Жизнь - дуновение...
"Живые знают, что умрут", и меньше всего об этом задумываются. Приятнее забыть о смерти, чем постоянно возвращаться к мысли о ней. Есть привкус даже чего-то неловкого, почти неприличного, когда заговаривают о смерти в обществе. Да, для многих эта истина более чем грустна.
"Живые знают, что умрут"! С такой мыслью примириться людям трудно. Вольтер умоляет врача продлить ему жизнь на шесть месяцев, когда врач сообщает Вольтеру, что он не может гарантировать ему и шести дней жизни. Елизавета, английская королева, умирая, дает сто тысяч фунтов стерлингов за пять минут жизни. Но ни один "человек не властен над духом, чтобы удержать дух, и нет власти у него над днем смерти, и нет избавления в этой борьбе". У миллионов людей одни и те же переживания в час расставания с жизнью. Бог заложил в душу человека стремление к беспредельному, к бессмертию, к жизни без смерти. Наше "настоящее" не может являться целью земной жизни, ибо цель наша всегда в будущем. Мы не живем, а только "собираемся" жить. И когда смерть уже готова заглянуть нам в душу, и мы уже ощущаем мрак и плесень могилы, мы, подобно многострадальному Иову, задаем себе вопрос: "Когда умрет человек, то будет ли он опять жить?" Другими словами: существует ли загробная жизнь? Есть ли у нас основание верить в бессмертие души, в грядущее воскресение умерших?
Будет ли человек жить опять?
Этот ответственный вопрос, терзавший умы лучших людей на протяжении многих веков, грозно восстал у раскрытой могилы первого умершего человека - Авеля. На этот вопрос пытались ответить мудрецы древности - философы, но они облекли вопрос в философскую мишуру и на него не ответили. Основатели языческих и других религий извратили представление о смерти и ввели множество доверчивых людей в пагубные заблуждения. Материалисты всех времен, с их неизменным отрицанием, оставили нам вместо ответа груду нагроможденных друг на друга громких, но пустых слов и утверждений, лишенных истины. Только одно Священное Писание может раскрыть пред нашими духовными очами всю правду, только одно оно способно дать всем нам исчерпывающий ответ.
Слово Божье говорит о двух мирах: о мире духовном и материальном, о видимом и невидимом. Наблюдения над миром видимым неизменно приводят человека к познанию не только мира невидимого, но и к мысли о Творце и Создателе этих двух миров. "Ибо невидимое Его, вечная сила Его и Божество, от создания мира, чрез рассматривание творений видимы". Оба эти мира - реальны. Для Христа душа такая же реальность, как и тело. Душа покидает тело, и человек умирает, но, вернее говоря, умирает только телесно и только временно, до дня всеобщего воскресения мертвых. Факт смерти подтверждает нам реальность того, что мы считали призрачным, и призрачность того, что считали реальным.
Слово Божье не доказывает, а "открывает". В Слове Божьем главную роль играют не слова, а факты, факты доступные восприятию не чувствам и не разуму, а вере. Слово Божье предлагает нам именно то, чего "не видел глаз, не слышало ухо, и не приходило на сердце человеку". Одной притчей о богаче и Лазаре Христос раскрывает душе нашей тайны загробного мира, которые никогда не были бы способны возникнуть в человеческом воображении. В этой притче Христос как бы переносит нас за грань, отделяющую видимое от невидимого, и мы, доверяясь Его непреложным словам, постигаем истину бессмертия. Пред нами - муки и вечное блаженство, закон возмездия и безусловность конечной Божественной справедливости, воздающей каждому по делам его. Земная жизнь богача не заканчивается пышными церемониями его погребения. В книге небесной нам открывается бессмертная душа богача и ее трагическая развязка.

Уверенность в бессмертии

Некто выразил удачную мысль, что есть только одна идея, главенствующая в душе человека, идея, без которой не может жить человек, идея, из которой все другие идеи вытекают,- идея бессмертия. Как старались безбожники-материалисты объяснить происхождение мысли о бессмертии души "чувством страха", "заблуждением", "самолюбием", "невежеством", но все эти старания не привели ни к чему. Надежда жить вечной жизнью всегда была и всегда будет высшим благом каждого человека на земле. В этой надежде черпали свою силу и вдохновение лучшие люди всех времен. Авраам, принося в жертву единственного своего сына Исаака, "верил, что Бог силен и из мертвых воскресить". Иов, разочарованный утешавшими его друзьями, утешается этой надеждой и восклицает: "А я знаю, Искупитель мой жив, и Он в последний день восставит из праха распадающуюся кожу мою сию; и я во плоти моей узрю Бога. Я узрю Его сам; мои глаза, не глаза другого, увидят Его" (Иов.19:25-27). Страдания не могли поколебать у Иова этой благословенной уверенности, напротив, они эту уверенность только очистили, углубили, усилили. Даниил с дерзновением пророчествует о том, что "многие из спящих в прахе земли пробудятся, одни для жизни вечной, другие на вечное поругание и посрамление. И разумные будут сиять, как светила на тверди, и обратившие многих к правде - как звезды, вовеки, навсегда" (Дан.12:2-3). Христос подтверждает все эти чаяния верующих людей, говоря: "Ибо Я сошел с небес не для того, чтобы творить волю Мою, но волю пославшего Меня Отца. Воля же пославшего Меня Отца есть та, чтобы из того, что Он Мне дал, ничего не погубить, но все то воскресить в последний день; воля Пославшего Меня есть та, чтобы всякий, видящий Сына и верующий в Него, имел жизнь вечную; и Я воскрешу его в последний день".
Сократ, Платон, Толстой и множество других "совопросников мира сего" верили в "духовное" воскресение, но Священное Писание говорит не только о воскресении духовном, но и телесном: Бог воскресит "из праха распадающуюся кожу мою сию" и "уничиженное тело наше преобразит так, что оно будет подобно славному телу Его". Немногие приемлют это утверждение Священного Писания. Большинство же людей не только не приемлют, но каждый на свой лад отрицает и кощунствует над этим утверждением.

Мы всегда бессмертны

Опыт духовной жизни, покоющейся на факте "возрождения свыше", подтверждает истинность бессмертия. Мысль, что, только расставшись с земной жизнью, мы становимся бессмертными - ложная мысль. Мы не "тогда только", а "всегда" бессмертны: бессмертны по своей духовной сущности, бессмертны вне всякой зависимости от нашего земного поведения или выявления нашего характера. Через смерть мы вступаем во врата вечности, суждены ли нам вечные мучения или вечное блаженство. Еще при жизни возрожденному свыше верующему человеку предоставлена полная возможность жить той жизнью, какой он будет жить в небесах. Еще при жизни нераскаянный грешник пользуется правом выбора и живет той жизнью, которой ему придется жить вечно в аду. "Сеющий в плоть свою от плоти пожнет тление; а сеющий в дух от духа пожнет жизнь вечную". Человек порочный, утопающий в греховном омуте, уже здесь на земле переживает весь кошмар своей больной души. Он знает и никто не разубедит его в том, что беспутная жизнь, какую он ведет, безусловно, требует возмездия. С другой стороны, человек духовный, держащийся "узкого пути", преуспевающий в трудном христианском подвиге самоотвержения и самораскрытия, часто переживает уже здесь счастье души, предвкушая сердцем будущее блаженство. "По плодам их узнаете их", - сказал Христос.
У бессмертной человеческой души есть особый дар, ниспосланный ей с неба, - проявлять небесные качества, неземные добродетели: любовь, милосердие, сострадание, веру, раскаяние, надежду, упование, кротость, мир, радость, воздержание, терпение. Кто, кроме возрожденного человека, обладает подобным даром? Животные также имеют душу, но они живут только чувственно, созерцая окружающее их настоящее. Они не имеют души мыслящей, души, способной устремлять свой взор в будущее и размышлять над прошедшим. У них нет души способной верить, каяться, самосовершенствоваться, приготовлять себя к смерти и к вечности.
Ученые психологи признают, что душа человеческая одарена способностью страдать и наслаждаться. На каком бы языке и с какой бы точки зрения не упоминалась душа, она всегда отождествлялась с ощущением удовольствий и перенесением страданий и олицетворяла собой глубочайшие выражения симпатии и чувства. Только душа человеческая способна наслаждаться Богом и нравственно страдать за свои искаженные чувства, плохие слова и поступки. Когда человек ведет Богоугодную жизнь, он повинуется только внутреннему своему влечению, удовлетворяет запросы живущего в нем внутреннего закона. Здесь разрешается загадка бесспорного и ничем не устранимого человеческого инстинкта Богопочитания и страстного, и как бы необъяснимого, всеобщего стремления к бессмертию. Атеисты, отвергшие всякую религию, воздвигали алтари "богине разума". Настолько сильна эта жажда Бога в душе человека! Вольтер не мог не сказать: "Если бы Бога не было, то Его надо было бы выдумать". Душа создана Богом и для Бога. Она владеет даром познавать Бога, любить Его, принадлежать Богу, наслаждаться сознанием Его к ней близости: переживать "полноту радости пред лицом Его".
Макс Мюллер говорит: "Из всех животных творений один только человек одарен способностью поднять свой взор к небу, и это его исключительная привилегия добиваться чего-то такого, чего не могут ему доставить ни чувства, ни разум".
Душа всегда решительно отказывается удовлетвориться одним земным, временным, тленным. Она, как ребенок, отнятый от матери, и плачет до тех пор, пока снова не возвратится к матери, а, возвратившись, успокаивается. "Только в Боге успокаивается душа моя",- говорит псалмопевец. Только в Боге! А вне Бога - один мрак, "суета сует и томление духа", иллюзии, разочарование, обман, грех, беззаконие, вечная смерть и вечные страдания.
Люди, посвятившие всю жизнь изучению душевных свойств человека, говорят: в душе своей мы обретаем глубокое чувство своего несовершенства, сознание своей духовной нищеты и, сознавая это, стремимся к самосовершенствованию. В глубине каждой человеческой души всегда реальны: тяга к жизни и страх смерти, идеи добра, порядка и справедливости, любовь к истине, к человечеству, социальные проблемы, запросы нравственного, эстетического характера, жажда чего-то простого, искреннего, хорошего, возвышенного, прекрасного. Мы всегда ценим в людях их нравственные качества и добродетели и порицаем безнравственность и пороки. Наши аппетиты и желания плоти встречают противодействие в нашем разуме, чувствах, совести. Чем объяснить этот внутренний антагонизм? Если бы мы были только плотские существа, подобные другим животным, то никогда не знали бы этой борьбы. Мы позволили бы своему телу без сожалений и угрызений совести плыть по течению его низших стремлений. Но мы видим, что наша воля находится всегда в открытой войне с нашими животными инстинктами и порочными наклонностями. И войну эту объявляет наша бессмертная душа, а не наша кровь и наши мускулы. Нам говорят, что чем выше природа человека, тем более требовательные приносит он с собой в мир запросы и тем труднее эти запросы удовлетворить. Эти "безграничные" запросы души требуют для своего удовлетворения жизни бесконечной. Отзывчивое, живое сердце человека нуждается в привязанности. Широкая душа жаждет тех же возвышенных абсолютных чувств, какими полна она сама. Человек создан для счастья и всеми силами к нему стремится.

Жажда счастья

Жажда счастья является также одним из драгоценных качеств души человека. Эта жажда при земной жизни никогда не бывает удовлетворена. Как бы счастливо ни слагалась у человека жизнь, страданий в ней больше, чем радостей. Да, мы созданы для блаженства, и жажда всепоглощающего, захватывающего счастья, жизни, полной смысла, красоты и правды, томит нас неотступно. Лишь в духовных порывах, в мимолетном экстазе души приближаемся мы к этому счастью. Разве лучшими устремлениями нашего сердца мы не чувствуем, как чужды мы земле, как мало мир нас удовлетворяет, как что-то совсем иное, неизведанное нами, но столь властно влекущее к себе, нужно для нашего счастья? Душа, как голубь выпущенный из ковчега, не находит в сем мире твердой почвы, на которую могла бы опуститься. "Кто дал бы мне крылья, как у голубя? Я улетел бы и успокоился бы..." - говорит Давид. В душе мы носим как бы некий безмерный и в то же время ощутимый масштаб вечности, жаждем всего абсолютного и неизменного, безусловно прекрасного, истинного, а жизнь дает нам одно преходящее, изменчивое, непостоянное, ложное.
Душа, живущая вне времени и пространства, не может быть счастлива во временном и пространственном. Только умирая телесно, человек вступает в область неизведанных радостей, радостей вполне удовлетворяющих его душу. У некоторых верующих людей в час приближения смерти просветляется лицо и светится какой-то неземной радостью, и они высказывают иногда поразительные по глубине своей мысли. Вспоминаются слова Священного Писания: "Кто обращал взор к Нему, те просвещались...". Тайна этого необычайного просветления не кроется ли в том, что их душа, освобождающаяся от чувственных оков и приближающаяся к истинной своей обители, уже зрит эту обитель и ликует? Душа, как индивидуальная сила, неразрушима и должна продолжать свое существование после распада телесного организма, так как никакая сила во вселенной, как в феноменальном, так и в сверхчувственном мире, уничтожиться не может, а тем более сила самостоятельная и разумная.

Душа бессмертна

Душа, примиренная с Богом, не боится телесной смерти и, часто случается, как бы сама идет ей навстречу. Что душа - бессмертная, самостоятельная, духовная единица, "создание", это было признано во все времена людьми, дух которых не мог ограничиться тем, чтобы только скользить по поверхности вещей. Крайне узкое материалистическое представление об уничтожении "всего" со смертью человеческого тела - теперь удел только недалеких, неумных людей. О том, что ничто в природе не погибает и что человек не может ни создать, ни окончательно уничтожить малейшей частички материи, одного атома вещества, знают даже школьники. Если же материи "отказано" в гибели, то зачем предрекать ее душе, охраняющей и животворящей тело?
Некоторые ученые идут в этом вопросе еще дальше. Вейсман, например, с удивительным мастерством разработал свое учение о беспрерывном существовании зародышевой плазмы. Он действительно утверждает, что самое ничтожное из живых существ, представляющее только зародыш жизни, поистине "бессмертно" и что в самом последнем продукте органической природы находятся элементы, не перестававшие жить с тех пор, как жизнь появилась в мире.
Если так устойчива и непрерывна жизнь материи, то что должно сказать о душе? Материя разлагается, распадается на свои простейшие составные элементы, дух же - предвечно сущая субстанция он - не может разлагаться и терпеть какое-либо упрощение. Душа не может быть уничтожена, разве только по воле Божьей. "Дух Божий создал меня, и дыхание Вседержителя дало мне жизнь", - говорит муж Божий. Дух не умирает и не может умереть. Если бы он умер, тогда бы умер не дух, а нечто производное от него. Умирающему на кресте разбойнику Христос обещал: "Истинно говорю тебе: ныне же будешь со Мною в раю". Ученикам заповедует не бояться смерти: "Не бойтесь убивающих тело, души же не могущих убить; а бойтесь более того, кто может и душу и тело погубить в геенне".
Профессор Шилтов весьма верно рассуждает о постоянстве и неизменяемости нашего человеческого "я". Нам известно, что материальные частицы тела непрестанно обновляются, причем старые частицы разрушаются и удаляются из организма, а на их месте зарождаются в теле новые частицы; другими словами, молекулярный состав тела всецело обновляется в известный промежуток времени. Нужно, следовательно, знать, что у того или другого субъекта в двадцатилетнем возрасте было одно тело, с известным составом, а в тридцать лет у того же лица от прежнего тела не осталось никаких материальных частиц, а образовалось совершенно новое тело с новым молекулярным составом. А за все это время, за целых десять лет, внутренняя природа человека, его личность осталась той же, какой была раньше, и никаких изменений не последовало. Если бы внутреннее наше "я", душа человека, находилась в прямой зависимости от тела, тогда с изменением и обновлением всего тела, она не могла бы оставаться неизменной, тогда наше сознание и личность потерпели бы изменение, связанное с изменением в теле. В этой неизменяемости нашего "я", при неоднократном полном обновлении всего организма в продолжение всей жизни, кроется одно из серьезнейших доказательств бессмертия нашей души. Внутреннее наше "я" в отпущенный ему срок земного бытия многократно меняет телесную оболочку, само же "я" остается неизменным.
Кто из нас не знает, что внешние впечатления и представления запечатлеваются и сохраняются в душе долго, иногда на всю жизнь. Если бы хранилищем этих представлений служил мозг,- рассуждают ученые,- то с обновлением материальных частиц мозга, казалось бы, должны исчезнуть и все таящиеся в нем представления и образы. Тело изнашивается, душа же остается бодрой, юношеской. "У меня такое чувство,- говорит один из героев Чехова,- как будто я никогда не умру. Ой,- думаю себе,- старый, умирать пора! А в душе какой-то голосочек: не верь, не умрешь!" "Голосочек" этот и помогает слабому человеку жить ложной надеждой неверия. Верующий человек не ищет смерти, но и не боится ее. Он уже здесь на земле живет жизнью души, которая не умирает при смерти тела. "Ибо знаем, - говорит Апостол Павел, - что, когда земной наш дом, эта хижина, разрушится, мы имеем от Бога жилище на небесах, дом нерукотворенный, вечный". Больше того, если бы душа и тело были одно и то же, то как бы мог человек испытывать одновременно чувство удовольствия и неудовольствия? И при больном теле может ли оставаться здоровым самодеятельный ум, и, наоборот, при здоровом теле может ли так страдать морально душа и быть подвержена своим душевным недугам?
Мы уже говорили, что человек в земной жизни не находит полного духовного удовлетворения, он вечно стремится к нравственному и умственному совершенствованию. Неудовлетворенность эта объясняется обреченностью всех доступных нам на земле знаний, условных и неглубоких. Дух человека стремится к знанию совершенному, а такое знание недостижимо в этой жизни: "Ибо мы отчасти знаем...", теперь же видим "как бы сквозь тусклое стекло". Если бы душа наша не была бессмертной, а функции ее только отражали и контролировали функции тела, то едва ли у человека зародилось бы безграничное стремление к беспредельному знанию; тогда удовлетворение одних телесных потребностей оказалось бы достаточным для полного благополучия и довольства жизнью. Но мы видим обратное: каким бы благополучием человек ни пользовался, он удовлетвориться им не может.
Противоречит также здравому смыслу и то представление, согласно которому разумное существо обладающее стремлением к беспредельному усовершенствованию себя самого и себе подобных, является созданием, наделенным разумной жизнью, действующей только в краткий срок своего земного бытия. "Зачем,-говорит тот же герой Чехова,- мозговые центры и извилины, зачем зрение, речь, самочувствие, гений, если всему этому суждено уйти в почву и в конце концов охладеть вместе с земной корой, а потом миллионы лет без смысла и без цели носиться с землей вокруг солнца?" И, действительно, при таком самоощущении бессмыслицы жизни человек обречен на прострацию, душевную катастрофу, а мир, в котором он живет,- заколдованному кругу, из которого нет выхода. Но достаточно внести в общую картину мира эти дивные штрихи истинности бессмертия, чтобы она из незаконченного творения обратилась в шедевр Гения. "Он распростер север над пустотою, повесил землю ни на чем. Он заключает воды в облаках Своих, и облако не расседается под ними. Он поставил престол Свой, распростер над ним облако Свое. Черту провел над поверхностию воды, до границ света со тьмою... Силою Своею волнует море, и разумом Своим сражает его дерзость. От духа Его - великолепие неба..." (Иов.26:7-13).
Истинность бессмертия души, открытая нам Священным Писанием, подтверждается также, если мы рассматриваем этот предмет с психологической и физиологической точек зрения. "Как разуметь,- спрашивают ученые,- эту трансформацию одной живой формы в другую живую форму, превращение хотя бы гусеницы в бабочку, какого-нибудь ползающего шелковичного червя в порхающее легкокрылое существо? Не есть ли это пробуждение после сна, воскресение после смерти?" И в Священном Писании мы встречаем указание на подобную метаморфозу, на связь форм истлевающих с формами в них воскресающими: "Есть тела небесные и тела земные... сеется в тлении, восстает в нетлении; сеется в уничижении, восстает в славе; сеется в немощи, восстает в силе; сеется тело душевное, восстает тело духовное. Есть тело душевное, есть тело и духовное" (1Кор.15:40-44).
И еще вопрос, над которым трудились люди науки: может ли живое существо с потерей сознания продолжать жить? Конечно, может! Уже в чередовании сна и бодрствования мы наблюдаем эту смену сознания и забытья. У нас нет даже мельчайшей капли сознания в период утробной нашей жизни и все же мы живем. Нужно сказать, что во время нашего созревания, в юности, вполне развившееся сознание приходит к нам не сразу, мы владеем им только в годы нашей зрелости. Наконец, треть нашей жизни, отданная сну, - протекает вне трезвого сознания. Прав был Кант сказавший: "Все действительное разумно и разумное действительно".
Едва ли стоит говорить о тех людях, которые столь "умны в своих глазах", что боятся даже произнести слово "бессмертие" как "несозвучное эпохе", как "пережиток суеверия". Мы знаем, с каким упорством люди часто отказывались и отказываются признать очевидные для всех истины. Очень полезно иногда усомниться в своих взглядах и пересмотреть их во свете Священного Писания, отбросить без всякого милосердия все то, что ложно, и принять то, что истинно.
Мы убеждены, что отрицание бессмертия души и существования загробной жизни основано не на выводах разума, не на достижениях и открытиях науки и знания, а на инертности всего умственного склада отрицателей, на их духовном невежестве. Люди отрицают предложенную им истину, чтобы успокоить свою совесть, оправдать свои поступки; отрицают - "по лукавству человеков, по хитрому искусству обольщения"... Но такой, например, ум, как Стюарт Милль, отдавшийся кропотливым размышлениям о столь высоком предмете, должен был признаться, что у науки нет ни одного положительного доказательства против бессмертия души.
Что страшнее для разумного существа, чем полное уничтожение? Представление о полном личном уничтожении так сильно противоречит всей нашей натуре, что мы совершенно не способны объять это понятие со всеми его ближайшими последствиями. А последствия эти лучшие мыслители суммировали так:
если нет бессмертия, тогда нет никакой возможности объяснить себе эту тягу нашей души к беспредельному;
если нет бессмертия, устои нравственности лишаются прочной основы и неизбежно рухнут, ибо подлинно нравственная жизнь неразрывно связана с идеей бессмертия;
если нет бессмертия, тогда всякая общественная моральная жизнь оказалась бы пустой утопией, лабиринтом одних лишь несообразностей и противоречий;
если нет бессмертия, тогда отсутствие совершенного порядка и абсолютной справедливости в этом мире не убеждали бы нас в том, что вместе с телесной смертью не кончается жизнь разумного существа и что каждому "воздается по делам его". Избежав суда людского, мы не уйдем от Божьего суда.
Но душа бессмертна! Наша телесная смерть - только перемена одежды души: умирая, мы снимаем только платье.
Но душа бессмертна! Дух не умирает, он не разлагается, а поэтому и не может умереть. Прав был один ученый, сказав: "Без "нематериальных" сил мир не мог бы ни возникнуть, ни явить себя во всем раскрытии. Без души немыслим человек, как высшее, разумное существо в природе, а душа, как духовное начало, немыслима вне бессмертия".

П.И.Р.


Библейское учение о потере спасения

Пожалуй, ни одна тема так часто и активно не обсуждалась и не продолжает обсуждаться в церквах Российского Союза евангельских христиан-баптистов, как тема возможной потери личного спасения. Эта тема стала предметом обсуждений и споров с конца 80-х и особенно в начале 90-х гг. в свете изменившихся условий в нашей стране. Перестройка и последовавшие за ней процессы сделали Россию обществом открытым для контактов с внешним миром. Для всех верующих евангельских христиан-баптистов в бывшем СССР наступило время активного сотрудничества с единоверцами из США и других стран мира. За прошедшие несколько лет на русский язык было переведено и опубликовано большими тиражами значительное количество зарубежной богословской литературы, множество российских студентов-христиан получило возможность учиться в западных богословских заведениях различного уровня и профиля, а также в открытых при помощи западных братьев и на основе их методики и опыта учебных заведениях в СНГ.
В итоге среди прочих западных богословских веяний получила широкое распространение и так называемая концепция «вечной безопасности», которая начала обретать своих сторонников, особенно среди молодых членов поместных церквей и нового поколения служителей. В то же время большинство служителей и активных членов церквей братства остаются верными российско-украинской евангельско-баптистской традиции последовательно арминианских взглядов. Эта традиция, преобладавшая в нашем братстве в течение многих десятилетий, доказала свое право на существование, воспитав несколько поколений верующих, сумевших пронести живую веру во Христа через долгие годы испытаний и преследований. Однако было бы неверным думать, что сторонники возможности потерять спасение исходят лишь из церковной традиции. Их взгляды стоят на довольно прочном библейском фундаменте. Но из-за того, что в нашей стране отсутствовала собственная научная богословская школа, противостоять наступлению теории «вечной безопасности» было и остается затруднительным. Российские верующие, как и весь бывший советский народ, воспитаны в духе доверия печатному слову, находясь под прессингом переводной христианской литературы, многие евангельские христиане-баптисты переживают период дезориентации в личных духовных воззрениях.
Хотя российские евангельские христиане-баптисты относятся к семье так называемых «общих» (т.е. арминианских) баптистов, тон на наших книжных прилавках задают книги, отстаивающие кальвинистские взгляды и подчас претендующие на то, что выражают мнение чуть ли ни всех баптистов. Например, Пол Р. Джексон, являющийся автором опубликованной на русском языке в 1993 г. книги «Доктрины и устройство баптистских церквей», в разделе, посвященном доктринам баптистов, пишет буквально следующее:
«Баптисты верят, что Бог как разумное Существо имеет Свои план для каждого человека и для всей Вселенной и у Него есть необходимая власть и желание осуществить этот план. Многие деноминации придают слишком большое значение свободной воле человека, как будто Бог поставил осуществление Своих планов в зависимость от изменчивых решений людей, пребывающих во грехе и мертвых для благодати... Мы верим в неизменность Божьего избрания и усыновления всех верующих во Христе. Господь охраняет их Своей силой».
Таким образом получается, что те, кто, как пишет автор, «придают слишком большое значение свободной воле человека», стоят ближе к неким иным деноминациям, чем, так сказать, к «нормальным» баптистам. Другие авторы идут еще дальше. Р. К. Спраул в своей книге «Святость Бога» называет арминианство «полупелагианством» и считает, что оно «представляет собой богословие компромисса с нашими естественными склонностями».
Нередко можно слышать несерьезное и даже неуважительное отношение к возможности потери спасения и со стороны зарубежных преподавателей и служителей. В то же время ответом многих российских служителей и верующих бывает не конструктивная дискуссия и не попытка обосновать или развить собственное богословие, а уход в глухую оборону, выражающуюся либо в «ругательной» критике, либо замалчивании проблемы. Такая позиция бесперспективна. Мы не должны повторять ошибок западных арминиан, о которых хорошо написал Ф. Лерой Форлайнс:
«Возможно, кто-то удивится: почему кальвинисты написали гораздо больше ученых трудов, чем арминиане. Арминиане более склонны к практической деятельности, чем к теоретическим изысканиям. К тому же арминиане полагают, что здравый смысл заставит людей принять их убеждения. Я мог бы сказать моим единомышленникам арминианам: если мы хотим быть силой, с которой считаются, то должны уделять и время и энергию серьезной разработке нашего учения».
Для нас важно показать, что верить в возможность потери спасения — значит исповедовать поистине библейское учение, которое, однако, должно быть правильно осмыслено и соответствующим образом применено в церковной и личной духовной практике.

История вопроса

В исторической перспективе вопрос о возможности утраты спасения возник как следствие развития и осмысления доктрины о предопределении. Впервые эта доктрина была сформулирована Августином в процессе пелагианских споров. Желая отдать Богу и Его благодати первенствующую роль в спасении, а также исходя из всеобщего господства Бога в мире, Августин пришел к выводу о том, что судьба каждого конкретного человека в отношении спасения или неспасения всецело зависит от Бога. Е. Н. Трубецкой так описывает мировоззрение Августина по этому вопросу:
«Предопределение есть вселенский закон, осуществляющийся в целом строе мироздания как в спасении праведных, так и в осуждении злых: оно простирается на всех. Благодать же спасает только некоторых, избранных, тех, кому предопределено спастись. Сфера действий ее ограниченна: она относится к предопределению, как частное к всеобщему. Как спасение, так и осуждение людей от века совершено в предопределении. С этой точки зрения, конечно, нельзя говорить о каком-либо свободном содействии человека в деле спасения. Каждое движение человеческой воли к добру есть лишь автоматическое повторение предвечного божественного акта; благодать, спасающая по предопределению, есть совершенное отрицание свободы».
Однако Августин не был фаталистом. И хотя логически свобода воли не очень укладывалась в созданную им богословскую схему, он все же не отрицал ее наличия совершенно, хотя ее проявление у Августина почти неуловимо:
«...из какой глубокой и тайной пропасти вызвал Ты в одно мгновение свободную волю мою, — да поставлю шею свою под удобное ярмо Твое».
Концепция предопределения получила новое развитие в период Реформации. Лютер обостренно воспринял и интерпретировал идеи Августина о предопределении. Профессор Элерт так описывает Бога Предопределения, образ Которого создал Лютер:
«Это Бог, делающий нас ответственными за исполнение требований, которые мы не можем исполнить, задающий нам вопросы, на которые мы не знаем ответов, создавший нас для блага, но тем не менее не оставляющий нам никакого выбора, кроме как творить зло — это Deus absonditus. Это Бог абсолютного Предопределения. Это Бог, ожесточивший сердце фараона, невзлюбивший Исава еще до того, как тот родился, это Горшечник, Который (Сам же) формирует горшки и тем не менее безжалостно громыхает над этими творениями: "Tua culpa! Ты виновен!"».
Однако свое крайнее развитие концепция предопределения находит у Жана Кальвина. Августин и вслед за ним Лютер говорили в основном о предызбрании ко спасению. Однако для Кальвина, как пишет Маграт: «...строгая логика требует, чтобы Бог активно решал: искупать или осуждать. Нельзя считать, будто Бог делает что-то по умолчанию: Он активен и суверенен в Своих действиях». Таким образом, как спасенный, так и неспасенный человек заведомо и жестко предопределен Богом к славе или проклятию. Отсюда следовало, что люди спасенные под действием благодати Божией не вольны отпасть от нее. Жан Кальвин писал:
«Церковь — это избранные Богом люди, и поэтому невозможно, чтобы те, кто является истинными ее членами, могли быть в конце наказаны или потеряны под действием разрушительного зла (Ин. 10:28), поскольку их спасение зиждется на таком прочном основании, что даже если все мироздание будет потрясено, то это основание все равно устоит. Прежде всего оно зиждется на Божьем выборе, а значит, не может разрушиться или измениться, если мы признаем вечный разум Господень. Поэтому они (истинные верующие) могут пошатнуться и поколебаться, они могут даже упасть, но не могут погибнуть, потому что Господь держит их в Своей руке. Это то, о чем говорит Павел в Рим. 11:29: «Ибо дары и призвание Божие непреложно». Тех, кого Господь избрал, Он предал верной защите и заботе Сына Своего Иисуса Христа, чтобы: «ничего не потерять, но воскресить все то в последний день» (Ин. 6:39). При такой добротной заботе избранный может ошибаться и падать, но не может быть потерян».
Представление о том, что человек спасен уже в земной жизни, имеющее под собою прочный библейский фундамент, в период Реформации получает широкое распространение и утверждается в поздней протестантской традиции, вопреки средневековой католической традиции, откладывавшей окончательное решение вопроса личного спасения на посмертный период. В то же время радикальное представление Кальвина о предопределении было воспринято далеко не однозначно. Наиболее известным, оппонентом взглядов Кальвина выступает Яков Арминий, который по-иному понимал механизм Божьего избрания. Яков Арминий, комментируя Еф. 1:4, писал:
«Бог признает Своими и избирает для вечной жизни грешников лишь во Христе и ради Христа... Тот, кто не во Христе, не может быть возлюбленным во Христе. Человек не во Христе, если он не верует, потому что Христос верой обитает в наших сердцах (Еф. 3:17) и верой мы привиты и присоединены к Нему. Из этого следует, что Бог признает Своим и избирает для вечной жизни грешника только в том случае, если Он считает его верующим во Христа и соединенным со Христом верою».
С точки зрения Арминия, человек несомненно не может спастись без Божьей благодати, но так как избрание «во Христе» не носит абсолютного характера, то из этого следует, что человек, обладая свободной волей, может сопротивляться Божьей благодати. Причем это сопротивление может проявиться как в том, что человек изначально отвергает призыв Божий, так и в том, что он может отказаться от благодати и после того, как он был ею спасен, т.е. утратить спасение.
Дальнейшая история протестантской богословской мысли показала, что в целом, вплоть до настоящего времени, несмотря на множество попыток найти компромисс между кальвинистским и арминианским подходом, некоего усредненного, устраивающего всех компромисса найти не удалось. Уже в XX в. среди приверженцев кальвинизма начал развиваться оригинальный взгляд, получивший название «вечной безопасности». Его отличие от традиционного кальвинизма состоит в том, что верующему гарантируется спасение вне зависимости от того, сохраняет ли он свою святость или живет во грехе. Традиционная кальвинистская доктрина утверждает, что спасенный сохраняется именно в святости, и, если человек теряет веру или ведет аморальный образ жизни, следовательно, он не был спасен вовсе. Против концепции «вечной безопасности» выступают как арминиане, так и приверженцы традиционного кальвинизма. Например, хороший подбора аргументов, опровергающих концепцию «вечной безопасности», мы находим в книге современного автора Роберта Шэнка «Жизнь в Сыне», хотя его вряд ли можно считать приверженцем арминианства.
Хотя многие современные богословы, например, такие как Говард Маршалл, пытаются размышлять о проблеме сохранения спасения, используя богословский багаж как арминианской, так и кальвинистской традиции, в целом проблема остается.

Взгляды современных конфессий

Современные взгляды православной и римско-католической церквей

В целом как православные, так и римско-католическая церковь остались верны традиционным для них взглядам на спасение. Приведем мнение одного из значимых православных богословов конца прошлого — начала нашего столетия Сергия Старгородского:
«...При всей глубине своей состояние уверовавшего не может быть более, как только преддверием и приготовлением к спасению или оправданию, а не есть самое спасение или оправдание».
И далее:
«Дальнейшая жизнь человека... состоит в развитии того семени вечной жизни, которое положено в крещении. Человек постепенно очищается от греха, постепенно совершенствуется и укрепляется в добре и восходит до возраста мужа совершенна».
Таким образом, вопрос о личном спасении вообще конкретно не решается в процессе земной жизни.
На столь же традиционных для себя и сходных с православными позициях по сей день стоит и римско-католическая церковь:
«Каждый христианин предупрежден о том, что Бог будет его судить после смерти... И Бог примет людей в Свою близость или отринет их, навсегда в зависимости от того, проявили ли они к своим ближним доброту или черствость сердца».
Таким образом, перед православными и католиками по сей день вообще не стоит проблемы сохранения спасения, поскольку в процессе земной жизни человек вместе с Богом лишь созидает свое спасение и, следовательно, не может почитать себя спасенным, а тем более уверенным в своем спасении.

Современный взгляд лютеранской церкви

Современные лютеранские церкви признают как возможность утраты спасения верующим, так и возможность его обретения вновь в случае искреннего покаяния. Одна из современных лютеранских вероучительных книг таким образом освещает этот вопрос:
«Тяжкие грехи изгоняют из сердца человеческого веру и Святого Духа. Такими грехами являются, например, пьянство, убийство, кража, супружеская неверность и иное прелюбодеяние. Их называют явными грехами. Если человек умрет, совершая такие грехи, он попадет в ад, ибо он умрет не раскаявшись, без веры... если впавший в явный грех раскается в своем деянии и будет уповать на милость Божию во Христе, он получит прощение своего греха и спасется».

Взгляды современных баптистов

Начиная с XVII в. баптисты никогда не были едиными в отношении вопроса предопределения и связанных с ним вероучительных концепций. И в настоящее время баптистский мир можно, хотя и условно, разделить на два лагеря: частных (кальвинистских) и общих (арминианских) баптистов. Первая точка зрения (в целом преобладающая) особенно распространена среди южных баптистов в США, баптисты стран СНГ традиционно являются приверженцами арминианского лагеря, хотя этот взгляд окончательно возобладал лишь в 40-х гг., и наконец, среди независимых американских, а также европейских баптистов можно найти приверженцев обеих точек зрения и множество полутонов.

Протестантские конфессии

В целом приверженцы традиционных кальвинистских течений, таких как реформаты, просвитериане, конгрегационалисты, следуя Кальвину, продолжают утверждать невозможность отпадения избранных, но при условии их пребывания в святости как признака нахождения верующего в благодати.
Современные методисты в основном являются приверженцами арминианской ориентации. Однако вопрос о возможности потери спасения является не самым актуальным в богословских дискуссиях среди методистов.
Наконец, меннонитская традиция всегда отстаивала взгляды, сходные с арминианской традицией. И в целом возможность потери спасения меннонитами обычно не отрицается.

Анализ библейских текстов

В этом разделе мы коснемся некоторых текстов Нового Завета, которые используют как те, кто считает, что спасение может быть утрачено, так и сторонники концепции вечной безопасности.

Тексты, относящиеся к теме потери спасения

Сначала рассмотрим тексты, которые свидетельствуют в пользу возможности утраты спасения, а также, в некоторых случаях, и о возможности обретения его вновь.

Ин. 8:31

Тогда сказал Иисус к уверовавшим в Него Иудеям: если пребудете в слове Моем, то вы истинно Мои ученики.
Этими словами Иисус указывал Своим ученикам необходимость пребывания в Его Слове. Бизли-Марри излагает это так:
«Иисус, говоря; пребудете в слове Моем, выразил основную обязанность верующего. Пребывание в Слове есть признак истинного ученика».
В данном тексте употребляются так называемые условия повторяющегося действия (casus iterativus). Это означает, что предполагаемое состояние зависит от исполнения соответствующего условия. Таким образом, приведенное изречение Иисуса по смыслу может быть выражено так: «Если вы во Мне пребываете — то вы являетесь Моими учениками».
Из приведенного текста вытекает с достаточной определенностью, что мы являемся спасенными верующими (учениками Христа) тогда, когда пребываем в Его Слове. Причем casus iterativus предполагает возможность того, что мы можем перестать быть учениками Иисуса и затем вновь стать ими.

Иак. 5:19-20

Братия! если кто из вас уклонится (заблудился; уклонился в заблуждение — лучший перевод) от истины, и обратит кто его, пусть тот знает, что обративший грешника от ложного пути его спасет душу от смерти и покроет множество грехов.
В данном тексте речь идет о людях, которые, уклонившись от истинной веры, находятся на пути погибели. Ральф Мартин указывает, что под смертью, видимо, следует подразумевать вечные последствия греха (т.е. смерть духовную), а не просто физическую кончину. Автор призывает читателей позаботиться о том, чтобы вернуть заблудившихся на истинный путь и таким образом спасти их души.
Контекст, а также фраза ean tis en humin (среди вас) ясно указывают на то, что речь идет о верующих братьях. Это подтверждается также тем, что для объяснения состояния этих людей Иаков пользуется глаголом planao (заблудиться, заплутать). Дж. Рональд Блу пишет:
«Заблудшая овца снова должна быть приведена в овчарню. Апостол говорит здесь не об обращении (евангелизме), но о восстановлении заблудшего».
Таким образом получается, что человек, став верующим, может духовно «заблудиться», и если он не будет своевременно выведен из этого состояния, то, судя по всему, не будет спасен. Следовательно, в данном тексте предусмотрена возможность как утраты спасения верующим, так и обретения его вновь. Причем такая возможность является вполне реальной в свете использованной здесь грамматической конструкции casus iterativus, т.е. условия, осуществление которого реально ожидается в будущем.

Ин. 5:24

Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь.
На первый взгляд данный текст указывает на то, что всякий человек, который уверовал, не подлежит Божьему суду, однако грамматический анализ данного места свидетельствует, что речь здесь идет не об однажды уверовавших, но о пребывающих в вере. В греческом тексте в качестве подлежащего используются два субстантивированных причастия okouon (слушающие) и pisteuon (верующие), которые являются субъектами — носителями действия. Здесь мы имеем дело с настоящим продолженным временем, так как наличие действующего субъекта говорит о продолжающемся действии. Таким образом данный текст говорит о процессе, т.е. о тех, кто продолжает слушать и веровать. Справедливо об этом пишет Пицирилли:
«В таких стихах, как Ин. 5:24, глагол pisteuo стоит в той форме, которая передает длительное действие. Иными словами, вполне можно было бы перевести Ин. 5:24 так: "тот, кто продолжает слушать слово Мое и веровать в Меня... на суд не приходит"».

2 Пет. 2:20-22

Ибо если, избегнув скверн мира чрез познание Господа и Спасителя нашего Иисуса Христа, опять запутываются в них и побеждаются ими. то последнее бывает для таковых хуже первого. Лучше бы им не познать пути правды, нежели, познав, возвратиться назад от преданной им святой заповеди. Но с ними случается по верной пословице: пес возвращается на свою блевотину, и: вымытая свинья идет валяться в грязи.
Различные комментаторы расходятся во мнениях относительно того, каково было изначально духовное состояние людей, о которых пишет автор 2 Послания Петра. Некоторые из них полагают, что он «подразумевал некие неутвержденные души — людей, еще не спасенных, которые только «слушают» Евангелие».
Однако из самого рассматриваемого текста можно определенно вывести следующее:
1. Автор послания пишет о людях, явно переживших опыт духовного рождения. На это указывает то, что они:
а) Избегли скверн мира через познание Господа.
б) Познали путь праведности.
2. Пережив опыт духовного рождения, эти люди затем отпали. Это следует из того, что они:
а) Вновь запутались в сквернах мира и были побеждены ими.
б) Возвратились назад от переданной им святой заповеди.
Представляется справедливым мнение Ф. Л. Форлайнса, который так выразил смысл предостережения, содержащегося в этих стихах:
«Из 2 Пет. 2:20-22 явствует, что это предупреждение от вероотступничества и оставления Христовой истины ради лжеучения. Это становится ясным после прочтения второй главы. В первой половине этой главы упоминаются лжеучители, а ее окончание предостерегает от следования за ними и объясняет, каковы могут быть последствия этого».

Ин. 5:16

Если кто видит брата своего согрешающего грехом не к смерти, то пусть молится, и Бог даст ему жизнь, то есть согрешающему грехом не к смерти. Есть грех к смерти: не о том говорю, чтобы он молился.
В данном случае говорится о верующем человеке, поскольку автор называет его братом (adelfon) для своих адресатов. Если таковой верующий человек совершит некий грех, названный hamartia pros thanaton (грех к смерти), то он становится безвозвратно отпавшим. Хотя, исходя только из этого текста, само значение выражения «грех к смерти» не может быть ясно объяснено, поскольку, как верно замечает Франк Гэбелейн: «мы не можем точно знать, что имел в виду автор», тем не менее из текста определенно следует, что человек был верным, а затем отпал.
Однако существует мнение, что в данном тексте речь идет не о духовной, а о физической смерти. Ходжес пишет: «Иногда верующие совершают настолько тяжкий грех, что Бог осуждает его к скоропостижной физической смерти: есть грех к смерти. Примером могут служить Анания и Сапфира (Деян. 5:1-11)». Между тем подобное мнение вряд ли может быть обоснованно, исходя из самого текста. Из контекста ясно следует, что речь идет о живом грешнике. Поэтому большинство толкователей справедливо полагает, что в данном случае речь идет именно о смерти духовной, о чем мы уже говорили выше.

1 Кор. 5:3-5

А я, отсутствуя телом, но присутствуя у вас духом, уже решил, как бы находясь у вас: сделавшего такое дело, в собрании вашем во имя Господа нашего Иисуса Христа, обще с моим духом, силою Господа нашего Иисуса Христа, предать сатане во измождение плоти, чтобы дух был спасен в день Господа нашего Иисуса Христа.
В данном случае апостол Павел пишет о случае, когда один из членов Коринфской церкви глубоко погряз в грехе невиданного прелюбодеяния. Из контекста ясно, что Павел имеет в виду человека верующего, относящегося к христианской среде. Павел считает необходимым прибегнуть к крайним духовным мерам, чтобы вследствие этого «дух (согрешающего брата) был спасен в день Господа», т.е. при втором пришествии Иисуса Христа. Следовательно, апостол Павел считал, что в противном случае душа согрешающего брата погибнет.
Это косвенно подтверждается тем, что Павел говорит здесь о некоем «предании сатане во измождение (точнее будет перевести — разрушение) плоти». Скорее всего, Павел имеет в виду общепринятую форму отлучения от синагоги, которая была привнесена им в контекст раннехристианской церкви. Скорее всего, во времена Павла формула отлучения была близка к той, которая позднее была зафиксирована в раввинистической традиции. В дошедшей до нас формуле «herem» (полного отлучения) содержатся, например, такие слова: «Пусть на него (отлучаемого) найдут величайшие несчастья и болезни. Дом его пусть будет вместилищем ядовитых змей...». Вероятно, корни этой раввинистической традиции уходят в богословие книги Второзакония, которая угрожает физическим разрушением беззаконнику: «...поразит тебя Господь сумасшествием, слепотою и оцепенением сердца. И ты будешь ощупью ходить в полдень, как слепой ощупью ходит впотьмах, и не будешь иметь успеха в путях твоих, и будут теснить и обижать тебя всякий день, и никто не защитит тебя» (Вт. 28:28-29). Это подтверждается употребленным здесь Павлом словом olethron, означающим сильное физическое разрушение. Подобному отлучению в иудейской традиции подвергались верующие члены общины, уклонившиеся в ересь или в безобразные грехи. Логично предположить, что такое же значение эта практика имела и в ранней христианской церкви. Следовательно, речь здесь, видимо, идет о верующем, потерявшем свое спасение посредством греховной жизни, но имеющем возможность обрести его вновь. То, что речь идет именно о верующем человеке, а не о формальном прихожанине, который на самом деле не был возрожден, может быть подтверждено несколькими способами:
1. Судя по всему, согрешающий член коринфской общины вращался среди верующих, и ничто не указывает на то, что он сам хотел покинуть церковь, как это обычно бывает с людьми невозрожденными (1 Ин. 2:19).
2. Апостол Павел видит проблему этого человека именно в грехе, а не в отсутствии веры, что следует из разбираемого нами текста. Павел, говоря об этом человеке, не призывает ни молиться о его уверовании, ни обучать его вере.
3. Апостол Павел говорит, что другие коринфские верующие должны были печалиться о согрешающем. Как следует из других текстов посланий Павла (Гал. 6:1-2; 1 Кор. 12:26), такая реакция должна была быть естественной с той точки зрения, что все члены духовного тела церкви взаимосвязаны между собой, должны носить бремена друг друга и страдать друг за друга. Таким образом апостол Павел рассматривал согрешающего как часть духовного тела церкви, т.е. как спасенного человека.
4. Для обозначении печали о согрешающем апостол Павел применяет слово epenthesate, которое обычно использовалось для обозначения плача об умершем. Это является еще одним косвенным свидетельством, что Павел считал произошедшее с блудником духовной смертью.
5. Такую же меру церковного воздействия (предания сатане) апостол Павел употребил и к двум другим грешникам, о чем мы читаем в 1 Тим. 1:20. Там речь идет определенно о людях, которые были возрождены, но, по выражению Павла, потерпели кораблекрушение в вере. Таким образом для апостола Павла «предание сатане» было мерой духовной дисциплины, применяемой им для восстановления людей верующих.
6. Павел явно проявляет особую заботу о душе этого грешника, что было бы странно, если предположить, что согрешающий был лишь формально верующим, а по сути оставался язычником. В таком случае его положение мало чем отличалось бы от положения других грешников, находящихся за пределами церкви. Однако Павел, не говоря ни слова, о женщине — соучастнице в грехе, проявляет заботу о согрешающем брате, что указывает на то, что Павел безусловно считал его «своим». Таким образом мы можем согласиться с тем, что Павел решает здесь проблему «верующего — живущего в кровосмесительной связи».
Таким образом, мы, судя по всему, имеем основание считать, что данный текст описывает ситуацию, подобную той, которую описывает Иаков (Иак. 5:19-20), где также допускается возможность, для: человека, утратившего спасение, обрести его вновь.
Однако, возможно, что сам Павел вообще не входил в глубокие духовные рассуждения о том, был ли этот грешник рожден свыше или нет. В этом случае получается, что апостол вообще не считал возможным почитать спасенным человека, живущего столь порочной жизнью, вне зависимости от того, был ли он возрожден или нет. Но, как бы то ни было, апостол считал такое положение дел поправимым и спасение души грешника — возможным. Итак, хотя все эти рассуждения являются лишь предположениями, даже при рассмотрении данного текста под таким углом зрения получается, что Павел не исключал возможности спасения для человека, временно утратившего свой статус спасенного вследствие увлечения грехом.

Евр. 6:4-6

Ибо невозможно — однажды просвещенных, и. вкусивших дара небесного, и соделавшихся причастниками Духа Святаго, и вкусивших благого глагола Божия и сил будущего века, и отпадших, опять обновлять покаянием, когда они снова распинают в себе Сына Божия и ругаются Ему.
Прежде всего необходимо выяснить, о ком же именно идет речь в данном отрывке. Люди, о которых говорится здесь, являются:
1. Однажды просвещенными.
2. Вкусившими дара небесного.
3. Причастниками Духа Святого.
4. Вкусившими благого глагола Божия.
5. Вкусившими сил будущего века.
Если термин «просвещенные» (fotisthentas) еще может быть истолкован двояко, например, в смысле людей крещеных, как этот термин часто использовался в первые века христианской церкви, то остальные перечисленные здесь характеристики явно говорят о людях, переживших духовное рождение. Поэтому вряд ли возможно говорить о том, что эти люди не спасены, как это считает, например, Герман Хоксима. По его словам:
«Автор имел в виду их прежнее состояние, какими они (отпадшие) казались, какими их знали люди, как они обычно участвовали в жизни видимой церкви на земле. Они были крещены, и они прошли через внешнее выражение покаяния».
Логичнее мнение, высказанное О'Доннеллом:
«Если человек, имевший подобный опыт, не спасен, то трудно представить себе, каково же должно быть описание истинного верующего».
Некоторые комментаторы вынуждены признать, что в данном месте Писания говорится о возрожденных людях, тем не менее пытаются оспорить факт их духовной гибели. Здесь они идут в основном двумя путями:
1. Одним из наиболее авторитетных выразителей этого взгляда является Милард Эриксон, который утверждает, что речь идет о верующих, которые «могли бы отпасть, но с ними этого не произойдет». Таким образом получается, что автор Послания к евреям говорит здесь о некоей теоретической ситуации, которая не может осуществиться на практике.
2. Другой путь, поддерживаемый, например, Кэндалом в его книге «Спасен однажды, спасен навсегда», состоит в том, что автор Послания к евреям якобы имел здесь в виду не потерю спасения, а потерю награды в будущей жизни со Христом.
Слабость обеих вышеперечисленных позиций состоит в том, что они строятся на основании личных воззрений того или иного автора и вряд ли могут быть каким-то образом экзегетически обоснованы, исходя как из самого текста, так и из общего контекста Послания к евреям.
В целом мы можем сделать вывод, что данный текст из Послания к евреям говорит о людях, которые некогда были возрожденными верующими, а затем безвозвратно утратили свое спасение посредством вероотступничества, выразившегося, скорее всего, в возвращении к прежней иудейской вере и обрядовой практике.

Евр. 10:26-29

Ибо если. мы, получив познание истины, произвольно грешим, то не остается более жертвы за грехи, но некое страшное ожидание суда и ярость огня, готового пожрать противников. Если отвергшийся закона Моисеева, при двух или трех свидетелях, без милосердия наказывается смертью, то сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет?
Этот текст по сути дела подтверждает ту информацию, которую мы получили из предыдущего текста того же послания. Так же как и в предыдущем случае, мы определенно имеем дело с безвозвратной утерей спасения. Это следует из слов автора послания, что для отпавшего остается лишь: «некое страшное ожидание суда и ярость огня».
То, что речь здесь идет о той же ситуации, что и в Евр. 6:4-6, следует как из общего контекста и композиции послания, так и из слов: «попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет», что весьма сходно с Евр. 6:6.
Интересным дополнением к той информации, которая уже имеется в 6-й главе Послания к евреям, в данном тексте служит замечание, что для отступника: «не остается более жертвы за грехи». Иными словами, на отступника уже не распространяются последствия искупительной жертвы Иисуса Христа.
Форлайнс, указывая на связь между терминологией и богословием автора Послания к евреям с теологией Ветхого Завета, делает следующее наблюдение:
«Ветхий Завет проводит четкое разграничение между грехами по неведению и умышленными грехами. Грехи по неведению (которые называются также невольными грехами) — это в основном грехи немощи. Человек, совершивший такой грех, имел благие намерения, но осуществить их ему не удалось. Повинный в таком грехе должен был принести жертву (Чис. 15:27-29). Умышленный грех совершается с дерзостью; он происходит от гордости, своеволия и неверия. Согласно Чис. 15,30-31, жертвы за умышленные грехи не существует. Полагаю, это существенно подтверждает мнение о том, что отступничество неисправимо».

Итоги

Таким образом, рассмотрев восемь мест из Нового Завета, относящихся к вопросу о возможности потери спасения, мы увидели, что:
1. Спасение может быть утрачено.
2. Особое внимание Библия уделяет перспективе безвозвратной утраты спасения.
3. Некоторые тексты также говорят о возможности обратимой утраты спасения.

Косвенные доводы в пользу возможности потери спасения в посланиях ап. Павла

Теперь перейдем к трем отрывкам из посланий Павла, которые нередко по смыслу объединяют вместе в различных богословских исследованиях:
1. «Или не знаете, что неправедные Царства Божия не наследуют? Не обманывайтесь: ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники, ни воры, ни лихоимцы, ни льянииы, ни злоречивые, ни хищники — Царства Божия не наследуют». 1 Кор. 6:9-10.
2. «Дела плоти известны; они суть: прелюбодеяние, блуд, нечистота, непотребство, идолослужение, волшебство, вражда, ссоры, зависть, гнев, распри, разногласия, [соблазны,] ереси, ненависть, убийства, пьянство, бесчинство и тому подобное. Предваряю вас, как и прежде предварял, что поступающие так Царствия Божия не наследуют». Гал. 5:19-21.
3. «А блуд и всякая нечистота и любостяжание не должны даже именоваться у вас, как прилично святым. Также сквернословие и пустословие и смехотворство не приличны вам, а, напротив, благодарение; ибо знайте, что никакой блудник, или нечистый, или любостяжатель, который есть идолослужитель, не имеет наследия в Царстве Христа и Бога. Никто да не обольщает вас пустыми словами, ибо за это приходит гнев Божий на сынов противления». Еф. 5:3-6.
Очевидно, что во всех трех отрывках Павел говорит о людях, которые вследствие своих тяжких прегрешений не смогут войти в Царствие Божие. Сторонники концепции «вечной безопасности» считают, что сказанное Павлом относится исключительно к неверующим. Однако логически неясно, зачем Павел пугает адресатов своих посланий участью неверующих людей, которая самим верующим совершенно не угрожает. Во всех трех случаях контекст со всей очевидностью показывает, что предупреждение о смертельной духовной опасности обращено именно к верующим людям, хотя Павел и использует для этого примеры из жизни людей мира. Обороты «не обманывайтесь» (1 Кор. 6:9); «поступающие так Царствия Божия не наследуют» (Гал. 5:21); «никто да не обольщает вас» (Еф. 5:6), наконец, напористость и эмоциональная напряженность приведенных отрывков выглядят мало объяснимыми, если Павел хотел всего лишь пристыдить своих адресатов, сравнив их жизнь с жизнью окружавших их язычников. Ф. Л. Форлайнс справедливо замечает:
«Святость не нечто произвольное, а необходимое следствие спасения... Павел определенно утверждает, что живущие во грехах не наследуют Царствие Божие (1 Кор. 6:9-11; Гал. 5:19-21; Еф. 5:-7)».

1 Кор. 6:9-10; Еф. 5:3-6

О каких же грехах как о духовно смертельных говорит ап. Павел? Приведем перечень грехов только из двух отрывков: блудники, идолослужители, прелюбодеи, малакии, мужеложники, воры, любостяжатели, пьяницы, хулители, грабители, и блудники, нечистые, любостяжатели.
Обратим внимание, что практически все перечисленные здесь грехи со времен Ветхого Завета считались особо тяжкими. За многие из них, в частности за идолослужение, прелюбодеяние, гомосексуализм, вообще полагалась смертная казнь. Блуд в Новом Завете считается грехом, сходным с прелюбодеянием. Любостяжание (необузданное стремление к материальному обогащению) также является, особенно в своих крайних проявлениях, несомненно тяжким грехом в свете его осуждения Самим Спасителем (Мф. 6:24; Лук. 16:13). Выражение «нечистые», хотя и не конкретизировано, несомненно означает глубокую степень аморальности. Именно такие тяжкие грехи являются серьезной утратой нашего спасения. Р. К. Спраул по этому поводу замечает:
«Новый Завет выделяет различные степени греха. Некоторые грехи хуже других. Христиане часто упускают этот важный момент. Особенно протестантам не дается понятие о градации грехов... Когда Иисус сказал, что смотреть на женщину с вожделением означает нарушить закон о прелюбодеянии, то Он не говорил и не подразумевал, что вожделение так же плохо, как и акт прелюбодеяния... Важно помнить об идее градации грехов, чтобы понимать разницу между грехом и тяжким грехом. Опять же все наши грехи требуют прощения. Все наши грехи являются актами измены Богу. Мы нуждаемся в Спасителе, чтобы избавиться от наших «маленьких» грехов, так же как и от крупных. Но некоторые более значительны, чем другие, и нам нужно уметь определять их».
Кроме того, Павел не утверждает, что всякий согрешивший одним из перечисленных грехов автоматически лишается спасительной благодати Божией. Блудник — это не человек, однажды или даже несколько раз впавший в блуд, но человек, постоянно живущий в этом грехе, для которого пребывание в нем является привычным, так сказать, нормальным состоянием. То же можно сказать и о других упомянутых здесь типах грешников. Таким образом лишь регулярный тяжкий грех может быть признаком, но не причиной, утраты живой веры и спасительной благодати.

Гал. 5:19-21

Теперь перейдем к третьему тексту, здесь содержатся упоминания о грехах, которые на первый взгляд не относятся к категории тяжких. В этом отрывке употребляются слова zelos (синод. «зависть») и eris (синод, «ссора»), которые в других местах, в частности в 1 Кор. 3:3, относятся к людям, недостаточно дисциплинированным вследствие малого духовного возраста, т.е. тех, кого Павел образно называл «младенцы во Христе» (1 Кор. 3:1). Однако спектр значения этих слов достаточно широк. Элементарный анализ употребления этих слов в Новом Завете показывает, что слово elos может означать как мелочные проявления зависти, являющиеся наследием прежнего господства в человеке греховной природы (Рим. 13:13; 2 Кор. 12:20), так и злостную зависть, заставляющую преследовать верующих (Деян. 15:17). Такого рода зависть, которая, как показывает история Церкви и современная практика церковной жизни, может развиться и в возрожденном и первоначально хорошо духовно развивающемся христианине, способна сделать из него человека, готового на предательство братьев. Готового последовать за Каином. Несомненно, что христианина, пребывающего в таком состоянии, вряд ли можно считать меньшим грешником, чем христианина, ставшего, например, профессиональным преступником.
Аналогична ситуация и со словом eris, которое может означать как мелкие ссоры (Рим. 13:13; 1 Кор. 1:11), так и развращенную склочность людей, находящихся вне сферы действия благодати Духа Святого. Причем это слово может относиться как к язычникам (Рим. 1:29), так и к тем, кто разрушает церкви изнутри, о которых ал. Павел пишет: «....горд, ничего не знает, но заражен страстью к состязаниям и словопрениям, от которых происходят зависть, распри, злоречия, лукавые подозрения» (1 Тим. 6:4).

Итоги обсуждения 1 Кор. 6:9-10; Гал. 5:19-21; Еф. 5:5-6

Итак, приведенные и кратко исследованные нами тексты свидетельствуют, что люди, являющиеся, так сказать, профессиональными грешниками, т.е. регулярно злоупотребляющие грехами, которые Писания относят к категории тяжких, не имеют общения со Святым Духом и участия в вечной жизни.
Некоторые авторы, придерживающиеся концепции «вечной безопасности», признают, что тексты, рассмотренные выше, могут относиться к людям, находящимся в церкви. Например, Дональд К. Кемпбелл в своем комментарии к Посланию к галатам пишет относительно Гал. 5:21:
«Апостол официально предупреждает галат, как уже делал это ранее, когда был с ними, что поступающий так, т.е. погрязший в этих и подобным им плотских грехах, будущего Царства Божия не наследуют».
Правда, он тут же оговаривается, что:
«это не означает, что христианин может потерять спасение, если впадет в какой-то плотской грех, однако человек, постоянно живущий такой растленной жизнью, свидетельствует о себе, что он дитятею Божиим не является».
Гораздо более ясным представляется вывод, который делает о том же тексте Р. К. Спраул:
«В этом отрывке Павел повторяет предупреждение Иисуса о потере Царства Божьего. Люди, чей стиль жизни таков, как описывается в этих строках из Послания к галатам, не наследуют Царства Божьего. Это не значит, что любой совершенный нами грех лишит нас права пребывания на небесах. Павел здесь Говорит о стиле жизни, который привычно и постоянно характеризуется такими пороками. Мы видим, что здесь речь идет и о внешних, и о внутренних грехах. Включены сюда как грехи тела, так и грехи сердца».
Думается, что проведенное краткое исследование трех текстов из посланий Павла дает дополнительное свидетельство в пользу того, что христианин может при определенных обстоятельствах утратить личное спасение.

Тексты, используемые сторонниками концепции «вечной безопасности»

Теперь рассмотрим тексты, которые чаще других приводятся сторонниками концепции «вечной безопасности» в подтверждение правильности своей позиции.

Ин. 10:27-29

«Овцы Мои слушаются голоса Моего, и Я знаю их; и они идут за Мною. И Я даю им жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей. Отец Мой, Который дал Мне их, больше всех; и никто не может похитить их из руки Отца Моего».
Это место часто понимается как безусловное свидетельство невозможности потерять спасение. Например, Моррис пишет по этому поводу следующее:
«Это одна из самых драгоценных вещей в нашей вере, что наше продолжающееся существование вечной жизни зависит не от того, что мы слабо держимся за Него, а от того, что Он крепко держит нас».
Здесь можно найти три аргумента, которые якобы указывают на то, что спасенный не может потерять своего спасения:
1. Я даю им жизнь вечную. Прежде всего следует отметить, что вечность не принадлежит верующему, вечностью всегда распоряжается только Бог. Кроме того, хотя верующему и обещана вечная жизнь, Писание определенно говорит, что эту вечную жизнь верующий имеет в Сыне: «Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его» (1 Ин. 5:11). Наличие в данном тексте личного местоимения ego (kago = kai + ego) также акцентирует внимание на Иисусе как источнике вечной жизни. Итак, пока человек находится во Христе, он имеет в Нем вечную жизнь. Теряя Христа, человек теряет вместе с Ним и участие в вечной жизни.
2. Не погибнут вовек. Эти слова сказаны по отношению к верующим людям, т.е. к людям, имеющим спасительную веру. Косвенное подтверждение этому мы находим в том, что Иисус, говоря об овцах, имеет в виду тех, кто слушаются голоса Его и идут за Ним. Это не может служить доказательством невозможности утратить спасение. В отношении неверующих мы также имеем сходное утверждение: «не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем» (Ин. 3:36). Конечно же из этого не следует, что неверующий, став верующим, не увидит жизни. Точно так же верующий имеет жизнь до тех пор, пока собственно остается верующим.
3. Никто не похитит их из руки Моей. Смысл данного выражения достаточно прост: ничто и никто не в силах сделать из верующего человека неверующего, однако Христос явно говорит здесь о возможности внешней угрозы взаимоотношениям между Собой и верующим. Это утверждение Иисуса Христа не имеет отношения к тому случаю, когда верующий сам порывает отношения со Христом. Некоторые могут возразить, что христианин тоже не может похитить сам себя из руки Господа, поскольку он не сам себе даровал духовное рождение. Такое замечание не лишено смысла. Однако в случае утраты живой веры человек лишается вечной жизни не по своему желанию, а потому, что Бог не относится к нему более как к верующему и отнимает у него право на участие в вечной жизни как у фактически неверующего.

Рим. 8:38-39

«Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем».
Прежде всего по контексту данное место относится скорее к поддержанию верующих в период испытаний, чем к проблеме сохранения святых. Апостол Павел хочет убедить римских верующих, что Бог любит их (т.е. они не отлучены от любви Божией), хотя имеют массу проблем и неприятностей, связанных с гонениями.
Если мы все же считаем, что данное место относится к вопросу сохранения спасения, то мы, как и в случае с Ин. 10:28, должны признать, что речь здесь, скорее всего, может идти лишь о внешней угрозе спасению, а не о том случае, когда верующий сам отворачивается от Бога. М. Генри по этому поводу замечает:
«Никакое... творение, которое только может существовать, не может отделить нас от любви Божьей во Христе... ничто, кроме греха».

Рим. 11:29

«Ибо дары и призвание Божие непреложны».
Исходя из контекста, мы можем утверждать, что сказанное здесь Павлом имело непосредственное отношение к этническим израильтянам. Данн пишет:
«Поднимая вопрос относительно отвержения Израилем Евангелия, Павел не мог допустить мысли, что Бог оставил Израиль».
Таким образом, речь здесь идет о верности Бога обещаниям, данным народу Израилеву, и их нерушимости, несмотря на неверность самих израильтян. Однако из этого никоим образом не следует, что израильтяне угодны Богу и будут Им во что бы то ни стало спасены, невзирая на их неверие.
Если толковать данный текст несколько шире, его смысл будет состоять в том, что Господь всегда остается верным Своим обетованиям. Однако, как и в случае с Израилем, здесь речь не идет о том, что личное спасение, будучи даром, сохраняется без всяких условий. Надо иметь в виду, что Господь, даруя что-либо человеку, в том числе и жизнь вечную, и обещая хранить верующего, ставит необходимым условием пребывание спасенного в вере. Иными словами, если Бог обещал что-либо на каких-либо условиях, следовательно, это обещание Божие остается неизменным именно в том виде, в котором оно было дано, т.е. с условиями. Таким образом условия обетования точно так же неизменны, как и сами обетования. Бог обещал вечную жизнь всякому человеку, обладающему спасительной верой, и в случае потери веры человек уже не может отнести к себе действия данного обетования.

Флп. 1:6

«...будучи уверен в том, что начавший в вас доброе дело будет совершать его даже до дня Иисуса Христа».
Тиссен, будучи уверенным, что данный текст говорит о невозможности утратить спасение, высказывается следующим образом:
«Одно дело — желать сохранить в безопасности, а другое дело — обладать способностью хранить. Бог обладает способностями в этих двух отношениях».
Трудно не согласиться с тем, что Бог не только желает, но и может сохранить верующего. Однако из этого отнюдь не следует, что Бог сохраняет его без всяких условий. Апостол Павел пишет, что Господь будет продолжать спасительную работу в верующих до дня Иисуса Христа. На первый взгляд кажется, что однажды начатая в ком-либо Богом спасительная работа никогда не прекратится, покуда верующий навеки не упокоится в Господе в Его небесном Царстве. Однако следует иметь в виду одно обстоятельство: речь, собственно, идет о том, что Бог делает со Своей стороны все возможное, чтобы человек не утратил свое спасение, но мы знаем, что человек имеет спасение не сам по себе, но во Христе. Следовательно, работа по спасению человека и по сохранению его спасения может Производиться Духом Святым только в тех сердцах, которые не утратили способности общаться со Христом. Если человек утратил эту возможность (Евр. 6:4-6), то такого рода спасительная работа со стороны Бога просто не может производиться в нем.

Итоги

Подводя итоги изучения текстов, которые обычно используются сторонниками концепции «вечной безопасности», можно сделать следующие выводы:
Из рассмотренных текстов безусловно следует, что, пока человек имеет спасительную веру, — он спасен.
Из рассмотренных текстов следует также, что Бог предпринимает определенные усилия для сохранения спасенных в вере.
Однако из рассмотренных текстов, по всей видимости, отнюдь не следует, что веру нельзя утратить или что человек, переставший верить, все равно остается спасенным.

Богословие потери спасения

Теперь подведем итоги рассмотрения библейского материала:

Необратимая утрата спасения

Предупреждения о возможности безвозвратной утраты спасения, как мы видели из многих обсуждаемых нами мест Священного Писания, ясны и многочисленны. Достаточно сказать, что даже для такого авторитетного сторонника концепции «священной безопасности», как Эриксон, текст Евр. 6:4-6 является камнем преткновения. Ему пришлось изрядно потрудиться, чтобы попытаться увязать смысл этого текста с концепцией «вечной безопасности». Приведем некоторые его рассуждения:
«Хотя в Евр. 6 указано, что истинно верующие могут отпасть, но в Ин. 10 утверждается, что они не отпадут. Теоретически возможность отступничества существует, но с верующими до этого дело не дойдет. Они могли бы отойти от веры и их в результате постигла бы участь, описанная в Евр. 6, но благодать Божия хранит их от отступничества. Бог совершает это, но не тем, что Он делает отступничество невозможным для верующих, а тем, что Он обеспечивает их сохранение в вере. Мы не случайно выделяем здесь слова «могут отпасть» и «не отпадут»: это гарантия свободы воли личности. Верующий имеет возможность отречься от веры, но он по собственной воле предпочитает этого не делать».
Иными словами, выходит, что свободная воля верующего сохраняется, но она может действовать только в сторону сохранения, верующие могут отпасть, но... не отпадут. Очень трудно уяснить, как сам Эриксон представляет себе эту, с его точки зрения, теоретическую возможность утраты спасения, которая, по его же выводам, не может произойти в действительности. Еще менее понятно, зачем Богу в Евр. 6:4-6, как и в других местах Священного Писания, предупреждать об ужасной возможности безвозвратно потерять спасение, если такая перспектива реально не угрожает верующим. Вряд ли работает и объяснение, согласно которому Бог через эти предупреждения укрепляет христиан в их вере и таким образом сохраняет их от падения. Если отпадение не может произойти практически, то оно и не произойдет, даже в том случае, если верующий вообще не разу в жизни не читал Послания к Евреям и вообще ничего не слышал ни о каких библейских предупреждениях. Думается, что подобные попытки объяснить теоретическую возможность утраты спасения весьма натянуты. Можно согласиться с Форлайнсом, который считает, что нежелание многих ученых богословов признать, что учение о реальной возможности безвозвратной потери спасения ясно выражено в Новом Завете, происходит лишь от того, что оно не укладывается ни в кальвинистское учение о безусловном предызбрании, ни в отстаиваемую ими концепцию «вечной безопасности». Первая из эти богословских концепций — о безусловном предызбрании, которая не рассматривается в этой работе, достаточно спорна и не разделяется большинством христианских ученых богословов различных деноминации. Вторая, как об этом уже говорилось выше, вряд ли может быть вполне обоснована на текстах Нового Завета. Думается, что в случае непредвзятого подхода учение о возможности окончательного отпадения от спасительной веры и благодати ничто не мешает признать правильным и вполне библейским.
Еще один сложный вопрос состоит в том, почему Писание учит (хотя и не во всех случаях, как это видно из Иак. 5:19-20 и 1 Кор. 5:1-5), что отпадший не может быть обращен вновь.
Рассмотрим несколько возможностей:
1. Допустим, что Бог не хочет послать покаяние отступнику. На первый взгляд такое вполне возможно, тем более что отступник сам отрекся от Бога. Кроме того, совершенно ясно, что если Бог Сам не даст благодати отверженному, то отступник не сможет вновь возвратиться к Богу, даже если будет страстно желать этого. Однако у такого предположения есть один недостаток: Писание ясно говорит, что Бог хочет спасения каждого человека (1 Тим. 2:4).
2. Второе допущение, которое можно сделать, состоит в том, что человек в результате полного отпадения утрачивает свободную волю. Однако этому невозможно найти подтверждения ни с библейской, ни с логической точек зрения.
Видимо, мы имеем дело с ситуацией, когда человек, сознательно и полностью веровавший в Христа, уподобившись Иуде, находится в такой степени морального падения и развращенности, что не имеет ни желания, ни моральных резервов для покаяния. Спектр реакции такого человека на Христа и Божью благодать лежит между равнодушием и крайней степенью озлобления. Это состояние, видимо, может быть сопоставлено с состоянием фарисеев, утверждавших, что Иисус исцеляет больных силою Веелзевула (Мк. 3 гл., Мф. 12 гл.). Такие люди потеряли остатки страха Божия и надежду на спасение, похулив Духа Святого (Мф. 12:31).
Человек, таким образом, отворачивается от Христа, а Христос в Свою очередь отворачивается от отступника, поскольку его обращение невозможно и соответственно грех его непростителен.
Однако следует подчеркнуть, что, судя по всему (особенно исходя из Евр. 6:6 и 2 Пет. 2:20-22), речь здесь может идти не о простой потере веры вследствие человеческой слабости, впадения в грех или неосторожного уклонения в ересь, а о полном сознательном богоотступничестве, по сути дела, о переходе на сторону врагов Христа. Только в этом случае мы можем говорить о безвозвратной утрате спасения, не вынося при этом окончательного суждения о каждом конкретном случае, который может встретиться в нашей практике, поскольку на основании внешних признаков мы не всегда можем сделать правильный вывод о том, является ли тот или иной случай отпадения столь глубоким, точно так же, как мы никогда не сможем со стопроцентной уверенностью утверждать о другом человеке, что он действительно является возрожденным. Поэтому, хотя в Первом послании Иоанна и говорится о бесполезности молитвы за людей, совершивших «грех к смерти» (1 Ин. 5:16), мы должны молиться и стараться вернуть ко Христу всякого духовно заблудшего человека, поскольку в условиях современной церкви знание о действительной глубине духовного падения человека имеет только Сам Господь.

Обратимая потеря спасения

Возможность обратимой потери спасения, как правило, вообще всерьез не рассматривается современными баптистскими, да и вообще евангельскими богословами. Если возможность потерять спасение многими все же признается, то лишь в смысле окончательного отпадения от благодати. Однако, как следует из изученных нами текстов, Писание говорит о возможности обратимой утраты спасения.
Напомним основные выводы (Иак. 5:19,20; 1 Кор. 5:1-5):
1. Спасение в ряде случаев может быть утрачено и обретено вновь.
2. В этих текстах говорится об отпадении от веры, не связанном с глубоким осознанным богоотступничеством, сопровождающимся внутренним ожесточением (что обычно при необратимой утрате спасения).
В чем же причина того, что многие не считают обратимую утрату спасения возможной?
Во-первых, многие считают, что Бог не может в зависимости от человека без конца изменять Свои решения. Этот аргумент используют в своих целях и сторонники «вечной безопасности». Однако Слово Божие показывает, что Бог меняет Свое отношение к человеку в зависимости от изменения отношения самого человека к Господу:
«И беззоконник, если обратится от всех грехов своих, какие делал, и будет соблюдать все уставы. Мои и поступать законно и праведно, жив будет, не умрет. Все преступления его, какие делал он, не припомнятся ему: в правде своей, которую будет делать, он жив будет. Разве Я хочу смерти беззаконника? говорит Господь Бог. Не того ли, чтобы он обратился от путей своих и был жив? И праведник, если отступит от правды своей и будет поступать неправедно, будет делать все те мерзости, какие делает беззаконник, будет ли он жив? все добрые дела его, какие он делал, не припомнятся; за беззаконие свое, какое делает, и за грехи свои, в каких грешен, он умрет» (Иез. 18:21-24).
Наконец, если Бог однократно может изменить Свое отношение к человеку, аннулировав его спасение, то почему Он не может изменить Свое решение вновь? В Священном Писании мы не находим ничего, что убедило бы нас в невозможности этого.
Во-вторых, многие богословы излишне сосредоточены на тексте Евр. 6:4-6 как на ключевом тексте, относящемся к теме возможности утраты спасения. Однако вернее было бы говорить об этом тексте как о важном для понимания случаев необратимой утраты спасения и не упускать из виду тексты, указывающие на возможность обратимой потери спасения.
В-третьих, многие впадают в логическую ошибку, полагая, что потеря спасения не может быть обратимой, поскольку Писание ясно говорит о необратимой утрате спасения. На самом деле речь идет о разных ситуациях. Возможность обратимой потери спасения отнюдь не отменяет случаев его необратимой утраты. Точно так же как, вопреки рассуждениям сторонников концепции «вечной безопасности», вряд ли логично считать упомянутый в 1 Послании Иоанна случай явного отпадения людей невозрожденных исключающим возможность отпадения возрожденных христиан. По промыслу Божьему различные книги Священного Писания, дополняя друг друга, раскрывают разные аспекты духовных истин. Поэтому вряд ли правильны излишние упрощения и подгонка одного текста под другой. Подчас мы пытаемся вынести некий общий стандарт там, где Слово Божие говорит о наличии нескольких вариантов. Надо сказать, что если кто-либо вообще признает учение о потере спасения лишь в смысле его необратимой утраты, то такая позиция, будучи в принципе возможной для богослова, вряд ли столь же приемлема в практической духовной работе пастыря или душепопечителя. Например, едва ли смогут помочь в разрешении реальных духовных проблем людей размышления Ф. Л. Форлайнса:
«Когда мы всерьез воспринимаем учение о том, что отступничество неисправимо, то возникает вопрос: можем ли мы дать надежду людям, которые боятся, что они повинны в грехе, описанном в Евр. 10:26? Прежде всего, по моим наблюдениям, если человек опасается, что он совершил непростительный грех, то, вероятно, все же он его не совершил».
Вряд ли для человека, пережившего временный отход от Бога и возвращенного действием Божьей благодати на путь веры, будет утешением, что, «вероятно, он непростительный грех не совершил». Если человек пережил покаяние, это несомненно означает, что он уже прощен Богом. Об этом мы имеем множество удостоверений в Священном Писании.
Если человек пережил опыт временного отпадения от Бога, особенно сопровождавшегося потерей веры или отречением от нее, теория о том, что потеря спасения может быть только окончательной, может привести как минимум к двум возможным отрицательным последствиям:
1. Либо человек, побуждаемый Духом Святым к покаянию, может вообще не покаяться, считая это бесполезным, что практически приведет его к реальной духовной гибели.
2. Либо, покаявшись, человек будет всю оставшуюся жизнь страдать неким комплексом дамоклова меча, не будучи уверенным, прощен ли он на самом деле Богом или нет.

«Механизм» утраты спасения и возможного его обретения вновь

Представляется необходимым вкратце коснуться того, каким именно образом может происходить потеря спасения и в некоторых случаях его обретение вновь.
1. Из Нового Завета следует, что грех есть неестественное состояние возрожденного человека, а потворство греху является следствием нетвердости веры (Рим. 6:6; 1 Ин. 3:9; 1 Пет. 5:9; Еф. 6:16).
2. Пребывание во грехе в свою очередь умерщвляет христианскую совесть и ослабляет веру (Евр. 12:1-2; 1 Тим. 1:19).
3. Мы также знаем, что хронический тяжкий грех, ересь, неверие могут привести к полному отрыву от действий благодати Божией и утрате живой веры (Евр. 6:4-6; Иак. 5:19-20; 1 Тим. 2:12).
4. Потеряв спасительную веру, человек утрачивает благодать, и Бог лишает его участия в вечной жизни (Ин. 15:2-6).
5. Пока христианин духовно жив, он, согласно Новому Завету, сопротивляется греху, что обычно, хотя и не всегда, можно наблюдать явно (1 Ин. 5:18).
6. Отсутствие сопротивления греху является признаком духовной смерти (2 Пет. 2:22; 1 Ин. 3:6).
7. Человек может быть духовно реанимирован из этого состояния, если он не находится в состоянии глубокого ожесточения против Бога (Иак. 5:19-20; 1 Кор. 5:1-5).
8. Реанимация человека из состояния духовной смерти может происходить только под действием Духа Святого и только с согласия свободной человеческой воли (1 Ин. 5:16).
9. Люди, впавшие в глубокое ожесточение против Бога, являющееся, как мы уже говорили, следствием полного сознательного богоотступничества, иначе говоря, совершившие грех хулы на Святого Духа, не могут быть реанимированы из состояния духовной смерти, поскольку всецело поработили свою волю дьяволу (Мф. 12:31).

Потеря спасения и другие библейские доктрины

Рассмотрим теперь взаимосвязь библейского учения о потере спасения в связи с другими доктринальными учениями, отраженными в Священном Писании.

Возможность утраты спасения в свете доктрины о спасении по вере

Кратко библейское учение о спасении по вере может быть выражено следующим образом. Во-первых, спасение усваивается нами исключительно посредством веры (Еф, 2:8). Во-вторых, спасение сохраняется посредством веры (Евр. 10:38). В-третьих, утрата спасительной веры означает аннулирование с Божьей стороны нашего спасения (Ин. 15:2-6). При этом, говоря о спасительной вере, (мы естественно) имеем в виду то, что человек имеет личное отношение со Христом как со своим Господом и Спасителем. Человек может утратить спасительную веру, сохранив все атрибуты внешней религиозности, подобно людям, которые, не будучи возрождены, являются прихожанами церквей различных христианских деноминации. О разнице между живой и формальной верой мы можем читать в различных местах Нового Завета. Особенно рельефно это показано в Послании Иакова (Иак. 2:14-26).
Обладая спасением через веру, мы конечно не можем потерять его лишь вследствие одного факта впадения в какой-либо, пусть даже самый безобразный, грех. Однако христианин не может постоянно пребывать в каком-либо тяжком пороке или явной ереси, одновременно обладая спасительной верой. Такая комбинация не представляется возможной, так как новая природа возрожденного человека чужда греху, не приемлет его и противостоит ему (1 Ин. 3:9; 5:18).
Это вовсе не означает, что вера превращается в некое дело, совершая которое, человек зарабатывает свое спасение. Вера является даром Божиим, который мы можем как принимать, так и отвергать. Форлайнс по этому поводу замечает:
«Библия ставит спасение в простую зависимость от веры. Спасение есть дар, и его сохранение при условии веры ничуть не более противоречит его природе, чем его восприятие при условии веры. Странно подумать, что кто-то пытается доказать, будто требование сохранения веры, как условие сохранения спасения, делает из веры «дело» и тем самым ставит спасение в зависимость от дел (Рим. 4:3-5).
Если бы вера рассматривалась как основание для оправдания, а не его условие, тогда можно было бы признать ее «делом». Вера абсолютно ничего не прибавляет к основанию для нашего оправдания. Это основание — смерть и праведность Христа, вмененная нам в заслугу, — не больше и не меньше! И когда мы проведем разграничение между основанием и условием, то уже никак нельзя будет сказать, что пребывание в вере как условие пребывания в оправдании делает из веры «дело».
Таким образом, мы видим, что возможность потери спасения вполне совместима и находится в полной гармонии с учением о спасении благодатью по вере.

Потеря спасения в свете Божьей любви, милосердия и отцовства

Несомненно, что Бог, в Которого мы уверовали, является Богом любящим (1 Ин. 4:16) и нашим милосердным Отцом (Лк. 6:36). Возможно ли, чтобы Бог, возлюбивший нас прежде, чем мы возлюбили Его (1 Ин. 4:19), и ради нас по Своей неизреченной любви отдавший на страдания и муки Своего Единородного Сына (Ин. 3:16), отвернулся от Своих возлюбленных детей, обретение которых Ему обошлось так дорого? С чисто богословской точки зрения, как это ни парадоксально звучит, видимо, следует дать утвердительный ответ.
Иисус говорил Своим ученикам: «ибо Сам Отец любит вас, потому что вы возлюбили Меня и уверовали, что Я исшел от Бога» (Ин. 16:27). Любовь, которую Отец небесный питает к нам, верующим, обусловлена тем, что мы отвечаем пребыванием в вере и ответной любовью на Его божественную любовь.
Любовь Божия может проявляться как наказание Божие и Его строгость, потому что наш Небесный Отец не хочет нас потерять, зная, что такая возможность существует (Евр. 12:7-15).
Среди причин, которые заставляют многих христиан следовать концепции «вечной безопасности», есть причина на первый взгляд неприметная, но играющая особую роль для людей второй половины XX столетия. Огромные страдания, пережитые человечеством в период двух мировых войн, а также сокращение рождаемости в странах западной цивилизации привели к кардинальному изменению представлений о нормальных семейных отношениях. Балова-ние детей стало своеобразной нормой современного общества. Ребенок, часто единственный в семье, нередко растет в атмосфере излишних поблажек и гарантированного всепрощенчества со стороны своих родителей. Для нас кажется естественным, что родители всегда и при всех обстоятельствах стоят на стороне ребенка. Между тем библейское понимание отношения родителей к своим детям качественно отличается от того, что принято сегодня. Хотя Библия воспевает родительскую любовь, примером чего может служить известный текст из книги Малахии: «и буду миловали, их, как милует человек сына своего» (Мал. 3:17), но в то же самое время Ветхий Завет предписывает родителю не щадить сына или дочь, если они будут склонять его к идолослужению (Вт. 13:5-9). Таким образом, родительские чувства и любовь в библейском понимании отнюдь не слепы. И именно на это следует ориентироваться, когда мы пытаемся оценить отцовские чувства по отношению к нам. Бог суверенен, и точно так же, как Он усыновляет нас, Он волен указать нам на порог родительского дома в случае нашего наглого бесчестия. При этом Господь отнюдь не связан нашими преувеличенно сентиментальными представлениями о родительских чувствах.

Возможность потери спасения в свете Божьего всеведения

Когда мы рассуждаем о принципиальной возможности потери спасения, может возникнуть естественный вопрос: каким образом всеведущий Бог, стоящий над временем и пространством и потому несомненно знающий конец каждого человека, как такой Бог может даровать кому-либо спасение, заведомо зная, что данный индивидуум затем отвергнет Божью благодать? Кажется, с нашей человеческой точки зрения, что если Бог дарует спасение таким людям, то Он поступает нерационально. Возможно ли это для всеведущего и премудрого Бога?
Прежде всего нужно выяснить, являются ли подобные действия Бога возможными с библейской точки зрения. Уже в Ветхом Завете Бог неоднократно показывал, что это возможно. Мы знаем, что Бог имел близкое общение с Саулом и благодатно общался с ним, зная его плачевный духовный конец (1 Цар. 10:6-10). Точно так же Бог вступил в близкие взаимоотношения с Соломоном в его молодые годы, хотя Господь несомненно был в курсе отступничества Соломона в старости (3 Цар. 3:5-15). Тем более мы можем убедиться, что Бог может входить в близкие отношения с людьми и даровать им полноту спасения, несмотря на то что эти люди в конечном счете предназначены для вечной погибели. Не об этом ли нам говорит текст Евр. 6:4-6?
Однако есть ли этому какое-нибудь объяснение? Думается, что можно попытаться выйти из видимого логического противоречия двумя способами:
1. Прежде всего никогда не следует забывать, что наше представление о разумном и неразумном, логичном и нелогичном и тому подобных вещах весьма ограниченны. Вряд ли можно подходить с нашими мерками рациональности к Божьим деяниям. Господь дал нам понять: «Мои мысли — не ваши мысли, ни ваши пути — пути Мои, говорит Господь» (Ис. 55:8). Таким образом, если премудрый Бог делает что-то, то Его действия несомненно рациональны с точки зрения Его высшей божественной мудрости, даже если это не укладывается в наше сознание. Итак, если Бог считает возможным спасать тех, кто затем все равно погибнут, то мы должны признать это разумным.
2. Библия приоткрывает нам еще одну грань, помогающую по-другому осмыслить данную проблему. Говоря о всеведущем Боге, мы в то же самое время говорим о любящем Боге, том Боге, Который, заведомо зная, что Иуда является «сыном погибели» (Ин. 17:12), до последнего момента старался предотвратить его грех. Наш Бог — это Небесный Отец, Который «повелевает солнцу Своему восходить над алыми и добрыми и посылает дождь на праведных и неправедных» (Мф. 5:45). Таким образом, Бог посылает Свои блага даже тем людям, которые вообще никогда не придут к Нему. Когда мы смотрим на нашего Господа с этой точки зрения, тогда нам не таким уж странным кажется то, что Он не отказывает в близком общении с Собой людям, которые будут лишены этого общения в вечности.

Потеря спасения в свете всемогущества Божия

Прежде чем переходить к обсуждению того, совместимо ли учение о потере спасения с таким важным атрибутом Бога, как всемогущество, процитируем высказывание Беттнера:
«Возрождение скажется радикальной и сверхъестественной переменой во внутренней природе, посредством которой душа духовно жива, а насажденная новая жизнь — бессмертна. А так как эта перемена происходит во внутренней природе, то эта сфера, в которой человек не может осуществлять свой контроль. Ни одно творение не обладает необходимой свободой для того, что бы изменить фундаментальные принципы своей природы, потому что это прерогативы Бога, как Творца. Поэтому никакой другой сверхъестественный акт Божий не в состоянии обратить эту перемену в прямую противоположность и явиться причиной того, чтобы эта новая жизнь погибла».
Беттнер выражает известный взгляд, что потеря спасения противоречит Божьему всемогуществу, равно как в конфликте с Божьим всемогуществом оказывается свободная человеческая воля. Однако попытаемся задать себе несколько вопросов. Мог ли Бог спасти всех людей? Ответ, естественно, должен быть положительным, поскольку в противном случае мы отказываемся признавать Божье всемогущество. Теперь зададим себе другой вопрос: хочет ли Бог спасти всех людей? Ответ ясно следует из Священного Писания: «(Бог) хочет, чтобы все люди спаслись и достигли познания истины» (1 Тим. 2:4). Почему же в таком случае все не спасаются? Одним из ответов будет являться то, что Бог по Своей суверенной воле уважает свободную волю человека и не стремится навязать ему Свою благодать.
Аналогично обстоит дело с так называемым «сохранением святых». Бог силен сохранить верующих. Эта истина ясно выражена в соответствующих местах Нового Завета, где говорится, что ничто не может отлучить нас от Христа и похитить из руки Господа (Ин. 10:28; Рим. 8:38-39).
Бог не только может, но безусловно хочет сохранить спасение каждого возрожденного христианина, что следует, например, из Первосвященнической молитвы Иисуса, где Иисус молится Отцу об учениках: «Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла» (Ин. 17:15).
Однако, так же как и в случае с принятием Божьей благодати, т.е. с обретением спасения, все вышесказанное не исключает возможности удаления человека от Бога по собственной воле. Тот же Бог, Который хранит верующих, наделил их и ответственностью за освящение и пребывание в вере. Апостол Павел пишет: «со страхом и трепетом совершайте свое спасение» (Флп. 2:12). Таким образом Бог не сделал человека заложником обитающей в нем благодати Святого Духа. У человека есть возможность удаляться от Бога, отказываясь таким образом от привилегий, связанных с нерушимыми Божьими обетованиями: «Верно слово: если мы с Ним умерли, то с Ним и оживем; если терпим, то с Ним и царствовать будем; если отречемся, и Он отречется от нас» (2 Тим. 2:11-12).
Кроме того, рассуждая о суверенитете Божием, мы часто оказываемся в плену личной или богословской ограниченности. Справедливо замечание Пицирилли:
«Мы верим в верховную власть Бога, но Бог волен сделать все, и в том числе поставить спасение в зависимость от условия. Наш Бог достаточно велик, чтобы действительно управлять Своим миром».
Если нам кажется, что суверенный Бог должен давать спасение без всяких условий и не беря в расчет личные желания людей, то из этого отнюдь не следует, что обязан поступать в соответствии с нашими представлении о Его суверенитете.
Начиная со времен Реформации многие протестантские теологи, не исключая и таких отцов протестантизма, как Мартин Лютер и Жан Кальвин, не могли гармонично совместить всемогущество Божие со свободной человеческой волей, предпочитая решать видимые неувязки в богословских схемах за счет человеческой свободы, либо обесценивая, либо и вовсе игнорируя ее.
Между тем свободная воля является Божьим даром, изначально данным человеку при сотворении. Наличие свободной воли у человека является реализацией Божьего замысла, поскольку Бог по Своей суверенной воле пожелал сделать человека нравственно свободным существом.
Библия нигде не учит, что человек лишается свободной воли, в смысле возможности выбора личной духовной и нравственной ориентации, как вследствие грехопадения, так и вследствие духовного рождения.
Когда в Библии говорится о порабощении человеческой воли грехом, то имеется в виду, что человек по своей природе греховен и не может изменить свою греховную природу без Божьей благодати (Рим. 3:23; Ин. 6:44). Однако при этом ни в коем случае не имеется в виду, что человек не может искать Бога и стремиться к добру (Деян. 17:26-27; Рим. 2:14-15).
Свобода духовной и нравственной ориентации не утрачивается и после возрождения. В противном случае человек не только не имел бы возможности отпасть, но и согрешить, поскольку грех не присущ новой природе верующего человека.
В конченом счете человек теряет спасение не просто потому, что он отверг спасительную веру и Божью благодать, но прежде всего потому, что Сам Бог допускает для человека возможность вероотступничества, и Он же по Своей суверенной воле решил не сохранять спасение за теми, кто сами бегут от Него. Следовательно, все, что делает человек, исходя из своей свободной воли, заведомо учтено в Божьем плане и никоим образом не ограничивает Его суверенитета.

Учение о потере спасения в связи с доктриной об искуплении

Если принять точку зрения, что Христос умер не за все человечество, а лишь за избранных, то при таком взгляде потеря спасения вряд ли возможна, так как в этом случае Бог Сам очертил круг лиц, на которых распространяется Его искупление. Таким образом человек логически исключается из процесса собственного спасения, такой взгляд находится в тесной связи и логически гармонирует с другими традиционными кальвинистскими доктринами, такими, как безусловное предопределение, безусловное сохранение святых и т.п.
Однако Писания содержат множество свидетельств, что Христос умер за всех людей, понеся на Себе грехи всего мира. Джон Драйвер пишет:
«Иисус, будучи послушен до смерти, через Свою заместительную смерть устранил власть последствий греха применительно ко всему человечеству».
Поэтому более целесообразно считать, что Бог не ограничил действий Своего искупления определенной группой людей. Тиссен по этому поводу пишет:
«Итак, можно обобщить тот смысл, в котором Христос является Спасителем мира: Его смерть щадит всех людей, предлагая промедление в исполнении приговора над грехом, предлагая время для покаяния... Мы приходим к выводу, что искупление не ограниченно в том смысле, что оно доступно для всех, а ограниченно оно лишь в том смысле, что действенно оно только для верующего. Итак, оно доступно для всех, а действенно для избранных».
При таком подходе определенная роль в принятии или отвержении Христова искупления лежит на самом человеке, причем свободный выбор человека допускается Самим Богом и никоим образом не ограничивает Христово искупление, которое в конечном счете все равно распространяется на все человечество.

Потеря спасения и уверенность в спасении

Несомненно, что уверенность в спасении считается весьма важной для баптистов как арминианского, так и кальвинистского направлений. Уверенность в спасении базируется на твердом библейском основании, напомним лишь два места из Священного Писания: «Ибо мы спасены в надежде» (Рим. 8:24); «Ибо благодатью вы спасены через веру, и сие не от вас, Божий дар» (Еф. 2:8).
Однако что значит быть уверенным в своем спасении? Можно ли считать, что уверенность в спасении и уверенность в невозможности отпадения являются синонимичными понятиями? Сторонники концепции «вечной безопасности» несомненно будут настаивать на этом. Но как видно из приведенной выше цитаты из Послания к ефесянам, а также наших предыдущих исследований, спасение неразрывно связано с верой и обусловлено ею. Возникает закономерный вопрос: правомерно ли вообще в таком случае говорить об уверенности в спасении?
Думается, что уверенность в спасении прежде всего должна исходить из нашего упования на Христа и уверенности, что, пребывая со Христом и во Христе, мы пребываем в сфере действия спасительной благодати и имеем свободный вход в Царствие Небесное. Попросту говоря, уверенность в спасении есть просто вера в то, что «верующий в Сына (Божия) имеет жизнь вечную» (Ин. 3:36). Однако надо помнить, что Христово обещание хранить нас действенно лишь в том случае, если мы являемся верующими, то есть пребывающими в спасительной вере, и не распространяется на отпадших от нее (2 Тим. 2:11-12). Форлайнс по этому поводу пишет:
«Спасение — это вопрос личных взаимоотношений между верующим и Христом. Никакая посторонняя сила не может оторвать верующего во Христа от Христа. И если человек отделен от Христа, это может быть лишь действием Бога Отца как хозяина дома или виноградаря, как сказано в Ин. 15:20, и лишь при том условии, что этот человек не пребывает во Христе (Ин. 15:6). А пребывать во Христе — значит обладать вечной жизнью, и тогда никакая внешняя сила или объединение сил не может отделить нас от Христа».
Иными словами, уверенность в спасении может быть выражена следующим образом: «Я уверен, что, если я сам по своей воле не отпаду от Христа, никто и ничто не в силах лишить меня спасения в Господе Иисусе».

Злоупотребления среди сторонников возможности потери спасения

Итак, мы видим, что традиционные для нашего евангельско-баптистского братства арминианские взгляды, предусматривающие среди прочего и веру в возможность потери спасения, в принципе имеют под собой довольно прочное библейское основание. Почему же концепция «вечной безопасности» все же пользуется определенной популярностью среди людей, духовно выросших в совершенно иных духовных традициях? Ответов может быть много. Однако несомненно, что перегибы в вопросе возможности утраты спасения служат для многих мощным толчком к отказу от веры в возможность потери спасения вообще. В наших церквах ни во время богослужений, ни на братских общениях практически невозможно услышать о том, что Бог хранит верующих, что спасение нельзя потерять мимоходом, как сумку или кошелек. Наших служителей на местах редко волнует, что огромное количество членов наших церквей практически не имеет уверенности в спасении, и неизвестно, что в их отношениях с Богом занимает первое место: любовь или страх? Рассмотрим несколько наиболее часто встречающихся в нашем братстве заблуждений, относящихся к проблеме потери спасения.

Плотские христиане

Нередко в наших церквах можно слышать проповеди, говорящие, что спасение можно потерять из-за мелочи. Конечно, мы не должны потворствовать и малым грехам, однако грозить человеку адом из-за нечаянной ссоры, однажды выпитой рюмки спиртного или из-за того, что кто-то не успеет перед смертью с кем-то примириться, или не успеет помолиться, попросив прощения за нечаянную ложь, — это далеко не самый лучший способ повышения нравственного уровня членов церкви. Беда в том, что такие «безобидные» заявления искажают саму суть библейского учения о спасении, умаляют силу Христовой любви, порождают множество комплексов, приводят к потере духовной радости и мира. Между тем Слово Божье говорит, что духовно слабые «плотские христиане», хотя и являются «духовными младенцами», но «во Христе» (1 Кор. 3:1). Иными словами, они пребывают в сфере действия спасительной Божьей благодати, несмотря на все свои немощи, грехи и несовершенства. Даже если в нашей жизни многое делалось не так, как этого хотелось бы Богу, но мы сохранили живую веру, Бог все равно спасает нас, несмотря на то что наши дела не устоят перед судом Божьим (1 Кор. 3:15). Спасутся не самые духовные. Иисус обещал спасение каждому верующему (Ин. 6:47). Конечно, плотские христиане находятся, так сказать, в зоне риска. Именно они могут оказаться легкой добычей дьявола, если не будут стремиться жить жизнью по благодати. Однако, пока их вера не стала мертвой (внешней, религиозной), пока они пребывают в Господе, они остаются спасенными: «Ибо благодатью вы спасены через веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился» (Еф. 2:8-9).
Из-за неясности в вопросе о том, что же является основанием для нашего спасения — только ли вера или вера вкупе с делами, многие христиане в российских церквах ЕХБ стараются «заработать» себе спасение, по сути считая основанием своей праведности не искупительную жертву Иисуса Христа, а собственную добродетель.

Тяжкие грехи

Несомненно, как мы уже говорили об этом выше, Бог не считает все грехи одинаковыми по тяжести. И конечно грехи, которые Писание считает особо тяжкими, редко совершаются возрожденными верующими. Правдой является и то, что человек, глубоко погрязший в таких грехах, скорее всего, утратил спасительную веру. Однако, несмотря на все это, следует обратить внимание на две вещи. Во-первых, далеко не всякий, пусть даже самый тяжкий грех, тем более совершенный однократно или случайно (без заведомого умысла), является свидетельством утраты живой веры. Очень часто это свидетельствует лишь о ее ослаблении. Во-вторых, даже если человек действительно утратил живую связь с Богом вследствие злоупотребления грехом, это отнюдь не означает, что он для Бога является окончательно потерянным. Бог Своей благодатью может духовно реанимировать такого человека, восстановив его через покаяние. Нужно помнить, что акт искреннего покаяния неизбежно влечет за собой акт Божьего прощения, вне зависимости от тяжести содеянного и глубины духовной деградации, потому что: «Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха» (1 Ин. 1:7). Бог никогда не отвергает смирившегося сердцем (Пс. 50:19).
В этой связи абсолютно неоправданно, когда церковь, нередко в лице служителей, в течение многих лет смотрит на некогда согрешавшего человека сквозь призму уже прощенного ему Богом греха. Согласно распространенному мнению, за такого рода согрешившими всю жизнь тащится шлейф некоей неблагословенности и духовной второсортное. В некоторых общинах дело заходит еще дальше. Вырывая Евр. 10:26 из контекста, слова: «Ибо если мы, получив познание истины, произвольно грешим, то не остается более жертвы за грехи» — истолковываются таким образом, что даже покаявшихся в тяжких грехах вообще не принимают в христианское общение. По сути дела получается, что таким людям нет возможности возвратиться к Богу. Подобные взгляды наносят огромный урон не только душам людей согрешающих, но и самим членам церкви, не говоря уже о репутации верующих в глазах внешнего мира. Таким образом до неузнаваемости искажается лик библейского Бога, Который есть любовь (1 Ин. 4:16).

Отлученные

Еще одним заблуждением является взгляд, согласно которому отлученный от церкви не может наследовать Царствие Божие. Этот взгляд обычно основывается на буквальном понимании Мф. 18:18 «Истинно говорю вам: что вы свяжете на земле, то будет связано на небе; и что разрешите на земле, то будет разрешено на небе». Конечно такой взгляд не вызывает особых проблем в случае, если церковь поступает в вопросах церковной дисциплины в строгом соответствии с духом библейского учения, отсекая от церковного общения явных и упорных грешников, жизнью своей отрекающихся от спасительной благодати. Однако на практике мы часто имеет дело с поспешными, а иногда и просто необоснованными отлучениями. Кроме того, очень часто общины не торопятся, а подчас, как мы об этом говорили выше, и вовсе не стремятся принимать раскаявшихся грешников. Наконец, что делать в тех случаях, когда отлучения происходят по ошибке или когда человек не успел примириться с церковью перед свой кончиной, примирившись с Богом. Даже исходя из элементарной логики и чувства справедливости, невозможно поставить посмертную судьбу человека в зависимость от решения группы смертных людей, пусть даже эти люди составляют поместную церковь. Однако проблема не лежит только в сфере интеллектуальной и нравственной. Придавая дисциплинарным решениям церкви некую абсолютную мистическую силу, мы практически отнимаем законные права у Спасителя, Который только один властен давать спасение и отбирать его. Конечно отлучение в глазах Господа имеет определенное значение и даже, возможно, может иметь для человека определенные духовные последствия (1 Кор. 5:5). Но это верно лишь в том случае, когда церковь своим решением выражает солидарность с мнением Самого Господа. В противном же случае решение церкви представляет собой решение группы людей, которая ничего не может значить для Бога, так как в данном случае люди исполняют не Его волю, а свою, т.е. выступают не как тело Христово. Смотреть на данную проблему иначе — значит признать, что в нашем братстве членское собрание представляет собой некоего коллективного «батюшку», во власти которого отпустить грехи или оставить, позволить человеку спастись или обречь его на погибель. Однако все это является абсолютной нелепицей, если мы твердо стоим на библейской позиции, что спасение совершается благодатью Божьей, через Христа и во Христе. Необходимо помнить, что: «един Бог, един и посредник между Богом и человеками, человек Христос Иисус» (1 Тим. 2:5).

* * *

Итак, мы исследовали вопрос о возможности потери спасения. Конечно это исследование нельзя считать полным. Однако нам удалось затронуть значительную часть библейского материала, так или иначе относящегося к этой сложной теме. Мы обсудили ряд как исторических, так и современных богословских концепций, пытающихся так или иначе осмыслить и систематизировать библейское откровение, относящееся к нашей теме. Попутно мы затронули и некоторые практические моменты, связанные с той или иной точкой зрения относительно невозможности или возможности потери спасения и условий его утраты. Конечно в такой краткой работе невозможно коснуться всей гаммы вопросов, тем или иным образом связанных с темой возможности потери спасения. И несомненно, что могло бы найтись еще много аргументов у сторонников концепции «вечной безопасности», благодаря которым можно было бы продолжить дискуссию. Однако мне думается, что в процессе исследования мы увидели достаточную библейскую обоснованность традиционного для русско-украинского евангельско-баптистского братства взгляда на спасение, согласно которому мы, с одной стороны, можем быть уверены в своем спасении по благодати, а с другой стороны, в то же самое время понимать необходимость духовного бодрствования, так как спасение в принципе может быть утрачено. Конечно такой взгляд не столь прост для уяснения, обучения и проповедования, как концепция «вечной безопасности». Однако его преимуществом является практичность, применимость к реальным жизненным ситуациям. Такой подход позволяет избежать крайностей. С одной стороны, мы понимаем, что инициатива нашего спасения и его осуществление являются делом Божьей благодати. С другой стороны, мы не упускаем из виду очевидной реальности сопротивления Божьей благодати со стороны нашей прежней, хотя и поверженной, но отнюдь не мертвой и не бездействующей греховной природы.
Думается, что рано еще сдавать в архив духовный опыт нескольких поколений евангельских верующих в России. Как бы мы ни относились к теоретической стороне спора между противниками и сторонниками концепции «вечной безопасности», совершенно очевидно, что ощущение безнаказанности, которая может возникнуть вследствие безусловной уверенности в собственном спасении, далеко не всегда может быть компенсировано голосом христианской совести. Думается, у нас нет оснований радикальным образом менять наше учение относительно данного вопроса. В то же самое время необходимо помнить о том, что нашим приоритетом должно быть провозглашение спасения по благодати на условиях одной только веры во Христа Искупителя. Это именно то Евангелие, которое Церковь Христова должна нести миру.

М.И.В.


Библия о покрытии головы

Коринф во время Апостола Павла был огромным городом. Его население насчитывало более семисот тысяч человек. Поскольку город находился на узком перешейке, соединяющем южную часть Греции с ее северной частью, все движение с севера на юг сосредотачивалось в Коринфе - другого пути не было. Такое географическое положение сделало Коринф одним из важных торговых центров древнего мира.
Коринф был самым богатым и самым большим городом Греции. Население жило в роскоши, а роскошь и материальное процветание всегда идут рука об руку с неправедностью.
Именно в этот город и пришел Апостол Павел в 51 году и в немощи и страхе проповедовал Евангелие. Спустя некоторое время Павел написал христианам этого города два послания. В первом он затронул ряд насущных проблем, одной из которых является требование к сестрам-христианкам покрывать голову.
Учение Павла - это не утверждение древней еврейской традиции. Покрытие головы отличалось от существовавших в то время традиций, оно символизировало великий принцип христианской веры. Повеление относилось именно к христианам. Рассмотрим принцип, на котором оно основано, а также появившиеся в связи с этим проблемы.
Апостол Павел излагает Божью точку зрения вполне конкретно: "Хочу также, чтобы вы знали, что всякому мужу глава Христос, жене глава - муж, а Христу глава - Бог" (1Кор.11:3).
Глава - это руководитель, вождь. Христос является руководителем мужа, а муж - руководителей жены. Всякий мужчина, спасенный Иисусом Христом, должен подчиняться своему Спасителю и Господу. А каждая христианка должна с радостью признавать свою подчиненность мужу, установленную самим Богом.
Головной убор не делает женщину равной мужчине, как трактуют некоторые. Напротив, если женщина покрывает голову, то она признает свое неравенство перед мужчиной и выражает согласие на его главенство.
Покрывая голову, жена-христианка может с дерзновением, как и муж, подходить к трону Божьему и молиться непосредственно Богу. Муж и жена обладают равными правами в отношениях с Богом, но что касается устройства семьи, то они не равны.
В соответствии с Божьим законом, главой семьи является муж. Ему принадлежит последнее слово в принятии решений. Жена должна признать и согласиться с позицией лидерства мужа. Это Божественное установление не может служить оправданием жестокости и нетерпимости мужа к жене. Он не должен думать, что все в доме должно вращаться вокруг него и в угоду ему.
Главенство - не то же самое, что господство. Муж не должен становиться тираном. На нем лежит большая ответственность. Муж должен признавать свою подчиненность Христу, а жена - свою подчиненность мужу. Таков принцип главенства.
Порядок главенства - не вопрос превосходства, а вопрос власти. Когда эта власть руководима страхом Божьим, она производит гармонию, благословение и мир. Чтобы яснее понять значение главенства во взаимоотношениях мужа и жены, проследим взаимоотношения Бога и Христа.
Иисус сказал: "Я и Отец - одно" (Иоан.10:30). Это говорит о равенстве. В другом месте Иисус говорил: "Разве ты не веришь, что Я в Отце, и Отец во Мне?.. Отец, пребывающий во Мне, Он творит дела" (Иоан.14:10). Это говорит о сотрудничестве. В третьем случае Иисус засвидетельствовал: "Отец не оставил Меня одного, ибо Я всегда делаю то, что Ему угодной (Иоан.8:29). Это говорит о подчинении Сына. Во взаимоотношениях Отца и Сына видно обоюдное понимание, или признание, что конечная власть принадлежит Отцу, Отец обладает приоритетом.
Если главенство и руководство нужно и полезно в Божественных взаимоотношениях, то насколько это важнее и нужнее в человеческом обществе! Муж и жена только тогда выполнят свое предназначение, когда с радостью займут то положение, которое Бог определил для них.
"Всякий муж, молящийся или пророчествующий с покрытою головою, постыжает свою голову; и всякая жена, молящаяся или пророчествующая с открытою головою, постыжает свою голову, ибо это то же, как если бы она была обритая" (1Кор.11:4-5). Муж показывает свою подчиненность Христу тем, что во время молитвы или проповеди снимает головной убор. А жена показывает свою подчиненность мужу в том, что во время молитвы или пророчества покрывает голову. В таком виде жена должна идти в присутствие Божье, чтобы получить Его благословение. Покорная Слову Божьему жена имеет право на все обетования Божьи, данные человечеству при искуплении.
Сформулировав принцип, Апостол Павел излагает несколько причин, по которым женам-христианкам следует растить волосы и покрывать их.

Обнажать голову - стыдно

"Ибо, если жена не хочет покрываться, то пусть и стрижется, а если жене стыдно быть остриженной или обритой, пусть покрывается" (1Кор.11:6). В дни Апостола Павла люди понимали, что женщине стыдно быть остриженной или обритой. Короткие волосы повсеместно считались признаком бесстыдства и блуда, и только падшие женщины стригли волосы. Длинные волосы были признаком добродетели. Нежелание покрывать голову в знак подчинения мужу, по Писанию является таким же постыдным поступком, как и стрижка волос.
Бог нашел нужным употребить видимый знак для того, чтобы напоминать нам о Божественном порядке во взаимоотношениях между мужем и женой. Этим знаком должны быть длинные, необрезанные волосы у жены и покрытая голова.

Требование установленного Богом порядка

"Итак муж не должен покрывать голову, потому что он есть образ и слава Божия, а жена есть слава мужа. Ибо не муж от жены, но жена от мужа; и не муж создан для жены, но жена для мужа (1Кор.11:7-9). Павел напоминает, что при создании мира между мужчиной и женщиной была положена разница, в силу которой мужчина должен главенствовать над женщиной. Бог создал сначала Адама, а затем Еву. Покрывало на голове жены является символом того, что она придерживается установленного Богом порядка и чтит мужа как главу.
"Посему жена и должна иметь на голова своей знак власти над нею, для Ангелов" (1Кор.11:10). Ангелы ополчаются вокруг боящихся Господа и избавляют их, как говорит об этом псалмопевец (Пс.33:8). Бог посылает Ангелов на служение тем, кто наследует спасение (Евр.1:14).
На основании вышеприведенных мест, Ангелы на небесах заинтересованы в физическом и духовном благополучии Божьих детей. Женщины, которые добровольно носят на своей голове знак власти, подлежат небесной охране. О, как это нужно в наши дни! Кому не хочется жить безопасно в современном обществе? Это возможно для тех жен, которые повинуются Божьему порядку главенства и видимых образом показывают это.
Покрывало на голове является знаком, который равным образом относится и к земной жизни, и к небесной. Он показывает, что жена занимает определенное место в порядке Божьего мироздания. Если же она не хочет признавать власть мужа, отказываясь носить знак его власти над собой, она пренебрегает повелением Бога.

Требование приличия

"Рассудите сами, прилично ли жене молиться Богу с непокрытою головою? Не сама ли природа учит вас, что, если муж растит волосы, то это бесчестье для него, но если жена растит волосы, для нее это честь, так как волосы даны ей вместо покрывала?" (1Кор.11:13-15). У всех людей есть врожденное чувство того, что хорошо и что плохо, и наш здравый смысл свидетельствует, что длинные волосы - честь для женщины.
Мы с женой никогда не стригли своих дочерей, искренне желая, чтобы они приняли Христа, когда вырастут. Нам хотелось, чтобы им не было трудно следовать Его учению. Однажды мне пришлось услышать, как какая-то женщина сказала нашей дочери: "Никогда не разрешай маме с папой подрезать тебе волосы!" Несмотря на то, что наша культура развивается в совершенно другом направлении, противоречащем установленному Богом порядку, и у многих нет никакого уважения к Божественному закону, - все же у людей достаточно здравого смысла, чтобы понять, что длинные волосы - честь для женщины.

Так учит сама природа

Природа - хороший учитель. Она подсказывает нам, что женщина должна иметь длинные волосы, а мужчина - короткие. Многие искренне заявляют: "В Писании не говорится, какой длины должны быть волосы у женщин!" В рассматриваемом нами тексте Писания Павел использует три слова для описания длины женских волос: обритые, остриженные и длинные. Какие волосы считаются длинными? - Те, которые не брили и не стригли.
"А если бы кто захотел спорить, то мы не имеем такого обычая, ни церкви Божии" (1Кор.11:16). Если кто-то остается глух к здравому смыслу и не может убедить себя в силе данной аргументации, ему надлежит просто молчать, в силу апостольской власти. Павел говорит, что ни он, ни основанные им церкви не позволяют женщине молиться или пророчествовать с непокрытой головой.
Покрытие головы - повсеместная практика апостольской церкви. Римские катакомбы, скульптурные барельефы на стенах зданий, ранние исторические документы - все свидетельствует о том, что жены в древности покрывали голову. Это было повсеместной практикой во всех церквах Греции, Рима, Антиохии, Африки.
Некоторые считают, что Павел позволяет не соблюдать данные им указания в случае несогласия, если это учение вызывает споры. Но это неверно. Разве может Святой Дух вначале говорить о том, зачем и почему жена должна покрывать голову, а потом сказать, что это не нужно делать, если появятся споры?
Многие утверждают, что покрытие головы - устаревший обычай и не относится к ним сегодня. Однако такой оговорки нет в Слове Божьем. Все Писание богодухновенно и актуально лично для нас. Апостол Павел говорит: "Если кто почитает себя пророком или духовным, тот да разумеет, что я пишу вам, ибо это заповеди Господни" (1Кор.14:37).
Истинное счастье приходит от правильных взаимоотношений с Богом Отцом и Его Сыном Иисусом Христом. Эти взаимоотношения поддерживаются при нашем исполнении воли Бога, выраженной в Слове Его. Оно учит, что жена должна быть подчинена мужу. Ей заповедано носить на голове видимый знак подчинения. Этот знак влияет на молитвы жены, потому что Бог рад ответить на просьбы той женщины, которая в смирении, с радостью покоряется Его установлению. Такая жена получает благословение и находится под защитой Самого Бога.
Покрывало на голоде жены говорит также о ее чистоте и скромности. Оно является видимым свидетельством действия благодати Божьей, которая произвела в сердце свою работу. Жена, которая покрывает голову и в то же время проявляет гордость, самолюбие и господствующий дух, - бесславит Бога и церковь.
Библия не говорит конкретно, как сделать покрывало или как носить его. Но она учит, что голова жены должна быть покрыта. Следовательно, покрывало должно быть достаточного размера, чтобы покрыть природную славу женщины, то есть ее волосы, и чтобы окружающим было видно исполнение Божественного принципа подчинения жены.
Сегодня много жен-христианок, которые не покрывают голову. Они преподают в воскресных школах, свидетельствуют другим о Боге. Не кажется ли вам странным, что многие, называя себя христианами, хотят делать великие дела для Бога, но не хотят исполнять небольшие Его повеления и этим доставить Отцу радость? Будем же помнить предостерегающие слова нашего Господа: "Не всякий, говорящий Мне: "Господи! Господи!" войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного?" (Матф.7:21).

Взято из альманаха для родителей


Бог гордым противится

"Бог говорит однажды и, если того не заметят, в другой раз: во сне, в ночном видении, когда сон находит на людей, во время дремоты на ложе. Тогда Он открывает у человека ухо и запечатлевает Свое наставление, чтобы отвесть человека от какого-либо предприятия и удалить от него гордость"
(Иов.33:14-17).
Так по Своей любви и долготерпению действует всемогущий Бог, желая открыть духовные уши каждого из Своих чад, чтобы удалить от нас гордость, которая от предвечных времен является родоначальницей падений. Гордость нарушила святой порядок и Божественную гармонию мира.
Пленные, побывавшие в военное время в концлагерях, рассказывали, что им рисовали на спине мишень, дабы при попытке к бегству легче было в них стрелять. Подобной мишенью отмечены христиане, зараженные гордостью: дьяволу легче сразить их.
Я любил еще не старого, но духовно опытного служителя (его уважала вся церковь). Предчувствуя скорую кончину, он на членских собраниях неоднократно предостерегал верующих от губительного порока, убеждая, что гордость - страшный грех. "Я считал себя свободным от гордости,- сокрушался этот служитель,- но Господь открыл, что этот грех находит во мне место ".
Слыша его искреннее признание, я отчаивался, уж если этот брат - гордый, тогда мне нужно основательно проверить свое хождение перед Богом.

Слабость или грех?

Мы можем считать гордость недостатком, слабостью, упущением в воспитании. Библия называет гордость страшным грехом, который влечет за собой осуждение с дьяволом (1Тим.3:6).
В Ветхом Завете около 180 раз упоминается о гордости, высокомерии, дерзости, кичливости, надмении, превозношении, заносчивости. Ветхая природа полна этих губительных проявлений, потому что она - ветхая. В Новом Завете о гордости и сопутствующих ей грехах говорится во много раз меньше. Дух Божий бодрствует над жизнью Церкви. Искупительная жертва Иисуса Христа совершает очищающее действие. Но если христиане относятся ко греху гордости лояльно, не освобождаются от него посредством покаяния и исповедания, то легко могут стать преступниками перед Богом, как в свое время Иудейский царь Озия. Он был богобоязненным и очень способным, успешно воевал с филистимлянами, построил башни в Иерусалиме, иссек много водоемов, собрал многочисленное мужественное войско, "но когда он сделался силен, возгордилось сердце его на погибель его " (2Пар.26:16).
И в наши дни, к сожалению, можно встретить христиан, зараженных этой смертельной болезнью. В таком случае инфекция ссор, распрей, пересудов, лукавых подозрений, лицеприятия может распространиться и на всю церковь. Но печальней всего факт, что в иных церквах гордым снисходят, им потворствуют, стараются ничем не затронуть, потому что знают: иметь дело с такими людьми опасно. Они обидчивы, мстительны, непримиримы, заражены страстью к состязаниям и словопрениям (1Тим.6:3-4). А Бог гордым противится, то есть противодействует, сопротивляется (1Петр.5:5).

Обидчивость - признак гордости

Ближайшим советником царя Давида был Ахитофел. "Советы которые он давал, в то время считались, как если бы кто спрашивал наставления у Бога" (2Цар.16:23). Ахитофел привык, что все, даже царь, с его словом считаются. Когда же он склонился на сторону Авессалома и дал наилучший совет, как погубить Давида, то Бог разрушил его совет: Авессалом прислушался к словам другого человека, Хусия. От обиды Ахитофел пошел домой, написал завещание и удавился (2Цар.17:23).
Подобное случается и с гордыми христианами. Они никак не могут смириться, если к их мнению не прислушиваются. Не один служитель оставил узкий путь, а через время и вообще отступил от Бога по одной причине, от обиды, что пренебрегли его советом или не посчитались с его опытом. Как это печально!
Люди мира сего живут со страшным девизом. "Удавлюсь, но не покорюсь". Детей Божьих, напротив, должен наполнять дух снисхождения, дух совета, который ведет к взаимопониманию, к согласию и единодушию. Если совет не принимают, не нужно огорчаться. Предайте все в руки Божьи, молитесь о Его помощи и защите и продолжайте сотрудничать в духе братской любви.
В послании Галатам приведен перечень грехов плоти. Конец его завершают слова "и тому подобное" (Гал.5:21). У гордости тоже много тому подобного. Например, обидчивость. Обижаются только гордые; им сделали замечание, их оценили ниже, чем они о себе думали, и они уже жалуются, возмущаются и не хотят делать даже то малое, что могут.

Скрытые признаки

У иного - глаза гордые, походка важная, вид заносчивый такое поведение сразу все замечают. Но есть скрытые, весьма опасные признаки гордости. Они не лежат на поверхности, но сердце теснят, не дают покоя.
В преклонные годы Давиду пришлось пережить тяжелое потрясение: на него восстал Авессалом. Созвав небольшое войско, Давид разделил его на три отряда и сказал людям "Я сам пойду с вами" (2Цар.18:2). На это он имел полное право, так как был опытным полководцем, помазанником Божьим, был мужем, поставленным высоко. Сам Бог дал ему такую прекрасную оценку (2Цар.23:1). Близкие и доверенные люди Давида, дорожа им и любя как помазанника Божьего, возразили: "для нас лучше, чтобы ты помогал нам из города" (2Цар.18:3).
Если бы Давида снедал червь гордости, он мог бы ответить "Как, вы одни пойдете?! Разве сможете без меня одержать победу?" Такие слова не произнесли ни его сердце, ни уста.
Служитель нашего братства был свидетелем крещения, которое совершали два человека, брат-старец и недавно рукоположенный молодой брат. Крещаемые входили в воду по двое один шел к старому служителю, другой - к молодому. Отрадно было наблюдать эту приятную картину. Но вот осталось три человека один пошел к молодому служителю, а двое других ожидали очереди к нему же, явно желая, чтобы их крестил он. Старец радостно и добродушно стоял в воде до завершения благословенного служения, а потом сердечно помолился: "Господи, благодарю Тебя, что Ты послал мне замену и что души расположены к молодому служителю!" Молитва его была возвышенной, искренней, потому что сердце старца не было заполнено ни чувством гордости, ни зависти, ни мыслью о незаменимости.

Гордые любят первенствовать

Желание первенствовать и ни от кого не зависеть - также признаки пагубной гордости. Эти пороки всегда приносили и приносят болезнь и разделение в церкви.
Апостол Иоанн писал возлюбленному Гайю о Диотрефе, который любил первенствовать (3Иоан.9). Думаю, падение Диотрефа началось с безобидного, на первый взгляд, желания быть впереди. Потом желание переросло в любовь к первенству, а любовь - довольно устойчивое чувство: что полюбил, с тем трудно расстаться.
Иногда человек рвется быть на почетном месте, ведет себя независимо, не хочет, чтобы кто-то над ним надзирал. Когда предложат отчитаться в работе, возмущается: вы мне не доверяете!
Если гордому предложить какой-либо труд в церкви, он обычно соглашается, но с условием, что будет старшим; на общение он поедет, но только в том случае, если ему дадут слово.
Во второй книге Царств перечислены люди ближайшего окружения Давида: начальник войска, дееписатель, священники, а о сыновьях Давида сказано, что они были "первыми при дворе" (8:16-18).
Оза управлял новой колесницей, запряженной волами, на которой везли ковчег завета из дома отца его Аминадава в город Давидов. Когда волы наклонили ковчег, "...Оза простер руку свою к ковчегу Божию и взялся за него... Но Господь прогневался на Озу; и поразил его Бог там же за дерзновение, и умер он там..." (2Цар.6:6-7).
Давид опечалился смертью Озы и устрашился Господа, поняв, что не так должно относиться к святыне, на которой наречено имя Господа Саваофа. Когда он вторично решил идти за ковчегом, то сначала призвал священников, повелел им освятиться и только потом нести ковчег на плечах, на шестах, как заповедал Моисей по слову Господа. За ними шли певцы с музыкальными орудиями, а с ними - братья их, люди второстепенные (1Пар.15:11-18).
В служении каждой церкви есть впереди стоящие, как и сыновья Давида, а есть - "второстепенные". Братьев, свободных от желания первенствовать, быть независимыми, второстепенное положение не огорчит. Находясь в тени, как бы на втором, незаметном месте, они, тем не менее, в своей жертвенности будут так же прекрасны и неповторимы, как и Мария, возлившая драгоценное миро на голову Иисуса Христа (Матф.26:7).
Гордый человек никогда не смирится с положением второстепенного. Ему хочется быть "первым при дворе". Но лучше понимать и самих себя, и обстановку в церкви мы сможем только тогда, когда побудем в церкви на положении вторых лиц.
Автор книги Деяний святых Апостолов так рассказывает об избрании в Антиохийской церкви: "Когда они служили Господу и постились, Дух Святой сказал: отделите Мне Варнаву и Савла на дело, к которому Я призвал их" (13:2). Обратите внимание, кого Дух Святой поставил на первое место, а кого на второе: "отделите Варнаву и Савла".
И проконсул Сергий, как сказано далее, "...призвав Варнаву и Савла, пожелал услышать слово Божие" (13:7). Варнава опять указан первым.
Но уже в 13 стихе этой же главы читаем: "Отплывши из Пафа, Павел и бывшие при нем прибыли в Пергию..." Сам Бог меняет места: кто был вторым, того в нужное время делает первым.
Исследуя деяния и труды Апостолов, нетрудно заметить, что впоследствии имя Апостола Павла везде поставлено на первое место (46 ст.).
Сам Бог через церковь по побуждению Духа Святого поставляет тружеников на нужные Ему места. Но беда постигнет общину, если служитель устремится к первенству, к гордой независимости: с ним трудно будет общаться, невозможно договориться. Он не станет ни с кем советоваться и расстроит все дела церкви.
После смерти Авессалома Давид поставил Амессая вместо прекрасного и верного полководца Иоава, причем навсегда (2Цар.19:13). Иоав стал второй личностью, но такого унижения не смог пережить и в подходящий для него момент умертвил Амессая (2Цар.20:9-10).
Гордость побуждает ко греху всякого, кто ей одержим. Побудить к добру гордость не может.
Ярким примером того, к чему приводит гордость, служит дерзкий мятеж против Моисея именитых в Израиле мужей: Корея, Дафана и Авирона, домогавшихся священства (Числ.16:10).
Чье сердце теснит желание первенствовать, будет домогаться почета, уважения и, конечно же, более высокого сана. Такой человек не останется один, но непременно соберет вокруг себя ропотников, спорщиков, возмутителей, с которыми только и можно поднимать мятеж на свою погибель.

Бог на первом месте!

Неспособность отводить Богу первое место в жизни и служении - одна из граней разноликой гордости.
В одном из христианских семейств было принято, чтобы дети отдавали письма на проверку отцу. Это делалось сначала для того, чтобы он исправил ошибки, а затем, когда дети выросли,- просто по привычке, по давно заведенному порядку. Таким образом отец всегда был в курсе их взрослых дел. Однажды отец вернул письмо сыну, потому что в нем было слишком много местоимений "я".
В духовной жизни также можно наблюдать, как у людей, неспособных отдавать первое место Богу, в любом их деле или рассказе преобладает "я". Даже в проповедях, где можно сказать "мы", гордый человек произнесет "я".
Послав Гедеона сразиться с Мадианитянами, Господь подарил ему и его небольшому войску чудесную победу. Воины со светильниками и трубами в руках трубили и кричали: "Меч Господа и Гедеона!" (Суд.7:20). Смиренный вождь Израиля поставил на первое место имя Господа, а потом свое. Кажется, какая разница как и что произносить,- ведь победа Господом обещана?! Да, значение не в произносимых звуках, а в состоянии нашего духа: кому в нем отведено первое место?
Ведя духовную брань, будем превозносить имя подлинного Ратоборца, без Которого мы не одержим даже малой победы.

"Это не мое..."

Адония, четвертый сын Давида от Аггифы, "...возгордившись, говорил: я буду царем" (3Цар.1:5). Он привлек на свою сторону Иоава, Авенира и даже священника Авиафара, с которыми и начал открытый бунт против Соломона. Но ничего, кроме смертельного страха, он не получил после заносчивых слов "я буду..." (3Цар.1:50-51).
"...О тебе я слышал, что ты умеешь толковать сны",- сказал фараон Иосифу (Быт.41:15). Иосиф в смирении ответил: "Это не мое; Бог даст ответ во благо фараону" (ст.16).
Опытный служитель как-то отметил: царица Савская, осмотрев дом Соломона, подаваемую за столом пищу, жилище рабов и чинность служащих царю, была вне себя (2Пар.9:4). Читая об этом, невольно ожидаешь, что Соломон поступит, как Иосиф, и скажет: "Это не мое, Бог дал мне мудрость и богатство!". Соломону была предоставлена возможность воздать славу Тому, Кто ее достоин, но сын Давида не взошел на высоту смирения, как его отец. Конец мудрейшего из царей был печальный.
Отдавать Богу первое место в помыслах, в жизни - способность смиренных. Они чутки душой и не пропустят драгоценной возможности прославить Бога. А иные, как Голиаф, каждый день выставляют себя (1Цар.17:16) и не сознают, что это неизменно приведет к падению.
Давид, готовясь к сражению с Голиафом, засвидетельствовал перед всеми о Том, Кто является подлинным избавителем и защитником уповающих, и Ему воздал честь! Поэтому не остался в стыде! Поэтому вышел победителем (1Цар.17:49-50)!

Посягательство на священнодействие

Наиболее опасное, приводящее даже к катастрофе, проявление гордости - это посягательство на священнодействие.
Царь Озия, о котором упоминалось в начале статьи, прибегал к Богу, пока был жив пророк Захария, поучавший его страху Божию (2Пар.26:5). Озия вел победоносные войны, построил города, изобрел искусные машины для метания стрел и больших камней. "И пронеслось имя его далеко..." (2Пар.26:15). Заметьте: не Божье, а его имя. Озия "...дивно оградил себя, и сделался силен... Возгордилось сердце его... и он сделался преступником пред Господом... ибо вошел в храм Господень, чтобы воскурить фимиам на алтаре кадильном" (16ст.). 80 отличных священников преградили ему путь: "Не тебе, Озия, кадить Господу..." (2Пар.26:18). Если он - царь, это не значит, что ему все позволено.
Гордость постепенно приводит человека к безумной дерзости, к посягательству на святыню Господню. Отлученные церковью служители нередко продолжают совершать вечерю Господню, крещение, бракосочетание. Знаю сестру, которая дерзнула молиться над больной с возложением рук, а позже и сама окончила жизнь трагически.

Болезнь духа

Гордые христиане не одиноки, обычно вокруг них группируются, увы, такие же плотские, духовно слепые люди. Всякий их поступок носит отпечаток гордыни. Даже в таком святом деле, как исповедание, их гордость проявится ярко: они не пойдут к богобоязненному служителю, хотя, возможно, не очень одаренному, а поспешат к талантливому, но возгордившемуся. Смиренный брат (не служитель), если к нему подходят с исповеданием, непременно направит их к служителю, поставленному Богом на это святое дело.
Некоторые братья, опираясь на свой многолетний опыт, организационные способности, принимают в обход служителей ответственные решения и проводят их в жизнь церкви - все это приносит болезни и не служит к славе Божьей, потому что делается из соображений гордости.
Случается, что брат, хорошо зная Священное Писание, думает, что лучше его духовные вопросы никто не объяснит и собирает вокруг себя почитателей - это разновидность одной и той же болезни духа: гордости.

Как противостать гордости?

Пусть Господь поможет каждому христианину бодрствовать и проверять сердце: не живет ли в нем гордость? Если этот злой корень не вырвать, он погубит душу. Мы не должны стыдиться исповедовать при всех грех гордости, чтобы она даже не именовалась у нас, потому что гордость оскверняет и заражает других и приводит к падению (Притч.16:18).
Как противостать гордости? В Вифлееме есть ворота смирения высотой в метр, и тому, кто хочет пройти через них, нужно низко наклониться. Высокие по положению и простые люди считают за честь пройти через эти ворота, чтобы быть "смиренным". Но можно постараться протиснуться и через более узкие ворота, но сердцем не смириться.
Господь вводит нас в иное смирение: в послушание друг другу, церкви, наставникам; жены должны повиноваться мужьям, дети - родителям (Матф.18:15-17; Евр.13:17; Еф.5:22; 6:1).
Я задался вопросом: как смириться? Как возгреть в себе это благословенное чувство? И нашел ответ в Слове Господнем. Эта святая истина открылась мне в жизни Иисуса Христа. Он "смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил.2:8). Оказывается, смирение достигается послушанием! Истина очень простая: не через ворота низкие и узкие нужно пройти, а повиноваться Слову Божьему! Повиноваться Духу Святому! Повиноваться так, как повиновался верный муж Божий Халев. О нем сказано: "...за то, что в нем был иной дух, и он совершенно повиновался Мне, введу в землю, в которую он ходил, и семя его наследует ее" (Чис.14:24).

В.Н.Ч.


Бог мира и наше освящение

"Бог же мира, воздвигший из мертвых Пастыря овец великого Кровию завета вечного, Господа нашего Иисуса (Христа), да усовершит вас во всяком добром деле, к исполнению воли Его, производя в вас благоугодное Ему через Иисуса Христа. Ему слава во веки веков! Аминь"
Евр. 13:20-21
Чуть выше, в восемнадцатом стихе, от имени всех братьев, бывших с ним, Апостол непритворно просит народ Божий, "Молитесь о нас"; и далее прибавляет от себя, "Особенно же прошу делать это, дабы я скорее возвращен был вам". О, если уж Павел нуждался в молитвах своих братьев, тем паче мы, стоящие во всех отношениях весьма ниже его. Воистину, ничто не мешает нам со слезами обращаться к вам, братья наши во Христе, упрашивая вас поусердствовать в молитвах Богу за нас. Что нам делать без ваших молитв? Они соединяют нас с Господом Богом Вседержителем. Подобно грозовому разряднику пробиваются они сквозь облака и проводят великую и таинственную силу свыше. Однако то, что апостол старался получать, то и находил нужным раздавать; вот почему словами нашего сегодняшнего текста он продолжает вступаться за своих братьев; отсюда мы выводим следующее правило: хочешь, чтобы ближние молились о тебе, подавай пример молитвы о ближних. Нельзя ожидать благотворного воздействия молитвы ближних, если дух умиления не пребывает также и в нас. В этом деле Господь дает нам мерою доброю, утрясенною, нагнетенною и переполненною; ибо сказано, какою мерою мерите, такою же отмерится и вам. Когда мы сами прилежны в заступничестве перед Господом, то и другие души возбуждаемы бывают вступаться за нас. Молитесь, если хотите, чтобы молились о вас.
Молитва Павла, изложенная в нашем сегодняшнем тексте, неумеренно широка по охвату; и удивляться тому не приходится, ведь Павел научился великого просить у Бога. Дух Святой исполнял его великой любовью к евреям и желанием благоденствия народу; вот и просит Павел о величайшем из всех благословений народа Божьего, чтобы Бог усовершил их во всяком добром деле, к исполнению воли Своей, производя в них благоугодное Себе. Пусть мы томимся просить о себе, зато нам дано без стеснения просить о величайшем из благословений, вступаясь за возлюбленный, Богоизбранный народ. Стеснению просить о народе Божьем нет никаких оправданий, ведь мы знаем, что Господь его любит и силен обогатить всякой благодатью во Христе Иисусе.
Заслуживает внимания то обстоятельство, что эта молитва, читай благословение, отнесена в конец Послания; вот так же и в христианских собраниях благословение произносят под конец богослужения. Да будет завершение всех наших предприятий благословением народу Божьему и славословием Господу. Будучи живы, дорогие братья, старайтесь благословлять ближних, умирая же, заключайте свою жизнь благословением ближних, как делал и ваш Господь и Владыка, Которого видели возносящимся в небеса с распростертыми руками и благословляющим Своих. И как Иаков не отпускал Ангела, пока Тот не благословил его, так и нам дано неотступно возвещать или писать от имени Божьего, доколе не получим подлинного свидетельства, что пришло благословение на наших братьев.
Это молитвенное благословение Павла необыкновенно поучительно, ибо в нем заключается весь круг Евангельского учения; это можно доказать, но не в том наша цель на данный момент. Данная молитва Павлова как сгущенная духовная пища; словам здесь тесно, а мыслям просторно; здесь всё в одном благословении. Здесь всякая мысль ценою в жемчуг и глубиною в море. Мы молимся не дабы поучать собратьев; воистину, всегда четко отличайте молитву от проповеди, и пусть не заблуждаются те, что под именем молитвы не только поучают, но подают советы и увещевают; тем не менее замечательно, что в Писании нет ни одной вдохновенной молитвы, которая не была бы исполнена учением для того, кто желает исследовать его. Возьмите к примеру любой из псалмов: хотя все они обращены к Богу, проповедник находит в них тысячи мест, из которых можно вывести учения и наставления Божьи. Что касается молитв Господа нашего Иисуса, то они просто источают тук; одна из Его молитв, известная под именем "Господня молитва", заключает в себе целый круг учений; а эта славнейшая молитва из семнадцатой главы Евангелия от Иоанна - она как сотовый мед. Поскольку Тот же Дух, Который действовал искони, действует и в нас, я прихожу к тому заключению, что Он также будет вести нас в молитве к наставлению наших слушателей. Хотя поучение собратьев не есть главнейшая цель молитвы, молитва должна быть благим словом, молитве надлежит быть достойной внимания тех, кого мы приглашаем помолиться вместе! Общая молитва послужила бы куда как лучшим средством благословения народа Божьего, если бы прилюдно молящиеся искали у Господа сердечной готовности и подвизались бы со вдумчивой прилежностью.
Повторять ряд благочестивых оборотов речи, которые обычно употребляются в собрании всеми, конечно мало; но из желания приблизиться к Богу молитесь духом, чтобы в общей молитве приобщить к себе сердца собратьев, молитесь и умом, чтобы вдохновить их на работу мысли. Кто молится на людях вяло, без сердечных помыслов и намерений, тот заглушает пламя молитвенного служения, тогда как он обязан поддерживать его. Вот к чему я призываю участников наших молитвенных собраний приложить свои сердца.
Далее обратим внимание на следующее. Хотя молитва Павла о евреях исполнена учением, она целиком и полностью служит одной поставленной им цели. Апостол исключает все украшательства и доводы, не относящиеся к существу дела; все его слова направлены в поддержку моления о подлинном благочестии, святости в повседневной жизни, как единственной цели его молитвы. Объясняя, откуда и как этой святости надлежит нисходить к нам, как устрояться в нас и каковой быть по своем устроении, Павел все время приводит в качестве основного доказательства Господа, чтобы в верующих евреях эта святость устроялась бы в особенности, с избытком. Пытаясь оценить все слова нашего текста, поскольку все они до единого исполнены смыслом, я смело рассчитываю на вашу вдумчивость; конечно, я не тешу себя надеждой, что в рамках одной проповеди мне удастся выявить всю многозначительность нашего текста, ибо кто может исчерпать море горстью своею, или охватить полноту смысла такого текста в одном, причем кратком, выступлении? И все же я постараюсь помочь вам проникнуть в его суть, чтобы вы могли постичь со всеми святыми, что его широта и долгота, и глубина и высота, несомненно, не может открыться плотским помышлениям.
Далее обращаю ваше внимание, во-первых, на то,
I. ОСОБЕННОЕ ИМЯ, ПОД КОТОРЫМ ПАВЕЛ ПРИБЛИЖАЕТСЯ К БОГУ В ЭТОЙ МОЛИТВЕ: "Бог же мира". Имена Бога, употребляемые в молитвах Писания, всегда наполнены великим смыслом. Язык святых Божиих, издревле обращавшихся к Богу под одним именем, нельзя было назвать бедным; не были святые Божии и столь небрежны, чтобы обращаться к Нему под первым подвернувшимся именем; никак нет, ко Всевышнему они приближались непременно с учетом того Божественного атрибута, посредством которого уповали обрести вожделенное благословение. Когда надо было победить врага, евреи умоляли о Его крепкой мышце; будучи в поругании, молились о правде Божьей; нуждаясь в отпущении грехов, умоляли Его о милости; а такие имена, как Иегова, Элохим, Шаддай, в молитвах святых Божиих используются издревле не без разбора, но всегда с толком и расстановкой. Тогда почему апостол обращается здесь к Богу как "Богу мира"? На то он имел свое основание; но какое?
Это выражение принадлежит, несомненно, Павлу, поскольку встречается только в его Посланиях. Это имя Павел приводит в Посланиях по вдохновению от Самого Святого Духа. Имелся и некий резон из личного опыта, который побуждал Павла обращаться к Богу под этим именем. Всякий человек воспринимает имя Господне по-своему, находя в нем нечто особенное; вот и Апостол язычников в Послании к евреям, прозревал духовным взором "Бога мира", творящего мир, когда нет уже ни Иудея, ни язычника; ибо все они одно во Христе Иисусе. Вот он молится: "Бог же мира да будет со всеми вами" (Рим. 15:33); или "Бог же мира сокрушит сатану под ногами вашими вскоре" (Рим. 16:20). И снова: "Впрочем, братия, радуйтесь, усовершайтесь, утешайтесь, будьте единомысленны, мирны, - и Бог любви и мира будет с вами" (2 кор. 13:11). Вот как в другом месте он заключает свое увещевание: "Чему вы научились, что приняли и слышали и видели во мне, то исполняйте, - и Бог мира будет с вами" (Флп. 4:9); но особенно же в следующем месте, поразительно созвучном нашему, где Павел молится: "Сам же Бог мира да освятит вас во всей полноте" (1 фес. 5:23). Тема настоящей молитвы - освящение. Как в нашем тексте он говорит, "Да усовершит вас во всяком добром деле, к исполнению воли Его", так и в Послании к фессалоникийцам продолжает: "... и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа". Очевидно, что апостол не только восхищается выражением, принадлежащим ему, но и устанавливает тесную связь между миром Божьим и освящением верующих; вот почему в обоих Посланиях, к фессалоникийцам и евреям, его молитва об их освящении возносится Богу мира.
Одно это имя - уже проповедь. В Ветхом Завете о Боге не говорится как о Боге мира; здесь Он - "Господь муж брани, Иегова имя Ему"; "Он укрощает дух князей, Он страшен для царей земных". В Псалтири и пророках Его часто и в разных обстоятельствах называют "Господь крепкий и сильный, Господь, сильный в брани", и за то прославляет Израиль своего Господа, что Он истребил царей сильных, "ибо вовек милость Его".
В древнем томе вдохновения постоянно находим такие слова: "Господь Саваоф", и об этом имени говорит издревле богослов, "Имя это звучит враждебно..."; ныне мы говорим не о Господе Саваофе, но о Боге мира; поскольку Иисус есть мир наш, вражда упразднена - убита на Кресте. Мессианское Царство началось небесным песнопением, "Слава в вышних Богу, и на земле мир, в человеках благоволение", Его миссия - мир, Его дух - мир, Его учение - мир, Его последнее завещание - мир, и в силу Его искупительной жертвы Бог мира и утешения из отверстого неба взирает на сынов человеческих. Бросается в глаза полное соответствие между этим именем и данной молитвой, так как святость синоним миру. "А вас Бог мира да соделает святыми", поскольку Он Сам есть мир и святость. Когда святость царствовала над всей вселенной, царствовал и мир. И не было войны на небе, доколе некий ангел не стал диаволом и не поднял восстания против трижды святого Бога. Если грех - отец вражды, то святость - матерь мира. Мир - в совершенстве, вот почему Павел молит Бога мира, чтобы дети Его достигли совершенства; святость благоугодна Ему, когда же Он благоволит - со всеми мир; и апостол молит Его соделать детей Своих святыми, ибо в том благоволение Его.
По Своей милости Бог мира умиротворил и примирил нас с Собою через Иисуса Христа, но это было сделано уничтожением греха, ибо когда грех оставался на нас, мир был невозможен. "Кровь завета вечного", о ней говорится в нашем тексте, стала той печатью на завете мира, который Бог заключил между Собой и человеками; ибо намерения во благо избранных были у Него на сердце от вечности. И когда пришла полнота времени благодать по мере дара Христова и Его искупительной жертвы воистину примирила человека с Богом, и это умиротворение свершилось через Христа, Кровью креста Его. Христос совершил посольство Божье к людям, и Его искупительная жертва действенно примирила нас с Богом, "ибо Он есть мир наш"; Кровь завета вечного была заветом между Богом и между избранными Его; так же и завет Его с ними будет верен во веки веков. Что же касается воскресения и вознесения Господа нашего, о Котором говорится в нашем тексте, "Бог же мира, воздвигший из мертвых... Господа нашего Иисуса Христа", то это стало открытой декларацией мира. Пока Иисус пребывал в преисподней, мир не был декларирован открыто; несомненно, мир уже был установлен, но еще не был объявлен публично; когда же воскрес Ходатай и, в особенности, когда вознесен был на высоту, и когда принял дары для человеков и воссел одесную Бога, Отца Своего, вот тогда перед всем мирозданием было объявлено, что Бог примирился с сынами человеческими. Во всем последний Адам, Господь Иисус Христос в Его совершенной человеческой природе, есть Человек от человеков, Представитель от народа Своего, и мир с Ним означает мир со всеми, кто пребывает в Нем. Он был предан за грехи наши и воскрес для оправдания нашего, которое есть ничто иное как примирение с Богом. Он восшел на небо, чтобы приобрести нам наследие; лучшего свидетельства примирения с Богом, и быть не может! Если наш Человек навсегда воссел одесную Его, то можно ли сомневаться в том, что Господь примирил нас с Собою? Возлюбленные, вдумчиво размышляя над этим текстом, яснее и глубже постигнем смысл этого имени, "Бог мира"; усовершить нас во всяком добром деле к исполнению воли Божьей значит даровать нам мир. Хотя каждый воистину верующий оправдывается верой во Христа Иисуса и потому имеет законный мир с Богом, нам все же не дано наслаждаться совершенным миром внутри себя, со своей совестью, доколе мы творим тот или иной грех, пока грех обитает в нас. И пока в наших членах остаётся хотя бы одна лишь склонность ко греху, он будет волновать, тревожить, беспокоить, выводить нас из душевного равновесия в борьбе с благодатью, а новорожденная благодать придется бороться со врожденным грехом. Общего у греха и благодати не больше, чем у огня и воды. И Бог мира не пытается примирить добро со злом, ибо случись такое примирение, оно было бы чудовищно. Путь к примирению есть святая жизнь. Прогони грех, и удалится раздор; изгладь беззаконие, и победит мир. Возлюбленные, блаженство в жизни можно найти только в святости и благочестии. Я уже говорил, что искупительная жертва Иисуса Христа действенно примирила нас с Богом; однако безмятежное сердце и чистая совесть свершаются в нас через освящение под воздействием силы, воскресившей Иисуса Христа. Грех - наш враг, и новая жизнь в нас ведет духовную войну со грехом, вот почему мир в трёхсложном царстве нашей природы нельзя декларировать до тех пор, пока мы не станем во всякое время производить благоугодного Богу через Иисуса Христа.
Но это еще не все. Апостол, молящийся о нашем освящении, возносит молитву Богу мира, следовательно, Бога следует почитать Богом мира, если мы стремимся к исполнению Его воли. O душа, разве Бог тебе враг? Если да, то ты никогда не будешь служить Ему, не будешь производить благоугодного Ему. О душа, ужасает ли тебя Бог, и не приходишь ли ты в страх при упоминании одного лишь имени Его? Если да, то ты никогда не произведешь благогоугодного Ему, ибо без веры угодить Богу невозможно, а вера противоположна ужасу. О душа, прежде всего ты должна знать, что между тобой и твоим Богом положен мир; и только зная о том, ты сможешь угодить Ему. Это знание приобретай только во Христе Иисусе, поскольку примирение между тобой и Богом свершено только "Кровию завета вечного". О душа, когда ты познаешь, что завет вечный Господь положил с тобою, завет твердый и непреложный, тогда обретешь точку опоры, чтобы трудиться, утвердишься на скале, чтобы устрояться в послушании, и никак раньше. Мир с Богом - корень добродетели; примирение с Богом посредством смерти Его Сына ведет в сообразование Сыну. О Боже, дай нам познавать нашего великого Пастыря не только на примере Его искупительной жертвы, но и на живом примере Господа нашего и Миротворца.
Я думаю также, что апостол в своем обращении к "Богу мира" прозревает внутренним взором совершенное в полноте собрание верующих евреев, или, если угодно, всякое христианское собрание. Братья, необходимо стремиться к миру в собрании. Какой бы ни была вражда вне дома, мы должны любить друг друга. Кто не живет в любви, благоденствия не видит. Один Бог дает собранию верующих мир, только Он дает покой, освящая его членов, усовершая их во всяком добром деле, только Он хранит его в священнослужении, делая благонадежными для Своего дела и трудясь в них, чтобы производить в них благоугодное Себе. Заслышав о нестроении в церквах, лучше не стремитесь улаживать разногласий среди членов, чтобы исправить их поведение. Не собирают смокв с терновника, только шипы; не оттого ли наши вражды и распри, что плотские мы, неосвященные. Было бы у нас больше помышлений духовных, мы были бы готовы больше прощать и меньше обижать или обижаться. "Не плотские ли вы?" - спрашивает апостол, "когда один говорит: я Павлов, а другой: я Аполлосов", и тому подобное; дайте же Богу мира освятить всякого верующего, и будет искать брату добра и того, что служит к миру. Когда станете просить мира Иерусалиму, помните, что эту молитву можно возносить, только постаравшись освятиться. Перед завершением первой части, мне хотелось бы обратить ваше внимание на то, что имя "Бог мира" пребывает в прекрасной гармонии со всяким словом молитвы и проливает свет на весь контекст. Прочтем эту молитву по порядку. "Бог же мира, воздвигший из мертвых Господа нашего Иисуса Христа". Вражда, страшное орудие преисподней, низвергает в ад. Ах, как печально народам видеть пример тому на Ближнем Востоке в настоящее время. Вражда низводит души в преисподнюю; Бог же мира выводит их оттуда. Бог вывел из ада Господа нашего Иисуса; и воскресение Его стало актом миротворчества и залогом мира во веки вечные. "Пастыря овец великого". Овцы - создания мирные, и пастыри не покоят овец на политых кровью полях сражений. Понятие о мире сочетается у нас с тишиной и покоем овчарни, и простой мирной жизнью на злачных пажитях. Сама атмосфера сельского пейзажа дышит миром. "Кровию завета вечного". Уже само слово "завет" источает мир; это особенно бросается в глаза, если вспомнить, что речь идет о завете мира, который вечная любовь положила между Богом и человеком. Где не существует завета или союза, там в любой момент может вспыхнуть вражда, но где однажды положен завет, там имеется мир и покой. Апостол молится дальше: "Да усовершит вас во всяком добром деле, к исполнению воли Его". Если мы исполняем волю Божью, в нашей душе воцаряется мир, ибо тогда пропадает всякое основания к разногласиям. "Производя в вас благоугодное Ему". О, тихая музыка этих слов! Когда все наше благоугодно Богу, Он для нас воистину Бог мира. Заключительное славословие этой молитвы также весьма важно, поскольку им в сущности провозглашает вселенское и вечное царство мира; "Ему слава во веки веков! Аминь". Что может нарушить покой вселенной, когда воцарится Господь Бог Вседержитель, и все народы приидут и превознесут во веки Блаженного? Итак, не без основания наш апостол выбрал имя "Бог мира".
Далее мы вкратце рассмотрим,
II. ЧАСТНЫЙ ЗАКОН, О КОТОРОМ ГОВОРИТСЯ В ЭТОЙ МОЛИТВЕ. [Частный закон (special act) юр.; акт законодательной власти, действующий только в отношении конкретных лиц или положений. - Прим. перев.] "Бог же мира, воздвигший из мертвых Пастыря овец великого Кровию завета вечного". Здесь я попросил бы каждого прочесть, про себя, то место из Писания, которое, по-моему, апостол имел в виду, когда записывал эти слова. Дело идет о книге Ис. 63:11 и далее. "Тогда народ Его вспомнил древние дни, Моисеевы: где Тот, Который вывел их из моря с пастырем овец Своих? где Тот, Который вложил в сердце его Святаго Духа Своего, Который вел Моисея за правую руку величественною мышцею Своею, разделил пред ними воды, чтобы сделать Себе вечное имя?". Смотрите, как последние слова Исаии, "...чтобы сделать Себе вечное имя", соответствуют завершающему славословию, "Ему слава во веки веков!". Однако продолжим. "Который вел их чрез бездны, как коня по степи, и они не спотыкались". Воистину, не спотыкается тот, в ком трудится Господь, "производя благоугодное Ему". "Как стадо сходит в долину, Дух Господень вел их к покою". Вот Он, Бог мира! "Так вел Ты народ Твой, чтобы сделать Себе славное имя" - и снова славословие, "Ему слава во веки веков!". Историческое событие, на которое ссылается пророк, это исход из Египта и переход через Чермное море. Бог спас Свой народ кровью завета, которой следовало помазать на косяках и перекладине дверей, и далее повел их к Чермному морю; враги преследовали их. Они вошли в Чермное море; и не только его берегами они прошли, но глубинами, и море погребло их; оно стало местом их символической смерти. Воды им были стеною по правую и левую руку, и столп огненный и облачный стоял над проходом - здесь они были крещены в Моисея и погреблись в крещальных водах как водной могиле; но вот они вышли благополучно, ведомые Богом, из того, что стало могилой Фараона, с песнопением, восклицанием и ликованием. Аналогия здесь такая: "Пастырю овец великого Кровию завета вечного", несравненно большему, чем Моисей и Аарон, надлежало сойти в преисподнюю, чтобы спасти Свой народ; Пастырю Своего народа надлежало сойти в дом гробов. Он совершил это - склонил главу и умер; но вот, Бог вывел Его из бездны и воскресил к жизни и славе, а вместе с Ним и весь Его народ. И теперь мы можем воспевать песнь хвалы и славы с тем же ликованием, что и Моисей: "Пою Господу, ибо Он высоко превознесся. Десница Твоя, Господи, прославилась силою". Но теперь по величайшем избавлении "Кровию завета вечного" мы воспеваем этот псалом не Господу Саваофу, а "Богу мира". Почести возносятся Тому же Богу, но уже под другим, мирным именем, во славу Его во веки вечные. У меня нет сомнений, что арсенал образных средств, присущих Павлу, отчасти заимствован из Чермного моря, наиболее поучительного и символического из всех спасений. [И пошли сыны Израилевы среди моря по суше: воды же были им стеною по правую и по левую сторону (Исх. 14:22). - Прим. перев.] Не это ли спасение есть избранный символ небесный, ведь на небесах поют песнь Моисея, раба Божия , и песнь Агнца?
Памятуя об этом символе, заметим, что воскресение Господа Иисуса из мертвых торжественно узаконило окончание Его миссии на земле и, соответственно, наше примирение с Богом и полное совершенство в святости. [Важное в религиозном и нравственном смысле совершенство на Земле относительно, потому что в полном виде оно возможно только в Царстве Небесном (Мф 5:48). - Прим. перев.] Узам смерти невозможно было удержать Господа Иисуса, так что Он возвратился на престол Свой по справедливости. Христос исполнил порученное дело, и Законодатель, издав частный закон о Его спасении, мог вернуть Его к прежней славе. Ныне, исполнив всякую правду, Христос пребывает среди живущих; достойный венца славы, Он был вознесен к престолу Самого Иеговы, и теперь ожидает, когда Иегова положит врагов Его в подножие ног Его. Дело Христово свершилось; и Бог, воскресив Его из мертвых, законодательно подтверждает этот факт. Воистину, мудрее мудрого молится апостол, когда просит Бога, признавшего в частном акте завершение миссии Христа, завершить также миссию Духа Христова в нас. Христос совершен, стало быть, о Господи, усоверши и нас, Твоих святых! Иисус исполнил волю Твою; помоги исполнить и нам! Воздвигший Иисуса из мертвых в знак Его безукоризненной праведности, будет постепенно избавлять народ Его от всех пережитков смерти во грехе, чтобы в конце концов привести в полноту святости во славу имени Его!
Возлюбленные, пойдем дальше. Воздвижение Христа из мертвых было на самом деле воздвижением из мертвых всех Его людей. Пастырь вернулся не без овец, иначе Его победа обернулась бы поражением. Он сходит в преисподнюю, чтобы найти погибших овец; и, найдя, берет таковых на могучие плечи; и по возвращении Он продолжает нести их - людей, за которых умер, - на плечах. Здесь говорится о "Господе нашем Иисусе Христе". Вы обратили внимание на это? Он и теперь наш Господь в пастырском и спасительном служении, как был нашим, когда воздвигал из мертвых. Все, что Он некогда сделал, Он сделал для нас. Он есть Пастырь великий овец, вот почему всё, что Он делает, Он делает для овец. Можно привести множество резонов, отчего Господь Иисус есть Пастырь великий; например, Он велик потому, что Он - Пастырь всех святых всех веков, а не одного нашего собрания; Он велик потому, что Он - владелец всех овец, за которых умер, а владелец овец - пастырь лучший, нежели пасущий их для другого. Однако резон, привлекающий мое внимание теперь, вот какой: Он великий Пастырь потому, что стадо у Него должно быть великим. Как нельзя назвать пастырем человека без овец, так нельзя назвать великим пастыря без великого стада. Вот почему Бог мира, "воздвигший из мертвых Пастыря овец", соделал Христа великим Пастырем, поскольку воздвиг из мертвых также и великое стадо овец, и, воистину, покуда Господь наш Иисус будет называться Пастырем, у Него будет великое стадо; их не отделить от Него, ибо они необходимы Ему. Церковь есть полнота Христова. Что такое царь без подданных, что такое голова без тела, и что такое пастырь без овец! Понятие "великий Пастырь" подразумевает избранное стадо; воздвижение Христа из мертвых в качестве великого Пастыря включает со-воздвижение в Нем из мертвых и Его избранных. Таким образом, воскресение и слава Христовы суть воскресение и слава всех Его овец, за каждую из которых Он положил Свою жизнь. Да прославится имя Его! Теперь проясняется мощь Павловой молитвы, которую можно понять следующим образом: Господи, ты во Христе воздвиг Своих людей из мертвых, посему избавь таковых от всех останков их смерти во грехе; воздвигни их к полноте жизни; усоверши их во всяком добром деле к исполнению воли Своей; производи в них благоугодное Себе; в этом их духовное возрождение, в этом то, что Ты давал Христу ради них, посему исполни это для них. Возлюбленные, чтобы мы на деле освящались, требуется та же сила, что воздвигла нашего Спасителя из мертвых. Сила, которая воскресила тело Христово, спасет нас от смерти во грехе; и та же сила, которая дала живому Христу вознестись до небес и воссесть на престол, будет действовать в святых, чтобы поднимать их с одной ступени святости на другую, пока не представит не имеющими пятна, или порока, или чего-либо подобного в присутствии Отца. Так оно и есть, и эта сила нисходит к нам свыше, и виновник тому - Христос воскресший. "Ибо Я живу", - говорит Он, "и вы будете жить"; и поскольку Он живет, чтобы ходатайствовать за нас, постольку мы, народ Его, хранимы от зла. Сатана просил нас, чтобы сеять как пшеницу; но великий Пастырь, воскресший из мертвых, всякий день наблюдает за нами, и заступается за нас, и сила Его жизни, сила Его царства, и сила Его моления проявляется в нас, чтобы этой силою мы преодолевали искушение и, переходя от силы в силу, являлись перед Богом на Сионе. Наш текст монолитен, и каждое слово здесь уместно и важно. Здесь нет стряпни из притянутых без всякой причины благочестивых оборотов речи, но всякий отдельный слог прибавляет веса целому.
Дело, описанное в этом тексте, совершается в нас Духом Божьим. Возлюбленные, нам предопределено быть подобными образу Иисуса. Вам надлежит умереть, как умер Иисус, и быть погребенными с Ним, чтобы воскреснуть с Ним. Всякая плотская власть и сила в вас должны умереть, иначе сила Божья не откроется в вас. Вы должны познать премудрость, как познал Моисей, познать до глубин, где надлежит утопить свою гордую самоуверенность; вы должны креститься в облаке и в море; вы должны быть приговорены к смерти; вы должны признать, что в плоти вашей не живет ничто доброе; и что вы осуждены законом; и тогда в вас должно произойти оживление, воскресение, воздвижение из места осуждения и смерти. Блажен искупленный от суетной жизни, оставивший пелены суетности и греха, восходящий для обновления ума и новой жизни, тайной и дивной; жизни, как у воскресшего Спасителя; жизни, воистину, как у восшедшего превыше всех Господа, Который нас "и воскресил с Ним, и посадил на небесах во Христе Иисусе". "Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге". Вы постигли это? Вы погребались крещением, многие из вас, но в самом ли деле вы сораспялись Христу? У вас не было права погребаться крещением, если вы не умерли со Христом. Вы уверены в том, что смерть Христова перешла в вас, прежде чем вы погреблись вместе с вашим Спасителем? И ныне находите ли вы в себе животворящий Дух Божий, влекущий вас к жизни новой? Если да, то этот Дух всякий день влечет вас ко всему славнейшему и благому, пока в конечном счете Господь не вознесет вас в такой жизни, когда вы уже никогда не осквернитесь грехом, где Бог мира сокрушит сатану под вашими ногами и воцарится. Воскреснув к совершенной святости, вы воцаритесь в совершенном мире. Бог, воздвигший Господа нашего Иисуса из преисподней в славу, да поведет и вас в небеса, пока не пребудете с Ним и подобны Ему во веки вечные.
Теперь позвольте отметить, что в этом тексте,
III. МОЛИТВА ОБ ОСВЯЩЕНИИ ОПИСЫВАЕТСЯ ВЕСЬМА УДИВИТЕЛЬНО. "Да усовершит вас во всяком добром деле, к исполнению воли Его". В грамматическом смысле это главная часть сложного предложения, но перевод ее с греческого сделан не очень точно. Если переводить сказуемое в исконно греческом смысле, потребуется другое чтение, "Да выправит вас во всяком добром деле, к исполнению воли Его". Смысл в следующем: после грехопадения все кости у нас распались, и мы не можем исполнять воли Божьей, и нам нужно вправить вывихнутые члены, чтобы мы в меру способностей могли во всяком добром деле исполнять волю Божью. Проиллюстрируем это на примере верхней конечности. Костоправу надлежит вправить вывих руки так, чтобы вернуть человеку способность движений, которую заложила при творении премудрость Божья. Вывих руки, вправленный неумело, лишает этот телесный член некоторых естественных движений; ошибка костоправа ограничивает их объем; дело идет о неподвижности, неловкости или даже полной утрате движений конечности; подобный вывих происходит и в умах некоторых людей, что совершенно нежелательно. Апостол хочет, чтобы всякий сустав у нас был приведен в прежний порядок и все наши качества были приспособлены ко всякому доброму делу, к совершенному исполнению Божьей воли. Какая благословенная молитва! O Боже, ты воскресил Сына Своего в совершенстве, и всякая кость Его приведена в прежний порядок; и теперь мы, члены Его тела, должны быть составлены и совокуплены, чтобы всякий был на своем месте, и всё собрание святых, соединяемое и скрепляемое составами и связями, могло в совершенном порядке исполнять Твою волю. Я понимаю так, что наш текст относится не столько к отдельным верующим, сколько ко всему собранию в целом, ведь апостол, обращаясь к Пастырю великому народа вечного завета, несомненно, подразумевает всю церковь; апостол просит, чтобы Господь стройно составил, совершенно совокупил Свою Церковь с помощью взаимно скрепляющих связей и привел в порядок, чтобы ею свершалось всякое доброе дело, назначенное ей в мире дольнем. Но когда же мы увидим наши собрания в подобном состоянии?
Увы, разобщенные члены наших собраний причиняют всему Телу жестокую боль и ослабляют его; и только подлинное благочестие, святость может привести их в надлежащее положение. Если применить наш текст в отношении отдельных верующих, то смысл молитвы будет в том, что вас и меня надо исправлять и готовить к исполнению Божьей воли всюду, чтобы мы умели страдать, работать, исполнять в собрании дело, как самое мизерное (что, между прочим, требует великой исправности), так и самое возвышенное; коротко говоря, исполнять все, что повелит нам Бог; и заниматься при этом не от сих до сих, но служить Ему во всем. Мы весьма прославим Бога, если выработаем идеальный характер, в котором проявится всякая милость Божья и никакой грех не замарает его цельности. Такова эта молитва. О Господи, кто может выработать такой характер? Кто может выработать это в нас? Только Ты, Бог мира, ибо Ты вывел Сына Своего из преисподней и вознес на престол, и только Ты выводишь нашу искалеченную душу и совершенствуешь ее, пока не примет участия в наследии святых во свете во веки веков. Итак, в главном предложении говорится о необходимости освящения.
В придаточном предложении дело идет о конкретном служении: "Производя в вас благоугодное Ему". И здесь я прошу вас заметить, что здесь все Божье. Так и кажется, что апостол скажет, "Господи, когда произведешь в нас благоугодное Себе, помоги нам служить Тебе"; но он не говорит этих слов; он молится смиренномудро и просит Бога трудиться в нас. Какой полновесный удар для всякого хвастуна! Как поучительно! Дорогой брат, когда Бог приготовит тебя во всяком добром деле к исполнению воли Его, ты не станешь творить добра, покуда Он не станет этого производить в тебе. Даже тот, кто исполнен добродетели и святости, не может творить добрых дел, пока Бог не станет производить в нем благоугодного Себе.
Кроме этого прославления Бога обратим внимание на следующий оборот - "Чрез Иисуса Христа". Все наши добрые дела (даже в том случае, когда Бог производит в нас благоугодное Себе), мы совершаем через Христа Иисуса. Мы ничто без нашего Господа, и, хотя мы творим благоугодное Богу, все это благоугодно Ему через Иисуса Христа. О, как же мы все меньше ничтожества и пустоты! И тогда, когда Бог производит в нас все благоугодное Себе, что можно сделать, и взирает на нас с довольством, даже тогда мы меньше ничтожества и пустоты! Только Бог производит в нас всё, только Бог мира, Который суть всё во всем. Он говорит всякой отрасли плодоносного дерева: "От Меня будут тебе плоды". Когда твоя одежда сверкает подобно солнцу, это Он преображает тебя; когда твое лицо сияет подобно Моисею от общения на горе в тайне, это Его сияние озаряет твое чело. Наше совершенство принадлежит не нам, "ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять".
И, наконец, четвертый пункт, который безусловно необходим, ибо мы убедились выше:
IV. НАШ ТЕКСТ ЗАВЕРШАЕТСЯ УМЕСТНЕЙШЕЙ ХВАЛОЙ И СЛАВОЙ: "Ему слава во веки веков! Аминь". Слава Божья есть главная цель молитвы. Мы слишком часто забываем об этом. Если хвала - цветок, то стебель его - молитва. Всякий цветок святости, аромат всех роз в саду Церкви славит и хвалит Бога. Ради жатвы славы Божьей должна производиться пахота служения и посев благовестия. Слава Богу в вышних, и слава Его единородному Сыну во веки веков - вот чистое золото, ради которого мы добываем руду святого служения. Очень трудно решить, о Ком говорится в последнем обороте нашего текста, о "Боге мира" или "Господе нашем Иисусе", и потому я прихожу к наиболее безопасному решению - здесь говорится о Них вместе, поскольку они едины. "Ему" - значит Богу; "Ему" - значит Господу Иисусу Христу, "слава во веки веков! Аминь". Пусть так и будет; так надо, так должно, так суждено. Да и аминь. Задержитесь на минуту, пока мы не вознесем хвалы и славы триединому Богу. O вы сердца, любящие Бога, прославьте Его прежде как Бога мира, Который помышляет о мире, и замышляет мир и исполняет завет мира от вашего имени. Прославьте Того, Кто пребывает в мире со всеми верующими в Него и в наши дни. Он прекращает громы, Он полагает радугу в облаке знамением Своей любви, Он откладывает копье Свое и щит; Он любит, Он ублажается и глаголет в бесконечной нежности. Он есть Бог мира; приходите к Нему в святой отраде; восхищайтесь Им; славьте Его имя во веки веков.
Затем превознесите Его за то, что Он нашел для нас Пастыря. Все мы блуждали, как овцы, совратились каждый на свою дорогу, и Он послал Сына Своего, чтобы пасти нас; Он отнял от лона Своего единородного и вечного Сына, и послал долу собрать нас от лона природы и спасти от волков. Да прославишься Ты, Пастырь Израилев, и Отец Твой, пославший Тебя для этого дела. Затем прославьте Его завет. Какая милость в том, что Бог положил завет с человеком! Поклонитесь Ему за Кровь завета вечного, за то, что Он предал Единородного Его на смерть, дабы исполнить завет, что купленное, рожденное от Крови владение никогда не отнимет у тех, за кого Он положил Свою славную душу. Слава Отцу, Сыну и Духу Святому. Хвалите Его, хвалите Его, хвалите Его, вы, искупленные Кровью сыны человеческие! Вознесите сердца ваши с благодарением и радостью, благословите Господа, воскресившего умершего Пастыря и воцарившего для вас.
И затем поклонитесь Ему, поскольку силу, которую Он явил Христу, Он теперь являет и вам. Вы еще не совершенны, но Он готовит вас во всяком добром деле. Бог готовит вас к служению во многих отношениях. Одних из вас Он готовит к делам, других к страданиям, производя благоугодное к исполнению воли Своей. Благословите Бога за всякую милость Его, за веру, какой бы малой та ни была, за любовь, даже при том, что она не пылает в нас так, как хотелось бы; благословите Его за всякую победу над грехом, благословите Его за всякую милость, благословите Его на веки вечные.
Благословляйте Его за то, что Он касается вас при посредстве Иисуса Христа, Ходатая нашего. Ходатаем все доброе нисходит к нам, Ходатаем станет снисходить и в грядущем, покуда Он не передаст престола Богу Отцу, и Бог станет всем во всем. Между тем мы будем славить Ходатая и хвалить Отца и Духа Утешителя. И теперь мы присоединяемся к херувимам и серафимам, и поклоняемся Тому, Кто достоин всяческого поклонения.

Ч.Г.С.


Божие откровение

В тот час возрадовался духом Иисус и сказал: славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл младенцам; ей, Отче! ибо таково было Твое благоволение.
Лук.10:21
Нас всегда живо интересуют переживания любимого человека. В них отражается его внутренний мир, они открывают нам, чем он дорожит, что радует его и что печалит. И если мы действительно любим кого-либо, то постепенно его ценности станут дорогими и для нас, а все, что огорчает его, мы постараемся не делать.
Видя Иисуса Христа плачущим у гроба Лазаря или у стен погрязшего в грехах Иерусалима, мы в благоговении склоняем голову, восхищаемся Его Божественной любовью и хотим научиться любить ближнего так, как Он, и, как Он, переживать за погибающих.
На страницах Нового Завета мы встречаем своего любимого Учителя не только плачущим, но и радующимся. «В тот час возрадовался духом Иисус...» Нам приятно видеть радость на Его лице и так хочется понять, чему же Он радуется?
Причина радости открывается в следующих словах: «Славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл младенцам; ей, Отче! ибо таково было Твое благоволение». Бог дает откровение людям - вот что радовало Иисуса!
В чем же ценность Божьего откровения? Иисус говорил ученикам: «...Кто есть Сын, не знает никто, кроме Отца, и кто есть Отец, не знает никто, кроме Сына, и кому Сын хочет открыть» (Лук.10:22). Откровение, вызвавшее радость у Господа, ценно тем, что через него человек познает Бога. Никакое другое познание не сравнится с этим!
Конечно, знать действия Божьи, видеть Его могущество в природе, читать Слово Его - все это хорошо и очень важно. Но знать Его Самого?! Возможно ли это? Действительно, можем ли мы найти Бога исследованием? Можем ли совершенно постигнуть Вседержителя? Не случайно эти вопросы волновали человека от древних времен (Иов.11:7) Громадная разница между тленным человеком и вечным, всемогущим Богом виделась людям как непреодолимая, бездонная пропасть. И человек, пытающийся постичь Творца бренным умом, вынужден был признать свое ничтожество и смолкнуть. О, для многих Бог и сегодня остается таким: великим, но недоступным и потому страшным! Человек восклицает: «Я не могу постичь Его!»
Однако Бог хочет, чтобы мы знали Его, хочет общения с нами. На протяжении истории человечества Он открывался многим людям. Самым великим откровением, решившим проблему нашей отделенности от Бога, было то, что Он послал в мир Сына Своего, Который явил Отца (Иоан.1:18).
Пришествие в мир единородного Сына Божьего - это величайшее откровение Бога, данное человекам. Причем Иисус Христос не только однажды явил Бога миру Он сказал: «Я открыл им имя Твое и открою..» (Иоан.17:26) В этих словах слышится обещание делать это и в будущем Можно сказать, что Своим приходом в мир Господь открыл новую эпоху - эпоху откровения.
Теперь Бог стал настолько близким людям, что каждый может прийти к Нему. Больше того, Бог Сам идет навстречу человеку и, достигая его сердца, добиваясь в нем отклика, увлекает его за Собой. Действительно благодарным и счастливым человек может быть только тогда, когда откровение Божье введет его в общение с Самим Господом. Итак, цель откровения - ввести человека, погибающего в разлуке со своим Творцом, в животворящее общение с Богом.
Откровение ценно еще и тем, что Бог приглашает к сотрудничеству того, кто вступил в общение с Ним. Другими словами, откровение вводит нас в служение. И только то служение истинно, которое вытекает из общения с Богом.
Любовь к Богу производит в человеке любовь к людям. В Священном Писании можно проследить такой порядок в служении пророков: они сначала слышали Бога, верой принимали Его слово, а потом им открывалась нужда погибающего народа и они начинали передавать откровение, полученное от Бога для спасения этого народа. Служение пророка могло быть успешным только в том случае, когда он находился в тесном общении с Богом, потому что в служении необходимо постоянное руководство Божье, а оно невозможно без откровения. Насколько это важно, можно увидеть на следующем примере.
Иисус Христос поручил Своим ученикам исцелять больных, проповедовать, изгонять бесов. И вот они через некоторое время приходят очень радостные и с восторгом говорят: «Господи! И бесы повинуются нам о имени Твоем!» Как это прекрасно! Как это хорошо, как сильно! А Христос их поправляет: это неверная основа для радости, не этому радуйтесь. Истинная радость в том, что имена ваши записаны на небесах, то есть вы на счету у Бога, вы можете общаться с Ним, вы для Него свои. Вот этому нужно радоваться, а не успеху в служении.
В разговоре Христа с учениками открывается еще одна ценность откровения - оно ставит учеников на подобающее им место. Завтра они пойдут на другое дело и могут уклониться в другую сторону, но Господь снова поправит их, если они будут в общении с Ним. В следующий раз Он откроет им, кто должен почитаться большим и стоять впереди, кого нужно слушать, потому что ученики снова отойдут от истины, мечтая о старшинстве. Иисус остановит их и откроет принцип старшинства в Царстве Божьем. «Цари господствуют над народами, и владеющие ими благодетелями называются; а вы не так: но кто из вас больше, будь как меньший, и начальствующий, как служащий» (Лук.22:25-26).
Наблюдая за жизнью учеников, можно сказать, что только постоянное присутствие Учителя сохраняло их на истинном пути. Точно так и сегодня мы не сможем избежать заблуждений, если с нами не будет Господа, если не пребудем в Нем.
Итак, откровение ценно тем, что вводит нас в общение с вечным Богом, дает возможность трудиться для Него, открывает Его волю и направляет на путь освящения. Когда мы начинаем сознавать ценность откровения, нам становится понятной радость Господа о том, что Бог усмотрел для человека этот чудный путь познания истины.
Как Бог дает откровение? Каким образом Он открывается людям? Как нам познать Его? - Чтобы открыть человеку какую-либо истину, Бог пользуется бесконечно разнообразными формами. И здесь очень важно обращать внимание не на саму форму, а на содержание откровения.
Душевный человек не понимает откровений Божьих (1Кор.2:14) и останавливается только на формах. Например, читая о явлении Бога Моисею в горящем кусте, он может сделать заключение, что все, в чем открывается Господь, должно гореть и не сгорать. А познакомившись с событиями на Кармиле, скажет: «То, в чем является Бог, обязательно сгорает». Наблюдая за действиями Бога в дни Соломона, когда царь молился об освящении храма, душевный человек может сделать вывод: «Когда является Господь, обязательно спускается облако,- вот как можно узнать о Его присутствии. Если облака нет, значит, Бог еще не явился!»
Все это лишь различные формы, в которых открывался Господь, но Он не был связан ими. Бог не ограничен какой-либо формой или набором форм. Он может постоянно избирать все новые и новые пути и средства для того, чтобы дать людям необходимое откровение.
Возьмем, например, Иоанна Крестителя. Сам Христос сказал, что не было пророка больше, чем Иоанн Креститель. Через него Бог дал Израилю очень важное откровение: «Приблизилось Царство Небесное! Покайтесь, приготовьте путь Господу!» Этот пророк открылся народу в таком виде: одежда его была из верблюжьего волоса, подвязанная кожаным поясом, ел он акриды и дикий мед. Не имея откровения от Бога, человек скажет: «Чтобы быть настоящим пророком, надо носить такую же одежду, питаться такой же пищей и жить в пустыне».
Форма - это внешний вид, то, что наружно, что видимо. Человек, привыкший смотреть на видимое, склонен принимать за главное внешнюю сторону откровения. Форма для него доступнее, чем содержание, она впечатляет. Но повторять эти формы - значит исполнять всего-навсего обряд, не имеющий в себе ни жизни, ни духа.
В книгах Царств говорится, что народу израильскому Бог давал откровения через пророков. Слушая их, Израиль ходил путями Господними, и Бог окружал его благополучием. Но вот наступило время, когда пророки замолчали. Боясь остаться без откровений, без какой-либо связи с Богом, евреи, построив множество синагог, стали собираться и тщательно изучать и исследовать откровения, которые Бог давал раньше. Глядя в прошлое, они видели в основном формы откровений и, упустив важнейшее, превратили эти формы в традиции. Такое служение - мертвое, оно привело к лицемерию.
Несомненно, нам нужно смотреть назад и сегодня очень полезно знать, как Дух Святой говорил через Самуила, через Малахию и других пророков Ветхого Завета. Но если мы сами не слышим Бога, обращающегося лично к нам, мы заблудимся и не сможем ходить путями Господними.
В книге Откровение в обращении к церквам повторяется одно и то же выражение: «Имеющий ухо слышать, да слышит, что Дух говорит церквам». Это очень важно. Мы должны знать, что Бог говорит народу Своему сегодня.
Откровение Божье всегда соответствует насущной нужде и по-новому освещает истину. Это не вещие сны, в которых многие ищут предсказание будущего. Откровение - это внутреннее понимание Бога, соединение с Ним в духе. Оно обязательно созвучно со Словом Божьим и вытекает из него.
Необходимость откровений для каждого наступающего дня весьма велика. Они так же значительны, как и зрение. Если, например, человек по каким-то причинам ослеп, то хорошее зрение, которое было у него вчера, никак не поможет ему перейти дорогу сегодня. Ему нужно именно сейчас видеть: не идет ли машина, не грозит ли какая опасность.
Верное понимание настоящего времени можно получить только от Господа через Духа Божьего. Это не значит, что Бог должен открываться нам точно так, как древним пророкам, или должен явиться непосредственно Сам и говорить с нами. Иисус Христос сказал: «Истинно, истинно говорю вам: принимающий того, кого Я пошлю, Меня принимает; а принимающий Меня принимает Пославшего Меня» (Иоан.13:20).
Сегодня Бог дает откровения через Своих слуг, слышащих слово из Его уст, а также через творение, через жизненные обстоятельства и многое другое. Особенно полно и ярко Он открывается на страницах Священного Писания, но понять Слово Божье сам по себе никто не может, если Дух Божий не откроет написанное, потому что оно писалось по вдохновению от Бога.
То же самое нужно сказать и о проповеди. Если проповедник получил откровение от Господа, его слово будет живым, проникающим в сердце, и слушатели смогут услышать голос Бога, обращенный к ним через раба Его, то есть они тоже получат откровение, так необходимое в жизни.
Кому же Бог дает откровения? Всякий ли может удостоиться этой чести? Ответ на этот чрезвычайно важный вопрос однозначен - Бог дает откровение младенцам. Здесь имеется в виду не физический возраст. Младенцы - это люди, которые не уповают на свою разумность и мудрость, а, как маленькие дети, доверяются Богу.
Трагедия в Едемском саду заключалась в том, что человек отказался доверять словам Бога и захотел самостоятельно испытать, какое преимущество дает запретный плод. О, это гибельное желание - самому во всем разобраться, стать как боги! Творец прямо предупредил Адама: «В день, в который вкусишь от него, смертию умрешь». Детское доверие Божьим словам избавило бы человека от падения, но, увы! Адам и Ева проявили самостоятельность, избрали мирскую мудрость, начало которой в познании добра и зла.
Самостоятельные решения ведут к смерти. Путь самостоятельности отдаляет от Бога и лишает возможности получать откровения от Него. От идущих этим путем, мудрых и разумных, Бог скрыл благодать Свою.
Вспомним Каина, первого человека, совершившего братоубийство. Несмотря на отступление и удаление от Бога, он чувствует себя уверенно: строит город, называет его именем сына. Потомки Каина - люди предприимчивые, сильные, способные. Они были музыкантами, скотоводами и кузнецами. Они не чувствовали нужды в Боге и жили без Его откровений. Но вот «у Сифа также родился сын, и он нарек ему имя: Енос; тогда начали призывать имя Господа» (Быт.4:26). Енос в переводе означает: слабый, хилый, немощный, смертный, то есть совершенная противоположность потомкам Каина. Те - сильные, уверенные в себе, способные, а тут - слабость, смертность, нет надежды на себя. Эти люди и стали призывать имя Господне, то есть, признавая свою беспомощность, они доверились Богу.
Мы можем всецело довериться Богу лишь в том случае, когда убедимся в своей несостоятельности, разуверимся в себе. Тогда мы по-детски обратимся к Богу и будем уповать на Него, то есть станем способными получать откровения.
Откровение воли Божьей несет нашему духу несказанную радость, блаженство, укрепляет в вере. И напротив, сплошные мучения сердцу, когда не понимаешь Господа, когда неясны Его желания и пути, когда слово Его ничего не говорит внутреннему человеку.
Дорогой друг! Стоишь ли ты на блаженном пути откровений Божьих? Открывает ли тебе Господь Себя, Свою волю? Для этого тебе нужно стать младенцем, то есть занять правильное положение перед Богом. Тебе нужно не вчерашнее познание, а сегодняшнее живое соединение с Богом. Доверься любящим рукам Господа, положись на Него, и Он будет давать тебе Свои откровения, будет руководить тобой.


Болен ли кто...

Иак.5:14
Молитву над больными совершают многие служители нашего братства. Молодым труженикам, ревнующим о деле домостроительства Церкви Христовой, также необходимо проникнуться важностью этого труда на ниве Божьей.
Иисус Христос, проходя одно из селений, "увидел множество людей и сжалился над ними и исцелил больных..." (Матф.14:14). Сострадание к людям - отличительная черта Спасителя. Ни одного страдальца Он не прошел мимо. К Нему мог прикоснуться обремененный любой скорбью, болезнью и немощью (Матф.9:36; 15:32).
Христос жалел не только слепых, увечных, изнуренных, но и голодных: "Жаль Мне народа, что уже три дня находятся при Мне, и нечего им есть" (Марк.8:2) и чудесно накормил большую толпу.
Так и служитель Божий: если он не имеет сострадания к страждущим, если, молясь над больными, не может искренне и глубоко сочувствовать им, его молитва не принесет желаемого результата.
Беззаконие в мире множится зримо и, соответственно, умножаются болезни. Болезни неизлечимые, тяжкие. Врачи в бессилье разводят руками. Действительно, что можно предпринять против проказы, рака, СПИДа?!
Сколько слез, стонов и безысходного отчаяния мы слышим и видим ежедневно. И только искупленным Кровью Иисуса Христа Бог дал право молиться и просить у Него исцеление. Апостол Иаков четко и дерзновенно наставлял: "Болен ли кто из вас? пусть призовет пресвитеров Церкви, и пусть помолятся над ним..." (Иак.5:14). Служитель всегда должен быть препоясан, то есть готов по первому зову оказать помощь больному.
"Если больной не просит совершить молитву, служитель вправе проявить собственную инициативу?" - спрашивают иногда.
Христа не всегда просили, но Он Сам жалел страждущих и исцелял их.
Летом прошлого года я прилетел издалека домой, а меня ждет брат.
- Вы очень устали? - спрашивает.
- Что-то произошло?
- Мой сынок заболел менингитом... Высокая температура. Врачи настаивают и остальных троих детей положить в больницу... Я сказал, что жду служителя совершить молитву. А врач возмутился: "Какие вы отсталые люди! Сейчас же в больницу!"
Заходим в дом: мать, хотя и полагается на помощь Божью, но плачет: ребенка жаль. Плачу и я, сострадая. На память приходят слова из Псалма: "Бог нам прибежище и сила, скорый помощник в бедах" (45:2). "Сестра, не плачь, хотя бы горы двинулись в сердце морей, у нас есть Бог, в Нем крепкая защита!" Посредством Слова Божьего мы вошли во святилище: родители исповедали все, за что судила совесть, и склонились на колени. Я положил руки на голову ребенка - горит. А к концу молитвы он, как росой, покрылся холодным потом. Холодной стала и голова малыша. Помазал его маслом. "Все, пусть спит до утра..." Утром приехали 7 врачей взять мальчика в больницу.
"Кого вы будете увозить?! Он здоров!"
"Как?!"
"Посмотрите, он в песочнице играет..."
Много было радости для родителей, церковь благодарила Бога, и большое свидетельство было для неверующих о силе Божьей. Посетил я как-то общину нашего братства. Братья скорбели, что умирает от злокачественной опухоли сестра по вере, которая много и усердно трудилась для Бога. В ее помощи еще так нуждалась церковь! Братья пригласили посетить ее. Пришли. Она уже не вставала с постели. Беседовал я с ней, вводя ее во святилище Божье, приглашая к исповеданию.
- Сестра, - спросил я, - вы все грехи исповедали?
- Все.
Я стал задавать наводящие вопросы. Она движением головы давала знать, что таких грехов не делала. Остался один вопрос, который я, практически, никому не задаю, мне весьма неловко. Но Дух Святой побудил меня, и я его задал. Она зарыдала: "Да, такой грех был". Мы со служителем помолились, помазали ее елеем, и я уехал. Позже я поинтересовался здоровьем сестры. "В строю! - свидетельствовал служитель,- помогает в деле Божьем".
Такие благословения испытываю не один я. Это служение живо в нашем братстве, и оно должно быть живым, потому что Бог поручил нам его совершать.
Как служителю исполнять это ответственное поручение? Прежде всего нужно самому ходить в страхе Божьем, иметь чистую совесть и глубоко сострадать больному. Если служитель молится только по долгу, страждущий это чутко улавливает и не может довериться.
Служителям необходимо быть "Елисеями", а не "Гиезиями". Бог ищет сострадательных и чутких "Елисеев". Женщине, которой Бог послал сына за ее доброту и заботу о пророке Елисее, пришлось испить горе утраты. Сын подрос и скоропостижно скончался. Она положила его на постель человека Божьего и поспешила к пророку на гору Кармил. Елисей узнал ее издали и послал слугу спросить: все ли здоровы в ее семье? Женщина пожелала лично встретиться с Божьим рабом, чтобы излить всю боль души.
Елисей послал слугу помочь горю женщины. "И сказала мать ребенка: жив Господь и жива душа твоя! не отстану от тебя" (4Цар.4:30). Она знала, кто ей поможет, и потому так неотступно просила.
Гиезий положил жезл на лицо ребенка, но не было ни голоса, ни ответа.
Елисей же, войдя в дом, запер дверь, "помолился Господу. И поднялся и лег над ребенком, и приложил свои уста к его устам, и свои глаза к его глазам, и свои ладони к его ладоням, и простерся на нем, и согрелось тело ребенка... Потом опять поднялся и простерся на нем. И чихнул ребенок раз семь, и открыл ребенок глаза свои" (4:33-35).
Молитву над больными необходимо совершать не "на бегу", не второпях, но с большим тщанием, склонив прежде родителей и самого больного к глубокому исповеданию: нет ли на его совести не исповеданного греха, не связан ли он с оккультными силами? Часто приходится сталкиваться с наследственными греховными болезнями - все это нужно тщательно исследовать. И когда душа исповеданием освобождается от всякого греха, приходит и избавление от любой болезни.
Молящемуся служителю нужно, помимо чистого сердца, иметь также веру, что он делает Божье святое дело, и не опираться только на веру родителей или веру больного.
Вводя страждущего во святилище, то есть, располагая к исповеданию и исследованию всей жизни, служитель должен укрепить его веру словами Священного Писания.
Одно из первых утешений, которые следует сказать больному, это: врач и исцелитель у нас - Бог. Служители не исцеляют, а только совершают молитву. Об этом говорит книга Исход: "...не наведу на тебя ни одной из болезней, которые навел Я на Египет; ибо Я Господь, целитель твой" (15:26).
Если больной доверяет этому слову и всецело полагается на Бога, тогда может быть задан следующий вопрос: "Какую болезнь может исцелить Бог?" Читаем Псалом 102 стих 3: "Он прощает все беззакония твои, исцеляет все недуги твои..." Взгляните, какой удивительный порядок во всех делах Божьих! Сначала Бог прощает все беззакония, а потом исцеляет все недуги. Чтобы Господь простил человеку все беззакония и грехи, ему нужно чистосердечное исповедание.
Больного нужно убедить в этом. Хорошо, если служитель знает наизусть 31-й Псалом и процитирует или прочитает его: "Когда я молчал, обветшали кости мои от вседневного стенания моего, ибо день и ночь тяготела надо мною рука Твоя; свежесть моя исчезла, как в летнюю засуху. Но я открыл Тебе грех мой и не скрыл беззакония моего; я сказал: "исповедаю Господу преступления мои", и Ты снял с меня вину греха моего" (3-5).
"Скрывающий свои преступления не будет иметь успеха; а кто сознается и оставляет их, тот будет помилован" (Прит.28:13).
"Тогда Иисус сказал Ахану: сын мой! воздай славу Господу... и сделай пред Ним исповедание и объяви мне, что ты сделал; не скрой от меня" (Нав.7:19).
Новый Завет также подтверждает необходимость исповедания.
"Если говорим, что не имеем греха, - обманываем самих себя, и истины нет в нас. Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи (наши) и очистит нас от всякой неправды" (1Иоан.1:8-9).
"Многие же из уверовавших приходили, исповедуя и открывая дела свои" (Деян.19:18).
"И пришли к Нему с расслабленным, которого несли четверо; и, не имея возможности приблизиться к Нему за многолюдством, раскрыли кровлю дома, где Он находился, и, прокопавши ее, спустили постель, на которой лежал расслабленный. Иисус, видя веру их, говорит расслабленному: чадо! прощаются тебе грехи твои. Тут сидели некоторые из книжников и помышляли в сердцах своих: что Он так богохульствует? кто может прощать грехи, кроме одного Бога? Иисус, тотчас узнав духом Своим, что они так помышляют в себе, сказал им... Что легче? сказать ли расслабленному: "прощаются тебе грехи"? или сказать: "встань, возьми свою постель и ходи"?" (Мар.2:3-9).
Если бы Христос сказал больному: "встань и ходи", множество собравшихся восприняли бы это с восторгом. Но Он исцелял прежде от болезни духовной: "Прощаются тебе грехи", и книжники возмутились. Христос не смутился предъявленным обвинением и ответил: "Но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи,- говорит расслабленному: тебе говорю: встань, возьми постель твою и иди в дом твой" (ст.10-11).
Молитву над больным, согласно учению Библии, нужно совершать дома и желательно при двух-трех служителях.
Над неверующими обычно не совершают молитв: они желают получить исцеление, чтобы снова грешить. Если же обратятся к Богу - дело другое.
Чистосердечно исповедав и осудив грех, больной нуждается в глубокой вере, что Господь может исцелить его. Иисус Христос искал у больных живой веры. Исцеляя отрока, одержимого немым духом, Иисус обратился к отцу бесноватого отрока: "Если сколько-нибудь можешь веровать, все возможно верующему" (Марк.9:23).
Вера - ключ к исцелению! Сколько раз, молясь над больными, я утешался и ободрялся этими словами Христа. Нужно знать и постоянно помнить, что "все возможно верующему", то есть нам с вами, детям Божьим!
Я очень люблю 3 главу книги Деяний Апостолов, где говорится об исцелении Петром и Иоанном хромого при дверях храма. Петр сказал: "Серебра и золота нет у меня; а что имею, то даю тебе: во имя Иисуса Христа Назорея встань и ходи. И взяв его за правую руку, поднял; и вдруг укрепились его ступни и колена, и вскочив стал, и начал ходить, и вошел с ними в храм, ходя и скача и хваля Бога" (3:6-8). Какая это была сенсация! Какой шум поднялся в народе. Все "...исполнились ужаса и изумления от случившегося... Увидев это, Петр сказал народу: мужи Израильские! что дивитесь сему, или что смотрите на нас, как будто бы мы своею силою или благочестием сделали то, что он ходит? Бог Авраама и Исаака и Иакова, Бог отцов наших, прославил Сына Своего Иисуса... И ради веры во имя Его, имя Его укрепило сего, которого вы видите и знаете, и вера, которая от Него, даровала ему исцеление сие пред всеми вами" (3:14-16).
Чудо совершено, но взгляните на Петра и Иоанна. Они остаются в тени. Всю славу они воздали Богу. "Ради веры во имя Его... и вера, которая от Него..." - Как тесно переплетаются наша вера и имя нашего Господа! Вера необходима для исцеления, и к этому нужно побуждать больных.
Меня пригласили к больному в Кулунде. Дорогой я беседовал с его женой. "Я не верю, что муж исцелится, нет..." Такое неверие сковывало дух. Мне было страшно даже приступать к служению. Постепенно я стал напоминать ей обетования Божьи, вводить во святилище, чтобы, приблизившись к Богу, она проверила свою жизнь, исповедала все греховное. Жена больного прислушивалась, в ней росло упование, появилось желание положиться на всесильное Слово Господа. Совершили молитву, брат выздоровел.
Необходимо также указать больному на имя Иисуса Христа, на Его целительную силу. Милые друзья!
Мы не раскрыли еще для себя и для народа Божьего всей красоты и силы имени Иисуса Христа. Какое в нем сокровище премудрости и ведения! Нам нужно дерзновенно пользоваться им. Но не так, как семь сыновей первосвященника Скевы, которые заклинали имеющих злых духов именем Господа Иисуса, "Которого Павел проповедует" (Деян.19:13-14). Исцелять больных можно только именем Господа, Которого знаем лично, силу и могущество Которого испытали в жизни.
"Чего попросите у Отца во имя Мое, то сделаю, да прославится Отец в Сыне; если чего попросите во имя Мое, Я то сделаю" (Иоан.14:13-14). Эти слова непреложны! И они исполнятся в жизни нашей, если мы будем ходить в страхе Божьем, с чистым сердцем и живой верой!
"...Именем Моим будут изгонять бесов, будут говорить новыми языками... возложат руки на больных, и они будут здоровы" (Мар.16:17-18). Кто не испытал силу этих слов Христа?!
И последнее, что необходимо для исцеления больных,- это молитва с возложением рук. Ученики Иисуса Христа "проповедовали покаяние; изгоняли многих бесов и многих больных мазали маслом и исцеляли" (Мар.6:12-13).
Апостол Иаков, наученный Господом, дает прекрасное наставление нам, служителям: "Болен ли кто из вас? пусть призовет пресвитеров Церкви, и пусть помолятся над ним, помазавши его елеем во имя Господне,- и молитва веры исцелит болящего, и восставит его Господь; и если он соделал грехи, простятся ему. Признавайтесь друг пред другом в проступках и молитесь друг за друга, чтоб исцелиться: много может усиленная молитва праведного" (5:14-16).
"Признавайтесь друг пред другом..." - многие, оправдывая негативное отношение к исповеданию, говорят: "Не написано же: признавайтесь перед служителем!" И находят себе то сестру, то брата, сочувствующих им, и признаются, а освобождения не получают. Нельзя из этого наставления Апостола вырывать отдельную часть и произвольно толковать. "Болен ли кто из вас? пусть призовет пресвитеров Церкви...", а не идти к сестре или к брату, которым не дано нести тяжесть исповедания, они становятся соучастниками греха и нередко падают под непосильной ношей. Это ответственное служение Бог возложил на священников, на служителей. И когда служитель принимает исповедание, то должен сохранить его втайне, не рассказывая об этом ни жене, ни детям. Тайна исповедания неприкосновенна! В противном случае, служитель потеряет благословение Божье.
В случае же, если за исповеданный грех необходимо накладывать церковное взыскание, то служитель, исследуя внимательно, выносит этот вопрос на суд церкви. Некоторые скверные грехи на обсуждение церкви не выносятся, а только объявляется решение служителей об отлучении.
"...И молитва веры исцелит болящего, и восставит его Господь; и если он соделал грехи простятся ему" (15ст.). Сначала исповедание, потом молитва веры. Когда человек осудил грех, исповедал его в сокрушении духа, совершается молитва с возложением рук. Затем молитва о благословении на елеепомазание. На ладонь берут одну-две капли оливкового масла и помазывают чело больного.
После помазания - вновь совершается краткая молитва. Больному следует засвидетельствовать, что его исцеление - во власти Божьей! Если воле Божьей угодно - значит человек будет исцелен.
Исцеление Бог может послать сразу или через некоторое время - это уже дело Божье. Получившему исцеление необходимо совершить в церкви благодарственную молитву, чтобы не случилось, как с десятью исцеленными прокаженными, из которых только один вернулся и прославил Бога.
Замечательные слова пророка Исаии (53:4) довольно ясно указывают, что Сам Бог во Христе чудно позаботился не только об избавлении нас от наших грехов, но и от наших немощей и болезней.

С.Г.Г.


Важная истина

Господу угодно было научить меня одной истине, которая никогда не теряла для меня своей ценности.
До сих пор, по крайней мере, в продолжение последних десяти лет, вот как я действовал утром: я одевался и потом начинал молиться.
Теперь же я понимаю, что самое важное - это читать Слово Божье и размышлять о нем, чтобы сердце мое подкрепилось этим, ободрилось, научилось и чтобы во время этого размышления я приведен был испытать общение с Богом. И потому я старался с самого утра размышлять над Новым Заветом, начиная с первых страниц, попросив перед этим у Господа благословения на это изучение Слова Его. Затем я стараюсь найти благословение в каждом стихе; не думаю о последующих проповедях, но единственно с целью напитать мою душу.
Обыкновенно вот каков результат: почти незаметно я бываю приведен к исповеди, или к благодарности, или к ходатайству, или мольбе за других. Начиная с размышления, а не с молитвы, я почти сейчас же бываю приведен к молитве.
Когда я приведен в такое молитвенное состояние, перехожу к следующему стиху, преобразовывая его в молитву за себя или других, согласно тому, как направляет меня Слово, памятуя все-таки, что главной моей целью является питание моей души. И когда наступает момент завтрака, внутреннее мое существо бывает заметно насыщено и подкреплено, я испытываю внутренний мир и большую радость. Таким же образом Господь дает мне то, что впоследствии становится пищею для других; хотя я и размышляю каждый день над Словом не для других, но чтобы питать свою душу.
Раньше, когда я встав начинал сейчас же молиться, не открыв Библии, я часто проводил четверть часа на коленях, полчаса и даже час, чтобы получить какое-либо ободрение и смирить мою душу... и только пострадав довольно долго от брожения моих мыслей, я начинал действительно молиться.
Теперь же это случается чрезвычайно редко. Несмотря на то, что я плохой и недостойный, но так как я питаюсь истиной, то сейчас же вхожу в общение с Господом и говорю моему Отцу и моему Другу о том, что Он только что сказал мне через Свое драгоценное Слово.
И теперь, когда Господь открыл мне то, на что никто и никакое чтение не сосредоточило моего внимания до сих пор, мне кажется абсолютно ясным, что самое главное для каждого утра - это получить необходимую пищу для внутреннего человека.
Точно также, как мы не смогли бы долго работать, не питая тела нужной пищей, и в связи с чем пища является одной из необходимостей дня, точно так и в отношении внутреннего человека. Человек должен питаться, и все согласны с этим. Каково же питание внутреннего человека? Это Слово Божье. Не простое чтение его, когда оно проходит через мысли, как вода через водопроводную трубу, но размышление над текстом, которое мы применяем к нашей душе. Когда мы молимся, мы говорим Господу. Но молитва истинная, не формальная молитва, не может продолжаться без известного количества могущества и святых желаний; и потому мы можем лучше молиться, когда напитаем душу нашу размышлением о Слове. Как бы мы ни были слабы в духовном отношении, мы всегда можем размышлять о Писании с пользой для нас, с благословением Божьим; больше того, чем больше мы слабы, тем полезнее для нас это размышление...
Если я настаиваю на этом способе размышления о Слове, то потому, что сам выношу много духовной пользы, и потому, что оно является единственным средством освежения души. Потому я умоляю моих братьев во Христе испробовать это. Через него, с благословением Божьим, я получил помощь и нужные силы, чтобы впоследствии перенести в полном мире очень тяжкие испытания. Вот уже сорок лет как я так поступаю. Потому я всем советую это утреннее размышление над Словом, прошедши через долгий опыт в страхе Господнем. Какое прекрасное состояние, когда душа освежилась, напиталась, наполнилась радостью с утра! Тогда она не слаба для служения и готова для встречи с каждодневными испытаниями и искушениями.

Г.М.


Важность мелочей

"Господь, Бог наш, поразил нас за то, что мы не взыскали Его, как должно".
1Пар.15:13
Ковчег завета был ящиком из дерева акации, снаружи и изнутри обложенный золотом. В этом ковчеге хранились каменные скрижали, полученные Моисеем на горе из рук Божиих. Кроме того, там находились сосуд с манной и жезл Аарона. На крышке ковчега были изваяны херувимы, и когда ковчег находился в покое, между крыльями херувимов появлялся чудный, яркий свет - признак присутствия Всевышнего.
Как вы знаете, крышка ковчега называлась троном благодати. В символическом богослужении израильтян ковчег был одним из самых святых предметов, поскольку он являлся символом присутствия Божия среди них, потому что где стоял этот ковчег, там пребывал Бог. Крышка, называемая троном благодати, символизировала Иисуса Христа, Который является нашим ковчегом, где Бог пребывает с человеками, и Он - наш трон благодати, через который мы имеем доступ к Богу-Отцу.
Мы знаем, что ковчег зорко охранялся в Святом Святых скинии, в которую никто не имел права заходить, кроме первосвященника, который делал это раз в год и обязательно окроплял себя для этого кровью. Лампада первосвященника испускала густые клубы благовонного курения, и он, окропив трон благодати кровью, благоговейно приближался к нему, однако непременно с кровью. Если ковчег переносили с места на место, его полностью закрывали, чтобы скрыть от человеческих глаз, и тогда левиты переносили его на плечах с помощью позолоченных шестов. Перед ковчегом расступился Иордан, так что сыны Израилевы могли перейти его посуху, выходя из Ханаана.
В тяжелое время ковчег был похищен филистимлянами, но, принеся добычу в свою страну, они обнаружили, что Господь поражает их везде, где бы ни останавливался ковчег. В конце концов филистимляне вынуждены были вернуть его.
Поставив грозную добычу на новую повозку, они впрягли в нее коров и позволили им идти куда заблагорассудится. По божественному провидению ковчег был привезен в Вефсамис. Жители этого селения, движимые низким любопытством, рискнули поднять крышку ковчега и заглянуть внутрь, и в результате этой безбожной дерзости многие из них погибли.
Ковчег был перевезен в Кириафиарим, в дом Аминадава, где он оставался до дней царствования Давида. Давид возымел желание перенести ковчег в скинию, построенную им на горе Сион. Вестники поспешили по дорогам страны, приглашая все колена Израиля и сынов Иуды с торжеством и музыкой перенести ковчег. Приглашенные пришли изо всех городов. Однако, позабыв закон Божий, они взяли ковчег и поставили его на новую повозку, специально изготовленную для этого торжественного события. Может быть, они подумали, что ковчег слишком тяжел, чтобы левиты несли его десятки километров, или они полностью забыли Божье повеление и решили поступить по примеру филистимлян.
Тяжелое было время для народа Божия, коль они сами подписали себе приговор, забыв, что закон Божий требует абсолютного послушания. Коровы потянули повозку и, поскольку в этой восточной стране не было ровных дорог, а лишь прерывистая колея, в одном месте повозка наклонилась, грозя опрокинуться вместе с ковчегом. Во всяком случае так воспринял происшедшее Оза: он простер свою руку, чтобы поддержать ковчег, но был тут же поражен Богом и умер. Процессия остановилась, радость и ликование сменились печалью и слезами, и казалось, сам царь был обижен на Бога, поскольку ему казалось, что Бог слишком жесток к его народу.
Итак, эта картина перед вами. Я прошу вас начать с того, что мы вспомним известные истины, которые я считаю весьма поучительными, а потом мы рассмотрим картину происходящего в целом, чтобы лучше понять ее значение.

Бог судит грех не так, как мы

Первое замечание, которое я хочу сделать, заключается в том, что Божие и человеческое суждения о грехе совершенно различны.
Кто из нас, читая эту историю, не думал, что Оза понес незаслуженно жестокое наказание? Разве он не был движим наилучшими побуждениями? Оза не мог допустить мысли, что ковчег упадет с повозки на землю, и потому он простер к нему свою руку. По нашему пониманию, грех его был ничтожен, а мотив поступка так благороден, что его поступок кажется почти оправданным. Мы склонны простить Озу и считать, что понесенное им наказание было незаслуженным.
Позвольте мне здесь заметить, что, по моему мнению, Оза не подвергся за свой проступок вечному осуждению. Здесь мы видим лишь то, что Бог сделал с ним в этом мире. Зло не видно здесь с первого взгляда, но это был грех, иначе Бог не наказал бы его. Бог никогда не преувеличивает наши грехи. Он видит их такими, как они есть. И что вы думаете, мои дорогие слушатели: если грех прикосновения к ковчегу принес смерть человеку, то что должны принести нам наши грехи, если Бог "поставит суд мерилом и правду весами"? Все мы совершили в тысячу раз худшие грехи, чем Оза.
Многие из нас сегодня живут во грехе. Вы еще никогда не раскаивались в своих грехах, вы любите ваши злые пути, хотя вас и часто предостерегали от них, вы упорствуете в ваших беззакониях. Разве вы не искушаете своими грехами долготерпение Божие? Нам кажется странным то обстоятельство, что Ева, вкусив запретных плодов, обратила весь мир в руины и принесла в него смерть со всеми ее последствиями. Но это лишь кажется странным, потому что мы не знаем, насколько большим злом является грех. Даже малейший грех - такое великое зло, такая большая мерзость тьмы, что Бог был бы прав, отправив нас в ад уже за то, если мы хоть на мгновение допустили в свое сердце злую мысль или сказали одно-единственное развратное слово. Грех - неизмеримое зло, он - как бездонная пропасть. Это неописуемо злое дело, всю мерзость которого нам никогда не суждено понять.

Отступления от Библии делают нас виновными

В Церкви со временем развилась идея о том, что многие понятия, которым учит Писание, не очень важны или их можно немного изменить, подправить, чтобы они лучше подходили для нас, и что, если мы только тверды в основополагающих истинах, все остальное не имеет для нас никакого значения и смысла. Теперь взглянем на нашу картину и избавимся от этого заблуждения всех времен.
Народу Израильскому показалось несущественным, понесут ли ковчег на своих плечах левиты или он поедет на повозке. "Дело не в этом, - говорили они. - Это правда, что Бог заповедал носить ковчег левитам, но, в конце концов, какая в том разница, важно лишь, чтобы ковчег вообще двигался! Все будет хорошо. Мы сделаем это по-своему и немного изменим обряд, это же ничего не меняет". Но все же что-то изменилось, потому что как раз из-за этого изменения, которое они решили внести в заповедь Божию, ковчег наклонился и у Озы возникло искушение протянуть руку и коснуться его. В результате смерть Озы стала наказанием для всего народа за то, что он не исполнил в точности всех предписаний закона Божьего.
Братья мои, когда Моисей строил скинию, ему не было позволено устроить ее по своему вкусу и разумению. Каждый вырез и узор, каждая доска и шест - все было расписано в Божием плане, и Моисей все делал по образцу, показанному ему Богом на горе.
Мы имеем образец для каждого христианина - это лежащая передо мной Книга Божия. Новый Завет Господа нашего Иисуса Христа служит мерилом нашей повседневной жизни. И вы считаете возможным внести в него некоторые изменения, приспособить его для вашего климата и общества, или что его можно подправить в соответствии с вашими идеями и вкусами? Вы внушаете себе, что, например, это учение не так важно, вы думаете, что если человек проповедует основные евангельские истины, то в остальном он может говорить что ему заблагорассудится, что все хорошо и прилично, если мы делим, рубим и перекраиваем учение о крещении и Вечере Господней, чтобы они отвечали нашим современным воззрениям и не обладали полнотой и безупречностью Вечери, учрежденной Христом и проводимой по апостольским правилам?
Но знайте, что даже малейшее отклонение от Закона Божьего приведет к судам над Церковью, как это уже было и есть, и что в этот день благословляющая рука Господа отвратится от нас. Мы могли бы своими глазами увидеть, как все царства земли покорятся нашему Господу и Его Иисусу Христу, если мы только несли бы ковчег завета так, как этого требует Господь, вместо того, чтобы искажать Евангелие человеческими измышлениями и отказываться от простоты благовествования Иисуса Христа.
Я не имею намерения останавливаться сегодня на каких-либо особенностях, но я обязан подчеркнуть тот факт, что Божий предписания верны и что я не имею ни малейшего права что-либо в них изменить. Я обязан принять Слово таким, как оно есть, как открыл мне его Господь, в качестве основы моей веры и руководства в моей повседневной жизни.
Однако среди вас есть и такие, кто никогда не открывает свою Библию. Вы имеете религию из вторых рук - вы взяли ее напрокат от других людей, вы не приходите к этой Книге, чтобы почерпнуть из источника. Ваша бабушка учила вас тому и этому, и вы думаете так же, ваш прадед ходил в церковь или на молитвенное собрание, и это причина того, что вы идете туда, но вы не пришли к Слову Божию, чтобы подчиниться ему. Это причина того, что сегодня возникает так много сект. Если бы мы все приходили непосредственно к Библии, мы были бы намного ближе друг к другу. Если бы мы все устремили наши мысли к одному написанному Слову и не признавали бы никаких авторитетов кроме Библии, Церковь не была бы так разрознена и разделена, как мы это видим сейчас. Приближаясь к Слову Божьему, мы приближаемся друг ко другу. Однако, говоря об этом, я неизменно слышу возражение: "Но ведь эти различия несущественны!" Кто сказал вам, что это так? "Что ж, - слышу я в ответ, - мы согласны, что о крещении детей в Библии ничего не говорится, но ведь это различие непринципиально, можно крестить и младенцев, мы не причиняем им этим никакого вреда".
Нет, дорогие мои, вы не имеете права менять заповеди Слова Божия, никто не позволял вам как-либо и в чем-либо отклоняться от него. Божие учение нужно проповедовать так, как учил нас Господь, и все Его предписания должны соблюдаться в Его духе и по Его закону. Печален тот день, когда Божий ковчег был погружен на запряженную коровами повозку вместо того, чтобы его несли левиты, которые должны были читать Слово Божие и принимать его таким, как оно есть, следовать тому, что повелевает Господь, и не позволять человеку или даже целому сословию водить себя за нос.
Не забудьте этого назидания, братья, так как оно очень важно для Церкви Христовой.

Каждое отступление от Писания влечет за собой тяжелые поражения

Когда ковчег несли левиты, было неважно, идет ли путь в гору или с горы, ровна ли дорога или нет, - ковчег двигался плавно и мягко, как царский паланкин. Но поставьте его на повозку - может быть, процессия и выглядела бы красивее, но на дороге то тут, то там встречаются кочки и выбоины, повозка сотрясается и в любую минуту грозит опрокинуться. Изменяя что-либо в Писании, мы сами себя приводим в большое беспокойство. Поначалу мы можем этого не замечать, но со временем оно обязательно проявится. Измени одно лишь слово - и ты попадешь в петлю и в запутанный лабиринт, и да поможет тебе тогда Господь найти путь назад, потому что сам ты его не найдешь никогда! Взирай на Слово Божие - и ты будешь стоять непоколебимо. Измени его на йоту - и ты попадешь во вражеский стан, где никто не поможет тебе. Полагаясь на Писание, мы можем противостоять миру, однако если в наших руках нет ничего, кроме проповеди известного пастора, постановления собора или традиций отцов, мы погибли. Тогда мы возводим песчаные бастионы, строим карточный домик, который рухнет при первом дуновении ветерка. Только Библия, вся Библия и ничего кроме Библии - вот девиз Церкви Христовой. И пока мы не вернемся к этому, наша Церковь будет страдать. Она не донесет ковчег до горы Сион, она не увидит пришествия Царства Христова, пока не откажется от той новой повозки с коровами и не вернется к предписаниям Священного Писания, пока она не научится с верой держаться за Истину, что во Христе Иисусе, и не начнет ревностно сражаться за веру.

Каждое заблуждение вызывает массу новых

Маленькие заблуждения приводят к большим. Никто не думал, что Оза коснется ковчега. Поставив ковчег на повозку, они и помыслить не могли, что это приведет к смерти Озы и что он совершит грех, коснувшись его, в противном случае они, бесспорно, поступили бы по библейскому предписанию. Так и среди вас, возлюбленные мои братья во Христе, есть такие, чье понимание Писания не совсем верно. Может быть, вы то же самое думаете обо мне.
Вот человек, взгляды которого не полностью соответствуют Писанию. Он говорит: "Это ничего, это незначительное дело, просто мелочь". Правильно, но маленькая неправедная "мелочь" приводит к большим проступкам. Путь грешника всегда идет вниз, и если вы позволите себе на один шаг преступить предписания Божий, следующий шаг сделать уже очень легко, он даже напрашивается сам.
Откуда пришли все эти отступления от Слова Божьего в римско-католической церкви? Разве они родились в один день? Нет, они пришли потихоньку, одно за другим. Я хочу показать это на примере одного заблуждения, служащего объектом наших непрестанных протестов, но это лишь один пример из многих. У первых христиан было принято, что те, кто уверовал в Господа Иисуса Христа, принимали крещение путем полного погружения в воду во имя Бога-Отца, Сына и Святого Духа. Итак, первое появившееся лжеучение основывалось на идее, что вода должна играть при крещении какую-то особую, чудотворную роль. Из этого следовало, что, если человек лежал на смертном одре и еще не был крещен, но засвидетельствовал свою веру в Иисуса Христа, он мог просить о совершении над ним таинства крещения. Но поскольку он лежал на смертном одре, его нельзя было поднять с постели, и поэтому люди заменили крещение окроплением - более легким и удобным способом, для которого они также использовали воду и тем самым успокаивали совесть умирающего. Потребовался лишь маленький шаг, чтобы допустить к крещению детей - грудных младенцев, лишенных понимания добра и зла, чтобы с детства сделать их членами Тела Христова, и вот уже начало практиковаться окропление святой водой младенцев.
Это искажение Евангелия появилось не сразу, оно проникало в христианство шаг за шагом, пока не было официально принято церковью. Я не могу сейчас назвать ни одного заблуждения, ввергающего столько душ в погибель, как это. Тысячи людей глубоко убеждены, что попадут на небо, поскольку они, будучи маленькими детьми, были окроплены святой водой, затем, повзрослев, приняли конфирмацию и регулярно причащались в церкви. Чудотворная сила сакраментов и возрождение свыше через крещение - оба этих заблуждения проистекают из идеи крещения младенцев. Если бы соблюдалось Писание и церковь ставила бы в качестве условия для принятия крещения веру, это заблуждение никогда не появилось бы. Оно просто не устояло бы в свете Истины и не нашло бы столь благодатной почвы в христианских церквях. Однако одно заблуждение влечет за собой другое, в этом нет сомнения.
Трудно вообще предсказать, чем вы кончите, сделав неправильное начало. Я сегодня очень открыто говорю о теме, которую вообще затрагиваю нечасто. Но если я заговорил на эту тему, то я обязан говорить ясно и четко, обратившись к этой неприятной для многих истине. Судите меня, как я сужу других. Вы говорите мне, что если вы делаете шаг в ложном направлении, то не знаете, как далеко зайдете. Я верю вам. Верьте и мне, если я говорю то же. Вернемся к Священному Писанию и останемся при нем. Верьте мне, когда я говорю по Писанию, но не дальше. Если же я ломаю преграды вместе с Учителем, помогите мне. Библия, и только она служит нам образцом в христианском учении, жизни и опыте, а все, что сверх нее, от лукавого.

Цель не оправдывает средства

Примечательно, что поиск корней этого распространенного зла приходится начинать с опровержения распространенного мнения, что Бог готов простить нам наши проступки, если только были чистыми и благородными мотивы их совершения.
Распространенным заблуждением всех времен является следующее. "Я нисколько не сомневаюсь в том, - говорит один, - что, если человек является глубоко убежденным мусульманином и судит себя по тому, что он знает, он непременно попадет на небо". "Да, - говорит другой, - и если он истинный католик и ревностно держится учения своей церкви, то он спасен". "Правильно, - говорит третий, - мы не должны так строго судить друг друга. Вне сомнений, те, кто поклоняется Будде, тоже блаженны, если только они усердно соблюдают то, во что верят". Вы не хотите добавить к этим людям тех, кто поклоняется сатане и змею? Вы должны впустить всех их. Вы достаточно широко открыли дверь, чтобы они могли войти. И те одержимые, что скитаются по Индии и режут людям глотки, - они тоже делают это из верности принципу, это часть их религии, и они считают себя правыми - вы думаете, что они тоже попадут на небо, лишь потому, что они делали то, что считали правильным? "Ну нет, - слышу я в ответ, - так далеко я не хотел заходить". Да, но если принцип верен для одного случая, то он верен для всех. Однако все это ложь и обман.
Бог открыл нам единственно правильную веру, и никто не может положить другого основания, кроме положенного. Мы ответственны перед Богом за нашу веру. Мы обязаны верить в то, во что повелевает нам верить Бог, и наша способность различать добро и зло так же обязывает нас подчиняться закону Божьему, как и любой другой наш дар. Приходя к Богу, мы не можем извиниться отговоркой: "Господь, я согрешил перед Тобой, но Ты прости меня, потому что я был уверен, что поступаю правильно!" - "Да, но Я дал тебе Мое Слово, которое ты не захотел читать или читал столь беспечно, что не понял его и впал в грех".
Разве в нашем случае с Озой весь мир не заявил бы, что тот поступил правильно, протянув свою руку, чтобы удержать падающий ковчег? Кто осуждает этого человека? Но Бог повелел, чтобы ни одна чужая рука не касалась ковчега, и если Оза нарушил это повеление, пусть даже из наилучших побуждений, ему пришлось за это умереть. Бог требует полного соблюдения Своих повелений.
Кроме того, братья, я не имею полного убеждения относительно истинности ваших намерений. Представьте себе: государство выпускает декрет, и по обычаю древних римлян его высекают на скале. И вот приходит человек с кайлом и начинает что-то исправлять в надписи. Он говорит: "Поверьте, я делаю это из наилучших побуждений. Я считаю закон несовершенным, он сильно устарел для нашего времени, поэтому я хочу кое-что изменить в тексте, чтобы он стал более точным и понятным".
Кто ты, решивший изменить пусть даже одну лишь букву в Книге Божией, которую Сам Бог оградил от притязаний страшным проклятием, сказав: "Если кто приложит что к ним, на того наложит Бог язвы, о которых написано в книге сей; и если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни и в святом граде и в том, что написано в книге сей". Фактом остается то, что на небо ведут не пятьдесят дорог, а лишь одна, и открыта для нас лишь одна дверь, не две. Христос есть наш путь, упование на Него есть путь в небесный рай. Неверующего во Христа ожидает вечное проклятие. Вера, требуемая Христом, не допускает колебаний, она не допускает наличие другого пути спасения и требует полного послушания и вашей детской веры, а в случае непослушания - ужаснейшее наказание. Идея свободомыслия и право людей думать, что им заблагорассудится, не находят поддержки в Писании. Мы обязаны верить тому, что говорит нам Господь, и поступать по Его слову, мы обязаны принимать Библию такой, какая она есть, не изменяя в ней ни единого слова, иначе мы отречемся от нее и понесем всю тяжесть наказания.

Тем самым мы приблизились ко второму пункту: рассмотрим нашу историю в целом. Мы имеем здесь две картины: одну для народа Божия и другую - для неверующих. Я хочу осветить обе.
Братья, несмотря на наши промахи - мы заблуждаемся во многих отношениях, да простит нам это Господь! - несмотря на все наши слабости, мы едины в Иисусе. Но все же нам не следует считать наши заблуждения несущественными - каждый из нас должен на коленях искать божественного наставления, чтобы нам очиститься от наших ложных представлений и до конца нашей жизни быть ведомыми по пути полного послушания Богу. Я уверен, что цель вашей жизни та же, что и моей: быть проповедником и устроителем Царствия Господа нашего Иисуса Христа. Мы желаем вынести ковчег из скрытого места на пьедестал славы. Каждый раз, когда мы преклоняем колени, из, наших уст исходит молитва, которую мы никогда не забываем: "Да придет Царствие Твое, да будет воля Твоя и на земле, как на небе". Пришло ли Его Царство? Хвала Господу, в определенном смысле - да. Но имеем ли мы полный плод многих столетий напряженного труда? Думаю, нет. Я даже рискну утверждать, что два столетия после вознесения Иисуса Христа Царство Божие на земле было так же велико, как и сейчас. А за все истекшее с той поры время - да сохранит меня Господь сказать, что оно прошло напрасно! - мы наблюдаем больше отступлений, чем движения вперед. Так чем же это объяснить? Разве в Евангелии не было такой силы, что оно гнало врагов до самых краев земли? Стоило Павлу появиться в Риме, пусть даже на короткое время, пока его голова не была отсечена от тела, и город на семи холмах пришел в смятение и трепет от его речи. Когда в дорогу пустились другие апостолы, то, сколько бы преследований и препятствий они ни встречали, они шли из одной страны в другую, и все страны покорялись им. Что ж, верно, мученики истекают кровью, апостолы умирают, свидетелей сжигают на кострах, но Истина живет и торжествует над врагами. За два-три столетия имя Иисуса по своей известности превзошло все человеческие имена. Его Евангелие силой превзошло все учения мира. И вот теперь мы живем здесь и посылаем миссионеров во все концы земли. Каковы же успехи? Хвала Господу за то, что есть: это богатая награда за наш труд, это много больше, чем мы вообще заслужили. Но наши миссионеры не имеют силы, которой обладали апостолы. Наши победы не идут ни в какое сравнение с теми, что одерживались в древние времена. Почему так происходит?
Мое предположение, как это можно объяснить, следующее: во-первых, нам сильно недостает исполнения Духом Святым. Но если вы хотите докопаться до корня проблемы, я скажу вам следующее: Церковь лишилась своей первозданной чистоты, потому она лишилась и своей силы. Если бы нам удалось раз и навсегда избавиться от всех проникших в Церковь извращений, если бы все Тело Христово единодушно отвергло любую чуждую, не предписанную Писанием церемонию, если бы мы отвергли все учения, не полностью основывающиеся на Слове Божием, если бы Церковь вновь стала чиста - тогда ее путь знаменовался бы победами и триумфами. Она свергла бы с трона Брахму и растоптала Вишну. Она повелела бы навечно зайти полумесяцу Магомета. Она забрала бы престол у папы римского, с корнем вырвала бы все ложные религии, став скинией Бога с человеками.
Но мы все еще нечисты, мы не можем вынести ковчег Господень. Хвала Господу, он еще находится в доме Аведдара. Истинная вера еще не угасла во многих сердцах народа Божия, есть еще церкви, хранящие верность Истине, однако пока вся Церковь не выступит вперед, прекрасная, как луна, избранная, как солнце, она не станет грозным воинством в глазах своих врагов.
Может быть, многим это покажется незначительным, но в действительности речь идет о жизни и смерти. Я хотел бы попросить каждого христианина в отдельности: помысли об этом, мой дорогой брат! Если одни оберегают свою церковь от влияния любого авторитета - кроме авторитета Христа! - а другие держатся за государственную церковь, то обе стороны не могут быть правы одновременно. Каждая сторона может быть правой по определенным, важным пунктам, но они не могут одновременно быть правы во всем: кто-то должен быть не прав. Если одни окропляют водой младенцев, а другие крестят лишь по вере, то они не могут быть правы одновременно, и было бы глупо думать, что такое возможно. Христос не основал какую-то трудноописуемую религию, принимающую к себе всех людей и которой все одинаково послушны. Истина не качается, как маятник, вправо и влево. Она не похожа на комету, которую можно видеть в разных местах. Один должен быть прав, а другой не прав. Я также не свободен от недостатков и ошибок. Моей обязанностью также является судить обо мне с точки зрения Писания, как перед очами Божьими. И вас я прошу делать то же. Ни одно заблуждение не считайте мелочью, но испытывайте духов, испытывайте, может ли быть истинным то или иное. Я убежден, что наилучший путь к единству - это путь к истине. Мы должны любить друг друга во Христе, но мы не должны быть настолько сплочены и озабочены единством, что не сможем видеть свои и чужие ошибки. Нет, очистите храм Божий, и тогда для нас всех настанут чудные времена.

Теперь я обращаюсь к тем, которые не обращены, но испытывают потребность слышать проповедь Евангелия Иисуса Христа. Я полагаю, что только что сказанное мною важно, однако последняя часть еще важнее.
Дорогой слушатель, я хочу верить, что в твоем сердце живет желание быть спасенным, но ты просто не понимаешь Божий план спасения. Мне искренне жаль тебя, поскольку, не понимая Божиих путей, ты, ища Иисуса, все же будешь совершать много промахов, ты сам вызовешь на свою голову много бед и неприятностей. Желание Давида перенести ковчег было совершенно правильным, но, возможно, он не имел четкого представления о том, как это следует сделать. Посмотри же, как ему пришлось поплатиться за это: ковчег качался, грозя опрокинуться, коровы тянули повозку не так, как положено. Если ты не имеешь ясности относительно Божьего плана спасения, ты также будешь колебаться и испытывать много сомнений и страхов. Позволь мне попросить тебя: исследуй Священное Писание и стремись с помощью Божией сохранить в себе полную уверенность в том факте, что, если ты вообще спасен, это произошло лишь благодаря Иисусу Христу и твоему упованию на Него. Суть плана спасения в следующем: "Уповай на Иисуса". Если ты заблуждаешься по каким-либо иным вопросам, ты будешь страдать от этого, если же ты заблуждаешься в этом факте, ты погиб.
Мне кажется, будто я слышу чей-то голос: "Я страстно желаю быть спасенным, но все же меня беспокоит одно: по-моему, если бы я мог творить добро и спастись через это, то я мог бы больше уповать на Иисуса". Отступи, Оза, отступи! Ты пытаешься коснуться ковчега Божия - берегись: ты умрешь. Любые промахи будут огорчать и беспокоить тебя, но этот ведет к смерти! Христос не нуждается в твоей помощи, позволь Ему сделать все, прими Его, какой Он есть, иди к Нему, какой ты есть, и ты будешь спасен. Пока ты не расстанешься со своей ложной мыслью, ты будешь пребывать в скорбях и смерти. Христос должен быть всем, ты же должен стать ничем. Если ты пытаешься пришить заплату к Его совершенной одежде, то эта одежда никогда не сможет покрыть твое ничтожество. Ты можешь обрести во Христе все или ничего.
Но прежде всего, дорогие друзья, знайте, что вы не имеете никаких заслуг, ибо Христос все предлагает вам даром. Грешник, прими Иисуса, какой Он есть, прими Его сейчас, какой ты есть. Это суть Евангелия: уповай на Христа, и ты будешь спасен. Положись на соделанное им, и спасешься. Оставь свои надежды на какие-то обряды, учения, формы и дела, положись во всем на Христа, и будешь спасен.
"Как я могу сделать этот шаг, если я упорствую в своих грехах?" - Отдавшись Иисусу, ты не можешь больше жить во грехе. "Нет, - говорит другой, - я ведь не обладаю в этом мире ничем, у меня нет заслуг, за которые Бог мог бы спасти меня". Правильно, и я знаю, что ты не обладаешь ничем, но имеешь ли ты что доброе или нет, тебе сказано, чтобы ты уповал на Иисуса.
Я внутренне слышу другой голос: "Я не могу уповать, у меня нет на это права". Но, дорогой друг, тебе повелевается это сделать. "Бог повелевает всем человекам покаяться". Это Его повеление, Он требует, чтобы мы веровали в посланного Им Господа Иисуса Христа. Разве это не Евангелие: "Веруй в Господа Иисуса Христа, и спасешься"? Итак, я не могу оказаться неправым, делая то, что повелевает мне Бог. Проповедник, говорящий слушателям, что Царство Божие нуждается в их помощи, побуждает грешников смотреть на самих себя, но если он говорит:
"Думай и чувствуй, что тебе угодно, но Бог повелел веровать в это", тогда он побуждает грешника взирать на одного лишь Иисуса Христа.
В заключение я хочу рассказать маленькую шутку, которую я уже часто повторял: она лучше всего поможет тебе понять, что у тебя есть все основания верить в Иисуса. Я сейчас обращаюсь к тем, кто говорит, что не имеет права уповать на Иисуса.
Однажды я был в суде и решил посмотреть, как берутся свидетельские показания. Настало время вызвать свидетеля. Я не помню точно его фамилии, кажется, его звали м-р Браун. Итак, судья приказал вызвать свидетеля Брауна. Служащий вышел вперед и объявил: "Свидетель Браун, войдите!" Кто-то, стоящий ближе к двери, крикнул наружу: "Браун, вас вызывают!" Я услышал, как этот крик повторился несколько раз на улице. Зал суда был битком набит. Спустя некоторое время в дверях появился маленький, незаметный человечек. Он с трудом начал прокладывать себе путь в толпе. Но вот дорогу ему преградил высокий, статный господин и, не желая пропускать вышеназванного человека, презрительно спросил: "Чего вам надо? Кто вы?" - "Браун, - ответил тот. - Я Браун". - "Ну и что, что вы Браун?" - "Ничего, совсем ничего, но мне сказали, что судья вызывает меня". Надо было видеть, как все расступались перед этим м-ром Брауном! В зале яблоку было негде упасть, но м-ру Брауну надо было пройти вперед, поскольку его вызвали. Никого не интересовало, каким жалким был его вид, как запачкана и порвана его одежда - его вызвали, и он имел право выйти вперед.
Так и Бог повелевает тебе поверить в Иисуса Христа. Ты говоришь: "Передо мной встал великий, известный грешник". Он же говорит: "Кто же ты?" Ты отвечаешь: "Бедный грешник". "Что же представляет из себя бедный грешник?" - спрашивает Бог. "Совсем ничего, - отвечаешь ты. - Но Христос сказал мне, что я должен уповать на Него".
Я стою на крыше горящего дома. Он зовет меня: "Прыгай вниз, прыгай, я поймаю тебя!" Я следую Его зову. Поймает ли Он меня или нет - у меня просто нет иного выхода, я бросаюсь вниз. Я тону, поток готов поглотить меня. Христос говорит: "Держись за этот канат!" Он кажется довольно тонким, но я хватаюсь за него. Я не полагаюсь ни на что иное, и я спасен. Сделай то же, бедный грешник, доверься Иисусу сейчас. Сейчас, именно сейчас, я прошу тебя, сделай это, пока есть время. Да поможет тебе Дух Святой уповать на Иисуса, и если даже ты пришел сюда, склоняясь под тяжкой ношей грехов, ты можешь быть омыт от них и обрести мир в сердце, потому что Дух Божий приведет тебя к Иисусу, и ты обретешь спасение в тот же миг.
Да благословит вас Господь во имя Иисуса Христа! Аминь.

Ч.Г.С.


Великая борьба

Много месяцев я ношу в сердце эту проповедь. Она - дитя многих моих молитв. Я желаю и в проповеди, и в любом другом деле быть в полном распоряжении Господа. Я готов говорить запинающимся языком, если бы через это полнее достигались цели Божьи. Я готов абсолютно потерять красноречие, если бы через это лучше напитались духовной пищей, которая есть лишь в Иисусе Христе -воплотившемся Слове Божьем.
Я уверен, что проповедники должны прилежно готовиться к проповеди и отдать в служении нашему великому Учителю наилучшее, что имеем. Я читал о горстке греков, которые, сражаясь против целой армии персов, с истинно львиным мужеством защитили горный проход. Персидский разведчик, выслеживавший греков, доложил своему царю, что солдаты противника весьма жалкие существа, они, дескать, перед боем тратили время, расчесывая свои волосы! Король же дал этому сообщению другую оценку: люди, перед битвой приводящие в порядок волосы, очевидно, дорожат своей головой и перед лицом смерти не поддаются страху.
Если для распространения Божественных истин мы будем стараться использовать лучшие способы выражения, для наших противников это будет свидетельством, что за истину мы готовы принести еще большие жертвы. Бесстрашно вступим в бой против лжеучений, мирского образа жизни и греха! В нашем служении и проповеди должны господствовать не беспорядочные страсти, но тщательно взвешенные принципы. Не будем неряшливыми и небрежными, мы ведь надеемся победить! Мы не дол жны быть неряшливыми и неподготовленными людьми, так как это говорит о малодушии.
Делайте свое дело хорошо, и пусть все люди видят, что вы дорожите им и не хотите отступить от него. Перс, увидев наступающих воинов противника, сказал: "Эта презренная горстка людей не может рассчитывать на успех!" Однако стоящий рядом солдат не согласился: "Нет, они достигнут многого! Посмотри, как отполированы у них щиты и как блестят их доспехи". Если вы не спешите привести себя в порядок, будьте уверены, что люди непременно заметят вашу небрежность.
Если нам предстоит совершить большое дело для Христа – а это именно так,– то, поднимаясь на кафедру, мы не станем говорить все, что взбредет нам в голову. Если мы проповедуем ради Христа, то должны говорить как можно лучше, сознавая при этом, что люди побеждаются не блеском оружия и не красотой внешнего вида проповедника. Для достижения сердец есть более высокая сила, и я взираю и надеюсь на Бога – Вождя нашего войска. Пусть Он защитит истину! Но я не собираюсь идти на духовную брань вялым шагом и не поддаюсь сомнению. Мы слабы, но Господь, Бог наш, силен, и война, в которой участвуем,-не наша, а Божья. Это Он сражается с грехом и дьяволом.
Меня беспокоит одно: слишком глубокое чувство личной ответственности может ослабить действенность моей речи. Человек, сильно желая сделать что-либо очень хорошо, именно по этой причине не сделает дело так, как бы мог. Преувеличенное чувство ответственности может действовать парализующе. Как-то я посоветовал молодому человеку устроиться на хорошую работу. Его друзья тоже усиленно наставляли его старательно там работать. Благодаря настойчивым напутствиям он устроился туда и настолько добросовестно работал, что стал чрезвычайно нервным. Из страха не справиться со своими обязанностями он совершал ошибку за ошибкой, и в конце концов ему пришлось оставить это место работы. Из страха, как и что говорить, проповедник может все перепутать и забыть именно те пункты, на которые нужно было обратить внимание слушателей.
Мы должны готовиться к проповеди, но при этом и уповать на Господа, без Которого невозможно ни правильно начать проповедь, ни продолжить ее, ни закончить.
Если кто-либо будет блистательно говорить на тему, не имеющую практического значения, то плохо уже то, что он вообще говорит. Справедливо древнее изречение: "Бессмысленно высказывать „ценные мысли" о том, что не имеет никакой ценности". Можно с исключительным мастерством отшлифовать косточку вишни, но она все же остается лишь косточкой вишни, в то время как бриллиант, если он даже и плохо отшлифован, остается драгоценным камнем. На важном предмете стоит заострить внимание, если даже мы не сможем говорить о нем так, как этого требует тема.
Факты, которые мы сейчас рассмотрим, нужно взвесить. Я избрал их, потому что речь идет о неотложных современных истинах, и время, которое вы проведете, читая или слушая эту проповедь, не будет напрасным. Я искренне молюсь о том, чтобы последующие мысли послужили к дальнейшему размышлению и были полезны всем.
К счастью, тему, избранную мной, можно пояснить примерами. Как кузнец обучает ученика делать подковы непосредственно во время их изготовления, так и мы можем наши проповеди превращать в примеры содержащейся в них доктрины.
Повар, читая лекции о кулинарии, обучает своих учеников на собственных рецептах, и лучший способ пояснения – приготовить это блюдо перед слушателями.
Тема моей проповеди: духовная брань против греха и заблуждения. Наши отцы говорили "Стоять за истину - значит совершать дело Божье". За нее мы боремся -немногие против многих, слабые – против сильных. О, если бы мы могли показать себя хорошими воинами Иисуса Христа! Поэтому обратим внимание на три обстоятельства, которые имеют чрезвычайную важность.
Первое: наш арсенал – это богопухновенное Слово Божье.
Второе: наше войско – это Церковь живого Бога, призванная Им. Мы должны управлять ей под Его руководством.
Третье: наша сила, с помощью которой мы ведем сражение,– Дух Святой. Он дает нам силу жить и действовать, страдать и служить, расти и бороться, вести брань и побеждать. Третья тема наиважнейшая, несмотря на то, что мы излагаем ее в конце.

1. Наш арсенал – Слово Божье

Начну с арсенала. Для меня, я надеюсь также и для каждого из вас, – Библия является всеоружием Божьим. Для нас Слово Божье – "как столп Давидов, сооруженный для оружий, тысяча щитов висит на нем – все щиты сильных" (П. Песней 4, 4). Если мы нуждаемся в духовном оружии, нам нужно прийти сюда. Ищем ли мы меч или нам нужен щит для безопасности,– то и другое мы найдем в этой Книге. У людей может быть другой арсенал. У меня, признаюсь, другого нет. Если из моей жизни исключить эту Книгу, то у меня нет более никакого материала для проповеди. Если мне нельзя будет продолжать излагать истины, которые я нахожу на страницах Священного Писания, то у меня нет никакого интереса проповедовать. Есть ли что иное, кроме Слова Божьего, достойное проповеди? Братья, истина Божья – единственное сокровище, к которому мы стремимся, и Писание - единственное поле, на котором мы находим ее.

Нам не нужно ничего, кроме Божьих откровений

Блуждающие души никогда не придут к цели и не обретут покой, если они не ищут безошибочных Божьих откровений. Какое-то мгновение они могут даже хвалиться, будто удовлетворены последней, недавно найденной ими, "игрушкой", но через несколько месяцев они рвут на куски все идеи, которые раньше тщательно развивали и с радостью выставляли напоказ. Они поднимаются на гору только для того, чтобы снова спуститься вниз. Они говорят, что стремление к истине лучше, чем сама истина. Они любят рыбную ловлю больше, чем рыбу, что в их случае, пожалуй, правильно, так как их рыба очень мала и полна костей. Эти люди также велики в уничтожении собственных теорий, как некоторые нищие велики в раздирании своих одежд. Они как листья, носимые ветром, или "как море взволнованное, которое не может успокоиться, и которого воды выбрасывают ил и грязь" (Ис. 57, 20). Хотя облако их идей не свидетельствует о присутствии Божьем, но все же оно постоянно движется перед ними, и как только они разобьют свои шатры, чтобы немного отдохнуть от бесплодных поисков, как оно вновь трогается с места и им нужно снова вытаскивать колышки. Эти люди никогда не ищут верного основания, их высшие принципы заключаются в том, что они избегают всякой твердой истины и охотнее идут к ложному свету, пусть даже это будут чистой воды словесные спекуляции. Это люди, всегда учащиеся и никогда не могущие дойти до познания истины (2 Тим. 3, 7).
Что касается нас, мы бросаем якорь только в гавани Слова Божьего. Здесь – наш покой, наша крепость, наша жизнь, наша сила, наша надежда и наше счастье. Слово Божье – наша первая и последняя инстанция. Наш разум утверждает: "Я нашел истину!" Наша совесть подтверждает, что это так и наше сердце имеет опору, на которую может положиться полностью.
Если бы Откровение Божье было недостаточно для нашей веры, что могли бы мы к нему добавить? Кто может ответить на этот вопрос? Даже после краткого размышления мы придем к выводу, что самые убедительные слова людей, добавленные к Слову Божьему, достойны осмеяния, и ткань истины Божьей состояла бы не из цельного куска. Но можно ли добавить тряпку к царскому одеянию? Можно ли уличную грязь накапливать в царской сокровищнице? Можно ли гальку из реки поместить вместе с ценными бриллиантами, украшающими царскую корону? Верить чему-либо больше, чем Слову Божьему, и проповедовать это людям – совсем нелепо. И, тем не менее, мы имеем дело с поколением людей, которые постоянно хотят открыть "новую" силу и "новое" Евангелие для своих церквей. Их одеяло кажется им не достаточно длинным, им хочется занять пару локтей смешанной ткани из шерсти и льна у унитариев (единственников), агностиков и даже у атеистов.
То здесь, то там слышно, что якобы найдена другая движущая сила, отличная от имеющейся в Писании. Но мы верим, что такие заявления являются лишь дерзкой рекламой ничтожества. Если даже и найдется какая-то иная сила, кроме описанной в Библии, то, я думаю, мы можем обойтись без нее. Писание, как и Бог во вселенной, – самодостаточно. В нем все – свет, и все, что нужно, открыто душе людей. Попытки решить проблемы человечества иными средствами обречены на провал.
Ситуация порой выглядит так, будто поезд сошел с рельс и не может ехать дальше. Стекаются зрители, прибывают вспомогательные локомотивы, подтягивают машины, чтобы убрать большое препятствие на пути. Однако ничего не сдвигается с места – сила машин недостаточна. И вдруг из толпы зрителей выбегает маленький мальчик и кричит: "Папа, если у машин мало силы, я дам вам в помощь свою лошадь-качалку".
В последнее время нам было предложено значительное количество "лошадок-качалок". В решении духовных проблем они, насколько я вижу, не многое сдвинули с места.
Но люди, предлагающие такую помощь, многое обещают. Я опасаюсь, что они подействовали больше во вред, чем на пользу. Они вызвали у людей насмешки и вытеснили из церквей слушателей, которые раньше с радостью шли туда. Взамен старого Евангелия на их обозрение были выставлены "новые игрушки", и люди, немного посмотрев на них, ушли в другие "магазины". "Хорошие новые игрушки" не принесли и не принесут ничего хорошего. Слово Божье абсолютно самодостаточно для всех времен и способно привлекать человеческие души и благословлять их. Новые же теории очень скоро доказывают свою ошибочность.
"Но,– воскликнет некто,– мы должны иметь и собственные мысли". Мой брат, размышлять вы должны, но мысли Божьи лучше ваших. Вы можете распространять ваши "хорошие" мысли в таком же количестве, как осенний ветер разносит опавшие листья, но есть Некто, Кто больше знает ваши мысли, чем вы, и мало их одобряет. Не написано ли: "Господь знает мысли человеческие, что они суетны"? (Пс. 93, 11). Поставить наши мысли на один уровень с великими мыслями Божьими было бы большим безумием. Хотим ли мы принести свои лампады, чтобы осветить солнце? Принести наше ничто, чтобы наполнить вечное мироздание?
Перед Господом лучше молчать, чем мечтать о дополнении к тому, что Он сказал. Слово Господа соотносится с человеческими понятиями, как сад и пустыня. Если вы придерживаетесь Священного Писания, тогда вы в той стране, где течет молоко и мед. Неужели к этой пище нужно добавлять песок пустыни?

Не пытайтесь что-либо удалить из Священной Книги

Если вы встречаете в Писании трудный стих, оставьте его, проповедуйте об этой истине тогда, когда она будет открыта вам. То, что Бог посчитал нужным открыть нам, о том и должны мы проповедовать. Это не слишком великое требование. Ведь "не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих" (Мат. 4, 4).

Всякую открытую вам истину произносите вовремя

Не блуждайте в поисках иной темы, при бесконечном богатстве Священного Писания, открытого вам. Это совсем не нужно. Орудия нашей сокровищницы – наилучшие, так как они оправдали себя. Может быть, молодые труженики еще мало упражнялись в изучении Слова Божьего, но поседевшие христиане могут заверить, что испытали Слово, как серебро испытывается в плавильной печи, и оно прошло все испытания.
Один теолог наших дней сказал: "Когда нападающие сейчас на Слово Божье умрут,– над их могилой все равно будут звучать слова из Вечной Книги. Из нее не будет упущен ни один стих. От первой страницы книги Бытия и до последней страницы книги Откровения все останется неизменным".
Некоторые из нас много лет подряд жили в ежедневной борьбе и беспрестанно пользовались Словом Божьим. Мы можем заверить вас, что оно пригодно для использования при всякой нужде. Даже после того, как мы употребим этот обоюдоострый меч против брони или железных щитов, мы не найдем на его лезвии и царапины. В брани он не сломается и не затупится. Даже после схватки с дьяволом он не потерпел вреда. Слово Божье сегодня самое могущественное, каким оно было в руках нашего Господа Иисуса.
Воспоминания о множестве побед, приобретенных мечом духовным, укрепляют нас. Слышал ли кто из вас, чтобы какое-либо другое учение, помимо Слова Божьего производило покаяние? Я бы охотно приобрел список покаяний, которые произвела новая теология. Я не могу сказать, что бы я с ним делал, но хотя бы увеличил его тираж; на один экземпляр для подтверждения успеха "преуспевающей" теологии. Но, помилуйте, может ли вызвать покаяние учение всепримирения? Произойдет ли обращение грешников и зародится ли у них вера и любовь ко Христу через учение о том, что смерть Господа является лишь великим примером, но не заступнической жертвой? Может ли случиться покаяние через Евангелие, из которого вытравили саму суть Евангелия? Говорят, чудеса никогда не кончаются, но таковые чудеса никогда не начнутся.
Пусть испытавшие на себе воздействие этих учений засвидетельствуют об изменении своего сердца и дадут нам возможность испытать эти учения. Тогда мы можем взвесить, стоит ли оставлять Слово Божье, которое испытано в сотнях и тысячах случаев и показало себя действенным для нашего спасения.
Мы знаем, почему некоторые теологи насмехаются над покаяниями. Истинные покаяния, это грозди, которые не доступны таковым лисицам и поэтому они слишком кислы для них. Мы верим в рождение свыше, ожидаем увидеть его еще много раз и потому останемся со Словом истины, через которое Дух Святой свершает возрождение. Одним словом: в нашей брани мы остаемся при старом оружии, мече духовном, пока не найдем лучшего. "Нет ему подобного; дай мне его" (1 Цар. 21, 9). Это наш лозунг.
Как часто мы получаем глубокое утешение через Слово Божье! Тяжело иметь дело с разбитыми сердцами. Я чувствовал себя совершенно неспособным, когда пытался освободить узника из замка отчаяния! Как тяжело пробудить в малодушных надежду! Грешник, наполненный страхом, использует всякий аргумент для доказательства, что он не может быть спасен. Как часто я пытался поймать "раненую дичь" через всякое знакомое мне искусство. Когда я почти схватывал ее, это создание рыло себе нору! Вымыслы, сомнения так же многочисленны, как и искусные приемы самонадеянности. И невозможно пролить свет в темницу сомнения иначе, как только через окна Слова Божьего. В Писании есть бальзам для всякой раны и исцеляющий елей для всякого нарыва. Часто мы использовали Слово Господа как "чашу утешения", и она всегда вдохновляла малодушных. Мы знаем, что говорим, так как видели благословенные факты: слова истины, запечатленные в сердце Духом Святым, приносили мир и радость тем, которые сидели во тьме и долине смертной тени.
Мы наблюдали совершенство Слова также и в назидании верующих, в наставлении их в праведности, святости и в научении добрым делам. В наши дни часто говорят об "этической" стороне Евангелия. Мне жалко тех, для которых это – нечто новое. Разве они раньше не видели этого? Не бывает истинного учения, которое не приносило бы добрые плоды. Пайсон мудро сказал: "Если какой-либо факт, учение или обетование Библии не имеет практического воздействия на ваш темперамент или на ваше поведение, то будьте уверены, что вы верите не по-настоящему". Всякое учение Писания имеет свою практическую цель и влечет за собой практический результат.
Если вам кажется, что дерево приносит меньше плодов, чем вы бы того желали, не спешите срубить и выкопать его с корнем,– плодов не будет совсем. Истинный корень святой жизни – это Евангелие Господа Иисуса Христа. Если же вы, желая достичь большего плодоношения, отвергнете и уничтожите его, то совершите непоправимую ошибку. Мы знаем, что весть о благодати производит высшую нравственную мораль, бескомпромиссную честность, чистую нежность, и, что более всего ценно, глубокую святость. В жизни искренних христиан мы видим ежедневное посвящение, спокойную твердость в часы страданий и радостную уверенность перед лицом смерти. Такие факты не единичны и являются результатом истинной веры в Писание вообще. Мы видели, как опустившиеся люди отдаются Христу и живут далее для Него, так что наши сердца с глубокой благодарностью преклонялись перед Богом благодати. Потому мы говорим: "Есть истинное Евангелие, которое может изменять жизнь людей".
Мы не говорим много высокоморальных изречений как некоторые, но мы и не хотим жить по старой пословице: "Заходите к нам, если хотите слышать о добрых делах, но, если хотите их видеть, идите в другое место". Иногда бывает много слов, но мало дела, много шума, но мало толку. Некоторые проповедуют добрые дела так активно, что в их церковном кругу едва ли еще найдешь истинного христианина, в то время как другие возвещают слово о кресте и грешники освящаются и, как отяжеленные плодами ветви, служат к славе Божьей. Поскольку мы видели жатву, возрастающую из евангельского семени, то не будем изменять ему, ориентируясь на предписания сего причудливого века.
Мы видели и испытали благотворное действие Слова Божьего на тех, кто находился на одре болезни. Несколько дней назад я стоял у постели одного из наших пресвитеров и разговаривал с ним. Друзья, это было небо на земле! Даже на браке я никогда не испытывал столько радости, как в его тихой комнате. Он надеялся вскоре быть у Господа и радовался этому: "Я не вижу туч над собой, мое сердце не омрачает ни сомнение, ни беспокойство, ни нужда. Во мне нет даже какого-либо желания продлить временную жизнь. Весть, которую вы проповедовали, была достаточна для меня при жизни и сейчас при смерти она тоже достаточна. Мой покой основан на силе драгоценной Крови Христа, и это твердое основание. Какими нелепыми кажутся мне сейчас все сочинения людей в сравнении с Евангелием! Я читал некоторые из них и обратил внимание, что многие атакуют старую веру. Но теперь, у порога вечности, их нападки мне кажутся совсем бессмысленными. Что может дать мне сейчас какое-либо новое модное учение?"
Я возвратился со своего посещения умирающего пресвитера очень радостным и укрепленным, и сам был немало утешен, так как весть, которую я постоянно проповедовал, послужил а таким благословением для моего друга. Если Бог благословил Свою весть даже в устах такого убогого орудия, каким являюсь я, то Слово Божье само по себе есть нечто весьма доброе. Я никогда не бываю так счастлив, как в тот день, когда слышу свидетельство умирающего, имеющего полный мир и покой благодаря действию вечного Евангелия благодати Божьей. Если вы проповедуете то, что делает людей способными без страха смотреть в лицо смерти, то вы проповедуете не что иное, как старое доброе Евангелие.
Братья, препояшемся всеоружием Божьим, которое Сам Бог даровал нам в Писании. Эти доспехи уже много раз испытаны, и никакая часть из них не показала себя неисправной.
Кроме того, мы держимся Слова Божьего потому, что на себе испытали его власть и силу. Прошло не так много времени и мы не забыли, как Слово Божье, подобное молоту, сокрушило наше каменное сердце и овладело нашей строптивой волей. Посредством Слова Божьего мы были приведены ко кресту, примирены с Богом и утешены. Слово вдохнуло в нас новую жизнь, когда мы впервые осознали, что являемся детьми Божьими, именно тогда мы почувствовали изменяющую силу Евангелия. Дух Святой способствовал нашему спасению через Священное Писание. Наше покаяние мы объясняем лишь действием Слова Божьего. Для нашего обращения Бог мог использовать речь какого-либо проповедника или какую-либо книгу, но все равно к познанию спасения во Христе Иисусе нас привело не слово человеческое и не мысли человеческие о Слове Божьем, но само Слово.
Покаяние – не плод человеческих доводов, силы красноречия или морального убеждения. Покаяние – это результат действия всемогущего Духа Святого, Который Сам запечатлел в нашем сердце Слово. Именно Слово Божье дало нам мир, покой и радость через веру. Мы – Его собственность, и Он ведет нас повсюду как добровольных узников Его благодати. Пусть никто не удивляется, что мы теперь строго придерживаемся Слова Божьего!
Согласитесь, со времени вашего покаяния Священное Писание очень часто было для вас всем во всём! Возможно, у вас были моменты духовной слабости, но не были ли вы восстановлены посредством драгоценных, укрепляющих душу, обетовании вечного Бога? Обетование, запечатленное в сердце, быстро оживляет его, и оно вновь бьется с прежней силой. Аптекари рекламируют воду, которая обновляет жизненные силы, и эликсиры, укрепляющие тело, но Слово Божье для нас несравненно драгоценней. В тяжелых, сильных искушениях и горьких страданиях Слово Божье охраняло нас. Мы научились переносить уныние, подавляющее нашу надежду, и разочарование, ранящее наше сердце, потому что обетования, найденные в Библии, стали для нас сокровенным, никогда не иссякающим источником вдохновения.
Братья, мы испытали, что Слово Божье может поднять нас к Богу, к небесам. Когда вы изучаете книги, противоречащие Писанию, не появляется ли у вас впечатление, что вас тянут вниз? Я знаю людей, на которых еретическая литература влияла как смертельно ядовитая атмосфера.
Я должен также предупредить, что пренебрежение чтением Библии повлечет за собой заметное снижение духовной жизни. Не случалось ли и с вами так, что какая-то книга казалась вам чем-то большим и значительным, вы смотрели на нее как на вершину, к которой стремитесь? Но вот книга прочитана, вы уже достигли этой вершины, но выше не поднялись. Поверьте, бессмысленно тратить драгоценное время на многие книги.
Создавалось ли у вас когда-либо впечатление, что учение Священного Писания тянет вас вниз? – Никогда! Напротив, насколько ваша душа захвачена Священным Писанием, настолько вы воспаряете ввысь. После уединенного чтения Библии вы не возвратитесь без сознания близости к Богу. Молитвенное изучение Слова -не только средство к наставлению, но и упражнение, при котором всегда действует сила благодати, преобразующая нас в образ Божий.

Есть ли что-либо равное по своему значению Слову Божьему?

Читая о жизни таких мужей, как Бакстер, Буньян, Торрей и многих других, я сравниваю себя с человеком, который после длинного изнурительного путешествия, пыльный и усталый, может наконец омыться в чистом источнике. Это происходит оттого, что эти мужи воплощали Священное Писание в своей жизни и подтверждали его всем своим хождением. Им была ведома "баня водная посредством Слова", что необходимо и нам. Мы должны обогатиться там же, где они. Видеть действия истины Божьей в жизни святых мужей полезно, это укрепляет веру и приводит к святой ревности. Наполняясь же из других источников, мы никогда не придем к решительной отдаче Господу.
Читая современные вавилонские книги, вы попадете под влияние чуждого духа и удалитесь от Господа. Неплохая, за небольшим исключением, книга иногда может причинить вам больше вреда, чем явно плохая. Читая новейшие книги, можно не обнаружить в них явного заблуждения, но понять, что в них что-то перепутано. Уровень духовной жизни от таких книг опускается на ступень ниже, поэтому будьте настороже!
Много вреда можно потерпеть и от теологов, выдающих себя говорящими на языке Иерусалима, на самом же деле они вполовину говорят по-азотски (Неем. 13,24). Они смутят ваш дух и запятнают вашу веру.
Читая же Библию, вы всегда будете спокойны и уверенны. Каждая ее страница несет в себе дуновение жизни и здоровья. Если вы будете крепко держаться данной Богом Книги, то никогда не потерпите вреда. Она – источник нравственного богатства и духовной красоты. В ней -истинная пища мужей Божьих. Она – истинный хлеб!
В течение 40 лет проповедуя Евангелие и напечатав более двух тысяч проповедей, я с полным убеждением говорю о совершенстве и богатстве Библии. Она – неисчерпаема. Свежесть и живость нашего благовествования никогда не ослабеют, если мы будем крепко держаться текста святой Книги. Многообразие Слова Божьего так же бесконечно, как его совершенство. За 40 лет проповеднической деятельности я коснулся лишь кромки Божественной истины, но какая сила истекла оттуда! Слово, как и его Автор, безгранично, неизмеримо и бесконечно. Если бы вам было поручено проповедовать на протяжении вечности, в Писании достаточно материала, соответствующего этому великому заданию.
Так как Господь обеспечил нас таким неисчерпаемым богатством, то мы не нуждаемся в ином, и намерены использовать лишь Слово Божье, притом с величайшей ревностью. Надеюсь, что никто из вас не думает иначе и намерен познавать Библию еще лучше. Знаем ли мы Святую Книгу хотя бы наполовину? Позаботились ли мы о совершенном познании Слова Божьего, как этого достигли многие поклонники классиков? Находим ли в Писании новые откровения? Должно ли так быть? Есть ли какая часть в Слове Божьем, которую вы еще не прочли? Меня тронуло признание одного брата: "Если я не прочту Писание от начала до конца, то опасаюсь никогда не познать некоторые богодухновенные истины". Поэтому он решил читать книги Библии по порядку, и, сделав это однажды, не изменил этой привычке при последующих чтениях. Кто упустил это, незамедлительно начните исправлять упущенное. Я с радостью смотрю, как некоторые братья быстро находят в Священном Писании надлежащее место и затем приводят параллельное, а нередко и третье, которое как бы обобщает все. Создается впечатление, что они, уверенно зная Библию, пользуются ее изречениями, которые словно стрела, точно попадают в цель. У них Библия не только в руках, но и в сердце. Это драгоценная помощь для служителя Слова. Хорошо знающий текст Писания является хорошим богословом.
Некоторые же братья в этом деле еще слабы и редко правильно приводят стих из Библии. Для слушателей такие проповеди звучат как фальшивая нота. К сожалению, иные проповедники добавляют к стиху Священного Писания или убавляют какое-либо слово. То есть, они ухудшают язык Писания. Наше почтение перед великим Автором Писания должно исключить всякую небрежность в цитировании Его Слова. Никакое искажение Писания никоим образом не может быть принято нами. Кто верит в богодухновенные Библии, должен приложить больше усилия, чтобы, излагая Писание, быть точным.
Иные высокопоставленные люди видят в Писании "заблуждения" и находят себя компетентными исправлять язык Всевышнего. Мы же, веруя Господу и принимая именно те слова, которыми Он пользуется, не должны делать таких дерзких попыток. Мы хотим приводить слова Божьи так, как они написаны в точнейшем переводе, и будет еще лучше, если мы изучим оригинальный текст и сможем обоснованно сказать, где наш перевод передает неверный смысл. Сколько беды может получиться от случайного изменения Слова! И, напротив, благо тем, которые находятся в согласии с Божественным учением и познают его смысл так, как их учит Дух Святой! Этого благословения стоит достичь любой ценой.

Имея благодать Божью, будем больше верить Слову

Есть два рода веры. Вы верите в верность собранных здесь братьев, но к некоторым из них у вас особое доверие, потому что в часы страданий они пришли к вам на помощь и вели себя в трудностях как братья. Вы доверяете им абсолютно. Верьте и еще раз верьте данной Богом Книге. Верьте в ней всему, верьте полностью, верьте ей всем своим существом. Пусть истины Писания станут основными факторами, влияющими на вашу жизнь, и сильнейшими движущими мотивами в вашем служении. Пусть величайшие события библейской истории будут воспринимаемы вами с таким же доверием, как любое событие, происшедшее в домашнем кругу или среди близких друзей. Пусть факты, описанные в Библии, будут для вас так же реальны, как ваше собственное тело с его болями, страданиями и желаниями. Оставим область фантазии и воображения, и погрузимся в поток истины, который станет для нас неисчерпаемым источником вдохновения. Кто силен в Слове, тот силен и в деле.

Мы должны чаще цитировать Священное Писание

Людям нужны сегодня проповеди, излагающие смысл Писания. Если они даже и не любят их, тем более есть основание проповедовать им Слово Божье. Евангелие имеет редкое свойство: через слышание его истин пробуждается расположение к нему. Слушатели ли Библии, если они действительно слушают, начинают любить Библию. Однако цитирование библейских стихов без пояснения – не лучший метод построения проповеди. Некоторые испытали его, и я не сомневаюсь, что Бог их благословил, потому что намного лучше цитировать библейские стихи, чем давать волю собственным бедным мыслям. Когда мы цитируем Писание, есть хотя бы о чем подумать и вспомнить. Но не нужно цитировать библейские стихи подряд, а лишь те, которые придают проповеди остроту и проницательность. Они усилят проповедь. Слово Божье подтверждает истины, изложенные в ней. Спор заканчивается, если мы можем сказать: "Так написано!" Во многих случаях в сердцах и совести наших слушателей буря смолкает только тогда, когда говорит Господь. "Так говорит Господь", – это высказывание означает для христиан конец всех дебатов, и даже неверующие не могут противостать Писанию без того, чтобы не противостоять Духу Божьему. Чтобы говорить с убеждением, будем говорить соответственно Писанию.

Мы должны решиться не проповедовать ничего, кроме Слова Божьего

Тот факт, что большинство людей отворачивается от Евангелия, свидетельствует о том, что в собраниях христиан они часто не слышат его разъяснения. Возможно, вы знаете историю о царе, ежедневно приглашавшем многих жителей на обед. Слуги царя в определенные дни выходили и созывали народ. Но спустя некоторое время люди перестали приходить на торжества. Число гостей постоянно уменьшалось. Царь узнал, что причиной такого отношения к званным обедам было низкое качество пиши и серьезно выговорил слугам, позволившим готовить недоброкачественную пищу.
Не смешали ли некоторые проповедники добротную евангельскую пишу с пустыми безжизненными рассуждениями?! Может, поэтому люди не посещают богослужения?
Итак, мы решили полнее, чем до сих пор, использовать то, что Бог даровал нам в Своей Книге, так как мы уверены в богодухновенности Слова Божьего. Я хочу повторить еще раз: мы уверены в богодухновенности Слова Божьего! Против богодухновенности Библии ведутся многочисленные атаки. Для истинного христианина полная богодухновенности Священного Писания – факт, а не теория или гипотеза. Если же вы принимаете теории, которые уменьшают авторитет какого-либо места Писания, то в конце концов вы останетесь вообще без веры в богодухновенности Библии.

Если эта Книга не отличается непогрешимостью, то где мы должны найти непогрешпмостъ?

Можно ли верить, что наша Библия не права, а ее критики правы? Неужели старое серебро обесценилось, а мусор, который приносят взамен его, по ценности равен золоту?! Юнцы, освеженные чтением новейших романов, вносят поправки в учение отцов, имеющих духовный вес и характер. Учение, сформированное одним из наиболее богобоязненных поколений, высмеивается как чистая глупость. Для этих критиков нет ничего более ненавистного, как то, что несет в себе дух пуританства. Верить ли нам, что эти "ученые" непогрешимы? Если ты, читая свою Библию, обрадован ее обетованиями, то пойдешь ли на следующий день к ученому человеку, поселившемуся в доме священника, чтобы спросить, относится ли это место Писания к богодухновенности Слову Божьему или оно имеет сомнительный авторитет? Неужели тебе необходимо узнать, действительно ли оно написано Исайей? Если мы пойдем этим путем, то мало-помалу научимся так сомневаться и критиковать, что только некоторые из "глубоко мыслящих" будут знать, что есть истинное Слово Божье, а что нет, и они будут предписывать это всем остальным. Но мы верим, что Бог открывается скорее несовершенным, чем мудрым и разумным. Мы не пренебрегаем ученостью, но никогда не скажем о культуре, науке или критике: "Это боги твои, Израиль!"
Знаете ли вы почему степень богодухновенности Священного Писания хотят умалить и снизить до невероятно малой величины? – Потому что хотят вытеснить истину Божью. Чтобы достичь этого, прибегают к разного рода темным приемам. Если вы пойдете в магазин вечером, чтобы купить ткань, а продавец, как только вы пришли, приглушил бы свет, то вы не захотели бы покупать ее, так как заподозрили, что вам пытаются продать плохую вещь. У меня больше, чем подозрение, что именно таков замысел тех, кто умаляет богодухновенности Священного Писания. Когда какой-либо человек начинает сомневаться в богодухновенности и отвергать ее, то он делает это лишь потому, что в отношении Писания имеет недобрые намерения, которые не так легко осуществить при ярком свете богодухновенности.
Братья, мы охотно приписываем Слову Божьему совершенную Богодухновенность и смело говорим: если наши проповеди не соответствуют Слову Божьему, то в них "нет света" (Иоан. 11,10). Мы желаем быть испытаны посредством Библии и считаем ценнейшими тех слушателей, которые ежедневно исследуют Писания, "точно ли это так" (Деян. 17, 11.) Но тем, которые хотят умалить Богодухновенность Библии, мы не уступим и не подчинимся ни на час!
Кто-то возразит: "Но нужно же считаться с достижениями науки". Нет людей, готовых с большим желанием принять соответствующие истине выводы науки, чем мы. Но что они понимают под наукой? Непогрешимо ли то, что называют "наукой"? Очень мало современных научных теорий живут более 20 лет, и уж совсем немногие увидят первый день последующего столетия. Мы летим сейчас с такой скоростью, что пролетаем мимо ряда новых научных гипотез, как мимо телеграфных столбов, когда едем в скором поезде. Я доверяю науке, но не той, которая зовется лжеименным знанием (1 Тим. 6, 20).

Никакой подтвердившийся в природе факт не противоречит Божественному откровению

Мы не можем и не хотим объединить с Библией "миловидные" спекуляции претендующих на научность. Если принимать во внимание факты, наука никогда не противоречит Писанию. Но скорые заключения, и результаты спекулятивных классификаций, сделанные якобы на основании фактов, противоречат Писанию. Фальшь не согласуется с истиной.
Две группы людей натворили великую беду, и ни одна из них в этом деле не может рассматриваться в качестве судьи: обе недостойны. Судить об истине может только тот, кто знает обе стороны дела. Представителем первой группы является неверующий ученый. Если встанет вопрос: согласуется ли наука с верой, он не сможет дать ответ. Что он знает о вере? Что он может о ней знать? Тот, кто хочет ответить на этот вопрос, должен знать обе его стороны. Представитель второй группы лучше, но может натворить еще большую беду. Я имею в виду неученого христианина, который напрягает свой разум, чтобы примирить Библию с наукой. Было бы лучше, если бы он никогда не начинал такое "ремонтное" дело, потому что он или извратит Библию, или исказит науку. Его решение вскоре признают неверным, и затем раздастся возглас, что Писание в очередной раз потерпело поражение. Совсем нет – поражение потерпел тот, кто нанес на истину ненужный налет.
Я знаю дорогого брата, пишущего огромную книгу, чтобы доказать, что шесть дней творения представляют собой шесть больших геологических периодов, и он показывает, как геологические пласты и их организмы, согласуясь с порядком истории творения, следуют друг за другом в первой книге Моисея. Может быть это так, а, может, и нет, но если бы кто-либо в течение ближайшего времени доказал, что пласты находятся не в том порядке, как написано в книге, что бы я мог возразить? Я бы сказал, что Библия никогда не учила о том, что написано в книге этого брата. Библия говорит: "Вначале сотворил Бог небо и землю". Это оставляет довольно длинный период времени для всяческих эпох и периодов до начала дней творения.
Затем мы подходим к шести дням, в которые сотворил Бог небо и землю, а в седьмой день почил. Ничего в этом описании не говорит о длинных периодах, но, наоборот: "и был вечер, и было утро: день один". Я не утверждаю здесь никакой теории, но скажу просто, что толстая книга нашего друга является всего лишь ветром. Библия не ответственна за толкование этого автора. Верно то, что его теория покоится на некоем сходстве, которое он видит между органической жизнью эпох и описанием семи дней. Но это можно объяснить и тем, что Бог обычно действует по определенному порядку и в длинных, и в коротких периодах. Я не много понимаю в этом вопросе и не стремлюсь к этому. В большинстве случаев мы поступим лучше, если оставим какое-либо затруднение в толковании там, где оно есть, чем вызовем новое затруднение посредством нашей теории. Зачем делать вторую дыру в котле, чтобы исправить первую, особенно тогда, когда первой дыры вообще нет и котел не нуждается в исправлении? Верьте всему в науке, что доказано; это не слишком много. Не бойтесь, что ваша вера будет перегружена, но прежде всего верьте всему, что ясно написано в Слове, доказано оно внешним свидетельством или нет. Если говорит Бог, нет нужды в доказательстве, если Он сказал – того доказательства достаточно.
Я хочу еще сказать, что, опровергая какое-либо истолкование, не нужно опасаться, будто мы повредим истине Писания. Мы лишь сжигаем деревянные палисадники, с помощью которых "благонамеренные мужи" думали защитить непреступную крепость, не нуждающуюся в защите.
Некоторые говорят нам, чтобы мы оставили определенную часть нашей старомодной теологии, дабы спасти хотя бы некоторых людей.
Представим себе такую картину: мы едем на телеге по степям России и вдруг обнаруживаем, что нас преследуют волки. Лошади неистово скачут, но волки настигают нас! Вот они! Не видите ли вы их пылающие глаза? Что мы должны делать? И тут поступает предложение сбросить одного или двух детей. Пока волки сожрут ребенка, мы немного опередим стаю хищников. Но если они догонят нас вновь, что тогда? Ну, смелее, муж;, сбрасывай свою жену! "...За жизнь свою отдаст человек все, что есть у него" (Иов. 2, 4).
Отрекись почти от всякой истины в надежде спасти ее. Отбрось богодухновенность Писания, и пусть критики растерзают ее, как "старинную теологию". Это будет хорошим праздником для волков. Господа, дающие нам мудрый совет, будут рады видеть, что часть за частью рвется учение о благодати. Отбрось учение о врожденной испорченности человека, о вечном наказании и о действенности молитвы. Как чудесно мы облегчили нашу телегу! Но вот еще другой бросок: пожертвуй великой Жертвой! Откажитесь от примирения! Братья, этот совет опасен и смертоносен. Нам нужно или бежать от этих волков со всем, что у нас есть, или погибнуть. Истина должна быть полной истиной. Никогда не будем пытаться спасти истину путем отказа от одной ее части. Эта уступка заключает в себе измену Богу и принесет разочарование для нас самих.
Нам говорят, если мы сделаем небольшую уступку, то и противники нам уступят. Но нам нет дела до того, что они будут делать, так как не имеем и малейшего страха перед ними. Они не царственные победители, за которых они себя считают. Мы не умоляем их о пощаде. Мы мыслим так, как тот воин, которому были предложены подарки, чтобы переманить его на свою сторону. Он ответил: "Греки ищут славы не в подарках, но в трофеях". С помощью меча духовного мы будем сражаться за истину и не отдадим малейшей ее части ради снисхождения врагу. Мы будем возвещать истину Божью как истину Божью и будем держаться ее не потому, что умы философов дают на это согласие. Если ученые готовы согласиться с тем, что некоторая часть Библии достойна веры, то мы не должны благодарить их, потому что верим Писанию и без их резолюций. Их одобрение для нашей веры не имеет большего значения, чем диагноз об остроте зрения, поставленный орлу кротом. Бог с нами и мы не жел аем упускать ни одной части откровения Божьего, но стремимся к тому, чтобы в конце пути сказать: "...Ибо я не упускал возвещать вам всю волю Божью" (Деян. 20, 27).
Большая беда может получиться как из-за упущения какой-то части истины, так и от прибавления к ней какого-либо чуждого элемента.
Конечно, не все люди согласятся со мной, если я скажу, что добавление к Слову Божьему детского крещения, которого в действительности там нет,– это беда. Учение о возрождении посредством крещения было внесено в теологию на плечах детского крещения. Я получал письма от миссионеров не баптистов, но методистов и независимых, которые сообщали мне: "Мы обнаружили группу людей, – детей христиан, покаявшихся ранее. Они были крещены в детстве и поэтому носят имя христиан, но они ни на йоту не лучше язычников, живущих вокруг них. Они, пожалуй, думают, что благодаря крещению являются христианами, да и язычники тоже считают их таковыми, но их недобрая жизнь является постоянным соблазном и страшным нарушением норм морали". Я знаю много таких случаев и хотел бы использовать этот факт всего лишь как иллюстрацию.
Если же вы пренебрежете какой-либо великой истиной, из этого тоже выйдет зло. Упущение истин, вселяющих в человека святой страх, приносит печальнейшие результаты. Один возлюбленный брат в последнее время в своих статьях настойчиво писал: "Слабость новейших проповедей заключается в том, что в них игнорируется праведность Божья и суд над грехом". Это свидетельство верно, и беда, которую он рассматривает, неизмеримо велика. Упуская негативную и строгую часть истины, мы можем ослабить силу всех других истин, которые проповедуем. Поступая так, мы похитим из подвига Христа красоту избавления нас от грядущего гнева (1 Фес. 1, 10), ее славу и настоятельность. Братья! Ничего не упускайте из Писаний.
Будьте также достаточно мужественны проповедовать непопулярные истины. Беда, вызванная тем, когда мы нечто прибавляем к Слову Господа или убавляем, может и не проявится в наше время, но если она созреет в другом поколении, мы также будем виновны. Я не сомневаюсь, что именно упущение определенных истин в древней церкви позже привело к большим заблуждениям, и некоторые добавления, кажущиеся сами по себе безобидными, привели к ритуализму, а позже и к великому отступлению. Будьте очень точными! Ни на дюйм и ни на миллиметр не переступайте границу Писания. Оставайтесь верными Слову Божьему, тому, чему научил вас Дух Святой, и не утаивайте ничего, что Он открыл вам. Не берите на себя смелость умалять установлений Иисуса Христа: крещение и вечерю Господню. Но и не преувеличивайте значение этих установлений, будто это магически действующие средства благодати, как это делали некоторые суеверные. Оставайтесь на основании, полученном через откровения Духа Святого. Помните, что вам предстоит дать отчет. Если же вы торговали истиной, то время отчета не принесет вам радости.
Вспомните историю о Гилиппе, которому Лизандер поручил доставить несколько завязанных и опечатанных сверху мешков с золотом. Гилипп распорол мешки снизу и похитил часть золотых слитков, а затем вновь тщательно зашил отверстия. Печати нарушены не были. Но когда Лизандер вскрыл мешки, оказалось, что в каждом из них был перечень содержимого, и вор был разоблачен.
Истины Слова Божьего подтверждают сами себя, так что вы не можете изменить одну часть без того, чтобы другая не предъявила вам обвинение. Как вы хотите ответить в день оный, если вы добавляли нечто к Слову Господа или убавляли? Я не могу решать за вас, что вы должны считать истиной Божьей, но если вам открыта истина, проповедуйте ее полностью, проповедуйте определенно и ясно. Если я уклонюсь от вашего толкования или вы от моего, мы все же не сильно уклонимся друг от друга, если мы будем держаться Писания, и если будем одинаково честны и богобоязненны. Путь к миру лежит через честное высказывание убеждений в силе Духа Святого.

Мы берем на себя обязанность проповедовать то, что есть в Слове Божьем, ясно и понятно

Неопределенные и расплывчатые проповеди многих являются неверным отношением к Слову Божьему. Можно годами слушать их проповеди и все равно не знать, во что они верят. Я слышал о предусмотрительном пасторе, которого спросил один из его слушателей: "Что вы думаете о примирении?" Он ответил: "Мой дорогой, это именно то, что я до сих пор еще никому не говорил, и вы также не дознаетесь этого у меня". Это очень сомнительная недостойная проповедника Евангелия мораль. Я опасаюсь, что он не один в своем воздержании. Многие не решаются произнести за кафедрой того, что они говорят "по секрету" в частном собрании. Честно ли это?
Один усердный учитель объяснил детям, что земля имеет плоскую форму, как блин, а солнце ежедневно вращается вокруг нее. Некоторые ученики принесли это знание домой. Один возмущенный отец пришел вместе с сыном к учителю: "Чему вы, собственно, учите детей?! По-вашему земля шарообразная или плоская?" "Это зависит от мнения родителей",– лукаво увернулся от ответственности незадачливый учитель.
Я подозреваю, что толкования некоторых пасторов очень во многом зависят от взглядов лучших плательщиков взносов. Это – тяжкое преступление. Если мы по той или другой причине даем двоякое наставление -результат всегда будет весьма плохой и опасный.
Один человек пришел к проповеднику и попросил у него взаймы денег. "Почему вы пришли именно ко мне?" -поинтересовался проповедник. Нищий ответил: "Я уверен, что вы помогли бы мне, если бы знали, какую большую пользу принесло мне ваше благословенное служение!" "Какую же?" – не терпелось узнать проповеднику. "Когда я впервые услышал вас, то не опечалился ни ради Бога, ни ради дьявола, и пришел к выводу, что нужно терпеть обоих". Неудивительно, что под воздействием переменчивых речей некоторых проповедников люди научаются любить ложь и фальшь? Если проповедник будет восхищаться Моисеем и Аароном, но ни слова не скажет также против Ианния и Иамврия, какие взгляды сформируются у слушателей? Мы должны проповедовать Евангелие так, чтобы слушатели ясно понимали его. "Если труба будет издавать неопределенный звук, кто станет готовиться к сражению?" (1 Кор. 14, 8). Не смущайте слушателей сомнительными речами.
Некто похвалился: "Меня недавно посетила новая мысль. Я не остановился на ней подробно, но изложил ее слушателям так, как мне казалось правильным". Бросая новые, невыношенные мысли с кафедры, можно ранить чью-либо веру. Выскажите свои фантазии, но прежде отправьтесь на милю в море. Там вы можете продолжать игру своих мыслей. Бросьте свои необдуманные слова рыбам.
Сегодня немалое число людей, проповедуют не Христа и Его Евангелие, а нечто иное, что не является истиной, и таким образом разрушают благое учение и вводят людей в заблуждение. Они могут носить имя "евангельские", а в действительности относиться к школе антиевангельской. Остерегайтесь этих людей. Я слышал, что лиса, окруженная собаками, делает вид, что она одна из них и бежит со всей сворой. Но лиса выдает себя своим сильным запахом, и собаки вскоре распознают ее. Запах лживых учений не так легко скрыть. Однако есть проповедники, которых мы едва ли можем распознать: кто они и что исповедуют. Мы же хотим, чтобы все люди знали наше убеждение. Слыша нас, они ни в коем случае не должны сомневаться и теряться в догадках: во что мы верим и чему учим. Будем же беспрестанно в самых простых, но сильных и понятных словах, имеющихся в нашем распоряжении, высказывать то, что является непреложной истиной.

2. Церковь Божья – воинство Господне

Мы едины со всем народом Господним! Чтобы приобретать людей для Христа, мы нуждаемся в сотрудничестве со всеми братьями и сестрами. Что будет, если не все спасенные выйдут для спасения других? Что могут сделать единицы в приобретении душ для Христа?
Удивительно, но в наше время обсуждаются вопросы: должна ли вообще существовать Церковь и может ли она состоять только из святых или в нее можно включать всех желающих, пусть даже атеистов? Вы слышали о "церкви будущего", которую нам предлагают основать вместо Церкви Иисуса Христа? Все ограничения в ней должны быть ликвидированы. Даже театр и трактир не должны быть слишком большим балластом для этой церкви. Если внешне границы так называемой "церкви будущего" будут включать и атеистов, то "движимые любовью", мы можем надеяться, что она будет включать в себя и злых духов?! Что это будет за церковь?! Это будет все, что угодно, но только не Церковь. Если воины Христовы примут в свои ряды банды неприятелей, можно ли назвать их воинством Христовым? Мы должны не только говорить о Церкви Божьей, но и знать, что она должна представлять из себя. Некоторые конфессии признают за церковь все и вся. Церковь, как собрание святых,– для них нечто полностью неведомое. В понимании некоторых церковь – это круг проповедников или духовенство. Поистине же церковь – это объединение верующих, искупленных Кровью Иисуса Христа и действующих согласно воле Господа.
Назначение церкви – совершать дело Божье. Власть и руководство в ней принадлежит Господу Иисусу; церковь должна подчиняться только Христу. Каждый из нас должен почитать церковь, в которой Бог поставил нас на служение. Если мы делаем это, то будем представлять собой силу. В противном случае эта сила будет дремлющей. Если Иисус Христос считается с церковью, то она достойна и нашего почтения.
Я не знаю: хуже ли сегодняшние церкви или лучше, чем во времена апостола Павла, но члены церкви в Коринфе, Л аодикии и в других городах совершали тяжелые ошибки. Если в наших общинах верующие впадают в ошибки, не будем смущаться, но печалиться о таковых и каяться, стремясь достичь более высокой духовной ступени.

Должна ли церковь увеличиваться или вымирать?

С ней будет происходить или то, или другое. Наши друзья будут уходить в небеса, и если не будут каяться и присоединяться юные души, то община вскоре перестанет существовать. Что делать в таком случае? – Взывать, молиться и просить, чтобы церковь постоянно росла. Для этого мы должны проповедовать, посещать людей, молиться и трудиться. Пусть Господь ежедневно прилагает спасаемых к церкви. Если нет жатвы, то настоящее ли было посеяно семя? Проповедуем ли мы апостольские учения, если никогда не видим апостольских результатов? О, братья мои, наши сердца должны разрываться от боли, если стадо, которое мы пасем, не растет. О Господь, мы молим Тебя, пошли рост сейчас!
Чтобы церковь возрастала, мы должны упражнять ее в святом искусстве молитвы. Церковь без молитвенных собраний немыслима. О немолящейся церкви нужно проливать слезы. Во многих общинах молитвенное собрание безжизненно и малочисленно. О, братья мои, постоянно собирайтесь для молитвы, побуждайте народ Божий непрестанно молиться. Поверьте мне, если церковь не молится, значит она мертва. Молитвенное служение в церкви должно стоять на первом месте. Все служение в ней зависит от силы молитвы.

Церковь должна трудиться для дела Божьего

Какая польза от церкви, которая собирается лишь для того, чтобы пообедать. К чему она пригодна, когда не трудится? Многие, называющие себя христианами, в деле Господнем небрежны, а в собственном очень прилежны. Из-за лености они ищут только наслаждений и удовольствий и впадают в грех. Если бы они трудились для Господа, мы не услышали бы о таких фактах.
Добрая дама спросила домохозяйку: "Чем вы развлекаетесь?" "Ах, моя дорогая,– ответила она,– у меня много детей, поэтому работы в доме хватает". У церкви много труда, как в ней, так и по соседству, среди бедных, погибающих рядом и по всему миру. Если бы все члены церкви прилежно заботились о погибающих, то и сердце, и руки, и уста их были бы полностью заняты и потребности в развлечениях не было бы.
Какие мероприятия сегодня желанны для христиан? Многие охотно собираются для какой-либо забавы, но их не дозовешься на молитвенные собрания. Я не могу этого понять. Разве вера в Бога для них является шуткой? Кто горит любовью к Иисусу, тому не нужны развлечения, у него нет времени для пустяков. Для него великим и серьезным делом будет спасение людей, возвещение истины, увеличение Царства Господнего. Передо мной постоянно стояло какое-либо неотложное дело для Царствия Божьего, и когда оно было выполнено, появлялось другое, а за ним – третье. Трудность всегда состояла в том, чтобы найти на все время. Мне некогда было подумать об удовольствиях.
Во времена жизни нашего дорогого брата Онкена каждого члена немецких церквей спрашивали, что он желает делать для Христа, и ответ заносился в специальную книгу. Нужно было или работать или не быть в церкви. Хорошо не иметь в саду бесплодную смоковницу, которая только землю занимает! В наше время значительнейшая часть духовной работы ведется малым количеством живых, очень серьезных христиан, а остальные находятся или в "госпитале" или сидят в обозе. Мы благодарны за тех, которые посвящают себя служению, но мы охотно бы увидели, как огонь на алтаре Господнем охватил всех членов церкви.
Братья, нам нужна церковь, рождающая людей могущественной веры и побеждающей молитвы, людей, живущих свято, и все отдающих для дела Господнего, людей, исполненных Духа Святого, иначе мы будем бесплодны и нас нельзя считать принадлежащими к истинной виноградной Лозе. Я бы желал в каждой церкви видеть Марию, сидящую у ног Иисуса, Марфу, служащую Иисусу, а также таких тружеников, как Петр и Иоанн.
Все верующие в церкви должны быть святыми и все могут быть таковыми. Мы не имеем никакого дела с так называемыми "святыми последних дней", но мы любим святых всех времен. О, если бы мы могли подражать им! Да поможет нам Бог быть в общении верных и возрастать "в мужа совершенного, в меру полного возраста Христова" (Еф. 4,13).
Мы нуждаемся также в церквах, хорошо знающих евангельскую истину и сведущих во всех духовных вопросах.
Некоторые христиане, слушая проповеди, очень мало используют услышанное в жизни для духовного роста. Братья, вина частично и в нас, и в них. Если бы мы лучше наставили, они лучше научились бы. Некоторые христиане порой не умеют различить живую истину от смертельного заблуждения! Раньше верующие могли обосновать свои убеждения, приведя главу и стих из Писания, они знали Слово Божье. Мало таковых осталось среди нас! Боящиеся Господа раньше часто обменивались мнениями. Они имели обыкновение говорить о своей вере в жизнь вечную и приводили превосходные доводы против всякого ложного учения. Что станет с нами, когда обрядовость, ритуализм, традиционализм устремятся на нас? Наши церкви не богаты крепко утвержденными верующими, могущими видеть разницу между истинным возрождением и его церемониальной подделкой. Что станет с нашими церквами во дни скептицизма, когда на всякую истину указывают пальцем сомнения? К чему мы годны, если в сердце членов наших церквей не вписаны евангельские истины?
О, если бы мы имели церковь из истинно верующих, стойких против губительного сомнения, которое ливнем льется на нас! Однако победа над сомнениями – еще не все, что необходимо истинной церкви. Нам нужна миссионерская церковь, ставящая своей целью приобрести для Бога души, собранные из всех народов на земле. Церковь должна быть либо душеспасающим обществом, либо она ничто. Если соль не проявляет сохраняющего действия на то, что ее окружает, то она ни на что не пригодна. И все же некоторые верующие боятся работы по пробуждению грешников, живущих в непосредственном окружении, потому что там царят бедность и порок.
Я вспоминаю об одном, вроде бы неплохом предусмотрительном проповеднике, который буквально ошеломил меня своим ответом. Я приметил, что вокруг его церкви жили страшно испорченные люди и спросил: "Стараетесь ли вы что-либо сделать для их спасения?" "Нет,– возразил он,– я рад, что мы держимся от них на расстоянии. Поймите, если некоторые из них покаются, они станут для нас ужасным бременем – это в основном воры и блудники. Если они покаются, мы вынуждены будем им помогать, так как у них нет средств к существованию. Мы сами бедные и не можем их кормить!" Служение этого проповедника приносило пользу, но как он научился относиться к гибнущим рядом людям таким "мудрым" образом, я не мог понять. Холодная расчетливость подавила в нем святую ревность и остудила его душу. Его высказывание было страшным. Так говорить и так поступать – преступно.
Братья! Мы – небольшой полк Господних воинов, исполняющих свой долг в чужой стране, однако наша задача не только удерживать доверенную нам крепость, но к владениям нашего Господа прибавлять новые земли, приобщать к вере новые души. Пусть дух первооткрывателей и завоевателей Господних воспламенит нас!
Не будем успокаиваться до тех пор, пока на земле есть люди, нуждающиеся в спасении, пока есть неевангелизированные города и селения. Мы – слуги Господни в спасательной лодке, которая плывет по бушующему морю. Мы спешим к обломкам разбитого корабля, где тонут грешные люди. Мы не можем вытащить на берег останки корабля, но с помощью благодати Божьей поспешим на помощь тонущим и доставим спасенных к берегу. Наша миссия та же, что у нашего Господа: призывать грешников к покаянию, дабы они могли пробудиться и жить для славы Божьей. Всякий спасенный должен спасать других, и пока церковь не осознает своего назначения, она в неверном состоянии.
Церковь спасена, чтобы спасать, очищена, чтобы очищать, благословенна, чтобы служить благословением для других. Весь мир – поле деятельности церкви, и все члены церкви должны трудиться на нем для великого Господина жатвы. Пустынная земля должна быть возделана, леса выкорчеваны, должно быть сделано все, чтобы зацвели пустыри. Не будем удовлетворяться только сохранением достигнутого. Мы должны вторгаться в область князя тьмы и покорять вере народы.

Братья мои, каково наше место в церкви?

Мы служители. Будем постоянно осознавать это и дорожить нашим призванием. Высшая почесть в церкви выпадет на долю того человека, который доброхотно изберет низшее служение, в то время как стремящийся стать большим среди братьев – падет. Некоторые мужи могли бы стать истинно великими, если бы сами себя не считали за великих. Человек, сознающий себя великим, явно очень мал. Поручение, данное Богом, исполнит тот, кто от души и сердца всегда готов послужить самому малому из детей Божьих, кто готов взять на себя многие обязанности и охотно пожертвует своей репутацией ради Христа. Мы посланы не для того, чтобы нам служили, но чтобы служить другим.

Мы должны быть примером для церкви

Нельзя терпеть за кафедрой брата, не являющегося примером для подражания. Ленивого проповедника не любят люди, и к нему не благоволит Бог. "Вы недостаточно платите своему проповеднику,– сказал я одному крестьянину,– он не сможет на это прожить". "Мы платим ему больше, чем он достоин",– пояснили мне. Печально, если это высказывание справедливо. Мы должны быть примером для народа Божьего во всех отношениях, мы должны отличаться прилежанием, кротостью, смирением и святостью.
Один царь вел войну и вместе со всеми переносил ратные трудности. Когда солдаты маршировали, он шагал рядом, когда они жаждали, – он также испытывал жажду, когда они сражались, – он постоянно был в огне сражения. Если мы воины Христовы, то должны делать больше, чем другие. Мы не должны восклицать: "Идите вперед!", но: "Пойдем вперед!" Наши братья вправе ожидать от нас большего самоотвержения, трудолюбия, смелости. Мы не вправе ожидать святого хождения от рядовых членов церкви, если сами живем не свято и не служим для них образцом.
Некоторые наши братья всецело посвящены Богу, и Он благословляет их. Он будет благословлять таковых все больше и больше. Если же мы страшимся и уклоняемся от полного посвящения, то причину нашего неуспеха не нужно искать далеко.
Далее я желаю остановиться на важнейшей части темы и хочу попросить в молитве помощи от Того, чье Имя и личность я хотел бы превознести: "Дух Святой, приди и наполни сердце доверяющих Тебе!"

3. Наша сила – Дух Святой

Предположим, что мы проповедуем только Слово Божье в образцовой церкви, что, к сожалению, не всегда так. Тогда остается рассмотреть еще один вопрос – о нашей силе. Она должна исходить от Духа Святого. Мы верим в Духа Святого и зависимы от Него. Но верим ли мы, что сила Духа Святого нужна лично нам для нашего труда? Испытываем ли мы истину этого высказывания ежедневно?

Готовясь к служению, мы должны полагаться на Духа Святого

Есть ли у вас обыкновение вникать в Слово Божье по побуждению Духа Святого? Всякий вступающий на путь небесного познания должен расчистить свой путь, но должен сделать это в силе Духа Святого. В противном случае он причалит к какому-либо острову в море фантазии, но никогда не поставит свои ноги на святые берега истины. Ведь вы знаете истину не потому, что прочли какую-либо классическую книгу, объясняющую основы вашего вероисповедания, или подробно изучили какое-либо фундаментальное исповедание веры. Нет, мы ничего не знаем, пока не будем научены Духом Святым, Который больше говорит сердцу, чем ушам. Без Духа Святого мы даже не слышим голос Христа, и это факт. Евангелист Иоанн говорит: "Я был в духе в день воскресный и слышал позади себя громкий гол ос..." (Откр. 1,10). Он услышал этот голос лишь после того, как был охвачен Духом Святым. Сколько небесных слов не достигают нашего уха, потому что мы не пребываем в Духе!
Наши молитвы не имели бы успеха, если бы не помощь Духа Святого. Истинная молитва – это молитва "в духе и истине" (Иоан. 4, 23). Дух Божий творит вокруг каждой молитвы своеобразную атмосферу, в пределах которой молитва живет и побеждает. Вне Духа Святого молитва мертва, в ней остается только форма.

Уповаем ли мы на помощь Духа Святого вовремя проповеди?

Я не осуждаю никакого брата за его манеру проповедовать. Но мне кажется очень странным, когда брат, попросив о помощи Духа Святого, затем тайком берет из кармана конспект и, положив в Библию, скрытно читает оттуда. Создается впечатление, что брат немного стыдится своей бумаги, но, я думаю, он больше должен стыдиться своих мер предосторожности. Может ли Дух Божий благословить его подобный трюк? И почему Дух Божий должен помочь ему, когда он читает с бумаги, с которой может прочитать даже неверующий человек, причем без помощи Духа? Возможно, готовясь к проповеди, брат составил конспект, но читать за кафедрой подробную запись излишне. Во всяком случае, было бы честнее поблагодарить Духа Святого за оказанную помощь и попросить, чтобы записанное на бумаге достигло сердца слушателей. А если Духу Святому будет угодно сказать слушателям что-либо не записанное на бумаге, оставляем ли мы Ему право сделать это через нас? Метод чтения конспектов с кафедры безнадежно затормаживает проповедников сказать народу Божьему что-либо новое. Итак, моя задача не критиковать. Я охотно отстаиваю свободу при благовестии, чтобы каждый проповедник давал место, во-первых, Господу, Который пошлет нам что сказать.

Мы должны уповать на Духа Святого и ожидать благословений

Никто из нас не уверен, что может совершить возрождение души. Мы не так безрассудны, чтобы притязать на обладание силой, могущей преобразовать каменное сердце. Мы не отваживаемся приписать себе так много, хотя надеемся, что через наш опыт сможем помочь людям в их духовных затруднениях. Истинное пробуждение нисходит свыше. Литавры (барабаны), трубы и громкие призывы могут совершить очень многое. Но, братья мои, "не в ветре Господь" (3 Цар. 19,11). Настоящие результаты исходят от тихого, незаметного, но всемогущего Работника, от Духа Божьего. Он, и только Он Один, производит покаяние как одного ученика воскресной школы, так и всякое большое пробуждение. Если мы хотим привлечь наших слушателей к истине, то должны взирать на Него. Дух Святой, подобно нашему Господу, говорит: "Без Меня не можете делать ничего" (Иоан. 15, 5).
Что Ермон без росы, и Египет без Нила, то церковь без Духа Святого. Что представляла из себя земля израильская в дни Илии, когда три с половиной года не было ни росы, ни дождя? Так выглядело бы христианство без Духа Святого. Наши церкви без Духа Святого как долины без рек, как города без водоснабжения, как нивы без солнца. Христианское служение без Духа Святого подобно дню без света, жизни без дыхания, небу без Бога, Которого не заменишь ничем.
"Господи, прости нас, что мы сопротивляемся Духу Святому, по гордости забываем о Нем и угашаем Его огонь! Действуй отныне в нас, как этого хочешь Ты. Сделай сердца наши мягкими и восприимчивыми, дай нам быть подобными воску под печатью, прояви образ Сына Своего в нас!"
Что совершает Дух Святой? Нет ни одного благого дела, которое не совершил бы Дух Святой. Он дает нам жизнь, обличает, очищает, ведет, охраняет, утешает, укрепляет, усовершает, употребляет нас и совершает в нас и хотение и действие. Он, создавший все, есть Бог. Слава Ему за все, что Он совершил через нас,– несовершенных людей! Без сока жизни, текущего из виноградной Лозы – нашего Иисуса,– мы не можем делать ничего. То, что у нас есть, причиняет нам одни смущения. Без Духа Святого мы не ступим и шагу к небу. Без Духа Святого мы не имеем ни мыслей, ни слов, ни дел, приемлемых Богу. Без Него мы никого и никогда не приведем к Богу. Даже надежды и вздохи нашего сердца, выраженные в молитве, являются Его делом. Все доброе – от Него и через Него. Я не боюсь здесь преувеличения. Но соответствуют ли наши действия этим утверждениям?
Помните ли вы время, когда Дух Божий действовал в вашей церкви могущественно? Что это было за время? Каждое воскресенье было великим праздником! Богослужения были как молитва Иакова, говорящего: "Истинно Господь присутствует на месте сем..." (Быт. 28, 16). Какая удивительная гармония возникает между проповедником и слушателями, когда они исполнены Духа Святого! Лица слушателей преображаются, когда мы прославляем Иисуса Христа, они рады нашему свидетельству и прямо-таки впитывают его. Истинные проповедники Евангелия испытывают радость, когда говорят людям о том, что их спасает. Однако, в своей мудрости они не испытывают никакой радости.
Проповедям иных проповедников невозможно радоваться, потому что они нагромождают словесную гору костей без мяса, лишь бы как-то приблизиться к концу проповеди. Они стоят у пустых яслей и удовлетворяются тем, что грызут дерево. Они доводят свои проповеди до конца и с нетерпением ждут понедельника, когда должен состояться футбол, торжественное заседание в школе или политическое собрание. Для них проповедь – это тяжелейшая работа, хотя они прилагают к ней не много старания.
Проповедники прошлого и некоторые из тех, что сейчас еще живы, прослывшие "устаревшими", считают кафедру триумфальной каретой и очень вдохновлены, когда Дух Святой оказывает им помощь для проповеди в силе. В глазах многих мы являемся старыми глупцами, когда проповедуем "отжившее", как они говорят, Евангелие. Но мы радуемся, совершая этот труд. Наши "темные" учения делают нас очень счастливыми. Странно, не правда ли? Евангелие для нас – свет и жизнь, и наша вера, хотя кое-кто называет ее "абсурдной и не философской", но она удовлетворяет нас и делает весьма уверенными и радостными. У некоторых из моих братьев загораются глаза и воспламеняются души, когда они говорят о благодати Божьей или о любви умершего за нас Спасителя. Если мы чувствуем присутствие Божье, то радость наполнит нас и наших слушателей.
И это не все. Если Дух Божий присутствует в нас, то всякий верующий любит своего брата и между нами не будет споров. Мы будем вести победоносную борьбу в молитве, наша проповедь будет добрым семенем, и мы пожнем добрые плоды. Будет обилие покаяний, отступившие будут возвращаться, во всем будет виден рост и умножение благодати. С Духом Божьим все прекрасно!
Но знаете ли вы, что значит остаться без влияния Духа Святого? Я бы хотел, чтобы вы этого не знали. Я надеюсь, вы никогда не были так жестоки, чтобы ради научного эксперимента посадить мышь под колпак, мало-помалу выкачивая оттуда воздух. Я читал о таком эксперименте. Ах, бедная мышь! Как велики ее страдания, когда воздуха становится все меньше и меньше. Когда же весь воздух выкачают, она умирает.
Когда-либо вы находились в таком духовном состоянии? Если бы вы попали под такой колпак, то через несколько минут вы бы поняли, что скорый побег для вас самое лучшее, что можно придумать. Некто сказал мне: "В проповеди современного богослова не было лжеучения, но она была необычно холодной. Слушая его, я чувствовал себя человеком, упавшим в ледниковую трещину. Мне казалось, что я заключен в тюрьму и был неспособным вдыхать небесный воздух". Полярный холод иногда чувствуется и в проповедях, где излагают здравое учение. Если Дух Божий отступит, то даже истина может стать ледяной горой, от которой веет холодом. Как бедна замерзшая и безжизненная вера! Дух Божий ушел, и с Ним исчезла вся сила и радость. Это похоже на парусное судно, застигнутое безветрием. На нем, кажется, исчезает всякая жизнь. Во многих церквах случилось подобное. Если из церкви ушел Святой Дух, то в ней царствует смерть и она представляет собой не что иное, как могилу. Поэтому нам нужно непрестанно умолять Его остаться с нами, и делать это пока Он не ответит нам.
О братья, да не окончатся наши размышления о Духе Святом вместе с этой проповедью, но будем все от всего сердца стремиться к тому, чтобы сила Божья действовала среди нас.
Получили ли мы Духа Святого? С нами ли Он сейчас? Если да, то как мы можем заручиться Его присутствием на будущее? Можем ли мы пригласить Его остаться с нами? Я хотел бы, прежде всего, сказать, что для сохранения Его присутствия с нами, необходимо обходиться с Ним так, как должно. Никогда не говорите о Нем, как о чем-то безличном. Не говорите о Нем, как о каком-то учении или о простом влиянии. Почитайте Его, любите Его, надейтесь на Него, относитесь к Нему с доверчивой, полной благословения верой. Он есть Бог, пусть Он будет Богом и для вас.

Действуйте согласно Его воле

Мореплаватель не может творить ветры по своему усмотрению, но он знает, когда дуют пассаты (сухой тропический ветер), и использует это время для того, чтобы ускорить движение судна. Выходите в открытое море на святые дела, если небесный ветер сопутствует вам. Используйте время святых приливов. Умножайте число ваших собраний, если они носят отпечаток благословений Духа Божьего. Еще настоятельней возвещайте истину, если Господь приготовил сердца и уши слушателей к восприятию. Если вы заметили, что иней растаял, то дорожите благодатным временем. Фермеры говорят: "Заготавливайте сено, пока солнце светит". Вы не можете приказать солнцу светить; это вне вашей власти, но вы можете пользоваться его светом, пока оно не закрыто тучами. "И когда услышишь шум как бы идущего по вершинам тутовых дерев, то двинься..." (2 Цар. 5, 24) – так было сказано Давиду, так должны поступать и мы. Будьте прилежны вовремя и не вовремя, но во время пробуждения будьте прилежны вдвойне.
В начале, в середине и при окончании любого дела всегда сознательно полагайтесь на Духа Святого. Даже чувство зависимости от Духа Святого должно прийти от Него. И молитва, в которой вы просите о Его действии, тоже от Него. Вы заняты трудом, который настолько духовен, настолько превосходит человеческие силы, что падение неминуемо, если вы забудете о Духе Святом. Пусть Он будет все во всем во всех ваших действиях. Будьте готовы сказать: "Если не пойдешь Ты Сам с нами, то и не выводи нас отсюда" (Исх. 33,15). Уповайте лишь на Него, и этим вы прославите Бога. С особым тщанием обращайте внимание на Его слова: "...не дам славы Моей иному..." (Ис. 42, 8). Пусть у вас будет забота прославить Духа Божьего из глубины сердца, пусть вам будет знакомо благодарное изумление Его действиями в вас. Чтите Его, прославляя Христа. Преклоняйтесь перед Ним, следуйте Его зову, ненавидя все, что Его огорчает. Посвящение всей вашей жизни Богу будет лучшим гимном для Его славы.
В заключение я желал бы напомнить, что не во всяком деле Дух Святой будет нашим помощником. Помните, что Он нигде не дает обетования благословлять компромиссы. Заключая договор с грехом, мы подвергаем себя огромной опасности. Делая что-либо, не имея ясности, мы согрешаем против истины или святости. Вступая в дружбу с миром, любя плотские удобства, проповедуя не от сердца, благосклонно относясь к лжеучениям, мы не можем рассчитывать на присутствие Духа Святого. Великое обетование в таких случаях звучит иначе: "И потому выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому, и Я приму вас; и буду вам Отцом, и вы будете Моими сынами и дщерями, говорит Господь Вседержитель" (2 Кор. 6, 17-18). Это единственный стих в Новом Завете, за исключением книги Откровения, где Бог назван Вседержителем. Если вы хотите знать, какие великие дела может творить Господь Вседержитель, то отделитесь от мира и от всех отступивших от истины. Мы никогда не познаем Бога в Его силе, восполняющего всякую нашу нужду (Фил. 4, 19), пока не порвем всякую связь с тем, что Ему не угодно. Замечательную позицию занял Авраам, сказав царю Содомскому: "...даже нитки и ремня от обуви не возьму из всего твоего..."(Быт. 14,23). Брать ли нам сеннаарскую одежду или слиток золота? Нет! Нет! Если вы заметите что-либо злое, решительно отделитесь от этого. Будьте заодно с теми, кто заодно с истиной, тогда вы наследуете обетование, но не раньше. Помните: там, где большая любовь, там и большая ревность. "...Ибо крепка, как смерть, любовь; люта, как преисподняя, ревность..." (П. Песн. 8, 6). "Бог есть любовь" (1 Иоан. 4,16). "Я Господь, Бог твой, Бог ревнитель..." (Иск. 20,5). Держитесь вдали от всего, что оскверняет или огорчает Духа Святого, в противном случае вы вскоре потерпите поражение от врага душ человеческих.
Обратите также внимание, что Бог не дает обетовании малодушным. Если вы допускаете овладевать вами человеческому страху и предохраняете себя от страданий и насмешек, то вы найдете мало утешения в обетованиях Божьих. "Ибо, кто хочет душу свою сберечь, тот потеряет ее..." (Марк. 8,35). Обетования в духовной брани принадлежат тем, которые действуют как мужи и сильны верой в часы сражения. Не будем смотреть на насмешки и злословия. Пусть нам будет ведома самоотверженность итальянского мученика времен инквизиции. Будучи приговорен к сожжению на костре, он спокойно выслушал приговор. Однако у бургомистра города не было желания оплачивать за нужные для этого дрова, а священники, вынесшие приговор, хотели, чтобы это дело обошлось для них без дополнительных расходов. Они вступили в злобную ссору, а приговоренный стоял рядом и спокойно слушал их взаимные обвинения. Поняв, что они не могут прийти к единому мнению, он сказал: "Господа, я желаю положить конец вашему спору. Ради воли моего Господа, и если вам это угодно, я оплачу за дрова сам". Я не знаю, оплатил бы я за такой счет или нет, но я часто чувствовал себя расположенным помочь недругам истины найти материал для критики против меня. Мне понятен ответ Давида Мелхоле: "Я еще больше уничижусь и сделаюсь еще ничтожнее в глазах моих..." (2 Цар. 6, 22). Я хочу ради Христа довести борьбу за истину до логического завершения и поэтому не буду делать ничего, что задобрило бы противников истины.
Братья, если вы хоть чуть-чуть колеблетесь, если пытаетесь как-то выгородить свою добрую репутацию перед отступниками, вам будет плохо. Ибо кто постыдится Христа и Его слов в этом злом роде, того и Христос постыдится, когда придет в славе (Марк. 8, 38).

Помните: Дух Святой никогда не положит Свою печать на заблуждение

Если вы проповедуете ложь, Бог никогда не скажет на это: "Аминь". Поэтому будьте очень внимательны!
Дух Святой никогда не поставит также Своей подписи на пустом листе, который мы могли бы потом заполнить чем угодно.
Если мы не придерживаемся правила излагать учение Господне в простых и понятных словах, то следует помнить: Дух Святой не поставит Своей подписи под нашим пустословием. Если единственным предметом нашей проповеди не станет распятый Христос, то нам придется попрощаться с настоящим успехом.
Помните, Дух Святой никогда не одобрял, и не будет одобрять грех."... Очистите себя, носящие сосуды Господни!" (Ис. 52,11). Обращайте внимание на то, чтобы ваша жизнь и характер соответствовали вашему учению. Следите, чтобы ваши церкви были очищены от всех явных нарушителей святости, иначе Дух Святой не признает вашей деятельности из-за несвятой жизни, которая бесчестит Его.
Помните также, что Он никогда не благоволит к ленивым. Дух Святой не спасет нас от последствий явного пренебрежения Словом Божьим и нежелания Его изучать. Если мы всю неделю позволяем себе ходить в гости и ничего не делать, то, взойдя на кафедру, мы не должны и мечтать, что Господь будет с нами и научит нас, что говорить. Если бы ленивым была обещана помощь, то, чем ленивей был бы проповедник, тем лучше была бы проповедь. Но сказано: "...занимайся чтением..." (1 Тим. 4,13). Мы обязаны много размышлять, молитвенно исследуя Слово Божье, и если мы это делаем, то можем ожидать поддержки Духа Святого. Дух Святой посылает нас на жатву не для того чтобы спать между снопами, но чтобы трудиться и в знойный полдень. Хорошо, если мы просим выслать делателей в виноградник,– Дух Святой желает дать им силу, но Он никогда не станет другом лентяев.

Помните: Дух Святой не благословит нашу гордость

Желать большего благословения для того, чтобы нас считали великими мужами – это большая опасность, которая помешает нашему успеху. Что делает Бог с гордыми людьми? Возвышает ли их? Думаю, нет. Если тетива лука неверно натянута, то стрела идет в сторону. Ирод, одев царские одежды, произнес блестящую речь. Народ, видя его одеяние и слыша его завораживающий голос, восклицал: "Это голос Бога, а не человека" (Деян. 12, 22). Но Господь поразил его, и он был изъеден червями. Черви постоянно претендуют на то, чтобы пожрать мясо гордых. "Погибели предшествует гордость, и падению надменность" (Притч. 16, 18). Будьте смиренными, если желаете иметь Духа Божьего. У Него нет симпатий к надутым речам гордецов. Будем, "действовать справедливо, любить дела милосердия и смиренномудренно ходить перед Богом" (Мих. 6, 8).

Дух Святой не живет там, где ссоры

Будем стремиться к миру со всеми людьми и особенно стараться поддерживать мир в наших Церквах. Святой Голубь не поселяется у мутных вод, Он живет там, где есть братская любовь. Конечно, ради защиты великих принципов, ради истины и святости нам приходится порой подвергать себя риску утратить мирные взаимоотношения с близкими, но никогда не делайте этого для удовлетворения прихотей собственного "я" или какой-либо группировки.
В заключение хочу напомнить, что Дух Святой будет благословлять лишь то, что согласуется с целью Его прихода на землю. А цель Его такова: "Он прославит Меня..." (Иоан. 16,14). Он снизошел, чтобы исполнить эту великую задачу, и не удовлетворится меньшим. Если мы не проповедуем Христа, то, скажите, что должен делать Дух Святой с нашими проповедями? Если мы не прославляем Господа Иисуса, если не превозносим Его авторитет перед людьми, если не стараемся провозгласить Его как Царя царей и Господа господствующих, то Дух Святой оставит нас. Тщетным будет красноречие, музыка, образование, одаренность и энергия, если нашей единственной целью не станет прославление Христа. В таком случае мы будем трудиться одни, и трудиться напрасно.
Это все, что я хотел здесь сказать вам. Но, мои дорогие братья, эти наставления будут иметь большое значение лишь в том случае, если прежде будут обдуманы, а затем исполнены на практике вашей жизни, тогда великий Учитель употребит их для Своей славы. Воины Христовы! выходите на духовную брань с мечом духовным, который есть Слово Божье (Еф. 6,17). Выходите не в одиночку, но в союзе с богобоязненными детьми Божьими, и да облечется каждый из вас силой Господней и могуществом Его. Выходите, исполненные животворящей силой Духа Святого, как "ожившие из мертвых" (Рим. 6, 13), ибо иной силы у вас нет.
Пусть благодать триединого Бога покоится на каждом из вас ради Иисуса Христа! Аминь.

Ч.Г.С.


Великая вера

История исцеления бесноватой дочери женщины Хананеянки записана в 15-й главе Ев. от Матфея, начиная с 21-го стиха. Тут мы читаем такие слова: "И вот, женщина Хананеянка, вышедши из тех мест, кричала Ему (т.е. Иисусу): помилуй меня, Господи, Сын Давидов! дочь моя жестоко беснуется. Но Он не отвечал ей ни слова. И ученики Его приступивши просили Его: отпусти ее, потому что кричит за нами. Он же сказал в ответ: Я послан только к погибшим овцам дома Израилева. А она подошедши кланялась Ему и говорила: Господи! помоги мне. Он же сказал в ответ: не хорошо взять хлеб у детей и бросить псам. Она сказала: так, Господи! но и псы едят крохи, которые падают со стола господ их. Тогда Иисус сказал ей в ответ: о, женщина! велика вера твоя; да будет тебе по желанию твоему. И исцелилась дочь ее в тот час".
Чтобы глубже понять и оценить значение этого случая, нужно обратить внимание на два факта. Первый из них - это то, что случай этот произошел за пределами Иудеи, в странах Тирских и Сидонских. Они, как и другие языческие страны, считались Израильтянами под божественным заклятием. Второй факт, на который мы должны обратить внимание, это то, что Христос, удаляясь с Иудейской территории, искал уединения и отдыха, о чем говорит евангелист Марк такими словами: "И отправившись оттуда, пришел в пределы Тирские и Сидонские; и вошед в дом, не хотел, чтобы кто узнал..." Враждебное отношение к нашему Спасителю со стороны религиозников - книжников и фарисеев - с каждым днем усиливалось. Поэтому на короткое время Господь отходит от народа привилегированного, народа, к которому Он был послан, и идет к язычникам. И тут, за пределами Иудейскими, в стране, считающейся под проклятием Божьим, Христос находит душу, в которой оказалась такая вера, какой Он не находил среди Своего избранного народа.
Какой чудный пример здесь имеем мы для каждого жнеца на ниве Божьей! Пусть никто не говорит, что та или иная местность безнадежна для приобретения душ для Христа. Как часто мы слышим, что тот или иной человек не годен для спасения, что он не включен в благодать Божью и поэтому безнадежен для спасения. Кто это сказал? Разве рука Божья сократилась, чтобы спасать, и Кровь Христа потеряла силу и не может искупить? Наш Отец небесный имеет избранных детей Своих повсюду. Да, в самых отдаленных местах, там, где совершенно и не ожидалось, приходилось обнаруживать души с необыкновенной верой. Именно такую веру имела женщина Хананеянка, как мы видим из данного текста.
Евангелист Марк, сказав, что Христос пришел в эти края для уединения и отдыха, добавляет значительные слова: "но не мог утаиться". Невольно возникает вопрос: почему Он не мог утаиться? В других случаях мы видим, что Господь сумел скрыться, когда это было необходимо. В 8-й главе Ев. от Иоанна, например, мы видим, как в то время, когда враждебно настроенная толпа взяла "каменья, чтобы бросить на Него", - "Иисус скрылся и вышел из храма, прошед посреди них, и пошел далее" (ст.59). Однако в данном случае сказано как раз обратное. Почему на этот раз Он не мог утаиться? Причину мы найдем в женщине Хананеянке. Христос, зная об этой женщине, о ее нужде и о ее вере, не мог остаться скрытым, хотя и был сильно утомленным. Видите, тут была женщина с величайшей нуждой, и как мог Спаситель на такую нужду не откликнуться?! Да, заставила Его выйти из укрытия нужда и вера женщины Хананеянки.
О возлюбленные, таков наш Господь! Где есть нужда, где есть малейшая вера, где ищущая душа взывает к Нему о помощи,- там Он утаиваться не может. Благодарение Ему за это!
Посмотрим теперь что это за женщина, которая получила такое великое воздаяние и которая получила такую великую похвалу от Спасителя: "О женщина, велика вера твоя!"
Во-первых, с точки зрения Иудеев, она была отверженной. Просто говоря, она была язычницей, и религия ее была тоже языческой. Дорогие мои, если бы приобретение чего- либо от Бога зависало от национальности, расы или религии человека, то эта женщина не имела бы на то никакого права: она была исключена из общества привилегированных. Но, возлюбленные, зависит ли наш доступ к Богу от нашей национальности, расы или религии? Благодарение Богу, нет, не зависит. Бог ищет только веру, и там, где Он ее находит, - всегда воздает. Женщина Хананеянка имела эту веру. Она верила в божественность Иисуса Христа и что Он даст ей просимое.
Сначала нам может показаться, что отношение Христа к этой женщине не соответствовало Его обычному обращению с людьми, приходящими к Нему за помощью. Вместо того чтобы поощрить ее веру, Он как будто останавливает ее. При поверхностном чтении этого рассказа можно прийти к заключению, что обращение Иисуса Христа с этой женщиной не соответствует Его характеру. В Его обращении с ней кажется какая-то нерешительность. Женщина приходит к Нему, падает к ногам Его и плачет, взывая: "Помилуй меня, Господи, Сын Давидов! дочь моя жестоко беснуется", но Он не отвечает ей ни слова. Дорогие мои, но разве это значит, что Он не решается ей помочь, что Он колеблется? Не приходилось ли и нам взывать, когда казалось, что нужда наша так велика, что абсолютно не терпит замедления, и тем не менее, со стороны Божьей было полное молчание? В такие моменты как раз и приходит враг и нашептывает клевету на Бога. Но, возлюбленные, будем всегда помнить, что наш Бог добр, что Он Сам сказал: "Знаю намерения, какие имею о вас... намерения во благо, а не на зло". Благодарение Ему.
Может быть, некоторые из вас настолько обескуражены, что перестали молиться и потеряли всякую надежду получить ответ, потому что Бог ни слова не отвечает вам. Разве это причина для того, чтобы прекращать молиться? О дорогие друзья, последуйте примеру этой женщины. Она еще усерднее стала взывать. Но трудности ее еще не кончились. Они только начались. После тяжелого испытания, молчания Христа, ее ожидает другое испытание: идут ученики и говорят Господу: "Отпусти ее, потому что кричит за нами". Видя докучливость женщины и зная, что Христос утомлен, они умоляют Его ответить на ее просьбу, чтобы она от них отстала. Но вместо того, чтобы исполнить просьбу учеников, Христос говорит им: "Я послан только к погибшим овцам дома Израилева". Это было сказано ученикам в ее присутствии, но заметьте, что до сих пор Христос ни слова не сказал женщине.
Какой замечательный был ответ! Он не сказал, что послан дому Израилеву ,но - к погибшим овцам дома Израилева. Был ли это отказ с Его стороны помочь женщине, которая по плоти не принадлежала к дому Израилеву? Вы припоминаете, как в другом случае Христос сказал к изумлению еврейских начальников: "Есть у Меня и другие овцы, которые не сего двора, и тех надлежит Мне привесть: и они услышат голос Мой, и будет одно стадо и один Пастырь"? Христос пришел взыскать погибших овец дома Израилева, и хотя по плоти женщина Хананеянка не была израильтянкой, по вере она все же была таковой и была одной из овец, принадлежащих к другому двору, которых Христос также пришел спасти. Почему Христос не исполнил просьбу учеников тогда, когда они вступились за нее, и вместо этого на ее продолжительные просьбы, слезы, докучливые крики сказал: "Не хорошо взять хлеб у детей и бросить псам"?
Какие странные слова! Разве такой оскорбительный ответ соответствует характеру нашего Спасителя? Ведь Он назвал ее псом. Не оскорбительно ли это? Так оно кажется, но вера иначе его истолковала. Вера говорит: "Так, Господи!"
Но вы спросите, как понять такое обращение Христа с этой женщиной? Почему Он не дал ей просимого, когда за нее вступились ученики, или раньше, когда впервые она воззвала: "Помилуй меня, Господи, Сын Давидов! дочь моя жестоко беснуется"? Почему не дал ей сразу ответа, ведь Он все равно был намерен исцелить ее дочь. К чему это замедление, зачем называть ее псом? Для чего все это?
О дорогие мои, на это мы отвечаем, что пути Божьи выше наших путей и мысли Его выше мыслей наших. Его кажущаяся жестокость только создавала возможность развитию веры женщины, и в конце Он должен был ей сказать: "О женщина, велика вера твоя!" Христос дал возможность полному развитию ее веры, подвергая ее самым взыскательным и тяжелым испытаниям. Его молчание, когда она впервые обратилась к Нему, не было отказом. Наоборот, Он вышел из дома, в котором находился, чтобы пойти ей навстречу. Иначе Он не мог поступить. Вера женщины заставила Его пойти на помощь. Да, она преодолела Его молчание. Кажущееся исключение ее из общества Израилева она тоже превозмогла. Когда Он к ней самой обратился с ответом, как будто исключающим ее из привилегированных, то и этот барьер она преодолела. И последнее испытание, когда Христос сказал ей: "не хорошо взять хлеб у детей и бросить псам", она блестяще выдержала, ответив: "так, Господи! но и псы едят крохи, которые падают со стола господ их". В этот момент вера ее достигла кульминационного пункта, она окончательно восторжествовала. Вера ее победила, она получила просимое, и Господь должен был сказать: "О женщина! велика вера твоя".
Мой дорогой друг! Быть может, тебе непонятно обращение Бога с тобой. Он как будто безразличен к твоим воплям. Нужда твоя требует немедленного отзыва, а Он как будто умышленно медлит с ответом. Все эти странные действия со стороны Божьей ты до сих пор истолковывал как отказ на твою мольбу. О мой друг, ободрись! Подумай, ведь это хороший признак! Видя в тебе веру, Господь хочет, чтобы через эту твою нужду она крепла и закалялась. Поэтому Он позволил на твоем пути это испытание, чтобы развить твою веру, и вместо того, чтобы унывать, прими эти препятствия не как знак отказа, а, наоборот, как знак Его одобрения. Он в тебе обнаружил веру и теперь дает ей возможность крепнуть и достичь полного развития и победы.
Женщина Хананеянка вместо того, чтобы обидеться на как будто оскорбительные слова Христа, что не хорошо взять хлеб у детей и бросить псам, ответила: "так, Господи! но и псы имеют право. Ведь и псам не отказывают в кронах, падающих с господского стола". Это и был кульминационный пункт ее веры. В этом унизительном слове "пес" она нашла опору своей вере. На основании этого слова она закрепила свое право получить нужное благословение от Господа. У нее была такая огромная вера в величие и могущество Господне, что для нее крошечка с Его стола была достаточна. "Да будет тебе по желанию твоему",- отвечает Господь такой вере.
Какой чудный пример ходатайства родителей за своего ребенка мы имеем в этом рассказе. Может быть, ты как раз имеешь неспасенных детей, ты молишься за сына, за дочь, о их спасении, но молитва твоя проходит как будто неуслышанной. Дорогая мать, дорогой отец, Бог не может отказать молитве веры. Замедлением Господь только испытывает твою веру. Не принимай это как отказ, наоборот, Он хочет, чтобы ты получил двойное благословение: спасение твоего ребенка и сильную, твердую, испытанную веру.
Пусть эта женщина послужит поощряющим примером для всех тех, которые, быть может, считают себя вне благодати. Вы говорите, что ваше дело безнадежно, вы были лишены привилегии духовного воспитания, но, тем не менее, душа ваша тоскует по Боге. Это слово для тебя, мой друг. Ободрись. О, верь любви Божьей, продолжай взывать и уповать на благодать Божью, и Он тебе ответит. Кровь Христа не потеряла своей силы. Она и сегодня сильна тебя спасти. Если буря свирепствует и воды сомнения заливают твою душу и даже как будто Сам Бог против тебя, - держись за Его милость. И за тебя совершил Христос искупление. Только верь, ибо вера должна победить. Благодарение Господу!

Я.Н.П.


Великое дело

Что смущаете женщину? она доброе дело сделала для Меня: ибо нищих всегда имеете с собою, а Меня не всегда имеете; возлив миро сие на тело Мое, она приготовила Меня к погребению; истинно говорю вам: где ни будет проповедано Евангелие сие в целом мире, сказано будет в память ее и о том, что она сделала.
Матф.26:10-13
Незадолго до Своих страданий Иисус был в Вифании, в доме Симона прокаженного. Там к Нему приступила женщина с алавастровым сосудом мира и возлила его на голову Иисуса. Ученики, увидев это, вознегодовали, и говорили между собой. "К чему такая трата? Ибо можно было бы продать это миро за большую цену и дать нищим". Иисус, уразумев, что ученики осуждают женщину, одобрил и высоко оценил ее поступок.
Я не раз задумывался над этим текстом Священного Писания и задавал себе вопрос "В чем величие поступка этой женщины? Почему Господь так оценил его?" Пройдет время, и, может, нам еще больше откроется величие этого дела, а сейчас я хочу обратить внимание на то, что вижу сегодня. Считаю, что это важные моменты в духовной жизни каждого христианина, в жизни церкви и братства в целом.
Возливая драгоценное миро на голову Иисуса, женщина выразила глубину своей любви и преданности Господу Можно сказать, она исполнила наибольшую заповедь, которая гласит "Возлюби Господа Бога твоего всем сердцем твоим, и всею душою твоею, и всем разумением твоим".
Любим ли мы Бога? Этот вопрос не теряет своего значения Часто люди не задумываясь говорят: "Конечно, я люблю Бога!" Но в чем выражается их любовь? Только в словах и чувствах? Бог не может не заметить искреннюю, сердечную любовь человека, проявленную к Нему на деле, и высоко оценивает ее. В сердце женщины, помазавшей Иисуса миром, была истинная любовь к Богу. Как это прекрасно!
Своим поступком женщина также показала, что Христа невозможно переоценить. Плохими были рассуждения учеников, когда они, негодуя, говорили: "К чему такая трата?" На основании их слов можно сделать вывод, что Христос не заслуживает больших затрат. Получается так, будто есть дела или вещи, которые стоят больше Бога. Печально, что такие рассуждения имели место в сердце будущих Апостолов. Но не менее печально и то, что по сей день мы, христиане, в своих суждениях бываем похожи на учеников Христа. Печально, когда мы не можем жертвовать ради Господа тем, что представляет для нас какую-то ценность. Мало того - можем осуждать других, делающих что-либо для Иисуса.
Мне неоднократно приходилось слышать рассуждения христиан, которые не хотели идти путем страданий. Такие люди берегли себя, прятались от трудностей, отступали от истины. Одна сестра, например, узнав о том, сколько лет Н.П. Храпов провел в узах, заявила: "Я ни за что не отдала бы своего мужа на такое служение! Он у меня больной и слабый. Да и мне самой он нужен".
Да, одни безмерно благодарили Господа за пройденный путь, с радостью переносили скорби, другие же не поняли красоты узкого пути. Они оказались не готовыми к реальным жертвам. Таковые продолжают повторять слова учеников: "К чему такая трата?" Возможно, мы не говорим вслух, что Господь не заслуживает великой жертвы, но иногда так ведем себя, такую занимаем позицию.
Вопрос "к чему такая трата?" может быть уместным и справедливым в отношении людей, если, к примеру, нас пригласили на брак или на день рождения. В таких случаях мы можем определить предел наших затрат, но в отношении к Господу - никогда. Ни один христианин никогда не сделает такого дела и не принесет такой жертвы, которой Господь был бы недостоин! И даже не потому, что он не сможет этого сделать, а потому, что таких дел и жертв просто не существует.
"Неразумная" трата женщины была вызвана желанием ободрить Христа, облегчить Его тяжкий путь. Она сделала это не так, как Петр, который, узнав, что Христос должен идти в Иерусалим и много пострадать от старейшин, первосвященников и книжников и быть убитым, отозвал Иисуса и начал прекословить Ему "Будь милостив к Себе, Господи! да не будет этого с Тобою!". Христос отверг такое сострадание и, обратившись, сказал Петру: "Отойди от Меня, сатана! ты Мне соблазн, потому что думаешь не о том, что Божие, но что человеческое". Женщина, возлившая миро на голову Иисуса, поняла, что нужно не противоречить Господу, не навязывать своих понятий, а в смирении послужить Ему.
Поступок женщины приобретает еще большую красоту, если учесть окружающую обстановку, события, происходившие в то время. Иисуса окружали враждебно настроенные фарисеи, книжники и старейшины израильские. Они усиленно приступали к Нему, желая искусить Его и уловить в слове. Когда Христос выгнал из храма продающих и покупающих, первосвященники и старейшины спрашивали Его: "Какою властью Ты это делаешь? И кто Тебе дал такую власть?" Это были не простые и не безобидные вопросы. Сердца и глаза этих людей дышали, завистью, злобой и желанием убить Иисуса. Все, что Христос делал и говорил, было им не по сердцу. Они всеми силами приближали тот день, когда смогут избавиться от Него. Иисус хорошо понимал их настроение и знал, что ждет Его. Он знал также, что ученики оставят Его. Он знал, что Петр трижды отречется от Него. Он знал, что Иуда возьмет деньги и целованием предаст Его. В этих усугубляющихся обстоятельствах Иисус остался не понятым учениками и переживал сильнейшее чувство одиночества. И вот в это время женщина, распознав сердцем, в чем нуждался Христос, возлила Ему на голову драгоценное миро и тем самым ободрила Его. Думаю, что для Христа ее поступок был как прикосновение неба, как ободряющее слово Отца: "Сын Мой - Ты не один".
Пусть это великое дело, сделанное женщиной, научит каждого христианина любить Христа всем сердцем, а также ободрит все церкви братства и дальше с радостью жертвовать ради Господа всем, что у нас есть, и, имея духовную проницательность, непосредственно участвовать в деле Божьем. Возможности для этого были не только во времена гонений, они есть и сегодня, и, несомненно, будут всегда. Лишь бы мы были готовы отдать Господу самое ценное, самое дорогое, что есть у нас. Пусть только не возникнет в нашем разуме и сердце холодный и расчетливый вопрос: "К чему такая трата?"

И.П.И.


Великое побуждение быть подражателем Богу

Каждый ли христианин достигнет небесной цели?

Может ли христианин потерять спасение?

На эту тему написано множество книг, и большинство из них уверяют, что христианин, однажды переживший возрождение, застрахован от вечной гибели. Такое утверждение на первый взгляд весьма утешительно, но истинно ли оно и подтверждено ли Священным Писанием?
Осмеливаясь выразить сомнение по данному вопросу, я вполне сознаю, что это может стать причиной ничем не обоснованных колебаний и даже уныния для некоторых искренних, но еще не утвержденных в вере детей Божьих. Таковых сразу хотелось бы заверить в охраняющей и во всех обстоятельствах поддерживающей силе Божьей, благодаря которой дети Его придут к цели.
Возрожденное чадо Божье, все стремления которого направлены на то, чтобы жить для Иисуса и угождать своему Небесному Жениху, может со всей уверенностью полагаться на Его обетование, записанное в первом послании Коринфянам: "...вы не имеете недостатка ни в каком даровании, ожидая явления Господа нашего Иисуса Христа, Который и утвердит вас до конца, чтобы вам быть неповинными в день Господа нашего Иисуса Христа. Верен Бог, Которым вы призваны в общение Сына Его Иисуса Христа, Господа нашего" (1:7-9).
Здесь уместно процитировать и следующие стихи: "Благословен Бог и Отец Господа нашего Иисуса Христа, по великой Своей милости возродивший нас воскресением Иисуса Христа из мертвых к упованию живому, к наследству нетленному, чистому, неувядаемому, хранящемуся на небесах для вас, силою Божиею чрез веру соблюдаемых ко спасению, готовому открыться в последнее время" (1Петр.1:3-5).
Библия изобилует текстами, которые удивительно и всесторонне освещают чудную истину о том, что Бог охраняет Своих детей. Однако бывают случаи, когда истинные христиане, несмотря на непреложные обетования Божьи, подвергаются сомнениям и временами не могут найти утешения в Слове Божьем. Иногда кажется, что у них совсем нет веры, и вместе с тем это возрожденные братья и сестры, которые в жизни и служении от сердца желают остаться верными своему возлюбленному Господу и Спасителю. Таким душам хотелось бы напомнить замечательные слова: "...если мы неверны, Он пребывает верен, ибо Себя отречься не может" (2Тим.2:13). Обратите внимание: "если мы неверны, Он пребывает верен"!
В Слове Божьем достаточно обетовании, на основании которых дитя Божье может иметь непоколебимую уверенность в своем спасении. Это хочется подчеркнуть особенно для христиан, которые считают себя недостойными вечной жизни и сомневаются в своем спасении.
Совсем по-другому обстоит дело с теми, кто со временем сознательно и по доброй воле отворачиваются от Господа, искупившего их Своей Кровью, и устремляют взор к миру. Это печальное обстоятельство мы будем рассматривать в свете Слова Божьего более подробно. Но даже таких не следует сразу же отталкивать. По этому поводу Библия говорит: "Ты восшел на высоту, пленил плен, принял дары для человеков, так чтоб и из противящихся могли обитать у Господа Бога" (Пс.67:19). И еще: "К одним будьте милостивы, с рассмотрением; а других страхом спасайте, исторгая из огня, обличайте же со страхом, гнушаясь даже одеждою, которая осквернена плотию" (Иуд.22-23).
Итак, тот, кто обратился к Богу и вручил Ему свою жизнь, кто через покаяние родился свыше и старается во всем быть послушным своему Господу и Учителю, может быть непоколебимо уверен в своем спасении. Господа даже огорчает то, что Его искупительную жертву и обетования ставят под сомнение.
Как же быть тем, кто впал в грех? Все ли для них кончено? Согласно Слову Божьему, грех - ненормальное явление в жизни христианина, но, к сожалению, случается. В первом послании Иоанна указан способ восстановления нарушенных отношений с Господом: "Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем Ходатая пред Отцом, Иисуса Христа, Праведника" (2:1); "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи (наши) и очистит нас от всякой неправды" (1:9).
Таким образом, дорогой брат, дорогая сестра, ты можешь радостно продвигаться к цели! На основании искупительной жертвы Иисуса Христа тебе обещана победная жизнь. Да, в мире зла нас окружает множество опасностей, но у нас есть возможность облечься во всеоружие Божье и отстоять позиции. Великий Победитель живет в нас!
Если все же случится поражение и ты согрешишь, помни, что у тебя есть право сразу же в смирении исповедать свою вину перед Богом и, уповая на Его искупительную жертву и прощение, встать и, обновленным, радостно продолжать свой путь, Он приведет тебя к цели!
Что касается возрожденных христиан, которые идут путем освящения и считают, что спасение невозможно потерять, то они могут и дальше хранить эту уверенность. Я убежден, что настоящий труд не является нападением на их убеждения. Возможно, они с детства так научены и никогда не задавались вопросом истинности этого учения. И все же очень важно рассмотреть вышеупомянутое утверждение в свете Слова Божьего, поскольку оно, в случае несоответствия Писанию, как и всякое отклоняющееся от истины учение, влечет за собой тяжелые и опасные последствия.
Итак, настоящей книгой я ни в коем случае не хочу лишить истинного христианина уверенности в спасении или умалить в какой-то степени могущество Божье. Верь так, как учит Слово Божье, - тогда основание твое будет твердым, ты увидишь славу Божью и в полной мере испытаешь Его всемогущество, охраняющее тебя и ведущее к вечной цели!

Размышления над текстом Иоанна 10:28-29

Некоторые христиане пытаются доказать, что дети Божьи не могут отпасть от Бога. Они стараются подтвердить это мнение текстами Священного Писания и приводят множество аргументов. Я не раз сталкивался со сторонниками этого учения и прочитал немало книг и брошюр на эту тему. Вместе с тем я заметил, что, объясняя некоторые ясные высказывания Слова Божьего, эти люди вынуждены прибегать к весьма своеобразным толкованиям, которые не выдерживают критики в свете всей Библии (2Петр.1:20). Например, недвусмысленные места, где сказано о возможности отпадения, объясняются как предостережение об опасности утерять венец и награду, но не спасение.
С этой теорией тесно связано другое учение, утверждающее, что дитя Божье может быть непорочным перед Богом только в смысле своего положения, и это не относится к его фактическому состоянию. Поэтому, согласно данному учению, в жизни детей Божьих так много недостатков, несостоятельности и того, что достойно сожаления. Таким образом, из-за недостаточного познания воли Божьей, умаляется совершенное дело спасения Иисуса Христа. Когда же человек испытывает неудовлетворенность, учение о невозможности потерять спасение предлагает свою помощь. И хотя, с одной стороны, оно предостерегает верующих об опасности утерять небесную награду, с другой стороны - неверно утверждает, что они не погибнут в любом случае.
В дальнейшем я не намерен рассматривать различные аргументы сторонников теории невозможности потерять спасение, но хочу показать, что на эту тему говорит Слово Божье. На основании этого безошибочного слова читатель может сам сделать вывод. А сейчас подробно рассмотрим только одно из мест, наиболее часто цитируемых защитниками вышеупомянутого учения. Эти драгоценные слова нашего Господа записаны в Евангелии Иоанна 10:28-29: "И Я даю им жизнь вечную, и не погибнут вовек, и никто не похитит их из руки Моей; Отец Мой, Который дал Мне их, больше всех, и никто не может похитить их из руки Отца Моего".
Эти замечательные слова подтверждает и Апостол Павел в послании Римлянам: "Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (8:38-39).
Какая уверенность и гарантия безопасности содержится в этих обетованиях! Нам остается только удивляться и благодарным сердцем прославлять нашего Господа. "О, бездна богатства и премудрости и ведения Божия! как непостижимы судьбы Его и неисследимы пути Его!" (Рим.11:33); "И от полноты Его все мы приняли и благодать на благодать" (Иоан.1:16).
В Евангелии Иоанна 10:28-29 с Божественным авторитетом утверждается, что никто не может похитить нас из руки Божьей. Но подтверждает ли этот отрывок учение о том, что однажды полученное спасение невозможно утерять? - Нет.
Во-первых, эти стихи ни в коей мере не ограничивают свободную волю человека. Это обетование, как и записанное в послании Римлянам (8:38-39), говорит о надежной Божественной защите от вражеских сил. Да, несмотря на все бури и искушения, христианин может быть защищен и может находиться в безопасности. Но это никак не исключает его уход от Бога по собственной воле.
Во-вторых, в этих стихах нет утверждения о невозможности утерять спасение, потому что союз и указывает на связь с предыдущим стихом, определяющим, к кому относится Божественное обетование. Этот стих гласит так: "Овцы Мои слушаются голоса Моего, и Я знаю их, и они идут за Мною" (ст. 27).
Внимательно вникнув в смысл этих слов, можно увидеть несколько условий, на которых базируется вышеупомянутое обетование.
1. "Овцы Мои" - это те, которые стали детьми Божьими посредством возрождения.
2. "Слушаются голоса Моего" - это значит, что Слово Божье для них - истина, они принимают его и сверяют по нему свою жизнь.
3. "Я знаю их" - весьма важный критерий. Первостепенное значение имеет не то, знают ли они (возрожденные души) своего Пастыря, а то, что Сам Пастырь знает их и признает за Своих. Многие делают дела во имя Его, но Он их не знает (Матф.7:21-23). Здесь идет речь о тех, кто родился свыше и имеет истинную жизненную связь с Господом.
4. "Они идут за Мною" - еще одно, и можно сказать решающее, условие для получения обетования, записанного в 28-29 стихах. Речь идет о постоянном послушании, которое, согласно Д.Ап.5:32, необходимо также и для получения Духа Святого.
Эти условия ясно показывают, что обетование, записанное в Иоанна 10:28-29, хотя и обеспечивает христианину полную безопасность, ни в коем случае не подтверждает учение о невозможности потерять спасение.
Слова Иисуса Христа: "никто не похитит их из руки Моей" гарантируют полную безопасность уверовавшему. Но разве не существует опасности дать в своем сердце место дьяволу (Еф.4:27) и таким образом по собственной воле "вырваться" из руки Христа? Иуда дал место сатане и погиб, но Христос не хотел этого.
Прежде чем мы перейдем к более тщательному рассмотрению этой важной темы, мне хочется подчеркнуть следующие основополагающие факты:
а) вечная жизнь дарована нам исключительно по благодати, потому что даже то, что ведет нас к возрождению, - вера, сожаление о своих грехах и покаяние - является не нашей заслугой, а даром Божьим;
б) дар вечной жизни остается достоянием верующего лишь в том случае, если он слушает голос Божий и следует ему (Фил. 2:12-13).
Дитя Божье, пребывающее в послушании, имеет доступ к неисчерпаемому источнику духовных благ (2Петр.1:3-4; Иоан.1:16), однако Бог считается с волей Своих детей и никому не навязывает вечную славу.
Итак, вечную жизнь мы получаем по благодати, но можем утерять ее, если добровольно пребываем в непослушании и сознательном грехе;
в) христианин, всем сердцем стремящийся быть и оставаться послушным своему Искупителю, непременно достигнет славной цели. Никто и ничто не сможет похитить его из охраняющей и поддерживающей руки Божьей.
Да будет слава, хвала и поклонение нашему горячо любимому Искупителю во веки веков!
Дорогой брат, дорогая сестра, если вы "обратились к Богу от идолов, чтобы служить Богу живому и истинному и ожидать с небес Сына Его" (1Фес.1:9-10), то к вам относится не только записанное в Иоанна 10:28-29 и Римлянам 8:38-39, но и то, что сказано фессалоникийцам: "Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа. Верен Призывающий вас, Который и сотворит сие" (1Фес.5:23-24).

Библейские примеры свидетельствуют о возможности отпадения

Из немногих упомянутых выше мест Священного Писания видно, что наш верный Пастырь силен оградить Своих детей от опасностей и привести их к цели. И это только некоторые из многочисленных библейских обетовании. Детям Божьим не нужно подвергать себя мучительным сомнениям: "Устою ли я? Достигну ли небесной цели?" Да, ты можешь достичь цели, потому что обетования Божьи ни за что не поколеблются. Дело только за тобой, только бы ты твердо пребывал в Его благости и благодати! Эта истина многократно подтверждается Словом Божьим. Ее мы рассмотрим во второй части книги.
На основании множества библейских примеров мы увидим, что, несмотря на незыблемую верность Божью, многие, к сожалению, отошли от Него по собственной воле.
Рассмотрим сначала факт отпадения от Бога одного из прекраснейших херувимов, который впоследствии стал сатаной.
По моим понятиям, сатана был одним из сотворенных Богом ангелов, таким же, как и те, которые до сих пор остаются слугами Его и выполняют Его поручения. Вполне возможно, что сатана был в числе высокопоставленных ангелов, вождем ангелов. Священное Писание ясно говорит, что он восстал против Бога в сердце своем и отпал от Него, хотя ему были даны важные задания и творил его Бог с такой же любовью, как и других. Мы читаем об этом в книге пророка Исайи: "Как упал ты с неба, денница, сын зари! разбился о землю, попиравший народы. А говорил в сердце своем: "взойду на небо, выше звезд Божиих вознесу престол мой, и сяду на горе в сонме богов, на краю севера; взойду на высоты облачные, буду подобен Всевышнему". Но ты низвержен в ад, в глубины преисподней. Видящие тебя всматриваются в тебя, размышляют о тебе: "тот ли это человек, который колебал землю, потрясал царства, вселенную сделал пустынею, и разрушал города ее, пленников своих не отпускал домой?"" (14:12-17).
В книге пророка Иезекииля Бог, обращаясь к начальствующему в Тире, видит в нем образ другой личности. Именно к сатане относятся слова: "Ты совершен был в путях твоих со дня сотворения твоего, доколе не нашлось в тебе беззакония" (Иез.28:15). Этим беззаконием была гордость и восстание против Бога, то есть уклонение и отпадение от Него.
"За то так говорит Господь Бог: так как ты ум твой ставишь наравне с умом Божиим... Ты умрешь от руки иноземцев смертью необрезанных...
От обширности торговли твоей внутреннее твое исполнилось неправды, и ты согрешил; и Я низвергнул тебя, как нечистого, с горы Божией, изгнал тебя, херувим осеняющий, из среды огнистых камней. От красоты твоей возгордилось сердце твое, от тщеславия твоего ты погубил мудрость твою; за то Я повергну тебя на землю, пред царями отдам тебя на позор.
Множеством беззаконий твоих в неправедной торговле твоей ты осквернил святилища твои; и Я извлеку из среды тебя огонь, который и пожрет тебя: и Я превращу тебя в пепел на земле пред глазами всех, видящих тебя. Все. знавшие тебя среди народов, изумятся о тебе; ты сделаешься ужасом; и не будет тебя во веки" (Иез.28:6, 10:16-19).
Как уже упоминалось выше, сатана пал не один. Он увлек и других ангелов. "...Бог ангелов согрешивших не пощадил, но, связав узами адского мрака, предал блюсти на суд для наказания" (2Петр.2:4). "И ангелов, не сохранивших своего достоинства, но оставивших свое жилище, соблюдает в вечных узах, под мраком, на суд великого дня" (Иуды 6 ст.).
Если отпадение от Бога нашло место в духовном мире, среди ангелов, сотворенных прекрасными и совершенными, то можно ли отрицать вероятность того же и среди народа Божьего?
Факт отпадения ангелов подтверждает библейское учение о наличии у творения Божьего свободной воли.
Следующий пример отпадения - народ израильский. Бог обещал Аврааму: "И Я произведу от тебя великий народ, и благословлю тебя, и возвеличу имя твое, и будешь ты в благословение" (Быт.12:2).
Избрание Авраама и его потомков совершилось исключительно по благодати. Обетование было дано без всяких условий и окончательно исполнится в ближайшем будущем, в Царстве Мессии. А между обетованием и его исполнением народу израильскому был дан закон и постановления и тем самым - конкретные условия для получения обетования. К великому сожалению, многие из потомков Авраама со временем уклонились от этих постановлений, оставили Бога и не достигли обетованной цели.
Шестьсот тысяч мужей, не считая женщин и детей, вышли из Египта. Они видели чудеса, совершенные Богом через Моисея и Аарона. Они испытали на себе Божье избавление, когда в Египте умерло все первородное. Бог избавил их от врагов, когда те погнались за ними, и проложил путь посреди моря. Израиль видел избавляющую и спасающую руку Божью в том, что Он питал их в пустыне небесным хлебом и поил живой водой из скалы. И несмотря на все это, только двое достигли цели, вошли в землю обетованную.
Послушаем, что по этому поводу говорит Священное Писание: "Но жив Я, и славы Господней полна вся земля. Все. которые видели славу Мою и знамения Мои, сделанные Мною в Египте и в пустыне, и искушали Меня уже десять раз, и не слушали гласа Моего, не увидят земли, которую Я с клятвою обещал отцам их; все, раздражавшие Меня, не увидят ее; но раба Моего, Халева, за то, что в нем был иной дух, и он совершенно повиновался Мне, введу в землю, в которую он ходил, и семя его наследует ее...
И сказал Господь Моисею и Аарону, говоря: доколе злому обществу сему роптать на Меня? Ропот сынов Израилевых, которым они ропщут на Меня, Я слышу. Скажи им: живу Я, говорит Господь: как говорили вы вслух Мне, так и сделаю вам. В пустыне сей падут тела ваши, и все вы исчисленные, сколько вас числом, от двадцати лет и выше, которые роптали на Меня, не войдете в землю, на которой Я, подъемля руку Мою, клялся поселить вас, кроме Халева, сына Ивфонниина, и Иисуса, сына Навина" (Числ.14:21-30).
А в книге Второзаконие Моисей повествует об этом так: "И отправились мы от Хорива, и шли по всей этой великой и страшной пустыне, которую вы видели, по пути к горе Аморрейской, как повелел Господь, Бог наш, и пришли в Кадес-Варни. И сказал я вам: вы пришли к горе Аморрейской, которую Господь, Бог наш, дает нам. Вот, Господь, Бог твой, отдает тебе землю сию, иди, возьми ее во владение, как говорил тебе Господь, Бог отцов твоих, не бойся и не ужасайся. Но вы все подошли ко мне, и сказали: пошлем, пред собою людей, чтоб они исследовали нам землю и принесли нам известие о дороге, по которой идти нам, и о городах, в которые идти нам. Слово это мне понравилось, и я взял из вас двенадцать человек, по одному человеку от каждого колена. Они пошли, взошли на гору и дошли до долины Есхол, и обозрели ее. И взяли в руки свои плодов земли и доставили нам, и принесли нам известие, и сказали: хороша земля, которую Господь, Бог наш, дает нам. Но вы не захотели идти, и воспротивились повелению Господа, Бога вашего. И роптали в шатрах ваших и говорили: Господь, по ненависти к нам, вывел нас из земли Египетской, чтоб отдать нас в руки Аморреев и истребить нас; куда мы пойдем? Братья наши расслабили сердце наше, говоря: "народ тот более и выше нас, города там большие и с укреплениями до небес, да и сынов Енаковых видели мы там". И я сказал вам: не страшитесь и не бойтесь их; Господь, Бог ваш, идет перед вами; Он будет сражаться за вас, как Он сделал с вами в Египте, пред глазами вашими, и в пустыне сей, где, как ты видел, Господь, Бог твой, носил тебя, как человек носит сына своего, на всем пути, которым вы проходили, до пришествия вашего на сие место. Но и при этом вы не верили Господу, Богу вашему, Который шел перед вами путем - искать вам места, где остановиться вам, ночью в огне, чтоб указывать вам дорогу, по которой идти, а днем в облаке. И Господь услышал слова ваши, и разгневался и поклялся, говоря; никто из людей сих, из сего злого рода, не увидит доброй земли, которую Я клялся дать отцам вашим; только Халев, сын Иефонниин, и видит ее; ему дам Я землю, по которой он проходил, и сынам его, за то, что он повиновался Господу. И на меня прогневался Господь за вас, говоря: и ты не войдешь туда. Иисус, сын Навин, который при тебе, он войдет туда; его утверди, ибо он введет Израиля во владение ею. Дети ваши, о которых вы говорили, что они достанутся в добычу врагам, и сыновья ваши, которые не знают, ныне ни добра ни зла, они войдут туда, им дам ее, и они овладеют ею. А вы обратитесь и отправьтесь в пустыню по дороге к Чермному морю" (Втор.1:19-40).
Что же говорит по этому поводу Новый Завет? Прочитаем из первого послания Коринфянам: "Не хочу оставить вас, братия, в неведении, что отцы наши все были под облаком, и все прошли сквозь море; и все крестились в Моисея в облаке и в море; и все ели одну и ту же духовную пищу; и все пили одно и то же духовное питие, ибо пили из духовного последующего камня; камень же был Христос. Но не о многих из них благоволил Бог; ибо они поражены были в пустыне. А это были образы для нас, чтобы мы не были похотливы на злое, как они были похотливы. Не будьте также идолопоклонниками, как некоторые из них, о которых написано: "народ сел есть и пить, и встал играть". Не станем блудодействовать, как некоторые из них блудодействовали, и в один день погибло их двадцать три тысячи. Не станем искушать Христа, как некоторые из них искушали и погибли от змей. Не ропщите, как некоторые из них роптали и погибли от истребителя. Все это происходило с ними, как образы; а описано в наставление нам, достигшим последних веков. Посему, кто думает, что он стоит, берегись, чтобы не упасть" (10:1-12).
Хотя это место достаточно недвусмысленно, прочитаем еще один отрывок из Нового Завета: "Почему, как говорит Дух Святой, "ныне, когда услышите глас Его, не ожесточите сердец ваших, как во время ропота, в день искушения в пустыне, где искушали Меня отцы ваши, испытывали Меня и видели дела Мои сорок лет. Посему Я вознегодовал на оный род и сказал: непрестанно заблуждают сердцем, не познали они путей Моих; посему Я поклялся во гневе Моем, что они не войдут в покой Мой"... "ныне, когда услышите глас Его, не ожесточите сердец ваших, как во время ропота". Ибо некоторые из слышавших возроптали; но не все вышедшие из Египта с Моисеем. На кого же негодовал Он сорок лет? Не на согрешивших ли, которых кости пали в пустыне? Против кого же клялся, что не войдут в покой Его, как не против непокорных? Итак видим, что они не могли войти за неверие" (Евр.3:7-11,15-19).
Следовательно, народ израильский не вошел в землю обетованную из-за своего непослушания и неверия (Числ.20:12-13).
Возможность потерять спасение налагает на верующего большую ответственность. На нас, новозаветных христианах, эта ответственность еще больше, потому что мы находимся в лучших условиях (2Петр.1:3-4), благодаря искупительной жертве Христа и примирению с Богом.
Вернемся к израильскому народу: "Вот, наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет, не такой завет, какой Я заключил с отцами их в то время, когда взял их за руку, чтобы вывесть их из земли Египетской; потому что они не пребыла в том завете Моем, и Я пренебрег их, говорит Господь" (Евр.8:8-9): "Я хочу напомнить вам, уже знающим это, что Господь, избавив народ из земли Египетской, потом неверовавших погубил" (Иуд.5).
Все вышесказанное - прообраз для наших дней и может послужить нам предостережением. Повторю главные мысли:
1. Израиль вышел из Египта. Это прообраз обращения к Богу от идолов, греха и мира.
2. Бог проложил Израилю путь посреди Чермного моря, в котором египетское войско утонуло. Это прообраз возрождения, спасения и искупления от власти сатаны и греха.
3. Народ израильский, силой Божьей избавленный от власти египтян и от рабства, находился под облаком, ел небесный хлеб и пил живую воду из скалы. Так и дитя Божье, искупленное Кровью Иисуса Христа, находится под водительством Духа Святого и питается Словом Божьим - духовной пищей, которая каждый день оживляет, придает новых сил.
4. По причине неверия и непослушания, шестьсот тысяч мужей, освобожденных от тяжких уз египетского рабства, умерли в пустыне. И только двое из них возложили свое упование на Бога и через послушание вошли в землю обетованную с новым поколением.
5. Гибель многочисленного народа - это не признак несостоятельности обетовании Божьих. Бог со Своей стороны сделал все для избавления Израиля. Этот факт не подлежит сомнению. Он мог привести израильтян в землю обетованную, всех до одного. Но Он не делает это принудительно! Бог дал человеку свободную волю. Имели ее и израильтяне, избавленные от ужасного рабского труда в Египте. Но какая трагедия - народ избрал ложное направление! Неверие, непослушание и грех привели его к гибели.
Можно ли на основании сказанного выше заключить, что только двое из шестисот тысяч детей Божьих достигнут небесной цели? - Нет. Бог сделал все, чтобы спаслись многие. Но нам необходимо иметь в виду ответственность, возложенную на нас. Хочешь ли быть в числе побеждающих? Ты можешь достичь этого славного положения, уповая на нашего возлюбленного Господа! Пусть подкреплением для тебя будут слова Давида: "Утешайся Господом, и Он исполнит желание сердца твоего" (Пс.36:4).
Прежде чем заняться другими примерами, отметим, что при рассматривании истории израильского народа подтверждается истина: принятие решений происходит по собственной, притом свободной, воле. Поэтому всегда есть возможность пойти ложным путем и погибнуть.
Только двое вошли с новым поколением в обетованную землю. Но стала ли эта земля местом их жительства навсегда? - Нет. Хочется вновь отметить, что Бог со Своей стороны сделал все, чтобы народ Его мог спокойно жить на новом месте. Он дал Израилю ясные постановления и законы, при исполнении которых ему была гарантирована защита от врагов. Но израильтяне вновь и вновь проявляли неверность своему Господу. Они смешались с другими народами и переняли их обычаи. Это трагическое непослушание привело к тому, что Израиль разделился на два народа и в конце концов был отведен в плен.
Спустя некоторое время после того как Израиль пригвоздил ко кресту своего Мессию, Иисуса Христа, Иерусалим стал для евреев запрещенным городом, избранный народ почти две тысячи лет был рассеян по всему миру.
"Слушайте, небеса, и внимай, земля, потому что Господь говорит: Я воспитал и возвысил сыновей, а они возмутились против Меня. Вол знает владетеля своего, и осел ясли господина своего; а Израиль не знает Меня, народ Мой не разумеет. Увы, народ грешный, народ обремененный беззакониями, племя злодеев, сыны погибельные! Оставили Господа, презрели Святого Израилева,- повернулись назад" (Ис.1:2-4).
В настоящее время мы свидетели тому, что Господь вновь собирает народ Свой. В последней книге Библии - Откровение Иоанна богослова - описана ужасная скорбь, которая в скором будущем придет на государство Израиль, официально существующее с 1948 года. И только остаток спасется и войдет в мессианское царство мира, где в полной мере исполнятся славные обетования, данные Израилю. Однако факт остается фактом: начиная от Авраама, те, кому были даны великие обетования (многие евреи, а временами чуть ли не весь народ), на протяжении столетий отвращались от Бога и шли в погибель, несмотря на все обетования н постановления Божьи.
Теперь рассмотрим некоторые примеры, касающиеся отдельных личностей.
Когда израильтяне стали просить себе царя, Бог избрал на это место Саула. "И взял Самуил сосуд с елеем и вылил на голову его, и поцеловал его, и сказал: вот, Господь помазывает тебя в правителя наследия Своего..." (1Цар.10:1). Затем Самуил предсказал Саулу, что произойдет с ним в ближайшем будущем и, в частности, что он сделается иным человеком, когда сойдет на него Дух Господень. Так и случилось. "Как скоро Саул обратился, чтоб идти от Самуила, Бог дал ему иное сердце... и сошел на него Дух Божий..." (1Цар.10:9-10).
Нам известно, что произошло дальше. Этот избранный Богом и помазанный царь израильский не послушался повелений Божьих, и Самуил вынужден был произнести трагические слова: "ибо непокорность есть такой же грех, что волшебство, и противление то же, что идолопоклонство. За то, что ты отверг слово Господа, и Он отверг тебя, чтобы ты не был царем" (1Цар.15:23).
Возрожденные дети Божьи получили прощение всех своих грехов. Какое блаженное состояние! Но кто способен остаться в этом состоянии? Иисус Христос говорит: "Царство Небесное подобно царю, который захотел сосчитаться с рабами своими. Когда начал он считаться, приведен был к нему некто, который должен был ему десять тысяч талантов; а как он не имел, чем заплатить, то государь его приказал продать его, и жену его, и детей, и все, что он имел, и заплатить. Тогда раб тот пал и, кланяясь ему, говорил: "государь! потерпи па мне, и все тебе заплачу". Государь, умилосердившись над рабом тем, отпустил его и долг простил ему" (Матф.18:23-27).
Какая великая радость водворилась в сердце раба! И насколько больше радость грешника, который получил от Бога полное прощение и стал сыном Божьим!
В следующих стихах Иисус говорит, что раб, которому был прощен весь долг, нашел одного из своих товарищей, который должен был ему самую малость - всего сто динариев, и, "схватив его, душил, говоря: "отдай мне, что должен"".
Это уму непостижимо, но это правда! Товарищ просил: "Потерпи на мне, и все отдам тебе", но немилосердный раб остался непоколебим и посадил его в темницу. Когда это дело дошло до государя, он призвал раба и сказал: "Злой раб! весь долг тот я простил тебе, потому что ты упросил меня; не надлежало ли и тебе помиловать товарища твоего, как и я помиловал тебя?" Разгневанный государь отдал негодного раба истязателям, пока не отдаст ему всего долга.
Из этой истории ясно, что однажды прощенный может быть вновь осужден. Согласно учению о невозможности потерять спасение, это невозможно. Но Иисус сказал: "Гак и Отец Мой Небесный поступит с вами, если не простит каждый из вас от сердца своего брату своему согрешений его". Бог не простит нам согрешений наших, если мы не будем прощать людям (Матф.6:14-15). А непрощение со стороны Бога означает разрыв с Ним, непременное отдаление от Него!
В притче о блудном сыне Иисус Христос рассказывает, как молодой человек, оставив отцовский дом, пошел в дальнюю страну, где расточил свое имение, живя распутно, и начал голодать. Но он не остался в этом плачевном состоянии. Он решил вернуться к отцу и сознаться в своих грехах. Без этого решения он погиб бы. Что же сказал счастливый отец после возвращения своего сына? - "...Этот сын мой был мертв и ожил, пропадал и нашелся" (Лук.15:24).
Эта притча, однозначно опровергающая учение о невозможности потерять спасение, является одновременно словом утешения для того, кто когда-то ушел от Отца Небесного и расточил свое духовное богатство в мирском омуте греха. Отец Небесный ждет тебя! Может быть, падение твое велико и грех тяжел, но у Господа довольно благодати и для тебя! Покайся и вернись к Отцу. Он с радостью примет тебя и простит вину. О, как велика верность нашего Бога!
Одним из самых трагических примеров отпадения от Бога является, наверное. Иуда Искариот. Он, как и другие одиннадцать учеников, был избран Самим Господом и наречен Апостолом. Иуда, наравне с другими Апостолами, был дан Иисусу Богом (Лук.6:13-16; Иоан.17:12). Сам Иисус сказал: "Все, что дает Мне Отец, ко Мне придет, и приходящего ко Мне не изгоню вон" (Иоан.6:37). Несмотря на это. Иуда Искариот предал Господа. Возможно ли это?
Да, Иуда был избран Богом и Сыном Его Иисусом Христом. Все Божьи обетования относились и к нему. Он был под охраной Божьей, жил в тесном общении с Иисусом, видел величайшие чудеса, которые творил Сын Божий. Иуда ел с пятью тысячами и, возможно, вместе с другими учениками собирал в корзины оставшиеся куски. Несмотря на все это, он дал в своем сердце место маммоне (Иоан.12:6).
Тот, кто дает греху место в своем сердце, кто делает грех и смиряется с ним, находится на очень опасном пути. Апостол Иаков говорит: "...каждый искушается, увлекаясь и обольщаясь собственною похотью; похоть же, зачавши, рождает грех, а сделанный грех рождает смерть" (1:14-15). Так случилось с Иудой: он дал греху место в сердце, и оно ожесточилось к любящему Господу. И как следствие - сатана вошел в Иуду (Лук.22:3). Какое это серьезное предупреждение для человека, который впал в грех! О, не тяни долго, покайся в своих грехах, чтобы они не привели тебя к духовной смерти!
Грех весьма опасен для христианина. Но кто раскаивается, исповедуется н оставляет грех, того Бог не замедлит простить и очистить (Притч.28:13; 1Иоан.1:9).
В первом послании Коринфянам Апостол Павел обращается к "освященным во Христе Иисусе, призванным святым". Среди этих людей находился один человек, который впал в блуд и жил в нем (5гл.). Навсегда ли этот человек потерял звание святого? - Нет. Апостол Павел решил, что его нужно "предать сатане во измождение плоти, чтобы дух был спасен в день Господа нашего Иисуса Христа". Предполагаю, что в данном случае Апостол Павел надеялся на покаяние этого человека. Вполне возможно, что после болезни или несчастного случая согрешивший раскается и, получив прощение, будет идти к цели со всеми освященными.
Однако учение о невозможности потерять спасение никак нельзя основывать на записанном в 1Кор.5:5, так как прощение грехов следует только за исповеданием (1Иоан.1:9). И именно на исповедание грехов надеялся Апостол Павел, предавая согрешившего сатане.
В случае с Именеем и Александром у Апостола Павла не было такой уверенности. На этом примере тоже становится ясно, что распространенное учение о невозможности потерять спасение - ложно. Прочитаем из первого послания Тимофею: "Преподаю тебе, сын мой Тимофей, сообразно с бывшими о тебе пророчествами, такое завещание, чтобы ты воинствовал согласно с ними, как добрый воин, имея веру и добрую совесть, которую некоторые отвергнувши, потерпели кораблекрушение в вере; таковы Именей и Александр, которых я предал сатане, чтобы они научились не богохульствовать" (1:18-20).
Утверждать, что Именей и Александр не были возрожденными христианами, - значит искажать Писание. Они действительно имели "веру и добрую совесть", а этим, согласно библейскому пониманию, обладают лишь возрожденные христиане. Речь здесь идет как раз о тех, кто отверг дарованную при возрождении добрую совесть и потерпел кораблекрушение в вере. Вероятно, для Именея и Александра кораблекрушение в вере закончилось гибелью.
В первом послании Тимофею Апостол Павел дает указания, как относиться к вдовам. Говоря не о неверующих женщинах, а о возрожденных, принадлежащих к церкви, он видит опасность их отпадения от Христа: "Молодых же вдовиц не принимай, ибо они, впадая в роскошь в противность Христу, желают вступать в брак; они подлежат осуждению, потому что отвергли прежнюю веру... некоторые уже совратились вслед сатаны" (5:11-12:15).
Заканчивая послание Колоссянам, Апостол Павел передает приветы от братьев из Рима: "Приветствует вас Лука, врач возлюбленный, и Димас". А примерно семь лет спустя, он с болью сообщает: "Ибо Димас оставил меня, возлюбив нынешний век, и пошел в Фессалонику" (2Тим.4:10).
Что значит "возлюбил нынешний век"? Димас оставил не только Апостола Павла, он отвернулся от любви Божьей и ушел от Господа. "Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей" (1Иоан.2:15).
Апостол Петр во втором послании говорит о людях, которые оставили прямой путь и "заблудились, идя по следам Валаама, сына Восорова, который возлюбил мзду неправедную" (2:15). Идет ли здесь речь о не возрожденных, о христианах лишь по названию? - Нет, такие никогда не были на прямом пути. Оставить прямой путь может только тот, кто находится на нем, то есть только рожденный свыше христианин.
В заключение рассмотрим еще послания семи церквам, записанные в книге Откровения. Они были продиктованы Апостолу Иоанну высшим авторитетом - Иисусом Христом - и обращены в первую очередь к ангелам конкретно названных церквей. Под ангелами здесь подразумеваются пресвитеры, ответственные за церкви. Все эти адресаты в свое время получили возрождение, иначе никогда не стали бы пресвитерами (Тит.1:5-9).
В этих посланиях открывается ужасающая картина: пятеро из семи пресвитеров не сохранили беспорочность перед неподкупным Богом. Троим Господь говорит: "имею против тебя", четвертому: "ты носишь имя, будто жив, но ты мертв", а пятому: "извергну тебя из уст Моих". При восхищении эти неверные пресвитеры оказались бы вне спасения. Слово Божье ясно говорит, что восхищены будут только неоскверненные, навстречу Небесному Жениху выйдет непорочная Невеста!
В книге Песни Песней автор подчеркивает в образе невесты непорочность: "Вся ты прекрасна, возлюбленная моя, и пятна нет на тебе" (4:7). То же самое сказано и по отношению к церкви: "Чтобы освятить ее, очистив банею водною, посредством слова; чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна" (Еф.5:26-27).
Священное Писание не один раз говорит, что Господь хочет видеть Свою Церковь, Свою Невесту, не только очищенной Им когда-то по благодати и потому непорочной, но действительно ожидающей Его в таком состоянии (2Петр. 3:14; 1Кор.1:7-8; 1Фес.3:13;5:23). Желая увидеть Свою Церковь непорочной, Господь предоставил в ее распоряжение неограниченные возможности, пользуясь которыми она может оставаться в этом славном состоянии.
Итак, пять из семи вышеупомянутых пресвитеров оказались порочными, хотя состояние непорочности было даровано Богом каждому из них. Им оставалось только сохранить его, но они оказались неверными. Вернуться в прежнее состояние эти братья могли только через покаяние. В противном случае каждого из них ожидала гибель. Здесь нет и намека на мысль, что однажды полученное спасение невозможно потерять! Может ли пресвитер, которому сказано: "извергну тебя из уст Моих", проводить вечность в Божьем присутствии?
Вышеприведенные примеры свидетельствуют, что учение о невозможности потерять спасение не выдерживает критики в свете Библии.
Я не хотел бы этим утверждением внушить кому-либо из детей Божьих напрасный, ничем не оправданный страх. Как мы уже много раз говорили, каждый христианин, всем сердцем стремящийся жить по воле Божьей, находится под охраной могучей десницы Небесного Отца. К таким христианам в полной мере относятся слова: "...вы не имеете недостатка ни в каком даровании, ожидая явления Господа нашего Иисуса Христа, Который и утвердит вас до конца, чтобы вам быть неповинными в день Господа нашего Иисуса Христа" (1Кор.I:7-8).

Догматические высказывания Писания доказывают,

что учение о невозможности потерять спасение - несостоятельно. Рассмотрев примеры из Слова Божьего, подтверждающие возможность отпадения, хочу представить вниманию читателя догматические места Писания на эту же тему. Повторю еще раз, что возрожденное дитя Божье, стремящееся к освящению, находится под охраной Отца Небесного, Который силен довести его до цели. Это многократно подтверждается драгоценными и надежными обетованиями всемогущего Бога.
В книге пророка Иезекииля мы находим следующее утверждение: "И ты, сын человеческий, скажи сынам народа твоего: праведность праведника не спасет в день преступления его, и беззаконник за беззаконие свое не падет в день обращения от беззакония своего, равно как и праведник в день согрешения своего не может остаться в живых за свою праведность. Когда Я скажу праведнику, что он будет жив, а он понадеется на свою праведность, и сделает неправду, то все праведные дела его не помянутся, - и он умрет от неправды своей, какую сделал" (33:12-13). Господь предельно ясно говорит, что чудная благодать Божья покрывает все грехи беззаконника, который обратился от своего беззакония. Как бы ни был велик грех, он уже не может повредить ему. Слава Богу!
Но здесь открывается еще трагическое положение человека, который получил прощение грехов и праведность по благодати, однако совершил зло и стал жить в грехе. Ему нисколько не поможет то, что он был праведным перед Богом!
Следовательно, человек может отвратиться от своих беззаконий, получить праведность от Бога и только в таком случае стать праведным. Точно так праведник может уклониться в беззаконие. Псалмопевец Асаф говорит: "Ибо вот удаляющие себя от Тебя гибнут; Ты истребляешь всякого отступающего от Тебя" (Пс.72:27). Отступить от Бога может лишь тот, кто в свое время обратился к Нему и стал Его чадом.
Посмотрим, что говорит по этому поводу Новый Завет. В 15 главе Евангелия Иоанна Христос называет Себя виноградной лозой, Отца Небесного - виноградарем, а детей Божьих - ветвями. Само собой разумеется, что без возрождения никто не может быть ветвью на Лозе. Но что говорит Господь далее?
"Всякую у Меня ветвь, не приносящую плода, Он отсекает; и всякую, приносящую плод, очищает, чтобы более принесла плода" (2ст.).
"Я есмь Лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода; ибо без Меня не можете делать ничего. Кто не пребудет во Мне, извергнется вон, как ветвь, и засохнет; а такие ветви собирают и бросают в огонь, и они сгорают" (5-6ст.).
"Если заповеди Мои соблюдете, пребудете в любви Моей, как и Я соблюл заповеди Отца Моего и пребываю в Его любви" (10ст.).
Во-первых, ветви, не приносящие плода, отсекаются и сжигаются. Условие пребывания на лозе - плодоношение. Во-вторых, для пребывания во Христе необходимо соблюдать заповеди Его. Кто не соблюдает заповедей Господа, тот не приносит плод и в конце концов будет отсечен.
С одной стороны, эти слова Христа опровергают учение о невозможности потерять спасение, а с другой - ясно указывают, как можно навеки сохранить однажды полученное спасение.
Когда человек рождается свыше и становится посредством этого чадом Божьим, Дух Святой поселяется в нем и дает ему удивительную возможность жизни по духу. Такой христианин больше не должник плоти и ее вожделений (Рим.6:11-13;8:12). Однако Писание говорит, что даже для христианина, получившего Духа Святого, остается возможность жить и поступать по плоти. Это очень опасно. Возрожденный человек только тогда свободен от осуждения, когда не живет по плоти: "Итак нет ныне никакого осуждения тем, которые во Христе Иисусе живут не по плоти, но по духу" (Рим.8:1).
"...Бог послал Сына Своего в подобии плоти греховной в жертву за грех и осудил грех во плоти, чтобы оправдание закона исполнилось в нас, живущих не по плоти, но по духу... Помышления плотские суть смерть, а помышления духовные - жизнь и мир, потому что плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут. Посему живущие по плоти Богу угодить не могут...Ибо, если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете" (Рим.8:3-4,6-8,13).
Жизнь пол руководством Духа Святого ведет к жизни, а жизнь по плоти - к смерти.
В первом послании Коринфянам Апостол Павел предупреждает о другой опасности. Он увешает верующих не пользоваться дарованной свободой в тех случаях, когда это может стать соблазном для брата или сестры во Христе. Соблазн может привести возрожденного, но слабого христианина к гибели. И не только его, но и соблазняющего. "Берегитесь однако же, чтобы эта свобода ваша не послужила соблазном для немощных... И от знания твоего погибнет немощный брат, за которого умер Христос. А согрешая таким образом против братьев и уязвляя немощную совесть их, вы согрешаете против Христа" (1Кор.8:9,11-12).
Во втором послании Апостол Павел просит коринфян: "Мы же, как споспешники, умоляем вас, чтобы благодать Божия не тщетно была принята вами" (6:1). Затем Павел рассказывает к назиданию коринфян, как он во всех обстоятельствах жизни являет себя служителем Божьим, и побуждает их к отделению от мира.
Апостол говорит, что, не приняв во внимание увещания, коринфяне окажутся теми, кто тщетно принял благодать Божью. Другими словами, не будет им пользы от того, что они когда-то приняли благодать, они погибнут!
Подобная мысль выражена и в послании Галатам: "Сие только хочу знать от вас: чрез дела ли закона вы получили Духа, или чрез наставление в вере? Так ли вы несмысленны, что, начавши духом, теперь оканчиваете плотию? Столь многое потерпели вы неужели без пользы? О, если бы только без пользы!" (3:2-4).
Да, если человек, искупленный по благодати, вновь обращается к делам закона с тем, чтобы получить гарантию на спасение, он глубоко несчастен. Он находится в смертельной опасности. Благодать, однажды принятая им, может оказаться бесполезной. Поэтому и труд Апостола Павла в Галатии мог стать тщетным: "Боюсь за вас, не напрасно ли я трудился у вас" (4:11).
Дальше Павел конкретно говорит: "Вы, оправдывающие себя законом, остались без Христа, отпали от благодати" (Гал.5:4). Отпасть от благодати может только тот, кто однажды получил ее.
Посмотрим еще, что пишет Апостол Павел фессалоникийцам, которые "обратились к Богу от идолов, чтобы служить Богу живому и истинному" (1:9). Он не исключает, что они могут поколебаться в трудностях, и тогда его труд среди них будет напрасен. "Посему и я, не терпя более, послал узнать о вере вашей, чтобы как не искусил вас искуситель и не сделался тщетным труд наш" (1Фес.3:5).
Итак, Апостол Павел многократно и ясно говорит о том, что спасение можно утерять. Приведу еще несколько стихов из первого послания Тимофею: "Ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям... О Тимофей! храни преданное тебе, отвращаясь негодного пустословия и прекословии лжеименного знания, которому предавшись, некоторые уклонились от веры" (6:10,20-21); "Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским" (4:1).
Апостол Петр также повествует о людях, которые некогда вошли тесными вратами и встали на правильный путь, на путь праведности, но потом совратились. Он называет их лжеучителями: "Оставивши прямой путь, они заблудились, идя по следам Валаама, сына Восорова, который возлюбил мзду неправедную... Ибо. произнося надутое пустословие, они уловляют в плотские похоти и разврат тех, которые едва отстали от находящихся в заблуждении; обещают им свободу, будучи сами рабы тления; ибо, кто кем побежден, тот тому и раб. Ибо, если, избегши скверн мира чрез познание Господа и Спасителя нашего Иисуса Христа, опять запутываются в них и побеждаются ими, то последнее бывает для таковых хуже первого. Лучше бы им не познать пути правды, нежели познавши возвратиться назад от преданной им святой заповеди. Но с ними случается по верной пословице: пес возвращается на свою блевотину, и вымытая свинья идет валяться в грязи" (2Петр.2:15,18-22).
Есть и другая категория христиан, о которых пишет Апостол Иоанн: "Они вышли от нас, но не были наши; ибо, если бы они были наши, то остались бы с нами; но они вышли, и чрез то открылось, что не все наши" (1Иоан.2:19). Этих людей нельзя отнести к числу тех, о ком свидетельствует Петр. Это христиане лишь по названию. Они принадлежат к церкви, но не пережили возрождения. Это лжебратья, которых Иоанн называет даже антихристами (1Иоан.2:18).
"Если бы они были наши, то остались бы с нами". Не хочет ли Апостол Иоанн этим сказать, что спасение утерять невозможно? - Нет, иначе он так настоятельно не призывал бы пребывать в Сыне и в Отце. К этим увещаниям мы еще вернемся. Здесь же Иоанн больше подчеркивает нормальное состояние возрожденного христианина, который пребывает во свете, подобно как Бог во свете. Он чувствует себя в Иисусе Христе спокойно, безопасно и не думает о том, чтобы оставить церковь.
Во втором послании Иоанн также говорит об опасности потерять нечто приобретенное: "Наблюдайте за собою, чтобы нам не потерять того, над чем мы трудились, но чтобы получить полную награду".
В послании Евреям говорится о возложенной на нас ответственности хранить дарованное спасение, чем и подрывается учение о невозможности отпасть от Бога. "А Христос - как Сын в доме Его; дом же Его - мы, если только дерзновение и упование, которым хвалимся, твердо сохраним до конца... Мы сделались причастниками Христу, если только начатую жизнь твердо сохраним до конца" (3:6,14).
А к следующему тексту, записанному в послании Евреям 6:4-8. сторонники антиевангельского учения стараются выработать невесть сколько толкований. Удивительно, почему они не принимают эти предельно ясные слова такими, как они есть? "Ибо невозможно - однажды просвещенных, и вкусивших дара небесного, и соделавшихся причастниками Духа Святого, и вкусивших благого глагола Божия и сил будущего века, и отпавших, опять обновлять покаянием, когда они снова распинают в себе Сына Божия и ругаются Ему. Земля, пившая многократно сходящий на нее дождь и произращающая злак, полезный тем, для которых и возделывается, получает благословение от Бога; а производящая терния и волчцы - негодна и близка к проклятию, которого конец - сожжение".
Это слово о возрожденных христианах. Они были просвещены и вкусили дара небесного. Так можно сказать только о тех, кто принял свет жизни и хлеб духовный, то есть принял Иисуса Христа и посредством этого получил возрождение (Евр.10:32; Иоан.6:33). Они сделались причастниками Духа Святого, а это можно сказать только о рожденных свыше (Деян.2:38; 2Кор.1:21-22; Еф.1:12-14). Да, только рожденный свыше может вкусить благого глагола Божьего и сил будущего века. Отпасть может только тот, кто однажды пережил спасение. В противном случае, от чего ему отпадать?
Совершенно ясно, что здесь под отпадением не подразумевается грех. Согрешения могут случаться в жизни любого христианина. В каждом отдельном случае это падение, но не конец! Возрожденный христианин, сделав грех, сразу же сожалеет об этом. Он не отчаивается, потому что у него есть Ходатай - Сам Иисус Христос, Который в полной мере заплатил за каждое наше преступление, за наше непослушание, и эта жертва действительна вечно.
В первом послании Иоанна (1:9) говорится об исповедании, посредством которого чадо Божье может сразу же получить прощение и радостно продолжать свой путь. А в послании Евреям (6 гл.) речь идет о сознательном и добровольном уходе человека от Бога и о его желании оставаться в грехе. Это сознательно отпавшие люди, которые "снова распинают в себе Сына Божия и ругаются Ему". Если дитя Божье дошло до такого состояния, тогда для него может наступить момент, когда обновление покаянием больше невозможно.
"Ибо, если мы, получивши познание истины, произвольно грешим, то не остается более жертвы за грехи, но некое страшное ожидание суда и ярость огня, готового пожрать противников. Если отвергшийся закона Моисеева, при двух или трех свидетелях,, без милосердия наказывается смертью, то сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет? Мы знаем Того, Кто сказал: "у Меня отмщение, Я воздам, говорит Господь". И еще: "Господь будет судить народ Свой". Страшно впасть в руки Бога живого!" (Евр.10:26-31). В этом отрывке говорится о людях, получивших познание истины и освященных Кровью завета.
Прочитаем еще такие места, как: 1Петр.1:1-2; 2Иоан.1ст.; Рим.8:9; 2Кор.1:21-22; 2Тим.1:7; Тит.1:1; Евр.9:14-15; 10:10.
Итак, Слою Божье говорит, что только возрожденные люди освящены Кровью завета и только они получают познание истины и Духа благодати.
Обратим внимание, что автор послания Евреям говорит не в общем, а конкретно: "если мы... произвольно грешим", то есть он не исключает и себя из числа тех, кто может произвольно грешить. Я думаю, никто из сторонников учения о невозможности потерять спасение не решится утверждать, что автор послания Евреям был невозрожден.
Что же подразумевается под словами "произвольно грешим"? Иногда верующие говорят о себе, что они произвольно согрешили и потому нет для них больше благодати. Но из контекста всего Слова Божьего видно, что тот, кто обвиняет себя в произвольном грехе, не отпал от благодати. Возможно, в момент искушения он действительно делал грех по собственной воле, но потом глубоко сожалел об этом, потом смирился и сознал свою вину. Такой христианин может, как уже было сказано выше, радостно продолжать свой жизненный путь, потому что Кровь Иисуса Христа очищает от всякого греха, когда мы каемся и исповедуемся.
Под словами "произвольно грешим" подразумевается прежде всего намеренное, добровольное, сознательное удаление от общения с Господом и продолжительное желание жить в грехе. Такие люди попирают Сына Божьего и не почитают за святыню Кровь завета, посредством которой были в свое время очищены. Они оскорбляют Духа благодати и не сожалеют о своей греховной жизни, находя в ней удовольствие.
Итак, в Евр.10:26-31 речь идет не о тех, кто всем сердцем стремится жить для Господа, хотя иногда падает и согрешает. В то же время здесь ясно говорится о том, что спасение можно утерять через сознательное отступление. А в таком состоянии может наступить момент, когда покаяние и жертва за грех больше невозможны и остается только "некое страшное ожидание суда и ярость огня, готового пожрать противников".
В заключение обратимся еще раз к посланиям семи церквам, записанным в Откровении. Читая их без предвзятости, молитвенно, с сознанием Божьего присутствия, всякий увидит, что здесь нет и намека на то, что спасение потерять невозможно.
"Но имею против тебя то, что ты оставил первую любовь твою. Итак вспомни, откуда ты ниспал, и покайся, и твори прежние дела; а если не так, скоро приду к тебе и сдвину светильник твой с места его, если не покаешься" (Откр.2:4-5). Если Бог имеет что-то против нас, значит, у нас не все в порядке, значит, мы где-то упали. Если не будет покаяния с нашей стороны. Бог сдвинет наш светильник, и тогда наступит ночь, черная ночь.
"Но имею немного против тебя…" (Откр.2:14). Даже если это всего лишь немного, то мы больше не беспорочны.
"...Знаю твои дела; ты носишь имя, будто жив, но ты мертв. Бодрствуй и утверждай прочее близкое к смерти; ибо Я не нахожу, чтобы дела твои были совершенны пред Богом Моим" (Откр.3:1-2). Несомненно, вышеупомянутые пресвитеры были возрожденными. Несмотря на это, пресвитер сардисской церкви мертв, а в его церкви есть люди, которые вроде бы еще живы, но близки к смерти. Какое серьезное положение!
А вот ангел лаодикийской церкви. Ему Иисус говорит: "Знаю твои дела; ты ни холоден, ни горяч; о, если бы ты был холоден или горяч! Но как ты тепл, а не горяч и не холоден, то извергну тебя из уст Моих" (3:15-16). "Извергну" - означает окончательное отделение от Бога и от жизни. Подобное предупреждение просматривается во всех пяти посланиях порочным пресвитерам. Избежать разрыва с Богом можно только через покаяние и выполнение заповедей Христа. Если покаяния не последует, то имена вышеупомянутых пресвитеров будут изглажены из книги жизни.
Итак, в жизни христианина возможен момент, когда Господь вынужден извергнуть его. В этом случае спасение уже невозможно. Это относится, как говорит Слово Божье, и к безбожным людям, и к уклонившимся и отпавшим верующим.
Для обоснования этого утверждения процитирую еще несколько мест.
"Там пали делающие беззаконие, низринуты, и не могут встать" (Пс.35:13).
"...Коварство в сердце его; он умышляет зло во всякое время, сеет раздоры. За то внезапно придет погибель его, вдруг будет разбит - без исцеления" (Прит.6:14-15).
"...Но кто будет хулить Духа Святого, тому не будет прощения вовек, но подлежит он вечному осаждению" (Марк.3:29).
Прежде чем представить убедительные увещания Слова Божьего, призывающие нас сохранять свое спасение, хочу напомнить всем детям Божьим, связавшим свою жизнь с Иисусом Христом и пребывающим в Нем, отрадные слова: "...вы не имеете недостатка ни в каком даровании, ожидая явления Господа нашего Иисуса Христа, Который и утвердит вас до конца, чтобы вам быть неповинными в день Господа нашего Иисуса Христа" (1Кор. 1:7-8).

Увещания Слова Божьего, опровергающие учение о невозможности потерять спасение

Из различных примеров и конкретных высказываний Слова Божьего мы увидели, что для рожденного свыше христианина существует опасность - пойти ложным путем, ведущим к погибели. Слово Божье изобилует увещаниями по этому поводу. И если бы учение о невозможности потерять спасение было верно, то эти увещания были бы излишними. Однако мы твердо убеждены, что в Писании нет ничего лишнего. Выберем из множества жизненно важных поучений хотя бы некоторые и примем их как великую заботу Отца Небесного, Который хочет, чтобы мы спаслись.
Процитирую вначале увещания, обращенные некогда к избранному народу Божьему, который в особой мере является прообразом Церкви Христовой (1Кор.10:11). Стало быть, эти увещания имеют значение и для нас.
"Ибо есть ли какой великий народ, к которому боги его были бы столь близки, как близок, к нам Господь, Бог наш, когда ни призовем Его? И есть ли какой великий народ, у которого были бы такие справедливые постановления и законы, как весь закон сей, который я предлагаю вам сегодня? Только берегись, и тщательно храни душу твою, чтобы тебе не забыть тех дел, которые видели глаза твои, и чтобы они не выходили из сердца твоего во все дни жизни твоей... А вас взял Господь и вывел вас из печи железной, из Египта, дабы вы были народом Его удела, как это ныне видно... Берегитесь, чтобы не забыть вам завета Господа, Бога вашего, который Он поставил с вами, и чтобы не делать себе кумиров, изображающих что-либо, как повелел тебе Господь, Бог твой. Ибо Господь, Бог твой, есть огнь поядающий, Бог ревнитель. Если же родятся у тебя сыны и сыны у сынов твоих, и, долго живши на земле, вы развратитесь, и сделаете изваяние, изображающее что-либо, и сделаете зло сие пред очами Господа, Бога вашего, и раздражите Его: то свидетельствуюсь вам сегодня небом и землею, что скоро потеряете землю, для наследования которой вы переходите за Иордан; не пробудете много времени на ней, но погибнете. И рассеет вас Господь по всем народам, и останетесь в малом числе между народами, к которым отведет вас Господь. И будете там служить богам, сделанным руками человеческими из дерева и камня, которые не видят и не слышат, и не едят и не обоняют" (Втор.4:7-9; 20:23-28).
"...И предаст их (хананеев и др. - Прим. авт.) тебе Господь, Бог твой, и поразишь их: тогда предай их заклятию, не вступай с ними в союз и не щади их. И не вступай с ними в родство: дочери твоей не отдавай за сына его, и дочери его не бери за сына твоего; ибо они отвратят сынов твоих от Меня, чтобы служить иным богам, и тогда воспламенится на вас гнев Господа, и Он скоро истребит тебя.
Кумиры богов их сожгите огнем; не пожелай взять себе серебра или золота, которое на них, дабы это не было для тебя сетью: ибо это мерзость для Господа, Бога твоего. И не вноси мерзости в дом твой, дабы не подпасть заклятию, как она. Отвращайся сего и гнушайся сего; ибо это заклятое" (Втор.7:2-4:25-26).
"Ибо вы знаете, как мы жили в земле Египетской и как мы проходили посреди народов, чрез которые вы прошли, и видели мерзости их и кумиры их, деревянные и каменные, серебряные и золотые, которые у них. Да не будет между вами мужчины или женщины, или рода, или колена, которых сердце уклонилось бы ныне от Господа, Бога нашего, чтобы ходить служить богам тех народов; да не будет между вами корня, произращающего яд и полынь, такого человека, который, услышав слова проклятия сего, похвалялся бы в сердце своем, говоря: "я буду счастлив, несмотря на то, что буду ходить по произволу сердца моего"; и пропадет таким образом сытый с голодным. Не простит Господь такому, но тотчас возгорится гнев Господа и ярость Его на такого человека, и падет на него все проклятие завета сего, написанное в сей книге, и изгладит Господь имя его из поднебесной. И отделит его Господь на погибель от всех колен Израилевых, сообразно со всеми проклятиями завета, написанными в сей книге закона. И скажет последующий род, дети ваша, которые будут после вас, и чужеземец, который придет из земли дальней, увидев поражение земли сей и болезни, которыми изнурит ее Господь: "Сера и соль, пожарище - вся земля; не засевается и не произращает она, и не выходит на ней никакой травы, как по истреблении Содома, Гоморры, Адмы и Севоима, которые ниспроверг Господь во гневе Своем и в ярости Своей".
И скажут все народы: "за что Господь так поступил с сею землею? какая великая ярость гнева Его!" И скажут: "за то, что они оставили завет Господа, Бога отцов своих, который Он поставил с ними, когда вывел их из земли Египетской, и пошли и стали служить иным богам и поклоняться им, богам, которых они не знали, и которых Он не назначал им: за то возгорелся гнев Господа на землю сию, и навел Он на нее все проклятия завета, написанные в сей книге; и извергнул их Господь из земли их в гневе, ярости и великом негодовании, и поверг их на другую землю, как ныне видим". Сокрытое принадлежит Господу, Богу нашему, а открытое нам и сынам нашим до века, чтобы мы исполняли все слова закона сего" (Втор.29:16-29).
"И сказал Господь Моисею: вот, ты почиешь с отцами твоими, и станет народ сей блудно ходить вслед чужих богов той земли, в которую он вступает, и оставит Меня, и нарушит завет Мой, который Я поставил с ним. И возгорится гнев Мой на него в тот день, и Я оставлю их и сокрою лицо Мое от них, и он истреблен будет, и постигнут его многие бедствия и скорби, и скажет он в тот день: "не потому ли постигли меня сии бедствия, что нет Бога моего среди меня?" И Я сокрою лицо Мое от него в тот день за все беззакония его, которые он сделает, обратившись к иным богам" (Втор.31:16-18).
"Я утучнел Израиль, и стал упрям; утучнел, отолстел и разжирел; и оставил он Бога, создавшего его, и презрел твердыню спасения своего. Богами чуждыми они раздражили Его. и мерзостями разгневали Его. Приносили жертвы бесам, а не Богу, богам, которых они не знали, новым, которые пришли от соседей и о которых не помышляли отцы ваши. А Заступника, родившего тебя, ты забыл, и не помнил Бога, создавшего тебя. Господь увидел, и в негодовании пренебрег сынов Своих и дочерей Своих, и сказал: сокрою лицо Мое от них, и увижу, какой будет конец их: ибо они род развращенный, дети, в которых нет верности" (Втор.32:15-20).
И снова перед нами Израиль. Это именно тот народ, который был выведен Богом из египетского рабства и освобожден, народ, избранный Богом в собственность. Стал ли этот народ на все времена тем славным народом, примером для всего мира, гладя на который каждый человек видел бы славу, величие и всемогущество Божье?
Бог дал Израилю законы, постановления и обычаи, цель которых - охранять народ и доставлять ему благо. Через Моисея Господь предостерегал израильтян и убедительно просил не отвращаться от Божьего завета и Его постановлений, ни в коем случае не родниться с чужеземными народами и их богами, ни под каким предлогом не вносить мерзости в дом свой. Немало говорил Господь и о том, что постигнет израильтян в случае непослушания и отпадения.
К сожалению, народ Божий, несмотря на все предостережения, очень быстро уклонился от Бога. Причиной этому было неверие и непослушание.
Израильский народ является серьезным предупреждением и увещанием для новозаветной церкви. Если народ Божий, переживший чудное избавление, видевший чудеса и знамения, все же отпал, то и для новозаветных детей Божьих существует эта огромная опасность отступления и отпадения. Поэтому Слово Божье вновь и вновь увещает нас пребывать в Искупителе нашем, пребывать в Слове Его!
Апостол Павел, напоминая об отпадении Израиля, говорит: "Они отломились неверием, а ты держишься верою: не гордись, но бойся... Итак видишь благость и строгость Божию: строгость к отпавшим, а благость к тебе, если пребудешь в благости Божией; иначе и ты будешь отсечен" (Рим.11:20,22).
Зная, насколько важно и значительно пребывать в Боге, Апостол Павел неустанно призывал верующих к этому. Так в Антиохии он убеждал христиан пребывать в благодати Божьей (Деян.13:43), а утверждая души учеников в Листре, Иконии и снова в Антиохии, увещал их пребывать в вере (Деян.14:21-22).
По сей день для каждого из нас важны слова, написанные в свое время колоссянам: "И вас, бывших некогда отчужденными и врагами, по расположению к злым делам, ныне примирил в теле плоти Его, смертью (Его), чтобы представить вас святыми и непорочными и неповинными пред Собою, если только пребываете тверды и непоколебимы в вере и не отпадаете от надежды благовествования..." (Кол.1:21-23).
Апостол Павел был убежден в охраняющей силе Господа нашего: "Я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день" (2Тим.1:12). И все же он считал нужным написать своему возлюбленному сыну Тимофею увещание: "Держись образца здравого учения, которое ты слышал от меня, с верою и любовью во Христе Иисусе. Храни добрый залог Духом Святым, живущим в нас" (2Тим.1:13-14).
Обратимся теперь к Апостолу Иоанну. Это тот Апостол, который оставил нам заверение Иисуса, что никто не может похитить нас из руки Божьей (Иоан.10:28-29). Он также увещает нас словами Христа: "Пребудьте во Мне". Оставить же Господа можно не иначе как по собственной воле. Просмотрим следующий отрывок: "Пребудьте во Мне, и Я в вас. Как ветвь не может приносить плода сама собою, если не будет на лозе, так и вы, если не будете во Мне. Я есмь Лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода; ибо без Меня не можете делать ничего. Кто не пребудет во Мне, извергнется вон, как ветвь, и засохнет; а такие ветви собирают и бросают в огонь, и они сгорают... Как возлюбил Меня Отец, и Я возлюбил вас; пребудьте в любви Моей. Если заповеди Мои соблюдете, пребудете в любви Моей, как и Я соблюл заповеди Отца Моего и пребываю в Его любви. Сие сказал Я вам, да радость Моя в вас пребудет и радость ваша будет совершенна" (Иоан.15:4-6,9-11).
Слово, записанное в первом послании Иоанна, открывает нам волю Божью по поводу нашего отношения к миру, который всеми силами стремится вторгнуться в Церковь Христову. Здесь подчеркивается, что послушание воле Божьей в данном вопросе важно не только в этой жизни, но и определяет нашу вечную участь: "Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей; ибо все, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира (сего). И мир проходит, и похоть его, а исполняющий волю Божию пребывает вовек" (1Иоан.2:15-17).
Кто любит мир и не исполняет воли Божьей, тот не пребудет вовек. Другими словами, любя мир и все, что в нем, мы отвергаем предлагаемую Богом жизнь вечную и добровольно избираем гибель.
Апостол Иоанн говорит еще об опасности преступать учение Христа. Это влечет за собой гибель: "Наблюдайте за собою, чтобы нам не потерять того, над чем мы трудилась, но чтобы получить полную награду. Всякий, преступающий учение Христово и не пребывающий в нем, не имеет Бога; пребывающий в учении Христовом имеет и Отца и Сына" (2Иоан.8-9 ст.).
Не пребывать в учении - значит не иметь Бога, то есть не иметь ничего. А кто пребывает в учении Господа, тот имеет все!
Через Апостола Петра Господь напоминает нам, что драгоценное спасение, однажды полученное свыше, можно утерять. Чтобы этого не случилось, нам следует удаляться от растления похотью и постоянно пребывать в Боге, оставаться причастниками Божеского естества: "...От Божественной силы Его даровано нам все потребное для жизни и благочестия, чрез познание Призвавшего нас славою и благостию, которыми дарованы нам великие и драгоценные обетования, дабы вы чрез них соделались причастниками Божеского естества, удалившись от господствующего в мире растления похотью..." (2Петр.1:3-4).
Чтобы не отпасть, не уклониться с прямого пути и пребыть в Боге, необходимо постоянно утверждаться в спасении: "Посему, братия, более и более старайтесь делать твердым ваше звание и избрание: так, поступая, никогда не преткнетесь, ибо так откроется вам свободный вход в вечное Царство Господа нашего и Спасителя Иисуса Христа" (2Петр.1:10-11).
"Впрочем мы, по обетованию Его, ожидаем нового неба и новой земли, на которых обитает правда. Итак, возлюбленные, ожидая сего, потщитесь явиться пред Ним неоскверненными и непорочными в мире" (2Петр.3:13-14).
"Итак вы, возлюбленные, будучи предварены о сем, берегитесь, чтобы вам не увлечься заблуждением беззаконников и не отпасть от своего утверждения" (2Петр.3:17).
В послании Евреям также немало внимания уделено поучениям, как надо относиться к спасению: "Мы должны быть особенно внимательны к слышанному, чтобы не отпасть" (2:1); "Будем опасаться, чтобы, когда еще остается обетование войти в покой Его, не оказался кто из вас опоздавшим" (4:1).
Сказав недвусмысленно об отпадении и о том, что может наступить момент, когда не будет больше возможности покаяться и возвратиться к Богу, автор послания Евреям увещает верующих: "Впрочем о вас, возлюбленные, мы надеемся, что вы в лучшем состоянии и держитесь спасения, хотя и говорим так. Ибо не неправеден Бог, чтобы забыл дело ваше и труд любви, которую вы оказали во имя Его, послуживши и служа святым. Желаем же, чтобы каждый из вас, для совершенной уверенности в надежде, оказывал такую же ревность до конца" (6:9-11).
"Будем держаться исповедания упования неуклонно, ибо верен Обещавший; будем внимательны друг ко другу, поощряя к любви и добрым делам; не будем оставлять собрания своего, как есть у некоторых обычай; но будем увещавать друг друга, и тем более, чем более усматриваете приближение дня оного" (Евр.10:23-25).
"Итак не оставляйте упования вашего, которому предстоит великое воздаяние. Терпение нужно вам, чтобы, исполнивши волю Божию, получить обещанное; ибо еще немного, очень немного, и Грядущий придет и не умедлит. Праведный верою жив будет; а если кто поколеблется, не благоволит к тому душа Моя. Мы же не из колеблющихся на погибель, но стоим в вере ко спасению души" (Евр.10:35-39).
И еще несколько увещаний, обращенных к возрожденным детям Божьим: "Старайтесь иметь мир со всеми и святость, без которой никто не увидит Господа. Наблюдайте, чтобы кто не лишился благодати Божией; чтобы какой горький корень, возникнув, не причинил вреда, и чтобы им не осквернились многие; чтобы не было между вами какого блудника, или нечестивца, который бы, как Исав, за одну снедь отказался от своего первородства. Ибо вы знаете, что после того он, желая наследовать благословение, был отвержен; не мог переменить мыслей отца, хотя и просил о том со слезами" (Евр.12:14-17).
Рассмотрим теперь некоторые стихи из послания Апостола Иакова. Он говорит, что у детей Божьих есть опасность стать врагами Богу, и указывает путь, как можно избежать этого. "Откуда у вас вражды и распри? не отсюда ли, от вожделений ваших, воюющих в членах ваших? Желаете - и не имеете; убиваете и завидуете - и не можете достигнуть; препираетесь и враждуете - и не имеете, потому что не просите; просите и не получаете, потому что просите не на добро, а чтобы употребить для ваших вожделений.
Прелюбодеи и прелюбодейцы! не знаете ли, что дружба с миром есть вражда против Бога! Итак, кто хочет быть другом миру, тот становится врагом Богу.
Или вы думаете, что напрасно говорит Писание: "до ревности любит дух, живущий в нас"? Но тем большую дает благодать; посему и сказано: "Бог гордым противится, а смиренным дает благодать".
Итак покоритесь Богу; противостаньте диаволу, и убежит от вас; приблизьтесь к Богу, и приблизится к вам..." (Иак.4:1-8).
Заканчивает Иаков свое послание таким наставлением: "Братия! если кто из вас уклонится от истины, и обратит кто его, пусть тот знает, что обративший грешника от ложного пути его спасет душу от смерти и покроет множество грехов" (5:19-20).
Слово Божье называет братьями только тех, кто рожден свыше, а не тех, кто, захваченный экуменическим движением, подготавливает путь для великой блудницы последнего времени. Всякий брат, то есть рожденный свыше христианин, становится грешником и пребывает в смерти, когда уклоняется от истины. Одного этого слова достаточно, чтобы опровергнуть учение о невозможности потерять спасение!
Хочется еще обратить внимание на слова, записанные во втором послании Фессалоникийцам. Здесь Апостол Павел очень ясно говорит о массовом отступлении детей Божьих. Пришествию Господа будут предшествовать два значительных события: отступление и выявление антихриста. "Да не обольстит вас никто никак: ибо день тот не придет, доколе нет придет прежде отступление и не откроется человек греха, сын погибели, противящийся и превозносящийся выше всего, называемого Богом или святынею, так что в храме Божием сядет он, как Бог, выдавая себя за Бога" (2Фес.2:3-4).
Как было подмечено выше, упомянутое здесь отступление будет весьма ощутимым, всеобъемлющим и коснется не только отдельных христиан.
Я бы не хотел ввести кого-либо в заблуждение словом "всеобъемлющее". Конечно, не все отступят. Слово Божье ясно говорит, что Господь восхитит в то время славную Церковь, не имеющую пятна, или порока, или чего-либо подобного, она будет святой и непорочной (Еф.5:25-27; 1Фес.4:15-18). Но эта святая н непорочная Церковь-Невеста будет составлять лишь малую часть христианства нашего времени, это будет остаток. Большинство христиан не устоит, о чем говорил и Христос: "Но Сын Человеческий пришед найдет ли веру на земле?" (Лук.18:8).
Правда, Писание говорит о великом множестве восхищенных, но сюда входят не только живущие, готовые к восхищению дети Божьи, но и умершие во Христе в течение столетий. Все вместе мы будем восхищены "на облаках в сретение Господу на воздухе, и так всегда с Господом будем" (1Фес.4:17).
Дорогой читатель! Относишься ли ты к этому множеству готовых и ожидающих пришествия Господа?
Приведу еще несколько фактов по поводу вышеупомянутого отступления, характерного для последнего времени. Это отступление уже сейчас в действии и в полноте выразится в великой блуднице, о которой сказано в Откровении. События наших дней красноречию говорят по поводу этой блудницы следующее.
26 октября 1986 года по приглашению Папы Римского в Ассизи (Италия) собрались католики, православные, англикане, лютеране, реформисты, унитаристы, методисты, баптисты, меннониты, представители женевской экумении, представители так называемых евангельских свободных церквей, иудеи, магометане, буддисты, синтоисты, индуисты и поклонники еще трех индийских религий, североамериканские индейцы и представители африканских языческих религий.
Собравшись в Ассизи, вожди различных течений молились о мире во всем мире. Каждый обращался к своему богу, к своим идолам или к духам - и к тем, которых они почитают за добрых, и к тем, которых боятся как злых. Буддисты поставили статую Будды посреди христианской церкви. Здесь был и девяностолетний "великий мастер леса", знатный африканский чародей. Он первый раз в жизни покинул лес, надел одежду и приехал в Ассизи с тем, чтобы заклинать духов.
Невзирая на все эти глубочайшие различия и абсолютное несоответствие, Папа Римский сказал, что стремление к миру стирает все религиозные различия.
Это небывалое событие является поворотным пунктом в мировой истории, и его нельзя оставить без внимания. Там, в Ассизи, был открыт путь для явления великой блудницы и антихриста. Папа Римский, может быть, и не стремился к этому, но был признан предводителем всех религий, что стало ясным из молитв, произнесенных на этом собрании.
Это была не единственная встреча. Время от времени представители всех религий собираются для совместной молитвы о мире.
Все больше и больше распространяется всемирный феномен, известный под названием "Нью-эйч". Движение "Нью-эйч" без преувеличения названо одной из самых больших опасностей, которая когда-либо грозила христианам. Оно основано на книгах одной женщины - третьего президента теософов. Это пока еще незаметная организация, но она пустила свои корни по всему миру через другие организации. Все они тесно связаны между собой, подобно огромному неводу. Сюда относятся: движение за мир, экологические и экономические организации, женские организации, частично НЛО-движение, партия так называемых "зеленых", Гринпис, объединения гомосексуалистов, некоторые религиозные секты и т. д.
В движении "Нью-эйч" широко практикуется эзотерика, оккультизм, ясновидение, медитация, учение эволюции, йога, гипноз, заклинание духов, гомеопатия, акупунктура, акупрессура, оздоровление духа, расширение сознания и т. д. Большинство членов этого движения верят в сверхъестественное на основании собственного опыта, медитации, эзотерики и т. п. Они ратуют за искусственное оплодотворение, за обязательное ограничение рождаемости, за аборты, за ускорение смерти безнадежно больных, а также за разоружение. Они считают все религии путями к одной и той же цели, призывают к терпимости, но вместе с тем требуют "очистительных" мер по отношению к противникам их движения.
Согласно основной идеи движения "Нью-эйч", с рождением Иисуса Христа Земля вступила в созвездие Рыб и началась эра христианства, которое, по их мнению, потерпело полную неудачу. Поэтому при смене тысячелетий Земля вступит в созвездие Водолея и начнется новая эпоха, эпоха "Нью-эйч", которая якобы даст человечеству "нового Христа", и он принесет мир всему миру. Сегодня осуществляются последние пункты плана, согласно которому мир перейдет в распоряжение Люцифера.
Итак, движение "Нью-эйч", базирующееся на оккультизме, содействует пришествию антихриста и появлению великой блудницы. (Данные о движении "Нью-эйч" взяты из книг "Geneime Gehirnwasche" von R. Konig и "Die sanfte Verfiihrung" von С Cumbey.)
Эти два значительных феномена охватывают все номинальное христианство. Можно определенно сказать, что оно ужасно далеко ушло от Бога. Сколько же сегодня возрожденных христиан, которые, увлекшись каким-либо искушением последнего времени, стали причастниками этого сатанинского дела! Дорогой читатель, я призываю тебя проверить свое состояние, насколько ты далек от всего вышеперечисленного.
Я должен повторить, что большое отступление, распространяющееся на истинных, рожденных свыше христиан, - в действии. Оно выражается в радикальной перемене христиан. Если двадцать пять лет назад христиан можно было легко узнать по внешнему виду, то сегодня это можно сказать только о все уменьшающемся меньшинстве. Большинство же очень явно приобщилось к миру.
Именуя себя возрожденными, христиане не исполняют записанную в 1Кор. 11:1-16 волю Божью. Мальчики, юноши и мужчины отпускают волосы, тогда как девочки, девушки и женщины коротко стригутся. На повеление Господа об одежде, записанное во Втор.22:5, сегодня смотрят сквозь пальцы. Хочу заметить, что все, мерзкое Богу раньше, мерзко и сейчас! Мало кто берет во внимание и следующие места Священного Писания: Иак.1:27; 4:4; 2Петр.1:4; 1Иоан.2:15-17: Рим.12:2; 2Кор.6:14-18. Христиане соединяются с миром через всевозможные союзы, федерации, партии и другие мирские объединения, активно или пассивно участвуют в спортивных и политических мероприятиях, развлечениях и т. п.
И наконец, напомню: чем больше расширяется отступление последнего времени, тем больше ширится учение о невозможности потерять спасение. Не удивительно ли это? Не существует ли здесь тесной взаимосвязи, незаметной для большинства верующих?
Согласно 2Фес.2:3, отступление должно прийти, и не подлежит сомнению то, что для каждого христианина существует опасность отпадения!
Если кто-либо из читателей, ознакомившись с изложенными в этой главе мыслями, запереживает, не отпал ли он от своего Господа, я хотел бы утешить его: нет, не отпал! Возможно, ты глубоко пал, но не отпал от благодати. В противном случае ты едва ли стал читать эту книгу, а если бы и читал, то она не коснулась бы твоего сердца. Вспомни послание ангелу сардисской церкви. Иисус дает ему уничтожающую характеристику: "...ты носишь имя, будто жив, но ты мертв" (Откр.3:1). Если он мертв, то, наверное, для него все кончено? - Нет, милосердный Господь все же обращается к нему и предлагает Свою благодать. Хотя Он и ставит этот ужасный диагноз: "ты мертв", но вместе с тем призывает к покаянию: "Бодрствуй и утверждай прочее близкое к смерти; ибо Я не нахожу, чтобы дела твои были совершенны пред Богом Моим. Вспомни, что ты принял и слышал, и храни и покайся" (Откр.3:2-3).
Если этот призыв к пробуждению и покаянию будет оставлен без внимания или отвергнут, отпадение станет окончательным: "Если же не будешь бодрствовать, то Я найду на тебя, как тать, и ты не узнаешь, в который час найду на тебя".
Ко всякому же, кто откликнулся на призыв Господа, возвратился к святой жизни и пребывает в ней, относятся слова, упомянутые в предыдущих главах: "...вы не имеете недостатка ни в каком даровании, ожидая явления Господа нашего Иисуса Христа, Который и утвердит вас до конца, чтобы вам быть неповинными в день Господа нашего Иисуса Христа" (1Кор.1:7-8).

Достигну ли я небесной цели?

Сторонники учения о невозможности потерять спасение совершенно обоснованно утверждают, что мы спасены по благодати и жизнь вечная дарована нам по благодати как небесное наследство. Они подчеркивают, что мы стали обладателями вечной жизни на основании совершенной жертвы Иисуса Христа, запечатления Духом Святым и верности Отца Небесного. Какие драгоценные истины!
Но, к сожалению, эти люди идут дальше библейского учения, утверждая, что жизнь вечная, данная нам на таких славных началах, остается нашим достоянием навечно и ее невозможно утерять. Они забывают или сознательно упускают одно весьма важное обстоятельство. Проиллюстрирую его следующим примером.
В семье миллионера родился сын. Это - будущий наследник. Примет ли он свое наследство? - Скорее всего, да. Почему? - Потому что он - законный наследник. Все богатство причитается ему, и после смерти отца оно в полной мере перейдет в его распоряжение и станет его имуществом. И все же сын не обязан принимать его. Сын может добровольно отказаться от своего огромного состояния, может отвергнуть его!
То же самое, согласно учению Священного Писания, верно и в духовной области. Мы спасены по благодати, и жизнь вечная - небесное наследство, превышающее человеческие представления,- подарена нам в наше распоряжение. Мы можем уже сейчас верой ухватиться за нее н взять во владение. Но никто не принуждает нас оставаться в ней, никто не обязан вечно владеть ею.
Это наследство можно отвергнуть или потерять через сознательное уклонение в грех. Об этом говорит упомянутая уже ранее притча о блудном сыне, рассказанная Иисусом Христом (Лук. 15 гл.).
Получив от отца причитающуюся ему часть имения, младший сын пошел в дальнюю страну. Он ушел из дома отца. Он направился в полюбившийся ему мир.
Если ты, став причастником небесных богатств, получив спасение и прощение посредством Крови Христа, получив возрождение и залог Духа Святого, вновь обращаешься к прелестям мира, то ты на очень опасном пути. Ах, как быстро может кончиться запас твоих духовных богатств!
Младший сын отправился в мир хорошо обеспеченным. Но он обращался со своим богатством весьма легкомысленно и беспечно. Он расточил его, живя распутно, и в конце концов очутился в свином загоне. Он получил наследство, но растратил его. Он приобщился к миру, стал одним из тех, чье счастье заключается в радостях мира. Он наслаждался, а богатство его тем временем таяло.
Мы уже говорили, что и в этом печальном случае еще есть надежда, пока человек жив. Блудный сын в своем отчаянном состоянии вспомнил отца. Он решился возвратиться к нему и был встречен и принят им.
Как же определил отец состояние своего младшего сына до возвращения? Он сказал: "Этот сын мой был мертв и ожил..." (Лук.15:24). Да, он был мертв по грехам и преступлениям, он больше не имел права на наследство. Уход из родительского дома и следующее за ним расточение имения отец называет смертью.
Покидая Господа, ты разлучаешься с Ним, несмотря на то, что обладал, по Его милости, несметным небесным богатством. А разлука с Отцом - это в конечном итоге не что иное, как смерть! Ты все теряешь и больше не имеешь права на жизнь вечную.
Точно так бывает и в земной жизни - умерший ребенок не является больше наследником. Наследниками могут быть только живые дети!
На основании этих весьма серьезных заключений напрашивается вывод, что наследство вечной жизни можно отвергнуть сразу, а можно и впоследствии, вступив в наследство, расточить его в мире греха и духовно умереть. Может быть, это звучит невероятно, но так говорит Библия.
Враг Божий, сатана, все еще в мире. Он на каждом шагу пытается совратить людей, ушедших из-под его контроля, и возвратить их в свое темное царство. К сожалению, в прошлом ему это часто удавалось, что мы и видели на библейских примерах: Иуда Искариот, Димас, Именей, Александр. Печально, что сатане удается это и сегодня. Его атаки направлены особенно на тех, кто перешел от тьмы к свету, из смерти в жизнь, кто получил прощение и избавление, запечатлен Духом Святым, кто присоединился к Церкви Христовой, стал по благодати сыном Божьим и наследником жизни вечной. Дьявол увлекает прелестями мира, возбуждает похоть плоти, предлагает наслаждения, благосостояние, богатство, авторитет и т. п. Многие впадают в эти искушения, открывая сердце и чувства прелестям мира, и тем самым все больше затворяют свое сердце для небесных благ и духовного благословения. Кто, искусившись, не покается и будет жить подобной жизнью, тот, как уже было сказано, начнет пренебрегать небесным наследством, отвергать его и расточать к своей вечной гибели.
Хочется также заметить, что дитя Божье может отпасть от благодати, избрав один из путей - вернуться в мир, о чем мы говорили выше, или же стараясь заслужить жизнь вечную добрыми делами.
Получив спасение, искупление, примирение и рождение свыше по благодати, без всяких заслуг со своей стороны, дитя Божье может начать жить по плоти и по закону. А плоть учит, что вечную жизнь можно заслужить самому - частыми и длинными молитвами, свидетельством, раздачей трактатов и т. п. Но кто старается своими усилиями добавить что-либо к спасению, дарованному ему Иисусом, тот лишает себя спасающей благодати и попадает под проклятие.
Так случилось с галатами. Они соблазнились "убедительными словами человеческой мудрости" и стали наблюдать дни, месяцы, времена, годы, возвращаясь к закону и обрезанию. Апостол Павел говорил им: "Вы, оправдывающие себя законом, остались без Христа, отпали от благодати..." (Гал.5:4). Они оказались в том же положении, далеком от Бога, что и блудный сын, но не потому, что оставили наследство и оправдание, дарованное им по благодати, а потому, что пошли совершенно другим путем, желая заслужить спасение своим трудом. Этим самым они лишились жизни вечной. И все же для них еще была надежда. Апостол Павел писал им: "Дети мои, для которых я снова в муках рождения, доколе не изобразится в вас Христос!" (Гал.4:19).
Итак, христиане-галатийцы должны были вернуться в "дом Отца", к оправданию по благодати, покаяться в своем заблуждении и вновь вступить в дарованное наследство.
Благодаря любви, праведности, святости и мудрости Божьей, на небе будут только добровольцы, которые приняли любовь Божью (Рим.3:24,28; 4:5; 5:1), пребывают в ней (Гал.5:1; Откр.3:11) и претворяют ее в жизнь (Иоан.14:15; 15:10). По этой причине Слово Божье и предупреждает нас не любить ни мира, ни того, что в мире, и не прибегать к делам закона.
Библия вновь и вновь увещает нас держаться полученного духовного наследства и пребывать во Христе и Слове Его. Кто прислушивается к этим святым предупреждениям, повинуется им и живет жизнью освящения, тот испытает верность и могущество нашего Господа, поддерживающего и охраняющего нас.
Рожденному свыше, духовно живому христианину нет необходимости страшиться и непрестанно задавать себе вопрос: приду ли я к цели или когда-нибудь отпаду? Возможность уклониться и отпасть реальна, но ты всегда помни, что Господь Иисус искупил тебя Своей драгоценной Кровью не для того, чтобы ты продолжал служить греху и миру. Он освободил тебя от рабства греха, и твоя задача теперь - жить для Него, пребывать в Нем!
Дорогой брат, дорогая сестра, продолжай свой путь уверенно, крепко держись своего Спасителя, пока не придешь к жемчужным воротам Небесного Иерусалима! Ожидая нашего Господа, ежедневно утешайся и укрепляйся Словом Его.
"Блажен, кому отпущены беззакония, и чьи греки покрыты! Блажен человек, которому Господь не вменит греха, и в чьем духе нет лукавства!" (Пс.31:1-2).
"Избавит Господь душу рабов Своих, и никто из уповающих на Него не погибнет" (Пс.33:23).
"Горы сдвинутся, и холмы поколеблются; а милость Моя не отступит от тебя, и завет мира Моего не поколеблется, говорит милующий тебя Господь" (Ис.54:10).
"Итак, оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа... Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками. Посему тем более ныне, будучи оправданы Кровию Его, спасемся Им от гнева" (Рим.5:1,8-9).
"Будучи уверен в том, что начавший в вас доброе дело будет совершать (его) даже до дня Иисуса Христа" (Фил.1:6).
"Я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день" (2Тим.1:12).
Можно привести еще множество мест, ясно говорящих о совершенной жертве Христа, с абсолютной гарантией заверяющих, что Он силен сохранить нас без пятна и порока до Своего пришествия, до вознесения на небо, где мы всегда будем с Ним!
Да, опасность отпадения существует, но нам, пребывающим в благодати Божьей, не нужно страшиться. Господь силен сохранить нас! И я радуюсь со всеми истинными детьми Божьими этому великому свидетельству веры и надежды: "Мы же не из колеблющихся на погибель, но стоим в вере ко спасению души" (Евр.10:39).
Дорогой читатель, если ты не поколеблешься, но верой пребудешь в Иисусе Христе и в Слове Его, ты будешь побеждающим, а таким Господь говорит: "Побеждающий облечется в белые одежды; и не изглажу имени его из книги жизни, и исповедаю имя его пред Отцом Моим и пред Ангелами Его" (Откр.3:5).

Э.Т.П.


Великое побуждение быть подражателем Богу

"Итак подражайте Богу, как чада возлюбленные".
Еф.5:1
Деление книг Библии на главы не всегда удачно, и сейчас мы имеем перед собой отрывок, неразрывно связанный с предыдущей главой. Апостол Павел пишет стихом выше: "Будьте друг ко другу добры, сострадательны, прощайте друг друга, как и Бог во Христе простил вас". Он простил вас, потому и вы подражайте Ему.

1. Повеление

Я уже говорил, что вышеупомянутый стих призывает нас к исполнению повседневной обязанности. Он указывает нам на действия и поступки лучшего рода. Подражать означает, что нам следует не только взирать на Бога, полагая, что этого достаточно, нам нужно еще и воплотить увиденное в своей повседневной жизни. Лицезреть Бога - благое, радостное и полезное занятие, оно научает, укрепляет, утешает и вдохновляет наши сердца и укрепляет наши души, но вам нужно перейти от созерцания Бога к подражанию Ему. Недостаточно того, чтобы ваша духовная жизнь блистала красотой цветов глубоких духовных размышлений, принесите и плод в делах святости! Сидению у ног Иисуса должно следовать хождение по его стонам.
Этот стих не говорит, что нам следует лишь восхищаться Богом. Да, мы должны и обязаны делать это, если дух Христов воистину живет в нас. Блаженны чистые сердцем, ибо они узрят Бога, - и, конечно же, они преисполнены благоговейного восхищения величием Божиим. Вместе с ангелами они восклицают: "Свят, свят, свят Господь Саваоф! Кто подобен Тебе, Боже? Ты свят в величии Своем!" Но мы не можем ограничиться восторженным созерцанием, наше богопочитание должно проявиться в верном последовании и подражании Ему. Подражание Богу есть высшая форма Его прославления, и мы не можем поверить, что вы познали Бога и что Дух Его присутствует в вас, если вы не проявляете искреннего стремления быть Его возлюбленными детьми и подражать Ему.
Стих этот не ограничивается призывом к поклонению, хотя это и весьма благородное занятие. Поклонение Богу происходит из созерцания и восхищения Его величием, что является возвышенным и благородным упражнением нашего духа. Может быть, поклоняясь Богу, мы даже достигаем самого высшего из возможных на этой земле служении Ему. Мы ни в чем не можем больше приблизиться к небу, как только занимаясь здесь, на земле, тем, что совершают на небе перед великим престолом ангелы и святые. Поклоняйтесь Богу повсеместно и ежечасно добрыми делами, этой формой поклонения, которая так же угодна Богу, как и самое возвышенное общественное служение. Помыслите о том, что послушание лучше жертвы. Если вы как возлюбленные чада Божий подражаете Ему, ваше поклонение будет истинным. Пусть это поклонение займет весь наш день, пусть оно проявится в том, что мы находим удовольствие в законе Божием и подражании Ему. Очевидно, что это повеление в высшей степени насущно и актуально. Вы, считающие себя практичными и деловыми людьми, помните об этом!
Это повеление обращается к нам как к детям, кем мы в сущности и являемся. Некоторые люди достигают высот власти и величия. Если мерить их человеческой меркой, то они весьма велики, и это побуждает их считать себя выше окружающих и прокладывать собственные пути в жизни. Апостол не призывает вас совершать нечто подобное - ваш путь уже проложен: "Подражайте Богу!"
Это учение подобно тому, что мы преподаем детям в начальной школе. Сын мой, тебе не надо заново изобретать буквы и цифры, твоя задача намного проще. Держись наставлений, учись писать каждую букву, подражай каждому движению руки учителя. Дети учатся в школе лишь путем подражания, и все мы - ученики. Будьте уверены: кто не может подражать, тот не может и изобретать и творить. Как человек может стать художником, если он не учится у какого-нибудь известного мастера? Лишь после долгого обучения, на которое уходит много сил и пота, он может дорасти до уровня своего учителя и стать самостоятельным художником. Однако начать он должен с простого подражания. Я также приглашаю вас стать подражателями, но ваш Учитель столь велик, что вы никогда не сможете в полной мере постигнуть Его наставления, вы никогда не столкнетесь с необходимостью прокладывать свой собственный путь. Даже если бы вы были бессмертны, то и в вечности вам не удалось бы превзойти вашего Учителя, ибо сказано: "Подражайте Богу". Внемлите мне, вы, устремляющиеся духом ввысь! Если вы действительно хотите стать непохожими на других, то ваша чудеснейшая неповторимость заключалась бы в том, что вы стали точным подобием Божиим, потому что тогда вы сравнялись бы с Тем, о Ком сказано: "Имя Ему: Чудный". Когда Иисус явил нам на этой земле характер Божий, Его жизнь была столь удивительна и неповторима, что мир не принял Его. Его жизнь была наибольшим чудом, которое когда-либо видели глаза человека, и если мы станем подражателями Богу, то и наши характеры будут так же неповторимы, они станут для многих чудом и загадкой. Вы видите, что этот смиренный призыв может быть принят лишь людьми с детской верой, потому и Писание обращается лишь к ним: "Подражайте Богу, как чада возлюбленные". Если вы не Его дети, вы никогда не сможете подражать Ему, более того, в вас даже не возникнет такого желания.
Я обращаю ваше внимание на то, что этот призыв не только смиряет, но и одновременно облагораживает нас, ибо сколь возвышенное это служение - быть подражателем Богу! Быть даже наименьшим из последователей этого великого Предводителя - несказанная честь. Было время, когда люди почитали за честь читать Гомера и учиться героизму из его воинственных стихов. Наша слава много благороднее той, что обретается на полях сражений. Мы желаем подражать Богу мира, имя Которого - Любовь. Кто пытается подражать Богу, тот возносится ввысь на орлиных крыльях. Мы подражаем бесконечной благости, мы взираем на нравственное совершенство. Мы стремимся быть без пятна и порока, и поскольку Бог бесконечно выше всего сущего, мы также хотим возвыситься до истинной святости. Недостаточно отвергнуть зло, Дух Божий должен наполнить нас добром. Разве это не достойная цель? Посуди сам, какова должна быть милость Божия, поднимающая тебя до таких высот! Единородный Сын Божий, властвующий сегодня над всем сущим, в Своей славе являющийся образом Бога-Отца, мог уже здесь, на этой земле, сказать: "Видящий Меня видел и Отца" и "Моя пища есть творить волю Пославшего Меня". Совершенный Сын Божий так же свят, как и Его Отец. Братья, вы видите свою задачу: подражайте, но смотрите, чтобы вам не выбрать для этого недостойный пример. "Подражайте Богу, как чада возлюбленные".
Этот призыв, облагораживая нас, также испытывает нас во многих отношениях. "Подражайте Богу"- это испытание нашего познания Бога. Человек не может подражать тому, чего он никогда не видел. Кто не познал Бога, то не может и подражать Ему. Мой дорогой слушатель, ты познал Бога? Ты имеешь общение с Ним во Христе? Можешь ли ты сказать: "Господь со мной и предо мною"? Мы должны испытать на себе духовное воздействие Божие, иначе мы не можем подражать Ему. Для этого нам нужен Дух Святой. Как мы можем служить Господу, если Дух Святой не открывает нам Его?
Более того, этот призыв испытывает и нашу любовь. Если мы любим Бога, то уже эта любовь будет побуждать нас подражать Ему. Мы вообще со временем становимся похожими на тех, кого любим. Эта схожесть есть естественное проявление любви, и если мы от всего сердца любим нашего Господа, то благодаря этой любви и через силу Святого Духа мы будем все более подобны Ему. Если мы не любим нашего Господа, то мы и не сможем последовать Ему. Истинная же любовь может сказать вместе с Давидом: "К Тебе прилепилась душа моя; десница Твоя поддерживает меня".
Этот стих испытывает и серьезность наших намерений. Если человек не является истинным христианином, он не будет переживать о своей жизни, однако желание подражать Богу заставляет быть бдительным и в мелочах. Мой друг, ты не можешь подражать Богу, если ты принадлежишь к той разновидности христиан, которые постоянно дремлют. Эти люди всегда вялы и медлительны, им чужды самодисциплина и самопроверка. Они всегда полагаются на авось и не находят времени на то, чтобы обдумать прошедший день и извлечь какие-либо уроки из сделанных ошибок. Потому и грех растет и процветает в них, как сорняки в огороде ленивого земледельца. Такие люди, пренебрегающие своей святостью, бесспорно, не будут вознесены при пришествии Христа. Однако тот, кто серьезно относится к делу, будет со многими молитвами стремиться быть ревностным подражателем Богу.
Далее, это повеление испытывает наш дух, живем ли мы под законом или под благодатью. "Подражайте Богу, как чада возлюбленные" - не как рабы, служащие своим господам по принуждению и из страха перед наказанием, а как любящие, добровольные последователи, наилучшим примером каковых являются дети. Вы не побуждаете ваших детей подражать вам, они сами делают это в своих играх. Нас нельзя силой привести к святости, как вола к плугу, мы должны находить внутреннее удовольствие в законе Божием. Христианин возрождается свыше, потому он и живет на небесах, его подражание Богу происходит из духовного родства с Небесным Отцом. "Подражайте Богу, как чада возлюбленные", потому что вы не желаете себе большего счастья, как быть подобными вашему Небесному Отцу и иметь святость, ибо Бог свят, как написано: "Освящайтесь и будьте святы, ибо Я свят". Вы имеете этого духа усыновления? В вас живет жгучее стремление к святости? Или ваша радость - грех, а служении Божие - лишь тягость? Где источник ваших удовольствий, там и сердце ваше. Если вы любите зло, то вы не дети Божий, тогда вы не можете последовать Ему и совершать благоугодное Ему служение. Да соделает Господь нас подражателями Ему, такими, как дети, которые по самой своей природе склонны подражать родителям!
Испытывая нас, это повеление также помогает нам. Что за великая помощь - иметь хорошую карту и компас! Нам достаточно спросить:
"Как поступил бы в этом случае наш Небесный Отец?" - и путь сразу становится ясным. Мы не можем подражать Божией силе, Его вездесущности и всезнанию - эти и подобные им качества не поддаются подражанию, но о них и не говорится в нашем стихе. Посредством живущего в нас Духа Святого мы можем подражать Богу в праведности, святости, чистоте, истине и верности. Мы можем стать добросердечными, терпеливыми, милосердными и примирительными. Мы можем поступать по любви, следуя примеру возлюбившего нас Иисуса Христа. Эту первую часть я хочу завершить еще одним замечанием. Это повеление служит для нашей же пользы. "Подражайте Богу, как чада возлюбленные"- я не знаю ничего, что может быть полезнее для наших ближних. Для чего мы живем в этом мире? Если мы подражаем Богу, то тем самым мы напоминаем окружающим о Боге, потому что Он отражается в нас. Истинный, святой христианин является лучом славы Божией и свидетелем Его милосердия. Люди не забудут о Боге, пока они будут видеть Его служителей, облаченных в святость. Нам следует не только предостерегать беспечных, но и своим хождением в истине наставлять несведущих: видя нашу жизнь, они узнают о Боге. Святые люди - это живые Библии этого мира. Мир читает Евангелие не в словах, а в нашем жизненном свидетельстве.
Братья, ревностное подражание Богу прославит нашу веру. Люди не отзывались бы столь пренебрежительно об имени Христовом, если бы в нашей жизни не было стольких ошибок. Что это за великая поддержка для проповедника, когда он имеет вокруг себя людей, повседневно и повсеместно свидетельствующих о Боге! Если проповедник может указать на свою паству и сказать: "Смотрите, что может сделать благодать Божия! Посмотрите на жизнь членов нашей поместной церкви, и вы убедитесь, как велика сила Духа Святого!" - тогда у него есть неопровержимые доказательства, приводящие в смущение противников. Разве не говорит Господь: "Вы свидетели Мои"? Разве не для того мы призваны в этом мире, чтобы свидетельствовать о нашем Господе? Но как мы можем свидетельствовать, если наша жизнь нечиста? Нечистый свидетель -препятствие на пути Евангелия. Чтобы быть полезными, нам надо быть святыми. Потому и написано: "Подражайте Богу, как чада возлюбленные".

2. Обоснование призыва

Дети по своей природе склонны подражать родителям. Встречаются, однако, и исключения: порой дети становятся прямой 'противоположностью своего отца и проявляют известные пороки кого-либо из предков. Для детей Божиих необходимостью является подражание своему Отцу. Детьми Божиими становятся все, кто праведно и богоугодно живет во Христе Иисусе и верует в Него. Если дети Божий и согрешают порой, они не любят грех. Святость в жизни есть доказательство возрождения свыше. "По плодам узнаете их" - это общеизвестное правило применимо и здесь. Дети Божий должны быть подобны Богу - несмотря на многие ошибки и недостатки, их жизнь, взятая в целом, должна свидетельствовать об этом. Я обращаю эти слова к каждому, кто носит имя христианина и заявляет о себе, что он дитя Божие: будь подобен твоему Отцу или откажись от этого имени. Я напомню вам известную историю о солдате из армии Александра Македонского, который был тезкой великого полководца, но сильно страшился яростной битвы. Александр Македонский сказал ему: "Как ты можешь зваться Александром? Оставь свою трусость или откажись от своего имени!" Так и я говорю тем, кто не свят, нечист, недружелюбен и жестокосерден: будьте подражателями Богу или перестаньте называть себя Его детьми. Не влезай в шкуру Иуды, если ты не хочешь стать вторым "сыном погибели".
Из этого следует, что если мы дети, то нам следует подражать нашему Отцу. Однако также написано: "Как чада возлюбленные". Разве эти слова не трогают наше сердце? Бог так возлюбил нас, что позволил нам стать Его детьми! Разве ты не удивлен и не восхищен тем, что можешь называться дитем Божиим? Взгляни на любовь, избравшую тебя, мертвого по делам и преступлениям твоим, любовь, давшую тебе жизнь от Бога! Что за дивная любовь проявилась в твоем новом рождении и детстве - она позволила тебе стать дитем Божиим! И разве кто-либо из детей получал в своей жизни столько даров от своего отца, как ты? Разве Он мог заботиться о тебе больше, чем делал это? Я не знаю, что скажешь на это ты, мой дорогой брат, но я могу сказать о себе: я восхищен и потрясен проявляемой ко мне любовью Божией. Я дитя, горячо любимое своим Отцом. Его любовь чудна и неизмерима, я вечный должник Его благодати. А ты, разве нет? Так подражай же своему Небесному Отцу, потому что чем сильнее ребенок любит отца, тем больше восхищается им, тем больше желание ребенка быть достойным его.
Эти слова "как чада возлюбленные" имеют, однако, и другой смысл. Все дети различны. Отец любит всех своих детей, но при этом нельзя сказать, что он любит их во всех отношениях одинаково: некоторые дети побуждают его любить их больше, чем остальных. Один ребенок своим поведением доставляет отцу много огорчений, другой же от всего сердца любит его и стремится угодить ему. Ты всем сердцем привязываешься к такому ребенку, потому что просто не можешь поступить иначе. Короче говоря, и среди детей всегда есть любимчики. Трэп замечает: "Однако у Бога таких любимцев очень мало". Боюсь, что этот толкователь Библии прав: лишь немногие люди действительно подражают Господу так, как это следует делать. Братья, взгляните! Здесь заключена блаженная возможность служения, это небо на земле. Наш Господь имел много учеников, но о некоторых из них он сказал: "Если пребудете в слове Моем, то вы истинно Мои ученики". Да соделает Дух Святой нас таковыми! Будьте подражателями Богу, становясь Его возлюбленными детьми, пусть ваши мысли будут направлены лишь на то, чтобы угодить Небесному Отцу, пусть вашей заботой будет не огорчить Его, пусть вашим украшением будет быть подобными Ему.

3. Ободрение

Мне довелось как-то слышать восклицание: "О, это подражание Богу превосходит все наши силы и возможности!" Я хочу ободрить вас несколькими советами, в истинности которых вы можете убедиться на практике.
Во-первых, Бог соделал вас Своими чадами - я обращаюсь к уверовавшим. Вы сыны Божий. Вы не были обязаны стать детьми Божиими, но Он соделал это чудо. "Возлюбленные, теперь вы дети Божий". Подражать отцу намного легче, чем стать сыном. Вы можете усыновить ребенка, но Господь "возродил нас к упованию живому". Разве дитя не должно подражать своему отцу? Разве это не будет прилично и естественно?
Далее, обратите внимание на то, что Бог дал нам Свою природу. Разве Петр не пишет, что мы "соделались участниками Божеского естества, удалившись от господствующего в мире растления похотью"? Вам остается лишь позволить этой новой природе проявиться в вас в полной мере. Позвольте тому святому, что зародилось в вас, взойти на трон, и молите об этом Бога. Живое и нетленное семя, политое молитвами и окученное бдительностью, принесет богатый урожай добрых дел.
В-третьих, Господь дал вам в помощь Своего Духа. "Также и Дух подкрепляет нас в немощах наших". Не забывайте об этом. Невозможное человекам возможно силе Духа Святого. Даже прекраснейшая арфа безмолвствует, пока ее не коснутся руки музыканта. Дух Святой делает нас благозвучными живыми арфами, играющими под Его руководством божественные мелодии. Разве это не чудесно? О, как чудесно быть исполненным Духа Божия! Великая помощь в подражании Богу - быть помазанным елеем Святого и быть наставляемым от Него. Дух Святой - это Дух Божий, и Он не может научить нас чему-либо иному, как только подражать Богу. Он также является Духом святости и потому как никто иной может содействовать нашему освящению. Бодритесь, ибо с таким помощником вам нечего бояться поражений!
Кроме того, дорогой брат, помни, что Господь позволяет тебе иметь общение с Ним. Подражать тому, кого не видел, - сложное поручение. Однако Бог перед нами. Некоторые из нас имеют возможность закрыть дверь своей комнатки и быть наедине с Богом. Если мы того желаем, мы можем пребывать в общении с Богом весь день. Можете ли вы представить себе лучшие условия для подражания? Пребывание вблизи Господа делает нас подобными Ему. Чем больше ты познаешь Бога, тем больше в твоей жизни будет проявляться Его воля. Если ты посвящаешь много времени общению с Богом в тиши и остаешься подле Него во всех делах твоей повседневной жизни, ты станешь Его подобием. Как печать со временем впитывает чернила, и ты станешь отражением Божиего образа, если только пребудешь в Нем.
Наконец, святую ревность к труду должна вызвать в тебе сама мысль о том, что ты подражаешь не людям - Богу. Величайшая небесная радость - быть подобным Христу, потому что мы узрим там Его лицом к лицу. Перед Его небесным троном мы предстанем без пятна и порока. Его имя будет начертано на наших челах. Значит, и характер Божий будет видимым образом проявляться в нас. Разумеется, это вечное устремление должно стать и нашим сегодняшним желанием. Мы должны стремиться к святости - силою возлюбившего нас Иисуса Христа.

4. Несколько выводов

Дорогие друзья, есть ли среди вас такие, кто полагает, что Бог не исполнит в вас Своего обетования? Если да, то слушайте. Бог - наш пример для подражания, поэтому Он определенно соблюдет Свое Слово. Он должен быть верен и истинен, потому что ты призван подражать Ему. Если бы Бог не был верен Своему Слову, Он не мог бы призывать нас подражать Ему - потому мы уверены, что он верен и истинен, так как Он -наш пример. "Ибо не неправеден Бог, чтобы забыл дело наше и труд любви, которую вы оказали во имя Его..." (Евр.6:10).

Ч.Г.С.


Вера, рожденная послушанием

"Илия был человек подобный нам, и молитвою помолился… и не было дождя на землю три года и шесть месяцев; и опять помолился; и небо дало дождь"
Иак.5:17-18
Верующим хорошо известен этот случай из жизни пророка, когда силы небесные пришли в движение от молитвы простого, подобного нам человека.
Именно это обстоятельство, казалось, и должно было бы вселить яркую веру в сердца наши и побудить нас, немощных и обыкновенных людей, приходить к нашему Господу с угодными Ему просьбами и с верой ожидать их исполнения.
Однако, хотя Илия и был таким, как мы, но когда дело касается получения от-та на наши молитвы, то мы обнаруживаем, что нам, вернее, нашей вере, далеко до веры пророка, которая затворила, а затем отверзла небесные окна.
Как-то жарким летом пресвитеру гонимой общины привезли духовную литературу. Привезли много, и вся не переплетенная. В свободные от собраний дни и вечера брат до глубокой ночи сшивал дорогие книги. По возможности ему помогали жена и дети. Переплетают неделю, другую - конца не видно. А на улице жара стоит - аж земля растрескалась. Растения на огороде только начали набирать силу, их сейчас поливать бы да поливать, а на дождь и намека нет.
Ради огорода все равно не брошу переплетать,- думает брат. - Придут с обыском - все конфискуют. Нужно срочно раздать верующим. Огурцы, помидоры - подождут! А если и засохнут - не умрем! Только бы соседи не сказали: какой нерадивый баптист! Сидит целыми днями дома и так запустил огород..." Им ведь невдомек, что у него есть дела куда важнее!
И тут на мысли брату приходит пророк Илия и его молитва о дожде. "Но кто я,- рассуждает сам с собой брат,- чтобы с такими малыми нуждами докучать Богу? Огорода не жалко, видит Бог, не было бы только нарекания..."
А сам продолжает работать. Случай из жизни Илии не выходит из головы. "Прислушаюсь внутреннего побуждения, - решает брат, - помолюсь, а Господь пусть сделает, что Ему угодно..."
И он помолился так же просто и искренне, как и рассуждал. Молился, скорее, из послушания Слову Господа, чем по вере. И, знаете, дождь пошел! Да какой! Только над его и несколькими соседними огородами. Словно отверстие какое в небе открылось специально над его домом!
Пресвитер смотрел на свой напоенный и освеженный дождем огород и не верил глазам... Сердце его было переполнено восторгом и благодарностью Богу, а руки с еще большим усердием сшивали новые и новые книги.
Послушание Слову Господа и прилежание к святому делу заменили веру, точнее, возродили ее. Решимость не оставлять Божьего труда ради личных, крайне насущных нужд, открыла небеса и вызвала чудо.
С подобной, рожденной послушанием, верой мы встречаемся на страницах Евангелия. Ученики Христа однажды всю ночь закидывали сети на озере и с пустыми руками вышли на берег. Уставшие, мыли сети от тины, и тут подошел Христос. Все понял. "Отплыви на глубину, и закиньте сети свои для лова", - посоветовал Он (Лук.5:1-7).
"Наставник! Мы трудились всю ночь и - бесполезно", - возразил вконец отчаявшийся Петр. И, кажется, просто из послушания Христу, или, желая убедить Его в бесполезности предлагаемого дела, Петр сказал: "Но по слову Твоему закину сеть..."
Не могло быть и речи о вере Симона. Вера его беспомощно разводила руками. Было у него, по-видимому, только послушание, и Христос совершил чудо. Сети рвались от упруго бьющихся рыбин! Пришлось звать товарищей на помощь.
Мы часто сетуем на недостаток веры. Но не потому ли мы не имеем ее, что не знаем до сих пор - что такое послушание Богу?! Потому нет в нас высокого духа Даниила, что нет безоговорочной покорности слову Господа. В нашей жизни нет места чуду, потому что мы не готовы идти туда, на дно рва, где оно совершается силой Божьей! Послушание Богу рождает веру, а вера - чудо! А чудо - прославляет Господа и зажигает веру еще во многих сердцах!

Вестник Истины 1982 № 2


Верность истине

Ин.8:44; Мф.12:19; 2Тим.2:24
Абсолютная верность истине - это дело, которому необходимо предоставлять приоритет в жизни каждого христианского работника. Вполне возможно, и это нередко встречается, что работник модифицирует истину, потому что он находится под влиянием других людей или обстоятельств, или собственных желаний. Но истина абсолютна и требует безраздельной верности для всех людей в любых обстоятельствах. Если потребуется, мы должны пожертвовать всем, что имеем, только не можем пожертвовать истиной. Мы никогда не должны проявлять попытки сочетать ее с нашими целями, но всегда должны склоняться перед ней.
Мы все склонны игнорировать истину, когда она сталкивается с нашими личными интересами. Когда мы окажемся перед дилеммой, или когда бедствия постигают наш семейный круг, или близкий друг оказывается в несчастье, как поспешно мы отказывается от своих убеждений, чтобы спасти себя от опасного положения, или чтобы спасти любимого от всякого горя, которое можно отвратить, приспособив истину к создавшимся обстоятельствам.
Например, сын христианского работника выражает желание принять крещение. Если отец не склонен соблюдать истину, он поведет своего сына к руководящим братьям церкви, как повел сына и другого какого-то брата, чтобы они решили, достоин ли он принять крещение, то так как этот частный кандидат является его собственным сыном, он попытается ввести свои собственные модификации в этот случай. Он решит, чтобы сын его был непременно крещен, не пытаясь соблюсти Слово Божие. Если бы его первейшая задача состояла в соблюдении Слова Божьего, он отказался бы от склонности проявить уступку сыну и вполне открыл бы себя для суждения других братьев.
А вот другая иллюстрация. В определенном месте возникли доктринальные противоречия. Определенное число святых расположено к одному частному христианскому работнику и стоят на его стороне, тогда как все остальные члены оказывают предпочтение другому работнику и стоят на другой стороне. Увы, ни одна партия не подчинена абсолютной истине, потому что обе идут на компромисс на почве личных расположений. О, как коварно влияют наши симпатии на наши личные решения, так что мы извращаем Слово Божие вместо того, чтобы капитулировать перед ним.
Уровень Слова Божьего нельзя снижать до гармонии с нашим уровнем. Мы никаким образом не должны снижать его, даже если оно указывает на наши недостатки. Мы должны провозглашать его таким, каково оно - вечным, неизменным и неизменно превосходящем наше понимание и восприятие. Мы должны соблюдать его, даже если оно противоречит нашему опыту и усмиряет наш интеллект. И более всего мы должны остерегаться представлять его так, чтобы оно сокрушало других людей, смягчая его, когда его нужно отнести к нашим семьям и к нашим друзьям. Примем это предостережение, потому что здесь тонкая западня.
В церквах возникает много трудностей из-за того, что христиане скорее торгуют истинной нежели собственными интересами. Один из членов одной из поместных церквей не ходил больше на собрания, потом что его не информировали о том, что происходило в церкви. Что этот брат видел в абсолютной природе истины? Если он считал правильным свой разрыв с другими братьями, то тогда когда они информировали его о происходящем, он обязан был отделиться от них; если же он считал неверным разделение с ними, тогда у него не было прав разрывать свои отношения с ними на почве того, что они не информировали его о некоторых церковных делах. Если мы находимся в собрании, которое не в гармонии с открытыми нам целями, хотя это вовлекает нас в трудности, нам не следует шутить с истиной и оправдывать себя, отказавшись от своего положения из-за трудностей. Кто же мы, что настаиваем, чтобы другие христиане оказывали нам почтение? И кто же мы, что можем отодвинуть Слово Божие в сторону, потому что оно вовлекает нас в неудобное положение? О, мы слишком велики и слишком смелы! Если наша личная жизнь не смирится пред Богом, мы никогда не будем истинными служителями Божиими. Мы должны беспристрастно смотреть в Слово Божие, окажется ли согласование с ним к нашему преимуществу или к нашему неблагоприятному положению. Если мы только видим природу Слова Божьего, нам не следует омрачать его славы, выставляя себя напоказ. Пусть Господь сохранит нас от нашего высокомерия!
Еще одна иллюстрация. Один брат слышал, что одну из поместных церквей враждебно критиковали в некоторых округах, но позже он присоединился к этой церкви, и в своих контактах с верующими он всегда выставлял себя в выгодном свете, хотя никогда честно не углублялся в положение. Спустя некоторое время, один из братьев, разобравшись в его духовном положении, и желая помочь ему, поговорил с ним благожелательно, "высказав истину в любви", он сразу же возразил на сказанное и отделился от общества, распространяя всякого рода унижающие слухи о них. Этому брату недоставало твердого отношения к истине; и он не мог изменить его, когда она начала воздействовать на его личные обстоятельства. Если бы он честно обратился к истине, и подчинился ее подлинному смыслу, он занял бы твердое положение по отношению к собранию с самого начала, если этого требовала истина, чтобы он присоединился с ними, то даже сама критика его личности не могла бы побудить его разорвать с ними связь.
Вот еще один пример. Христианский работник, который обладал даром руководства, почувствовал, что следует принять определенный курс. Будучи руководителем, неизбежно случается, что и другие идут тем же курсом. Если путь, которым этот руководитель решил идти, был правильным, то правильным его сделал не тот факт, что он пошел этим путем, а если путь этот был неверен, то правильным его не могло сделать то обстоятельство, что он шел этим курсом несмотря на то, каким бы серьезным не оказался он. Если даже этот человек и позднее впадет в грех, то грех его не сделает избранный им путь неверным. Согласитесь со мною, что если утверждать, что истина абсолютна, то тот факт, что тот или иной человек поддерживает ее, не делает ее абсолютной, она является таковой по существу. Но у нас часто проявляется стремление обращать свой взгляд на людей, мы приходим к выводу, что если кто-то, кто, как мы думаем является духовным, идет определенным путем, то это должен быть скверный путь. Хотите ли вы отказаться от своего пути, потому что некоторые христиане из числа ваших знакомых представляют собой жалкий жребий? Хотите ли вы отказаться от христианства, потому что некоторые из христиан впали в грех? Перестанете ли вы доверять Господу из-за ошибок некоторых христиан? Конечно, нет. Если Господь достоин доверия, мы будем доверять Ему. Вопрос не в реакции человека на истину, а в самой истине.
Некоторые братья говорили нам: " Как я благодарен Господу, что Он привел меня в эту поместную церковь! Я получил здесь большую помощь!" Мы не чрезмерно радуемся от таких замечаний. Они не являются указанием, что признана абсолютная природа истины. Возможно люди говорят так просто потому, что собрания касаются их душ.
Но вот подождите немного, когда что-то случится, что не встретит их одобрения, и посмотрите, не скажут ли они, что все в этом собрании плохо. Если место правильно, тогда хорошо; если место неверно, тогда плохо. Но благоприятное или неблагоприятное отношение братьев не делает меня хорошим или скверным. Истина должна быть единственно определяющим фактором во всех наших собраниях, и если так должно быть, тогда необходимо отказаться от того я, которое извращает наши суждения. Бесчисленные деления в церкви и разногласия в деле Божием можно было бы устранить, если только можно было бы устранить наши "личные преимущества". Если мы капитулируем перед истиной независимо от воздействия на нас, можно было бы окончательно решить не только проблемы в церкви и в деле Божием, но и наши личные проблемы. Разумеется нами никогда не овладевает мысль отказаться от истины, но мы все же допускаем некоторые отклонения здесь, то там - и постепенно истина перестает оказывать воздействие на нас. Результат таков, что мы теряем чувство направления и начинаем метаться то сюда, то туда. Если к нам относятся хорошо, мы идем путем, который указал нам Господь, но если люди относятся к нам плохо, мы ищем другие пути. Какими значительными мы считаем себя! Мы занимаем то место, которое должно занимать истина. Мы превращаем себя в центр вращения Вселенной и все что сделано для того, чтобы повернуть ее, касается нас.
О, братья и сестры, дело в истине, а не в ее воздействии на слабые создания, как я и ты. Она требует от нас, чтобы мы отказывались от самых благоприятных личных связей для постоянного соединения с несовместимым. Не благополучие окружающей нас жизни доказывает, что наши собрания правильны, и не наша несовместимость доказывает, что они ошибочны. Решим раз и навсегда, что истина абсолютна, и она должна господствовать во всех наших собраниях и во всех наших суждениях. Даже в земных судах не разрешаются, чтобы личные суждения судьи влияли на ведение суда. Он не может повиноваться указаниям своего сердца и отказаться от приговора "виновен", если закон доказал его вину; он же не может отказаться произнести над своим врагом приговор "не повинен", если этого требует закон. Закон абсолютен, и судья должен подчинить себя ему.
Если, как дело работников Христовых, мы способны безусловно подчинить себя истине, то какими бы правильными и верными оказались бы наши суждения и как бы успешно продвигалось наше дело! Если нашим единственным стремлением является воля Божия, то мы избежали бы бесплодных дискуссий и быстро пришли бы к ясным выводам. Но вот на все эти беседы мы тратим много драгоценного времени, обсуждая наши личные мнения, изучая при этом свои слова, и прибегая к дипломатии, чтобы угодить кому-нибудь. Нам всегда приходится останавливаться чтобы угодить кому-нибудь. Нам всегда приходится останавливаться и рассуждать о том, обидится ли брат Б. Если мы примем другую позицию, и какие потребуются уступки, чтобы примирить брата В. И если даже наши тщательные соображения и помогут нам согласоваться с мнениями других и наши постоянные попытки сообразоваться с мнениями других, спасут нас от положительных расхождений, то что же мы в итоге выиграем, если пойдем на компромисс с истиной?
Если вместо потворства одному из планов сохранить мир между определенной группой работников, каждый из нас примет для себя истину, как окончательный и совершенный предмет смирения, тогда благословения Господни почиют на всем обществе. О, если бы наша единственная забота состояла в обнаружении воли Божией, и в простом исполнении того, что Он говорит!
Пусть стремления эти превратятся в серьезное наше дело! Но будем помнить, что в деле Господнем нет места слабостям нашей душевной действительности. Пусть наше ревностное желание, ради успеха дела, проявится в нашем положительном влиянии на жизнь других, чтобы она содействовала тому, чтобы и они приняли истину. Только желание это не оправдывает средств. Истина слишком величественна, чтобы нуждалась в наших манипуляциях ради своих интересов. Мы можем довериться свойственному ей авторитету и верить, что она осуществит собственный порыв. Наша же часть в смирении сердца занять наше правильное место по отношению к ней.

В.Н.


Вифания

Лекция 1

"Был болен некто Лазарь из Вифании, из селения, где жили Мария и Марфа, сестра ее. Мария же, которой брат Лазарь был болен, была та, которая помазала Господа миром и отерла ноги Его волосами своими. Сестры послали сказать Ему: Господи! Вот, кого Ты любишь, болен. Иисус, услышав то, сказал: эта болезнь не к смерти, но к славе Божией, да прославится чрез нее Сын Божий"
Иоан.11:1-4
Человек рожден для страданий, это верно, как и то, что искры всегда летят вверх. Болезнь приходит и не щадит ни единой семьи: ни бедной, ни богатой. Заболеть может и молодой, и старый, иногда она поражает тех, кто находится в расцвете сил. "Помните ... страждущих, как и сами находитесь в теле".
Причины, по которым Бог посылает болезни, очень разнообразны:
В некоторых случаях, болезнь посылается для того, чтобы душа обратилась к Богу. Бывает, что слово не касается сердца человека, когда тот пребывает в полном здравии. Мир для него - все. Мирские радости, удовольствия и восторги полностью поглощают ваш разум. Иногда Бог оттаскивает вас в сторону, на больничную койку, чтобы показать вам грех, присутствующий в вашем сердце, и пустоту мирских удовольствий. Он уводит душу, чтобы она занялась поисками надежного места покоя во Христе, где она будет проводить вечность. Благословенна болезнь, приводящая душу к Иисусу (Иов.33, Пс.107)!
Иногда это нужно для обращения ближнего. Когда сторонники Национального договора в защиту пресвитерианства шли в бой, они преклоняли на поле битвы колени и молились. Одна из молитв была такой: "Господи, возьми зрелых, но пощади молодых". Иногда Бог допускает это в семьях. Он забирает молящееся дитя - дитя, над которым посмеивались и которому удивлялись, - чтобы остальные могли задуматься, обратиться и молиться.
Иногда это - выражение осуждения. Бывает так, что мирские люди долго и упорно грешат вопреки Библейским заповедям и предостережениям пасторов, а потом внезапно очень быстро начинают чахнуть. Так Бог показывает, что Ему неугодно их непослушание. "Человек, который, будучи обличаем, ожесточает выю свою, внезапно сокрушится, и не будет ему исцеления" (Прит.29:1). "Оттого многие из вас немощны и больны, и не мало умирает" (1Кор.11:30).
Еще один случай - тот, что мы рассматриваем сейчас, - дитя Божье болеет, чтобы в нем прославился Христос.
1. Человек, с которым это произошло.
"Был болен некто Лазарь". Очевидно, что Лазарь был членом Божьей семьи, и все же он заболел. Нам ничего не известно о том, как он обрел благодать. Его имя раньше не упоминалось. Если нам позволят поделиться кое-какими соображениями по этому поводу, то кажется вероятным, что первой в этой семье пришла к Господу Мария (Лук., 10). Потом, наверно, Марфа перестала "суетиться о многом", пришла и тоже села у ног Иисуса. Затем они обе убедили своего брата Лазаря прийти к Богу.
Во всяком случае, он входил в число Божьих детей. Он был членом благочестивой семьи. Весь дом - Божьи дети -единое естество, единая благодать. Счастливая семья из Вифании - все рука об руку идут к славе! Но вот пришла беда - заболел Лазарь. Его особенно любил Христос: "кого Ты любишь" (ст. 3); "Иисус же любил Марфу и сестру ее и Лазаря" (ст. 5); "Лазарь друг наш уснул" (ст. 11). Иисус испытывал особую любовь к Лазарю, как и к Своему ученику Иоанну. Я не могу сказать почему. Он был грешником, как и другие. Но, может быть, когда Иисус омыл и обновил его, Он дал ему больше подобия, чем другим верующим? Одно знаем точно: Иисус любил его, тем не менее, Лазарь заболел.
Научитесь не судить людей за их недуги. Три друга Иова пытались убедить его в том, что он, вероятно, был лицемером и плохим человеком, раз Бог допустил страдания в его жизни. Они не знали, что Бог поражает Своих любимых детей: Лазарь заболел, нищий Лазарь (Луки, 16) был в струпьях, Езекия болел смертельно, однако все они были по-особому дороги Иисусу.
Божьи дети не должны сомневаться в Его любви, когда Он посылает им испытания. Христос очень любил Лазаря и все же поразил его страшным недугом. Глаза хирурга особенно заботливо смотрят на больного, когда он работает ланцетом или глубоко зондирует рану. Так и Христос: Его глаза с особой нежностью смотрят на Своих, когда Он поражает их.
Не сомневайтесь в том, что Иисус свято любит вашу душу, если на вас опускается Его тяжелая рука. Поразив Лазаря, Иисус не стал любить его меньше, скорее - наоборот, "ибо кого любит Господь, того наказывает, и благоволит к тому, как отец к сыну своему" (Прит. 3:12). Так и ювелир внимательно следит за золотом, помещенным в печь.
2. Место.
"Из Вифании, из селения, где жили Мария и Марфа, сестра ее". Вифания - это приятная глазу уединенная деревушка, примерно в двух милях от Иерусалима, в ущелье на заднем склоне Масличной горы. Она и в наши дни утопает в зелени: деревья смоковницы, миндаля и граната. Но глазу Иисуса она была еще милее. Это было "селение, где жили Мария и Марфа, сестра ее".
Наверное, мирским людям в Иерусалиме Вифания была известна как местность, где расположен загородный дом какого-нибудь богатого фарисея или знатного человека, давшего этим землям свое собственное имя. Но Иисус знает ее только как "селение, где жили Мария и Марфа, сестра ее". Вероятно, они жили в скромном домике, в тени смоковницы, но этот домик был дорог Христу. Зачастую, когда Он переходил через Масличную гору и приближался к нему, свет в окошке этого дома радовал Его сердце. Он часто сидел под смоковницей и рассказывал им о Царстве Божьем.
И Его Отец любил этот дом - в нем жили оправданные. Он был хорошо известен ангелам - и днем и ночью они служили там трем наследникам спасения. Неудивительно, что Он назвал это место "селением, где жили Мария и Марфа, сестра ее". Так оно называется на небесах.
С тех пор ничего не изменилось. Когда мирские люди думают о нашем городе, они называют его городом какого-нибудь богатого купца, каких-нибудь видных общественных деятелей или великого политика, который представляется другом народа. Но его не называют селением, где жили наши Мария и Марфа. Возможно, в какой-нибудь бедной мансарде живет Божье дитя, которое прославит наш город и даст ему имя в присутствии Христа.
Дорогие верующие, как велика любовь Христа к вам! Он знает город, где вы живете, ваш дом, комнату, в которой вы молитесь. Часто Он стоит у двери, часто протягивает руку сквозь скважину: "Вот, Я начертал тебя на дланях Моих; стены твои всегда предо Мною".
Подобно жениху, который любит то место, где живет его невеста, Христос говорит: "Там живут те, за кого Я умер". Научитесь этому у Иисуса. Когда купец смотрит на карту мира, его глаза ищут то место, где идут под парусом его корабли; солдат ищет линии, обозначающие места былых сражений и городов-крепостей; но верующий, подобно Иисусу, должен любить те места, где живут христиане.
3. Послание.
"Сестры послали сказать Ему".
Похоже, когда пришла болезнь, они в первую очередь обратились именно к Иисусу - "Сестры послали сказать Ему". Они не считали, что телесная проблема не заслуживает Его внимания. Да, Он действительно учил их тому, что "одно только нужно", и Мария избрала благую часть, которая не отнимется у нее. Однако они знали, что Иисус не относится к телу с презрением.
Они знали, что Его сердце кровоточит от любого несчастья, и поэтому послали сказать об этом Иисусу. Так и вы должны поступать: "И призови Меня в день скорби; Я избавлю тебя, и ты прославишь Меня" (Пс.49:15). Не забывайте: нет печали слишком большой, чтобы не прийти с ней к Нему, как и нет печали слишком малой: "Всегда в молитве и прошении с благодарением открывайте свои желания пред Богом". "Возложи на Господа заботы твои". Что бы вас не беспокоило, идите с этим к Иисусу. Некоторые вверяют Христу свою душу, но не тело - идут к Нему за спасением, но не за здоровьем. А Он любит, когда за Ним посылают даже по поводу самых маленьких неприятностей.
Аргумент: "Вот, кого Ты любишь, болен".
Если бы ко Христу посылал мирской человек, он привел бы совсем другой аргумент. Он бы сказал: "Вот, тот, кто Тебя любит, болен. Тот, кто уверовал во имя Твое. Тот, кто исповедывал Тебя перед миром. Тот, кто терпел ради Тебя поношения и насмешки". Марфа и Мария знали, как лучше просить Господа. Единственный довод по сердцу Иисуса: "Вот, кого Ты любишь, болен".
Иисус возлюбил его любовью, которая избирает, - Он возлюбил его безо всякого принуждения, еще от основания мира. Иисус возлюбил его любовью, которая избавляет, - Он избавил его от гнева и рабства греха. Иисус возлюбил его любовью, которая прощает, - Он привлек его к Себе и изгладил все его грехи. Иисус возлюбил его любовью, которая поддерживает: "Кто может поддержать меня, если не Ты?". Тот, за которого Ты умер, тот, которого Ты избрал, омыл и сохранил доныне, тот, "кого Ты любишь, болен".
Итак, дорогие верующие, научитесь просить Иисуса. Зачастую, вы не получаете, потому что неправильно просите: "Просите и не получаете, потому что просите не на добро, а чтобы употребить для ваших вожделений". Часто вы просите горделиво, как будто что-то собою представляете, словно Христос обязан давать вам то, что служит удовлетворению ваших похотей. Научитесь лежать во прахе и взывать только к Его собственной, ничем не принуждаемой, любви. Ты возлюбил меня не за то доброе, что во мне:
Избрал меня не за дела, И пробудил, чтоб избежать мне гнева, Под боком Иисуса спрятал Ты меня, И освящаешь Духом.
Не отрекайся же Своей любви. "Яви благоволение творению рук Твоих".
Святое благоговение в молитве.
Они принесли свою нужду к ногам Иисуса и оставили ее там. Они не стали говорить: "Приди и исцели его, поторопись, Господи". Они знают Его любовь, они верят в Его мудрость. Они отдали все в Его руки: "Господи, вот, кого Ты любишь, болен". Они "повергли их к ногам Иисусовым; и Он исцелил их" (Мат.15:30). Они не умоляли, но предоставили своему горю умолять за себя. "Открывайте свои желания пред Богом" (Фил. 4:6). Поймите, что молитва становится настойчивой не столько от неистовых молений, сколько от неистовой веры. Тот, кто больше всего верит в любовь и власть Иисуса, больше всего получит и в молитве.
На самом деле, Библия не запрещает вам прибегать к всевозможным аргументам и просить проявления даров, как, например, в молитве за выздоровление больных друзей. "И усиленно просит Его, говоря: дочь моя при смерти; приди и возложи на нее руки, чтобы она выздоровела и осталась жива" (Map.5:23). "Господи, я не достоин, чтобы Ты вошел под кров мой; но скажи только слово, и выздоровеет слуга мой" (Мат.8:8). Видите, все эти молитвы исполнены святого благоговения, которое знакомо некоторым верующим. Подобно этим двум сестрам, принесите свою нужду к ногам Иисуса, говоря: "Господи, вот, кого Ты любишь, болен".
4. Ответ.
Слово обетования'. "Эта болезнь не к смерти".
Именно такой ответ на молитву последовал сразу. Иисус не пришел, не исцелил, но передал им слово, достаточное для их утешения: "Эта болезнь не к смерти". И вот посланник помчался, пересек Иордан, и, может еще до заката солнца, запыхавшись, добрался в селение Вифанию. Сестры, с волнением на лице, выбежали, чтобы услышать весточку от Иисуса. Добрую весть! "Эта болезнь не к смерти". Прекрасное обетование! Сердца сестер утешились, и, несомненно, они поделились своей радостью с умирающим братом.
Но ему становилось все хуже и хуже, и, глядя сквозь слезы на его бледное лицо, они были близки к тому, чтобы поколебаться в своей вере. Но эти слова сказал Иисус, Иисус не может лгать, Он бы сказал: "Эта болезнь к смерти", если бы это было так. И вот Лазарь делает свой последний вздох, рядом с ним - плачущие сестры. Глаза его тускнеют, щеки становятся холодными, он мертв. Но ведь Иисус сказал: "Не к смерти"! Собираются друзья, чтобы вынести тело к каменному склепу. А сестры отворачиваются от могилы, их вера умирает, а сердца погружаются во мрак. Что же Он имел в виду, когда говорил: "Не к смерти"?
Научитесь доверять Слову Христа вопреки тому, что видят ваши глаза. Мы живем в смутное время. С каждым днем тучи сгущаются все больше. Враги воскресенья свирепствуют. Враги Церкви доходят до безрассудства. Делу Христа повсюду угрожают.
Но у нас есть чудесное слово обетования: "Эта болезнь не к смерти". Настанут еще более мрачные времена. Тучи прольются ливнем, который вскоре обернется для нашей страны потопом неверия, и многие, подобно Марии, будут убиты горем.
Подвело ли слово Господа? Нет, никогда! "Эта болезнь не к смерти". Оживут иссохшие кости Израиля. Папская власть утонет, как мельничный жернов, в один день она овдовеет и потеряет детей. Цари Фарсиса и островов преклонят колени перед Иисусом. Иисус будет царствовать до тех пор, пока все Его враги не будут низложены к Его ногам, и весь мир будет праздновать настоящее воскресенье.
Объяснение: "Но к славе Божией, да прославится чрез нее Сын Божий".
Кое-кто, возможно, спросит: "Зачем же тогда Лазарь заболел?". Причина такова: "К славе Божией". Это самый лучший способ узнать Христа. Во-первых, когда Он прослезился у гроба, люди увидели Его непревзойденную любовь к Своим. Во-вторых, они увидели Его власть воскрешать из мертвых. Когда Он воззвал громким голосом: "Лазарь! иди вон", то явился людям как Воскресение и Жизнь.
Что могло прославить Христа больше, чем болезнь и смерть Лазаря! Это верно в отношении всех страданий Божьего народа. Иногда Божье дитя говорит: "Господи, что велишь мне делать? Буду учить, проповедовать, творить для Тебя великие дела". Порой ответ бывает таким: "Ты пострадаешь за Меня".
Сила Крови Христовой проявляется тогда, когда мы обретаем мир в час испытаний и можем быть счастливы в болезни, бедности, гонениях и смерти. Не удивляйтесь, если вам приходится страдать, но прославляйте Бога.
Так мы можем проявить благодати, которые не видны, когда мы в полном здравии. Как при давке винограда получается сладкий сок лозы, так и скорби вырабатывают в нас послушание, отлучают от мира и помогают найти полный покой в Боге. Используйте все те возможности, которые дают скорби, пока они у вас есть.

Лекция 2

"Иисус же любил Марфу и сестру ее и Лазаря. Когда же услышал, что он болен, то пробыл два дня на том месте, где находился. После этого сказал ученикам: пойдем опять в Иудею. Ученики сказали ему: Равви! Давно ли Иудеи искали побить Тебя камнями, и Ты опять идешь туда? Иисус отвечал: не двенадцать ли часов во дне? Кто ходит днем, тот не спотыкается, потому что видит свет мира сего; а кто ходит ночью, спотыкается, потому что нет света с ним"
Иоан.11:5-10
1. Иисус любил Марфу, Марию и Лазаря.
Эти слова принадлежат Иоанну.
Он знал, что у Христа на сердце, потому что Святой Дух говорил ему, что нужно писать. Он возлежал у груди Иисуса, и знал сокровеннейшие тайны Его сердца. И вот, Иоанн свидетельствует: "Иисус любил Марфу, Марию и Лазаря".
Помните, Иисусу принесли весть: "Вот, кого Ты любишь, болен". Кое-кто может сказать: "Отправить такое послание было слишком самонадеянно. Откуда они знали, что Лазарь действительно обратился и что Иисус на самом деле его любит?". Но здесь вы видите, что Иоанн закрепил данное свидетельство печатью. Это было истинной правдой, без всякой самонадеянности: "Иисус любил Марфу, Марию и Лазаря".
Как святые могут знать о том, любит ли их Христос? У Иисуса есть особые, свойственные только Ему, способы сообщать Своим, что Он их любит: "Тайна Господня - боящимся Его". Как нелепо думать, что Христос не может открыть душе Свою любовь! Я упомяну лишь один способ - Он простирается к душе, привлекает ее: "Любовью вечною Я возлюбил тебя и потому простер к тебе благоволение" (Иер.31:3). "И проходил Я мимо тебя и увидел тебя, и вот, это было время твое, время любви; и простер Я воскрилия риз Моих на тебя и покрыл наготу твою, и поклялся тебе и вступил в союз с тобою, говорит Господь Бог, - и ты стала Моею" (Иез.16:8). "Никто не может придти ко Мне, если не привлечет его Отец" (Иоан.6:44).
Когда Господь Иисус приближается к мертвому, плотскому грешнику, Он позволяет ему мельком увидеть Свою красоту, Свое лицо, что прекраснее лиц сынов человеческих, Свою драгоценную Кровь и место под Своими крыльями. Он уводит душу от ее старых грехов, старых путей - прочь от ее мертвости, тьмы, суетности - и убеждает ее бросить все и бежать к Господу Иисусу. И тогда душа вкушает мир, который дает вера, и узнает, что Иисус любит ее.
Так и Лазарь узнал, что Христос любит его. Я был мирским, беззаботным человеком, я смеялся над своими сестрами, когда они с таким волнением принимали у себя Агнца Божьего, и часто сердился на них. Но однажды Он пришел и показал мне превосходство пути спасения через Него! Он привлек меня, и теперь я знаю, что Иисус любит меня.
А вы знаете, что Христос любит вас? Было ли вам дано знамение любви, когда Он привлек вас, чтобы вы оставили все и пошли за Ним - чтобы вы оставили Свою самоправедность, свои грехи, отказались от мирского общения ради Христа и избавились от всего, что мешает Христу? Тогда, это верный знак того, что Он вас любит.
Иисус любил весь дом.
Весьма вероятным кажется то, что между членами семьи были существенные различия: кто-то был просвещеннее других, кто-то был намного ближе ко Христу, кто-то более других уподобился Ему. Тем не менее, Христос любил их всех. Похоже, что более других в семье помышляла о горнем Мария. Вероятно, она первой узнала и полюбила Господа Иисуса Христа. Она сидела у ног Иисуса, пока Марфа суетилась о многом. Очевидно, в этом, посланном свыше, испытании она проявила больше, по сравнению с сестрой, смирения, что видно из сказанного: она "пала к ногам Его". Кроме того, она исполнилась глубочайшим чувством благодарности, ибо именно она, "взявши фунт нардового чистого драгоценного мира, помазала ноги Иисуса и отерла волосами своими ноги Его". Она сделала то, что могла. Похоже, она была образцовой верующей, преисполненной любви, с духом учительным, кротким и молчаливым. И все же Иисус любил их всех - Иисус любил Марфу и сестру ее и Лазаря. Иисус любит каждого, кто пребывает в Нем, даже самого немощного.
Добрая весть для слабых учеников.
Вы склонны говорить: "Я не Павел, не Иоанн, не Мария. Боюсь, что Иисусу нет до меня дела". Но не забывайте, Он любил Марфу, Марию и Лазаря. Он любит немощнейшего из тех, за кого умер. Как мать любит всех своих детей, даже слабых и болезненных, так и Христос заботится о тех, кто слаб в вере, у кого много страхов и сомнений, у кого тяжкое бремя и много искушений.
В этом будьте похожи на Христа.
"Немощного в вере принимайте без споров о мнениях"; "Мы, сильные, должны сносить немощи бессильных и не себе угождать" (Рим.14:1; 15:1). Я же опасаюсь, что среди нас часто проявляется противоположный дух. Боюсь, что вы любите наших Марий, Павлов и Иоаннов, вы очень уважаете тех, что, бесспорно, являются "столпами". Но способны ли вы снизойти до человека, ниже вас по положению? Научитесь снисходить, и быть кроткими и добрыми по отношению к слабым. Не злословьте о них, не делайте их изъяны предметом всеобщего обсуждения. Не осуждайте их за недостатки. Помогайте им советом и молитесь за них.
2. Христос пришел не сразу: "Когда же услышал, что он болен, то пробыл два дня на том месте, где находился".
Кажется, здесь есть противоречие - Иисус любил их, однако Он задержался на два дня. Вы ожидали, что все будет наоборот: раз Иисус любил их, Он должен был без промедления поспешить в Вифанию. Так поступает любящий человек. Человеческая любовь не терпит отлагательств. Если вы кого-то нежно любите, то, услышав, что он болен, побежите проведать и помочь ему.
Для обитателей дома в Вифании те два дня были очень важными. Посланник вернулся со словами: "Эта болезнь не к смерти". Они знали, что Иисус любит их, что Он нежно любит их брата, поэтому ожидали, что с минуты на минуту Он придет.
Марфа, возможно, начала тревожиться и говорить: "Почему Он медлит? Почему Он так долго не идет? Что Его задержало?". А Мария, наверное, сказала: "Не волнуйся. Ты же знаешь, Он любит Лазаря и любит нас. Ты знаешь, что Он верен и что Он сказал: "Эта болезнь не к смерти". Умирающему становилось все хуже, и вот, в присутствии любящих сестер, он испустил дух. Обе сестры были подавлены: "Он любил нас, и, тем не менее, задержался на два дня". Так было и с женщиной-сирофиникиянкой, Он не сразу помог ей. Христос и до наших дней поступает так со Своими. Несмотря на то, что Он их любит, и именно поэтому Он подчас медлит. Не удивляйтесь и не тревожьтесь. Почему же Он медлит?
Потому что Он - Бог.
Он видит исход еще в самом начале. От сотворения мира Ему известны все Его дела. Отсутствуя телом, Он все же присутствовал в комнате умирающего больного из Вифании. Он видел каждое изменение на его бледном лице и слышал каждый слабый вздох. Он заметил все слезы, которые Мария украдкой смахивала со щеки, Он собрал их в Свой сосуд и записал в Своей книге. Он видел, когда умер Лазарь. Но Он также видел и будущее. Он знал, как поступит, Он знал, что гроб отдаст мертвое тело, и что скоро Он превратит плач в радостное песнопение. Итак, Он остался там, где был, просто потому что Он - Бог. Поэтому, если Христос не спешит помогать Своим святым сейчас, вы должны принимать это как великую тайну, которую вам не под силу объяснить. Но Иисус видит исход еще в самом начале. Не тревожьтесь и знайте, что Христос - Бог.
Чтобы возросла их вера.
Прежде всего Он дал им обетование, которого им следовало держаться. Он передал с посланником слова: "Эта болезнь не к смерти" - простые, утешительные слова поддержки. Но, увы! Испытание было слишком тяжким. Состояние больного все ухудшалось и ухудшалось, и они трепещущим сердцем прильнули к обетованию, но когда брат умер, их вера умерла вместе с ним. Они не знали, что и думать. И все же слово Христа было истиной, и поэтому их вера с тех пор возросла. Они были научены верить слову Христа, даже если все внешние обстоятельства были против них.
Как-то вечером на Галилейском море Христос повелел своим ученикам переправиться "на ту сторону", во время плавания их Он заснул. У них было простое слово обетования, которого следовало держаться во время бури. Но когда поднялась буря, и лодку начали заливать волны, они закричали: "Господи! спаси нас: погибаем". Тогда Он сказал им: "Где вера ваша?". Благодаря этому испытанию, вера учеников с тех пор сильно возросла (Мат.8:18-27). Это истинно в отношении всех испытаний веры. Когда Бог дает обетование, Он всегда испытывает нашу веру. Подобно тому, как в борьбе с ветром корни дерева еще крепче врастают в землю, так и вера укрепляется, когда ей приходится противостоять неблагоприятным обстоятельствам.
Чтобы свет Его помощи сиял ярче.
Приди Христос сразу же и исцели их брата, мы так и не узнали бы о той любви, что была проявлена у гроба Лазаря, мы так и не узнали бы о власти великого Искупителя воскрешать из мертвых. Эти яркие проблески славы Христа так и остались бы неведомыми Церкви и миру. Поэтому хорошо, что Он на два дня задержался. Это было сделано для того, чтобы слава о Его имени распространилась повсюду. Прославился Сын Божий. "Этот народ Я образовал для Себя; он будет возвещать славу Мою". Во всех Своих действиях по отношению к Своему народу Бог преследует именно эту цель - чтобы Его увидели. По этой причине Он поразил египтян: "Тогда узнают Египтяне, что Я Господь".
Если вам кажется, что Христос задерживается дольше обещанного времени, ждите Его, Он придет и не замедлит. У Него есть на то причина, независимо от того, видите вы ее или нет. И никогда не забывайте, что Он любит, даже если задерживается. Он любил Сирофиникиянку, даже когда не говорил ей ни единого слова в ответ.
3. Решение Христа: "После этого сказал ученикам: пойдем опять в Иудею".
Время: "После этого..."
Прошло два дня. Христос ждет определенное время, прежде чем помочь Своим, но не дольше. Христос ждет определенное время, прежде чем уничтожить нечестивых. Прежде чем поразить аморреев, Он ждал, пока чаша их беззаконий не наполнится. Он дал определенное время смоковнице: "Не принесет ли плода; если же нет, то в следующий год срубишь ее". О, нечестивец! Есть определенная мера и для тебя, когда она наполнится, ты тот час же отправишься в ад. Когда песок пересыплется, ты будешь выброшен. Итак, Христос установил время, когда Ему прийти к Своим: "Оживит нас через два дня, в третий день поставит нас, и мы будем жить пред лицем Его" (Ос.6:2).
Во-первых, это время для обращения: "Итак смиритесь под крепкую руку Божию, да вознесет вас в свое время" (1Пет.5:6). Когда Христос пробуждает душу могущественной силой Своего Духа, Он назначает Свое время и путь: когда и как подарить душе мир. Часто грешник считает, что тяжко ждать Христа, когда Он так долго не приходит. Часто его охватывает отчаяние, и он думает, что его случай какой-то особенный. Помните, что нужно ждать Господа! Ждать Христа - благо.
Во-вторых, это время, чтобы ответить на молитву. Когда мы просим о чем-то, что по воле Божьей, и просим во имя Христа, то знаем, что так мы открываем Ему свои желания. Но время свершения Он оставляет в Своей власти. Бог - Вседержитель, и поэтому именно Он выбирает время для ответа на молитвы. Когда Марфа и Мария послали свою просьбу Иисусу, Он сразу же дал им обетование, однако ответ поступил не тогда, когда они ожидали. Так Христос часто исполняет желания нашего сердца не в тот час, когда мы хотели бы, а выбирая лучшее время. Не унывайте, вознося молитвы об обращении вашего друга. Возможно, ответ на нее придет, когда вы будете во прахе. Просто продолжайте молиться. Он ответит в самое подходящее время. "Делая добро, да не унываем; ибо в свое время пожнем, если не ослабеем".
В-третьих, время для Своего Второго Пришествия в славе. Христос давно сказал Церкви: "Ибо еще немного, очень немного, и Грядущий придет и не умедлит". Однако это время еще не наступило. Нам кажется, что Жених медлит, но Он придет в должное время. Причины, по которым Он ожидает, весьма обоснованы. А время, когда Ему надлежит прийти, мы узнаем по тому, что небо откроется и явится Он.
Возражение.
Возражение сводилось к тому, что ученикам и Ему грозила опасность быть побитыми камнями. Еще один случай, когда Петр возражал Ему: "Будь милостив к Себе, Господи! да не будет этого с тобою! Он же обратившись, сказал Петру: отойди от меня, сатана! Ты Мне соблазн, потому что думаешь не о том, что Божие, но что человеческое". Какими себялюбивыми бывают даже благочестивые люди! Ученики не подумали о душевных страданиях Марфы и Марии. Им не было дела до боли их друга Лазаря. Они боялись, как бы их не побили камнями, и это заставило их забыть о несчастье, постигшем эту семью. Никакой другой порок не пускает в сердце корни так глубоко, как себялюбие. Бодрствуйте и молитесь о его искоренении. Даже благочестивые будут подчас противостоять вам в добром и верном деле. Так и здесь, когда Христос предложил снова пойти в Иудею, ученики воспротивились. Они сильно удивились подобному предложению. Случилось так, что они даже упрекнули Его за это. Поэтому не удивляйтесь, дорогие братья, если вам возражают те, что являются детьми Божьими, особенно, если вам надлежит пострадать.
Ответ Христа.
Здесь Христос сравнивает стезю долга с хождением днем. "Кто ходит днем, тот не спотыкается". Пока человек имеет чистую совесть, Божье присутствие и Божье одобрение, он подобен тому, кто ходит днем, - он твердо и смело шагает вперед. Но если человек уклоняется от Божьего зова из-за страха перед людьми, или подчинившись голосу житейской мудрости, то он подобен ходящему во тьме: "А кто ходит ночью, спотыкается, потому что нет света с ним".
Да будут те из вас, что веруют, тверды в своем убеждении следовать за Христом без страха, куда бы Он вас ни позвал! Если вы верующие, то перед вами нередко будет стоять искушение уклониться. Стезя христианства узка и часто трудна. Но чего вам бояться? Разве ваша совесть не омыта Кровью Христа и Бог не обитает в вашей душе? Не двенадцать ли часов во дне? Разве мы все не бессмертны, пока наш труд не завершится?

Лекция 3

"Сказав это, говорит им потом: Лазарь друг наш уснул, но Я иду разбудить его. Ученики Его сказали: Господи! Если уснул, то выздоровеет. Иисус говорил о смерти его, а они думали, что Он говорит о сне обыкновенном. Тогда Иисус сказал им прямо: Лазарь умер; и радуюсь за вас, что Меня не было там, дабы вы уверовали; но пойдем к нему. Тогда Фома, иначе называемый Близнец, сказал ученикам: пойдем и мы умрем с Ним"
Иоан.11:11-16
1. Любовь Христа к умершему Лазарю.
Он называет его другом.
Один известный атеист имел обыкновение утверждать, что Библия не учит ни патриотизму, ни дружбе. Тем самым он лишь подтвердил, что не знает и не понимает ее. Совсем по-другому выражает свои чувства поэт-христианин, который говорит: "Спаситель нам явил пример самой благородной дружбы, которая когда-либо существовала в мире".
О, какая дивная истина: Бог Иисус пришел и подружился с такими червями, как мы! Истинная дружба заключается во взаимном доверии и взаимной жертвенности. Так Бог поступал с Енохом: "И ходил Енох пред Богом... триста лет". Енох все рассказывал Богу, и Бог все рассказывал ему. Благословенна дружба между Иеговой и червем. И к Аврааму Бог относился как к другу. Три раза в Библии Авраам назван "другом Божьим" (2Пар.20:7; Ис.41:8; Иак.2:23). "Кто воздвиг от востока мужа правды, призвал его следовать за собою". Бог славы явился Аврааму, и мы читаем Его слова: "Утаю ли Я от Авраама, что хочу делать!" (Быт.18:17). Так же Бог относился и к Моисею: "И говорил Господь с Моисеем лицем к лицу, как бы говорил кто с другом своим" и "Господь сказал: Сам Я пойду и введу тебя в покой" (Исх.33:11;14). "Когда же входил Моисей пред лице Господа, чтобы говорить с Ним, тогда снимал покрывало" (Исх.34:34).
Так же Иисус относился к Своим ученикам. Несмотря на то, что Он был святым Агнцем Божьим, Он говорит: " Я уже не называю вас рабами, ибо раб не знает, что делает господин его; но я называю вас друзьями, потому что сказал вам все, что слышал от Отца Моего" (Иоан.15:15). Он позволил им стать Его очень близкими друзьями: поэтому один из них на вечере возлежал у Его груди, а другой омыл Ему ноги маслом. Он рассказал им все сокровенное, что узнал от Отца - все, чтобы они могли нести славу и любовь Отца. Так Он относился и к Лазарю: "Лазарь друг наш". Вне всякого сомнения, они часто сидели под огромной кроной смоковницы возле домика в Вифании, и Христос открывал им славу вечного мира.
Именно это предлагается и вам, дорогие друзья, - вас приглашают стать друзьями Иисуса. Когда люди выбирают друзей, они обычно останавливают свой выбор на богатых, мудрых или остроумных. Они приглашают тех, кто потом пригласит и их. Христос поступает иначе. Он выбирает беднейших, неразумных, наивных младенцев и делает их Своими друзьями - тех, кого в мире стыдятся. В мире принято менять друзей. В мире, если кто-то из богатых людей в результате внезапно постигшей неудачи становится нищим и бедствует, оказавшись на самом дне, то друзья, подобно бабочкам во время дождя, быстро разлетаются по домам, выглядят холодными и чужими, как будто не видят их. Иисус поступает иначе - это друг, Который станет вам ближе брата. Истинный друг не скрывает от другого ничего, что ему было бы полезно знать. Так же и Христос: "Утаю ли Я от Авраама, что хочу делать!".
Даже если он мертвый: "Лазарь друг наш".
Немногие помнят о мертвых. Они как "дыхание, которое уходит и не возвращается". "Места, что знают их, забудут их навеки". В некоторых странах, которые я посетил, на месте бывших городов находятся громадные захоронения, но сейчас там не осталось ни одной живой души. Нет никого, кто бы вспомнил их имена и пролил слезу в память о них. Даже среди вас так быстро забывают умерших! Хотя вы их очень любили, пока они были живы ("милые и любезные при жизни"). Но, увы, скрылись с глаз - долой из сердца. Однако Христовы умершие никогда не забудутся. Есть один верный Брат, Который помнит обо всех усопших во прахе Своих братьях и сестрах. Смерть не влияет на любовь Христа, смерть не может разлучить нас со Христом, смерть не отнимет нас от Его груди. "Лазарь друг наш уснул".
О, друзья мои, вот способ отнять у смерти жало! Вас, несомненно, забудет мир. Если вы Христовы, то мир никогда не любил вас, и он будет рад вашей смерти. Живая проповедь никогда не радовала их глаз. Они будут рады, когда вас накроет земля. Даже верующие забудут вас. Человек -создание слабое, а память угасает. Но Христос вас никогда не забудет. Он, сказавший: "Умерщвлен верный свидетель Мой Антипа", когда весь мир забыл его, помнит всех усопших святых и возьмет их с Собой.
2. Ошибка (ст.12,13).
На прошлой лекции мы говорили о себялюбии учеников. На этой лекции мы увидим, что они, к тому же, были неразумны. А ведь речь идет о любимых учениках, которые оставили все, чтобы последовать за Христом, искренне верили Его слову и любили Его, но при этом оставались слепы! "Если уснул, то выздоровеет".
"Спать" - это слово широко употребляется в Ветхом Завете, когда говорится о смерти святых. Так и Бог сказал Моисею: "Ты почиешь с отцами твоими". И Даниилу: "И многие из спящих в прахе земли пробудятся". И царю Давиду: "Ты почиешь с отцами твоими". "Вот, я лягу в прахе" (Иов.7:21). "Да не усну я сном смертным" (Пс.13:3). Конечно, если бы они немного подумали, то смогли бы понять истинный смысл Его слов.
Какая польза в том, чтобы пойти и разбудить человека от восстанавливающего силы сна? Неужели они считали своего Учителя настолько несерьезным, чтобы Он рискнул навлечь на Себя гнев, разбудив спящего? Неудивительно, что ученики неверно истолковали смысл слов Иисуса. С ними это случалось и раньше и, возможно, случится еще. Ни один из тех, кому дарована благодать, не застрахован от ошибок. Научитесь, прилагая терпение, исследовать значение слов Христа, сравнивая одно место Библии с другим, и особенно, моля Его просветить вас. Идите к Нему за светом. Если, читая в темной комнате, вы сталкиваетесь с трудным отрывком, то подносите книгу к окну, чтобы было больше света. Так же приходите со своей Библией ко Христу.
Чем была вызвана эта ошибка? Страхом. Они не хотели снова идти в Иудею. Они боялись, что их побьют камнями. Они увидели, что их Учитель намерен туда идти, и решили отговорить Его. Они истолковали Его слова неверно, потому что сердца их не были расположены покоряться Его воле. Это самая главная причина духовной слепоты. "По причине их невежества и ожесточения сердца их". "Кто хочет творить волю Его, тот узнает о сем учении".
Многие из вас не видят своего погибшего состояния не потому, что Библия не учит этому, и не потому, что ее слова трудны для понимания (Библия простая, доступная книга), но потому, что не желают быть обличенными во грехе. Вы не хотите, чтобы ваши прекрасные мечты о собственном благочестии и безопасности разбились на мелкие кусочки. Многие из вас не понимают пути прощения по той простой причине, что он вам не нравится. Ваше сердце совратилось с Божьего пути, вы не выносите мысли о том, что вся ваша праведность - как запачканная одежда и не хотите всецело держаться праведности Иисуса. Многие святые рядом с вами просто не видят, чтобы вы покорялись должному руководству по той причине, что вы отвернулись от должного. Вы все хотите делать по-своему, вы не можете понять те места из Писания, которые осуждают такое поведение. Так было и с апостолами. Так часто бывает, когда вступают в брак или служитель выбирает место служения. Стоит только какому-нибудь сильному желанию появиться в вашем сердце, как оно ослепляет разум так, что он не способен видеть Писания.
Молитесь за то, чтобы иметь сердце чистое, чтобы вы исполнялись познанием воли Его, чтобы вы могли ходить достойно Господа. Что может быть прекраснее!
3. Объяснение (ст.14,15).
Здесь Христос объясняет две вещи: Свои слова и Свое отсутствие.
Иисус прямо сказал: "Лазарь умер!".
Ученики проявили потрясающий эгоизм, потрясающую слепоту сердца, потрясающую глупость, и все же Он не разгневался и не отвернулся от них, а сказал прямо: "Лазарь умер". Уча их многим вещам, однажды Он спросил: "Поняли ли вы все это?" (Мат.13:51). В другой раз, когда Он рассказывал им о доме Отца, Фома сказал: "Господи! не знаем, куда идешь". И с таким же восхитительным терпением и кротостью Иисус ответил: "Я семь путь и истина и жизнь; никто не приходит к Отцу, как только через Меня". Он был "могущий снисходить невежествующим и заблуждающим". Может быть, кое-кто из вас чувствует, что он мертв и невежествен, - вам не нужно из-за этого прятаться от Христа. Вознесите к Нему свои слепые глаза, чтобы Он сделал вас зрячими. Он хочет, чтобы вы поняли Его путь и Его волю.
Он объясняет Свое отсутствие: "И радуюсь за вас, что Меня не было там".
В груди учеников сразу же поднялся бы протест: если Лазаря ждала смерть, почему Учитель остался здесь еще на два дня? Поэтому Он объясняет, что это было сделано ради них. Христос знает: будь Он там, Ему надлежало бы исцелить Лазаря. Будь Он там, Лазарь бы не умер.
Христос не смог бы просто так стоять в домике в Вифании и смотреть на лицо Своего умирающего друга, видеть безмолвные слезы Марии, слышать слова мольбы Марфы и не исполнить их желания. Поэтому Он говорит: "Радуюсь, что Меня не было там". О, познайте удивительную любовь Христа к Своим! Он не может отвергнуть их молитвы. Когда Моисей молил Бога, Бог ответил: "Итак, оставь Меня". Бог не мог истребить Израиль, пока Моисей молился о нем. Так Богу пришлось сказать Иеремии: "Ты не молись о народе сем". А когда Господь хочет истребить, Он закрывает уста Своим святым, чтобы они не могли молиться. Иисус держался в отдалении, чтобы Его не превозмогла их молитва. Вознесенные руки верующей Марии значили для Иисуса слишком много, чтобы воспротивиться. Полные слез глаза ревностного верующего "грозны, как полки со знаменами". "Уклони очи твои от меня, потому что они волнуют меня". Так почему же Его там не было? "Дабы вы уверовали".
На прошлой лекции мы увидели, что он медлил ради обитателей дома в Вифании, а здесь показана еще одна причина - "Дабы вы уверовали".
"Ибо все для вас" (2Кор.4:15). Этот мир был создан для верующих: солнце - для управления днем, луна - для управления ночью, и каждая звезда горит ради них. Существование всего поддерживается ради вас. Поднимается и стихает ветер, набегают и успокаиваются волны, меняются времена года, время посева и время жатвы, день и ночь - все для вас. "Все ваше".
Все, что происходит, - происходит ради вас. Царства достигают расцвета и приходят в упадок для спасения Божьего народа. Другие народы - это Его жезл, Его пила и топор, чтобы прорубить путь для колесницы бессмертного Евангелия. Так, например, Хирамовы каменотесы в Ливане и носильщики Гивлитяне строили храм Божий. Враги Церкви - всего лишь жезл в руке Божьей. Он употребит их для осуществления Своих замыслов, затем разломит жезл надвое и выбросит вон.
В особенности это касается Божьего провидения для семей верующих, все - ради вас. Когда Христос работает над верующей семьей, вы говорите: "Это не мое дело. Что мне до того?". Впрочем, если вы от мира, то не имеете в этом ни доли, ни жребия! Но если вы Христовы, то это происходит ради вас: дабы вы уверовали. То, что Христос делает с верующими семьями, очень поучительно, это Его скорби и Его утешения - Его путь.
Научитесь же носить бремена друг друга, чтобы лучше видеть руку Христа в своей жизни и уверовать!
Нет дерева на земле, Которое не возвещало бы Его славу; Гремит ли гром, бушует буря, Все - по велению с Престола.
4. Ревностный ученик.
"Пойдем и мы умрем с Ним". Чей это голос? Это голос Фомы, Фомы неверующего.
Здесь проявляется истинная любовь ко Христу. Фома увидел, что Христос полон решимости идти, он знал об опасности, он взвесил все обстоятельства. Итак, он говорит: "Пойдем и мы". Странно думать, что, следуя за Агнцем Божьим, мы рискуем жизнью, и все же, на протяжении стольких веков Церковь подвергалась риску! "Наступает время, когда всякий убивающий вас, будет думать, что он тем служит Богу". Какое облако свидетелей видела Шотландия, и все говорили подобно Фоме: "Пойдем и мы умрем с Ним"! О, мы не знаем цены Христу, если не готовы прилепиться к Нему даже с риском для жизни!
Истинная ревность о других: "Пойдем и мы". Он не сказал, как Петр: "С Тобою я готов идти", но: "Пойдем и мы". Всякий раз, когда мы отчетливо видим стезю долга, нам следует убеждать других идти вместе с нами. Для верующего недостаточно просто идти по этому пути одному, вы должны сказать: "Пойдем и мы". Так и Израиль: "Идите и присоединитесь к Господу" (Иер.50:5). И сказал Моисей Ховаву: "Иди с нами". Так и обращенные из язычников: "О, дом Иакова! Придите, и будем ходить в свете Господнем". Христианин должен быть как река, питающая все на своем пути, несущая корабли и все, что плывет в ее русле, к океану.
И все же здесь был замешан грех. Иисус говорил не об опасности быть убитым, а, напротив, о том, чтобы "не спотыкаться". Но Фома был исполнен неверием и страхом. Он не принял во внимание слово Христа. Знайте же, насколько сильно грех и немощь перемешиваются с нашей любовью и усердием, и как много нам нужно от Того, Кто несет на Себе грехи, дабы не осквернилось наше святое.

Лекция 4

"Иисус пришед нашел, что он уже четыре дня в гробе. Вифания же была близ Иерусалима, стадиях в пятнадцати, и многие из Иудеев пришли к Марфе и Марии - утешать их в печали о брате их.. Марфа, услышавши, что идет Иисус, пошла навстречу Ему; Мария же сидела дома. Тогда Марфа сказала Иисусу: Господи! Если бы Ты был здесь, не умер бы брат мой; но и теперь знаю, что, чего Ты попросишь у Бога, даст Тебе Бог. Иисус говорит ей: воскреснет брат твой. Марфа сказала Ему: знаю, что воскреснет в воскресение, в последний день. Иисус сказал ей: Я есмъ воскресение и жизнь; верующий в Меня, если и умрет, то оживет; и всякий живущий и верующий в Меня не умрет вовек. Веришь ли сему? Она говорит Ему: так, Господи! я верую, что Ты Христос Сын Божий, грядущий в мир"
Иоан.11:17-27
1. Христос устраивает все происходящее во славу Свою.
Однажды, когда Христос исцелил глухого косноязычного, люди кричали: "Все хорошо делает". И это, действительно, верно в отношении Господа Иисуса Христа. "И Он есть глава тела Церкви". Тот, Который умер, чтобы искупить нас от ада, живет, дабы нам все содействовало ко благу. "Он исцеляет сокрушенных сердцем, и врачует скорби их. Исчисляет количество звезд; всех их называет именами их" (Пс.146:3,4). Та же рука, что была ради нас пригвождена ко кресту, зажигает Арктура и Плеяды, и руководит солнцем в его движении - и все это для нас. Замечательный тому пример сейчас перед нами.
В подходящее время: "Иисус пришед нашел, что он уже четыре дня в гробе" (ст. 17). Мы знаем, что, услышав о болезни Лазаря, Он два дня оставался в том месте, где был. Затем, медленно и спокойно, Он покинул укромные горные долины Галаада, и, перейдя Иордан, пришел на четвертый день в селение Вифанию. Тенистые ущелья Масличной горы несли отпечаток печали. В селении царило безмолвие, и, возможно, возле дома Лазаря на земле сидела группа плакальщиков.
Неподалеку от селения Иисус и Его ученики сделали остановку, как бы не желая вторгаться туда, где царит печаль. Наконец, проходивший мимо житель селения рассказал им о том, что Лазарь умер и уже четвертый день лежит в холодном каменном склепе. Ученики посмотрели друг на друга и удивились. Уже четыре дня, как умер! Почему же наш Учитель медлил? Почему мы потеряли два дня на том берегу Иордана? И сестры думали, что Иисус пришел слишком поздно. "Если бы Ты был здесь, не умер бы брат мой". Иудеи тоже удивлялись.
И все же Иисус пришел как раз вовремя. Приди Он позже, чувства уже притупились бы и о смерти Лазаря забыли бы в водовороте мирских дел. Мы быстро забываем умерших. Приди Он раньше, о смерти Лазаря было бы еще неизвестно. Он пришел в должное время. Он все устраивает во славу Свою - Он все хорошо делает.
В подходящем месте: "Вифания же была близ Иерусалима" (ст. 18). Место для этого чуда Божьей благодати тоже было выбрано весьма искусно. Вифания - это скрытое от глаз селение, располагавшееся в тенистом, укромном ущелье, удаленном от городского шума и суеты. Поэтому там Христос имел возможность проявить нежные чувства сострадания и любви, плакать и рыдать, чего Он не смог бы делать в суете многолюдного города.
В то же время Вифания находилась вблизи Иерусалима, в пятнадцати стадиях, или двух милях, так что многие Иудеи стали свидетелями этого события. Весть о нем донеслась до столицы в течение нескольких часов и распространилась по всему Иерусалиму и Иудее. Будь это сделано тайно, люди не поверили бы .и посмеялись. Но это свершилось в получасе ходьбы от Иерусалима, так что все могли удостовериться в реальности события. Христос правильно и мудро выбирает места для совершения чудес, и все это для того, чтобы прославилось Его имя. Он выбирает место, где разбить сосуд с алавастровым маслом так, чтобы елей разлился как можно дальше.
При подходящих свидетелях: "И многие из Иудеев" (ст. 19). Из стихов 45 и 46 мы узнаем, что далеко не все собравшиеся были друзьями Иисуса. Может быть, они и не пришли бы, зная, что там будет Христос. Но они были друзьями Марфы и Марии и, несмотря на то, что им не нравился благочестивый образ жизни сестер, в час скорби они не могли не прийти и не дать то утешение, на которое способны. Так поступают в мире. Даже у мирского человека где-то глубоко сохранилось много душевной доброты. Христос знал это, и поэтому Он выбрал именно такое время для Своего прихода. Друзья мои, Он все делает хорошо. А ведь вы часто спрашиваете и ропщете: "Зачем Он повел меня по этому пути?".
Знайте же, если вы принадлежите Ему, то все будет содействовать вашему благу и Его славе. Научитесь доверять Ему во тьме, при самых мрачных поворотах провидения, во время самого тягостного промедления. Научитесь ожидать Его: "Благо тому, кто терпеливо ожидает спасения от Господа". Благ Господь к душе, надеющейся на Него.
2. Вот перед вами слабый верующий.
Неподалеку от селения Иисус и Его ученики остановились в тени деревьев. Но вскоре до ушей Марфы дошел слух о том, что явился Спаситель. Она тот час же поспешила навстречу Ему. О, кто может сказать какую любовь и сострадание излучали Его глаза, какое святое спокойствие и нежность выражало Его лицо! Он был нарциссом Саронским, Лилией долин. Однако Марфа, увидев Его, не успокоилась, а разразилась неистовым криком: "Господи! Если бы Ты был здесь, не умер бы брат мой". Обратите внимание:
На ее самонадеянность. "Если бы Ты был здесь, не умер бы брат мой". Откуда она это знает? На каком Библейском обетовании основалось ее предположение? Бог пообещал, что Его дети никогда не будут нуждаться в хлебе, что ходящих в непорочности Он не лишит благ, а восполнит всякую нужду их, что они никогда не погибнут, что Он пребудет с ними во время скорби. Но он нигде не обещал, что они не будут умирать. Наоборот: "Пришло время Израилю умереть". Давид молится: "Скажи мне, Господи, кончину мою и число дней моих". А Иов говорит: "Не вечно жить мне".
Она считает, что возможности Христа ограничены: "Если бы Ты был здесь". Как же так? Разве Он не Бог, Который рядом, а не далеко? "Разве рука Моя коротка стала для того, чтоб избавлять, или нет силы во Мне, чтобы спасать?". Она забыла о сотнике из Капернаума: "Господи! Я не достоин, чтобы Ты вошел под кров мой; но скажи только слово" (Мат. 8:8). Она забыла о сыне царедворца: "Господи! приди, пока не умер сын мой ... Пойди, сын твой здоров" (Иоан.4:49,50). Ее горе и боль помешали ей спокойно вспомнить о власти и делах Иисуса.
Ее неверие: "Но и теперь знаю" (ст. 22). Это и вера, и неверие. В отношении Иисуса чему-то она верила, но не всему. Она верила в Него как в Заступника и Ходатая, но не верила, что в Его руки отдано все, что Он - Господь всех, Глава над всем в Церкви. Ее печаль, смущение и горе скрыли от нее многое.
И все же она пришла к Иисусу. Даже опечаленная, она не затаила на Него обиду. Она не отдалилась от Него, а прибежала и излила свою печаль, поделившись всем, что угнетало ее. Это типичный пример немощного в вере: у него много плотского и мало благодати, он сомневается в любви и власти Христа, но при этом несет свою печаль только к Нему. Марфа пришла со своим горем не к иудеям и не к ученикам, а к самому Иисусу.
Поймите, время бедствий - это время испытаний. Несчастье подобно печи, которая обнаруживает и примеси, и золото. Если бы дела в Вифании шли гладко, Марфа и Мария так и не узнали бы о своих грехах и слабостях, но теперь печь выделила примеси. Берегитесь неверия. Берегитесь самонадеянности, не подстраивайте библейские обетования под себя, не полагайтесь на слова, которых Бог никогда не произносил. Будьте бдительны и не предписывайте Христу ваши пути, тем самым ограничивая Его в Своих действиях. Берегитесь неверия, веруя в Божье свидетельство лишь частично. "О, несмысленные и медлительные сердцем, чтобы веровать всему, что предсказывали пророки". Помните, каким бы беспросветным не было ваше горе, приходите с ним к самому Иисусу.
3. Откровение Иисуса о Себе (ст. 23-26).
Ни один мускул на лице Иисуса не дрогнул, когда он услышал неистовый вопль Марфы. Он не рассердился, не отвернулся, но дал о Себе откровение большее, чем когда-либо прежде. "Воскреснет брат твой". Он утешает ее, заверяя в том, что брат ее воскреснет, и дает ей понять, что источник воскресения - Он Сам. Здесь он открывает о Себе две вещи.
Во-первых, "Я есмъ воскресение: "Верующий в Меня, если и умрет, то оживет". Здесь Христос открывает Себя как Главу всех умерших верующих.
Он показывает, Кем является: "Я - инициатор, или источник, всякого воскресения. Родник воскресения находится в Моей руке. Именно Мой голос будет взывать к спящему праху всех святых. Именно Моя рука соберет их прах и придаст ему форму, подобную Моему собственному славному телу. Все это в Моей власти. По Моему велению был перенесен Енох. Кроме того, Я забрал Илию. Я также подниму великое множество усопших святых. Ты веришь в это? Веришь ли ты, что Тот, Кто часто сидел под твоей крышей, под твоей смоковницей и за твоим столом, веришь ли ты, что Он - воскресение?".
Он указывает на непреложность того факта, что все умершие святые будут жить: "Верующий в Меня, если и умрет, то оживет". Если Я - воскресение, то, несомненно, воскрешу каждого, за кого умер. Не потеряю ни одного. Это утешение для тех из вас, кто, подобно Марфе, оплакивает умерших верующих. Воскреснет брат твой. Иисус, Который умер за них, есть Воскресение. Собрать их рассеянный прах и поднять его - это великое дело поручено Иисусу. "И они будут Моими, собственностью Моею в тот день, который Я соделаю".
О, какое невыразимое утешение - знать, что сам Иисус воскресит нас из мертвых! Услышав голос ангела, мы, возможно, пожелали бы спокойно лежать, но с какой радостью мы поднимемся, когда нас позовет голос Возлюбленного!
Подумать только! Я воскресну, и этими глазами Спасителя увижу моего!
О какой, невыразимый ужас охватит неуверовавших во Христа, когда они услышат голос Иисуса, нарушающий долгое молчание могилы.
Во-вторых, Я есть жизнь: "И всякий живущий и верующий в Меня не умрет вовек". Здесь Христос открывает Себя как Главу всех живых верующих.
Он привлекает взгляд Марфы к Себе: "Я есмь жизнь". Это имя употребляется часто, когда речь идет о Господе Иисусе: "В Нем была жизнь, и жизнь была свет человеков" (Иоан.1:4); "Когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе" (Кол.3:4); "Ибо жизнь явилась, и мы видели и свидетельствуем, и возвещаем вам сию вечную жизнь, которая была у Отца и явилась нам" (1Иоан.1:2). И поэтому Иисус говорит: "Но вы не хотите придти ко Мне, чтобы иметь жизнь". В Моей руке источник всякой жизни - обычной, духовной и вечной. Каждая живая душа, все живое получает свою жизнь от Меня. Всякая капля живой воды течет из Моей руки. Я начинаю, и Я продолжаю, Я даю вечную жизнь".
Он показывает, какое блаженство ждет впоследствии всех верующих: "Они не умрут вовек". Их жизнь не прервется смертью тела. Не во власти смерти погасить пламя жизни в душе верующего. "И если Я - жизнь, то Я сохраню всех Своих даже в долине смертной тени. Они никогда не погибнут. Веришь ли ты в это?". Вот утешение тем из вас, которые, подобно Марфе, трепещут от одного вида смерти. О, этот наводящий ужас вид, страх царей и царь страхов! Есть нечто пугающее в неподвижных чертах, безмолвных губах, остекленевших глазах, в холодной руке, которая уже не отреагирует на наше прикосновение, но своим пронизывающим холодом заставит содрогнуться. Вы скажете: "Так надлежит ли нам всем умереть? Где же благая весть?". Ответ: Иисус есть жизнь, источник вечной жизни для Своих. Верьте в это, и вы одержите над смертью победу.
4. Исповедание Марфы.
Когда проявилась ее вера. Когда южный ветер нежно обдувает грядку с пряными травами, они начинают источать аромат. Так и Христос. Когда Он дунул на сердце этой верующей, говоря: "Я есмь воскресение и жизнь", то извлек оттуда это чудесное исповедание: "Так, Господи! я верую".
Итак, мы видим, как сердце начинает источать веру и любовь. Поиски веры у некоторых из вас во многом напоминают копание колодца. Вы обращаете взгляд внутрь себя и ищите в глубинах своего развращенного сердца - не найдется ли там веры. Вы исследуете все свои чувства во время проповедей и таинств - а вдруг там есть вера, и все равно не находите ничего кроме греха и разочарования.
Изучите случай с Марфой. Она заглянула в глаза Иисуса. Она увидела, что Его ноги и одежда покрыты дорожной пылью, а глаза излучают такую нежность, на которую человек не способен. Она с жадностью впитала Его слова: "Я есмь воскресение и жизнь", и вопреки всему, что видела и чувствовала, она просто не могла не поверить. Ее ослабевающую душу оживило открытие о том, что совершает Иисус, благодаря Своей власти и любви, будучи Главою умерших и живых верующих. И она воскликнула: "Так, Господи! я верую". Вера приходит от слышания голоса Иисуса.
На чем основывалась ее вера! На личности Иисуса. Похоже, что Марфа не до конца постигла скрытый смысл слов Иисуса. Кое-что она понимала, но не все. И все же есть одна истина, на которой основывалась ее вера, - это то, что Иисус есть Христос, Сын Божий. Так и вы поступайте, братья, когда вам открываются славные обетования, смысл которых вы не можете полностью постичь. Доверьтесь Иисусу, и вы будете иметь все: "Ибо все обетования Божий в Нем "да" и в Нем "аминь", - в славу Божию, чрез нас". Вы многого не можете постичь, потому что "еще не открылось, что будем", но примите Христа в объятия своей веры полностью, и скажите: "Так, Господи! я верую, что Ты Христос Сын Божий, грядущий в мир".

Лекция 5

"Сказавши это, она пошла и позвала тайно Марию, сестру свою, говоря: Учитель здесь и зовет тебя. Она, как скоро услышала, поспешно встала и пошла к Нему. Иисус еще не входил в селение, но был на том месте, где встретила Его Марфа. Иудеи, которые были с нею в доме и утешали ее, видя, что Мария поспешно встала и вышла, пошли за нею, полагая, что она пошла на гроб - плакать там. Мария же, пришедши туда, где был Иисус, и увидевши Его, пала к ногам Его и сказала Ему: Господи! если бы Ты был здесь, не умер бы брат мой. Иисус, когда увидел ее плачущую и пришедших с нею Иудеев плачущих, Сам восскорбел духом и возмутился, и сказал: где вы положили его? Говорят Ему: Господи! пойди и посмотри. Иисус прослезился"
Иоан.11:28-35
1. Призвание Марии.
Марфа - посланник.
Марфа немного утешилась, услышав эти дивные слова Иисуса: "Я семь воскресение и жизнь". Вера ее ожила, благодаря вопросу: "Веришь ли сему?". Нарастающий прилив скорби в ее груди утих: "Сказавши это, она пошла и позвала тайно Марию".
Тот, кого утешил Христос, сам становится наилучшим посланником, приносящим утешение другим: "Благословен Бог и Отец Господа нашего Иисуса Христа, Отец милосердия и Бог всякого утешения, Утешающий нас во всякой скорби нашей, чтоб и мы могли утешать находящихся во всякой скорби тем утешением, которым Бог утешает нас самих!"(2Кор.1:3,4).
Бог проводит своих служителей через разные испытания и утешения, чтобы сделать их подходящими посланниками для утешения других. Рассказать другим о превосходстве яблони мы можем только после того, как посидели в ее тени и отведали ее вкусных плодов. По сравнению с Марией, Марфа была всего лишь немощной верующей, и все же Господь сделал ее сосудом, передавшим Марии добрую весть. О, как сильно заблуждается тот, кто думает, что никто, кроме сильных верующих, не может быть полезным в Церкви Божьей! Бог часто пасет сильных верующих при помощи немощного служителя. Нередко служитель имеет меньше благодати, чем те, кому он служит. Особенно, когда сильный верующий подавлен и растерян, Бог зачастую использует очень малое орудие для того, чтобы его снова поднять.
Она позвала ее тайно.
Когда Спаситель был в Иудее в прошлый раз, там поднимали камни, чтобы побить Его до смерти. Вероятно, некоторые из иудеев, сидевших рядом с Марией, относились к числу Его злейших врагов. Поэтому Марфа вошла и тихо прошептала Марии на ухо: "Учитель здесь и зовет тебя". Она боялась иудеев. Иисус много для нее сделал, и она заботилась о Его безопасности и о Его деле. А вы - те, для кого Он много сделал, стали ли вы заботиться о Его чести, имени и деле? Поступая так, вы почувствуете себя членом Его тела и не захотите разлучаться с Ним.
Весть: "Учитель здесь и зовет тебя".
Грустно и одиноко было Марии сидеть в домике в Вифании. Наступил четвертый день после похорон, а никакого утешения не пришло. Место Лазаря было пусто. Дом без него выглядел безжизненным, а Иисус так и не пришел. Он сообщил им, что болезнь эта была не к смерти. Однако слово Его не сбылось, и Он не пришел. Мария не знала, что и думать. Почему Он задержался на том берегу Иордана? Она думала про себя: "Неужели Он забыл о милости?". И вдруг ее сестра шепчет: "Учитель здесь и зовет тебя". Христос приблизился к домику прежде, чем она узнала об этом. Так было однажды утром у моря Тивериадского, когда "Иисус стоял на берегу; но ученики не узнали Его, что это Иисус"; так было и в тот вечер, когда два ученика отправились в Еммаус, и Иисус приблизился, но глаза их были удержаны, так что они не узнали Его.
Подобным образом к верующему в Иисуса приходит смерть. "Учитель здесь и зовет тебя". Так Иисус придет к Своей плачущей, одинокой Церкви, и этот крик разбудит мертвых. "Учитель здесь и зовет тебя".
2. Мария идет к Иисусу (ст. 29-31).
Она поспешно встала.
Очевидно, что смерть Лазаря повлияла на Марию сильнее, чем на вторую сестру. Марфа была в состоянии выходить и возвращаться, Мария же неподвижно сидела в доме. Она острее Марфы ощущала отсутствие Христа. Она верила Его слову больше, и когда ей показалось, что слово не сбылось, сердце Марии чуть не разбилось. О, как глубока печаль, когда душевные и духовные скорби приходят одновременно! Гораздо легче пережить горе, видя улыбку Иеговы.
Почему же скорбящая встает, быстро отирает слезы и, не колеблясь, выходит за порог дома? Похоже, она просто забыла о своих друзьях, что сидели возле нее. "Учитель здесь". И доныне такое же действие на скорбящих оказывает присутствие Иисуса. Все мирские утешители подобны негодным лекарям. Все они - жалкие утешители. У них нет бальзама для заживления духовных ран. "Сердце знает горе души своей". Но когда Учитель приходит и зовет нас, наша душа оживает. В Его зове - жизнь, Его голос возвещает мир. "Чтобы вы имели во Мне мир". Скорбящие, быстрее вставайте и идите к Иисусу! Отчаявшиеся, несите свое горе к ногам Христа!
Место: "Иисус еще не входил в селение" (ст. 30). Наверное, в тот день Иисус много прошел, может быть - весь путь от Иерихона. Он шагал все вперед и вперед, пока не дошел до подножия Масличной горы. Он сделал остановку в тени деревьев, окружающих селение Вифанию.
Он не входил в селение до тех пор, пока не завершил дело, ради которого пришел. Возможно, Он испытывал голод и жажду, как и в тот день, когда сел у колодезя Иаковлева и сказал: "Дай Мне пить". Но сейчас Он об этом не вспоминал. Его разум сосредоточился на предстоящей работе - на воскрешении умершего Лазаря и прославлении великого имени Своего Отца. "У Меня есть пища, которой вы не знаете". "Моя пища есть творить волю Пославшего Меня и совершить дело Его".
Радость, которую испытывает Христос, спасая грешников и делая добро Своим, преодолела чувство голода, жажду и усталость. Вы видите, к какому неутомимому Первосвященнику нам надлежит идти! Вот наше истинное блаженство: исполнять Божью волю, не придавая большого значения заботам о плоти. Тот, кто предпочитает свое служение пище, питью и отдыху, имеет те же чувства и радость, что Христос.
Иудеи пошли за Марией.
Мы видим, что душевная доброта привела иудеев в Вифанию, и что теперь она же побуждает их последовать за Марией. Они не могли постичь ее духовной скорби, поэтому подумали, что она пошла ко гробу - плакать там. И все же это был путь, приведший некоторых из них к тому месту, где им предстояло родиться свыше. "Тогда многие из Иудеев ... уверовали в Него".
Как удивительны пути, которыми Бог ведет человека ко Христу! "И поведу слепых дорогою, которой они не знают, неизвестными путями буду вести их". Одной душой руководит любопытство и желание пойти послушать определенного проповедника (как было с Закхеем), и слово с силой посылается в сердце этого человека. Другая душа приходит, проявив доброту по отношению к другу, попадает в узы и возвращается домой с кровоточащим сердцем. Имя Ему - Дивный, дивны Его пути и дивна Его благодать. Знайте, это великое благо - прилепиться к благочестивым и идти вместе с ними. Возможно, они приведут вас туда, где Иисус.
3. Встреча с Иисусом (стихи 32-35).
Кроткое смирение Марии.
Мария стремительно направилась к каменистому подножию горы. Иисус оставался на том месте, где Его встретила Марфа. Полным сострадания взглядом Он встретил приближавшуюся Марию. Увидев Иисуса, Мария пала к ногам Его. Какое многообразие чувств переполняло ее грудь в тот момент! Она недоумевала, почему Он не пришел раньше. Для нее это было покрыто мраком тайны. Она знала, что Он - ее Спаситель и Божий Сын. Она знала, что Он любит ее. Она пала к Его ногам, понимая, что была всего лишь презренной грешницей, достойной попрания. Она понимала, что она - червь и может надеяться только на Иисуса. О, братья, каким блаженством было бы оказаться на месте Марии! Самые сильные верующие осознают свое ничтожество. Павел называл себя "первым из грешников" и "наименьшим из всех святых". Чем ближе вы поднесете что-либо к свету, тем более темными будут казаться находящиеся на нем пятна. Чем ближе к Богу вы будете жить, тем яснее вы увидите свою абсолютную порочность.
Мария повторяет жалобу Марфы: "Господи! если бы Ты был здесь, не умер бы брат мой" (ст. 32).
Отсюда видно, что обе сестры часто обсуждали отсутствие Христа и пришли к одному мнению: будь Христос рядом, их брат не умер бы. В этом проявляется и самонадеянность, и неверие. Возможно, Мария научилась этому у Марфы. Мы весьма склонны перенимать друг у друга неверие. Библия учит: "Наставляйте друг друга каждый день, доколе можно говорить "ныне". Но верующие нередко приводят друг друга в уныние.
Сострадание Иисуса.
Когда Он это увидел, то восскорбел духом и возмутился. Это человечно. То, что Он увидел глазами, тронуло Его сердце - Он увидел ее плачущей. Плакала та, которую Он очень любил. Плакала та, что имела необыкновенную веру. Та, которую Он омыл и оправдал. Когда Он увидел плачущими иудеев, простых мирских друзей, то восскорбел Духом. "И когда приблизился к городу, то, смотря на него, заплакал". Когда Он увидел вдову из Наина, то сжалился над нею, когда Он увидел в Галилее множество народа, то сжалился над ними, потому что они были как овцы, не имеющие пастыря. Все это говорит о Его безупречной человечности. Он - кость от костей наших и плоть от плоти нашей.
Он спросил: "Где вы положили его?". Это тоже человечно. Будучи Богом, Он отлично знал, где они его положили, но хотел, чтобы они сами привели Его ко гробу.
Иисус прослезился. Увидев пещеру, камень, и плачущих друзей, "Иисус прослезился". Он прослезился, потому что это очень глубоко затронуло Его сердце. То были не притворные, а настоящие слезы. Он знал, что Ему предстоит воскресить Лазаря из мертвых, и все же Он плакал, потому что плакали другие. Он плакал нам в назидание, чтобы научить нас плакать друг с другом. Он плакал, чтобы показать, что творилось у Него внутри: "Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно нам, искушен во всем, кроме греха. Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евр.4:15,16).

Лекция 6

"Иисус прослезился. Тогда Иудеи говорили: смотри, как Он любил его! А некоторые из них сказали: не мог ли Сей, отверзший очи слепому, сделать, чтобы и этот не умер? Иисус же, опять скорбя внутренно, приходит ко гробу. То была пещера, и камень лежал на ней. Иисус говорит: отнимите камень. Сестра умершего, Марфа, говорит Ему: Господи! уже смердит; ибо четыре дня, как он во гробе. Иисус говорит ей: не сказал ли Я тебе, что, если будешь веровать, увидишь славу Божию? Итак отняли камень от пещеры, где лежал умерший. Иисус же возвел очи к небу и сказал: Отче! Благодарю Тебя, что Ты услышал Меня; Я и знал, что Ты всегда услышишь Меня; но сказал сие для народа, здесь стоящего, чтобы поверили, что Ты послал Меня"
Иоан.11:35-42
На прошлой лекции мы уже обратили внимание на эти дивные слова - Иисус прослезился. Увидев плачущую Марию и плачущих иудеев, Он внутренне восскорбел и спросил: "Где вы положили его?". Они ответили: "Пойди и посмотри". И когда они повели Его по тропинке, ведущей ко гробу в пещере, "Иисус прослезился". Потрясающее зрелище! "Иисус прослезился". Он, будучи Сыном Божьим, Который не почитал хищением быть равным Богу, был безмерно счастлив, но все же прослезился, потому что на самом деле искренне сочувствовал Своим.
1. Чувства иудеев при виде плачущего Иисуса.
Изумились Его любви. "Смотри, как Он любил его!".
Эти иудеи были пока что мирскими людьми, и все же, увидев проявление такой сильной любви, они изумились. Они увидели, как Сошедший с небес склонился над гробом Лазаря, они слышали Его стенания и видели слезы, которые градом катились из Его, полных сострадания, глаз. Они видели, как колышется Его одежда. Но ведь они не видели происходящего внутри! Они узрели всего лишь малую толику Его любви, но не увидели ее бесконечности. Они не понимали, что именно эта любовь побудила Христа умереть за Лазаря. Они не знали о полноте, свободе и безмерности Его любви.
И все-таки, их удивлению не было предела. "Смотри, как Он любил его!". Есть в любви Христа нечто такое, что поражает даже мирских людей.
Иисус дает Своим мир в пучине волнений, когда беды захлестывают душу, когда сгущаются тучи, а нищета и несчастье пронизывают все ее существование. Но, вопреки всему, верующий умеет радоваться в Господе и говорит: "Хотя бы не расцвела смоковница и не было плода на виноградных лозах, и маслина изменила, и нива не дала пищи, хотя бы не стало овец в загоне и рогатого скота в стойлах, - но и тогда я буду радоваться о Господе и веселиться о Боге спасения моего". Тогда мир вынужден признать: "Смотри, как Он любил его!"
Когда Иисус и в смерти не покидает верующего, когда Он стоит рядом, чтобы никто не похитил его: пряча его под Своим крылом, омывая Своей Кровью, наполняя его Своим святым миром, так что тот говорит: "Имею желание разрешиться и быть со Христом, потому что это несравненно лучше", тогда мир вторит: "Смотри, как Он любил его!". "Да умрет душа моя смертию праведников, и да будет кончина моя, каких!".
Но впереди еще один славный день - когда Он отделит всех вас, верующих, и вы встанете одесную престола, нищие, заслуживающие адских мук, и Иисус пригласит вас разделить с Ним престол и Его славу, - тогда, вы, неверующие, закричите, горько зарыдаете: "Смотри, как Он любил их!".
Некоторые сомневаются в Его любви. "Не мог ли Сей, отверзший очи слепому, сделать, чтобы и этот не умер?" (ст. 37). Ведь это было совсем недавно, когда Иисус подарил зрение человеку, слепому от рождения. Это чудо видели иудеи, стоявшие с Ним в тот час. Теперь они рассуждают между собой так: если Он действительно любил Лазаря, то разве не мог Он уберечь его от смерти? Отверзший очи слепому мог бы и не допустить смерти больного. Они усомнились в искренности Его слез, они усомнились в Его слове. Это - неверие. Именно из-за него самые простые предложения Господа Иисуса отклоняются доводами разума. Многие из вас подобным же образом отклонили любовь Христа!
Мы читаем, как Он плакал об Иерусалиме. Это простое подтверждение тому, что Он не хотел, чтобы они погибли в своих грехах, - Он желает, чтобы вы не погибли, но имели вечную жизнь. И все же вы сомневаетесь в Его любви и отвергаете Его слезы какими-то жалкими доводами своего разума. Иисус говорит: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас". Это очень простое предложение, однако вы отклоняете его, рассуждая таким образом: "Если Христос действительно хочет успокоить меня, то почему Он не забрал меня к Себе до сих пор?". Неверие превращает само проявление любви Христовой в яд и полынь. А некоторые люди, чем больше видят Христа, тем сильнее ожесточаются. Эти иудеи были свидетелями тому, как Он дал зрение слепому, как Он плакал о Лазаре, но только ожесточились. Берегитесь, чтобы этого не случилось с вами. Берегитесь, чтобы не случилось так, что чем больше вы слышите о Христе и Его любви к Своим, тем сильнее ожесточаетесь.
2. Что происходило у гроба.
Повеление: "Отнимите камень".
Пути Христа - не наши пути, и Его мысли - не наши мысли. Кто-нибудь, возможно, подумал, что Он мог бы и Своим словом приказать камню откатиться.
Когда Он Сам воскрес, то "Ангел Господень, сошедший с небес, приступив отвалил камень от двери гроба и сидел на нем". Но здесь Иисус поступил иначе. Он сказал людям: "Отнимите камень" по двум причинам. Во-первых, Он хотел вывести наружу неверие Марфы, чтобы оно стало очевидным. Неверие, скрытое в глубине сердца, подобно скоплению губительной жидкости в ране, из-за которой она гноится. Поэтому Иисус хотел извлечь его из сердца Марфы. Во-вторых, Он хотел научить нас пользоваться доступными нам средствами. Люди, стоявшие возле гроба, не могли дать жизнь умершему Лазарю, но они могли отвалить камень. И сейчас Иисус готов применить Свою Божественную власть для пробуждения мертвого, но Он не станет отваливать камень.
Есть ли у кого-нибудь из вас необращенный друг, о котором вы молитесь? Вы знаете, что только Христос может дать ему жизнь, что только Христос может призвать его. Однако в ваших силах отвалить камень - вы можете воспользоваться доступными вам средствами и привести своего друга туда, где верно проповедуется Евангелие. Говорите с ним, пишите ему. "Отнимите камень".
Неверие Марфы: "Господи! уже смердит; ибо четыре дня, как он во гробе".
Мария молчала. Она не знала, что собирается предпринять Иисус, но знала, что Он все хорошо сделает. Она знала, что Он исполнен любви, мудрости и благодати. Марфа же возразила. Она забыла все слова Христа. Она забыла Его весть: "Эта болезнь не к смерти, но к славе Божией, да прославится чрез нее Сын Божий". Она забыла Его удивительные слова: "Воскреснет брат твой" и "Я есмь воскресение и жизнь; верующий в Меня, если и умрет, то оживет". Она забыла о своем утверждении, что Христос есть Сын Божий.
Вот видите, как она сама препятствует собственной милости. Она нежно любила своего брата, однако сама же удерживала камень у входа в пещеру. Она стояла в своем собственном свете.
Видите, как легко можно впасть в неверие. Буквально несколькими минутами раньше она была исполнена веры, теперь она снова упала духом. О, сердце человеческое, какая поразительная слепота и грех обитают в тебе!
Видите, как неверие перекрывает путь милости. "И не совершил там многих чудес по неверию их". Марфа была близка к тому, чтобы воспрепятствовать воскрешению Лазаря. О, не забывайте слов Иисуса! Не забывайте о тех чудесах, что совершает Он по Своей любви и власти! "Есть ли что трудное для Господа?".
Упрек Христа: "Не сказал ли Я тебе, что, если будешь веровать, увидишь славу Божию?" (ст. 40).
Христос отправил Свое послание: "Эта болезнь не к смерти". Теперь Он напоминает об этих словах: "Не сказал ли Я тебе?", как бы говоря: "Марфа, ты забыла Мои слова? Разве Я лжец или источник, в котором иссякла вода? Разве Я человек, чтобы лгать, или сын человеческий, чтобы Мне изменяться?". Видите, как больно неверие ранило Иисуса. "Не верующий Богу, представляет Его лживым". Ваш ад окажется глубже, чем ад язычников. Они будут брошены туда за свои грехи, а вы - и за грехи, и за неверие. "Неверующий уже осужден".
3. Молитва и благодарение Христа.
Он молился тайно.
Нам неизвестны слова Его молитвы, но, вне всякого сомнения, Он втайне молился Своему Отцу, когда восскорбел и прослезился. Даже в толпе народа Он пребывал наедине с Отцом, молясь о Своих, чтобы вера их не иссякла. Слезы Христа - это не просто слезы сострадания, это слезы усердной молитвы. Здесь не пустое соболезнование, здесь -настоящее ходатайство. Христос учит вас молиться при внезапных испытаниях. И если вы не имеете возможности уединиться, вознесите к Нему свое сердце даже в гуще толпы. О, братья, нелицемерная душа никогда не окажется в затруднении, подыскивая место для встречи с Богом!
Если вы - дитя Божие, то найдете место для того, чтобы втайне помолиться Богу. Недостаточно просто молиться, когда вы идете, работаете или находитесь среди людей. Недостаточно просто молиться в течение дня. Нет, сатана находится по правую руку от вас. Уединитесь с Богом. Каждый день проводите как можно больше времени наедине с Ним, и тогда, если вас внезапно постигнет скорбь или испытания, вам не покажется трудным вознести свое сердце в молитве к Отцу даже среди толпы.
Его благодарение.
"Отче! Благодарю Тебя, что Ты услышал Меня; Я и знал, что Ты всегда услышишь Меня; но сказал сие для народа, здесь стоящего, чтобы поверили, что Ты послал Меня".
Обратите внимание, какой скорости достигает Христос в своей молитве: "Ты всегда услышишь Меня". Каждое ходатайство, совершенное Христом, находит ответ. Стоит Ему попросить - Он тотчас же получает ответ. Если мы знаем, что Христос молится о нас, тогда знаем, что имеем то, что угодно Ему.
Он благодарит. Пребывая в полном единстве со Своими, Христос даже благодарит во имя нас. Этот пример должен научить нас не только молиться, но и благодарить.
Он произносит это вслух, чтобы все окружающие могли уверовать в Него. Иисус всегда стремится обратить души. Даже здесь, молясь и благодаря Своего Отца, Он делает это вслух, так, чтобы все окружающие могли поверить в Него, как Посланника Отца и Спасителя мира. Да, братья, Он свидетельствует здесь об этом, дабы вы уверовали в Него. Именно с этой целью Он предстает перед вами в Евангелии как Посланник Божий, как исполненный сострадания Спаситель, как Посредник и Ходатай, дабы вы уверовали в Него.

Лекция 7

"Сказав это, Он воззвал громким голосом: Лазарь! иди вон. И вышел умерший, обвитый по рукам и ногам погребальными пеленами, и лице его обвязано было платком. Иисус говорит им: развяжите его, пусть идет. Тогда многие из Иудеев, пришедших к Марии и видевших, что сотворил Иисус, уверовали в Него; а некоторые из них пошли к фарисеям и сказали им, что сделал Иисус"
Иоан.11:43-46
1. Воскрешение умершего Лазаря.
Время: "Сказав это".
Впервые услышав о болезни Лазаря, Иисус два дня оставался на том месте, где был. Затем медленно и спокойно Он пошел по направлению к Вифании, и когда добрался до обрамлявших селение смоковниц, проходивший мимо местный житель сказал Ему, что Лазарь уже четыре дня находится во гробе.
Иисус по-прежнему не спешит, но ждет. Ведь Ему еще нужно извлечь неверие из глубин сердца Марфы и Марии. Ему нужно проявить кротость и сострадание Своего сердца. Он должен поблагодарить Отца в присутствии многих людей, дабы показать, что Он послан Богом. И вот, "Сказав это, Он воззвал громким голосом: Лазарь! иди вон".
Его время - верное время. Таким же образом Он даст жизнь Израилю. Сейчас Израиль, подобно Лазарю, вот уже восемнадцать веков лежит в могиле. Многочисленны его иссохшие кости. Он хорошо помнит их, так как обращался к ним. И грядет тот день, когда Господь изольет на них Дух жизни, и заставит их выйти вперед, чтобы дать жизнь мертвому миру. Но произойдет это в определенное Им время.
Иисус не спешит. Он ждет до тех пор, пока не извлечет неверие из сердца человеческого и не проявит сострадания сердца Своего. А затем, когда Его время придет, Он скажет громко: "Израиль, выйди!". Так же происходит и с освобождением Церкви, и с освобождением отдельных верующих: "Ибо еще немного, очень немного, и Грядущий придет и не умедлит".
Дело: "Он воззвал громким голосом: Лазарь! иди вон. И вышел умерший, обвитый по рукам и ногам погребальными пеленами".
Да, необычное зрелище! Вот укромный уголок узкого ущелья, в котором лежит Вифания, здесь собралась толпа людей у только что открытого склепа Лазаря. Вот пещера в скале, и огромный камень, закрывавший вход в пещеру, теперь отодвинут. Вокруг стоят иудеи, желая знать, что же Он собирается делать. Отважные крестьяне из Вифании прислонились к только что сдвинутому камню и пристально смотрят вглубь темной пещеры. Марфа и Мария устремили свой взгляд на Иисуса, и глубокое молчание повисло над собравшимися. Напротив зияющего отверстия стоит Спаситель, Его слезы еще не успели высохнуть, взгляд Его глаз устремлен на Отца. "Он воззвал громким голосом: Лазарь! иди вон". В полости пещеры торжественно звучит приказ Иисуса.
Представьте Лазаря, обвитого погребальными пеленами, с обвязанным платком лицом, окостеневшими и неподвижными конечностями, плотно сомкнувшимися веками и покрытым холодной влагой смерти лбом. И вот до его холодного и мертвого уха внезапно доносится возглас: "Лазарь! иди вон" и будит мертвого. Звук проник вглубь пещеры и дошел сквозь туго завязанный влажный платок до мертвого уха. Внезапно забилось сердце, и теплый ток жизни побежал по венам умершего. Тело получило необходимую для жизни температуру, восстановился слух. Лазарь слышит хорошо знакомый голос, "голос моего Возлюбленного", и говорит: "Он называет меня по имени". И вот он поднимается: "И вышел умерший, обвитый по рукам и ногам погребальными пеленами".
Как просто и, в то же время, как великолепно! Иегова говорит, и это сбывается. "Глас Господа силен, глас Господа величествен. Глас Господа сокрушает кедры; Господь сокрушает кедры Ливанские". Теперь исполнились слова Иисуса: "Эта болезнь не к смерти, но к славе Божией, да прославится чрез нее Сын Божий". Христос явил Свою славу и подтвердил, что Он - воскресение и жизнь.
2. Воскресение.
Именно таким образом Христос воскресит почивших в Господе. "Не дивитесь сему: ибо наступает время, в которое все, находящиеся в гробах, услышат глас Сына Божия, и изыдут творившие добро в -воскресение жизни, а делавшие зло в воскресение осуждения" (Иоан.5:28,29). Уже близок тот день, когда ухо каждого усопшего услышит голос, взывающий: "Выйди! Выйди!".
Научитесь не скорбеть по почившим верующим, как если бы они не имели упования: "Ибо, если мы веруем, что Иисус умер и воскрес, то и умерших в Иисусе Бог приведет с Ним". Прах Лазаря был дорог Иисусу, Он не оставил бы его в каменном склепе. Так же дорог Ему прах каждого Лазаря. Он не оставит ни единого. Где бы они не лежали - на дне морском или на далеком поле сражения, сгоревшие в огне и дыме, - Господь Иисус соберет их рассеянный прах и даст им новое славное тело, как у Него Самого.
Научитесь не бояться могилы. Что еще, кроме могилы, вызывает у нас такое сильное и вполне естественное желание отпрянуть от нее? Страшно оставить общество живых и лечь в узкий домишко, где нашим единственным одеянием будет саван, единственным ложем - гроб, а единственной компанией - черви. Это унизительно и мерзко. Но если вы Христовы, то для вас - это победа: "Вдруг, во мгновение ока, при последней трубе; ибо вострубит, и мертвые воскреснут нетленными, а мы изменимся; ибо тленному сему надлежит облечься в нетление, и смертному сему - облечься в бессмертие, когда же тленное сие облачится в нетление и смертное сие облечется в бессмертие, тогда сбудется слово написанное: "поглощена смерть победою". Смерть! Где твое жало? ад! где твоя победа?" (1Кор.15:52-55).
Смотрите на Иисуса, стоящего у гроба Лазаря, - так же Он будет стоять у гроба усопшего мира и взывать: "Выйди!".
О, человек, не верующий во Христа, ты тоже услышишь этот голос! Твоя душа услышит его из ада, твое тело услышит его из могилы, а смерть и ад выдадут мертвых, находящихся там. Ты не слышишь Его голоса сейчас, но непременно услышишь его тогда. Ты выйдешь, подобно Лазарю, и предстанешь пред Богом. Может быть, ты предпочел бы тихо лежать в могиле. Горы, покройте меня, холмы, падите на меня. Наверное, ты приникнешь к стенкам гроба и ухватишься руками за его ветхий край. Возможно, твоя душа пожелала бы тихо лежать в аду. О, оставьте меня в покое! Пусть горящая волна покроет меня навеки, пусть лучше червь грызет и не умирает. Но тебе придется выйти в воскресение осуждения. Тебе придется встать, чтобы испытать позор и вечное презрение.
3. Жизнь.
Именно таким образом Христос дает жизнь усопшим душам. "Истинно, истинно говорю вам: наступает время, и настало уже, когда мертвые услышат глас Сына Божия и услышавши оживут" (Иоан.5:25).
Среди вас есть необращенные души, которые так же мертвы для божественного, как тело Лазаря было мертво для земного. В груди каждого необращенного - абсолютная смерть. Это не просто образное выражение. Это смерть не в переносном смысле, это настоящая смерть - как смерть Лазаря. Ваши глаза не видят, ваши уши не слышат, ваше сердце не чувствует того, что от Бога.
Только голос Христа может пробудить мертвую душу. Иисус говорит посредством Библии, через проповедников и провидение. Его голос может достичь мертвого. Он вдыхает жизнь в тех, кого Ему угодно оживить. И слышащий Его - жив.
Знайте, что духовные служители и благочестивые друзья поступают правильно, предостерегая и призывая к покаянию духовно мертвых людей. Возможно, кому-то покажется странным, что мы, считая человека духовно мертвым, все же предостерегаем его, призываем покаяться и уверовать в Евангелие. Но именно так Иисус поступил с умершим Лазарем, именно так Он продолжает поступать с мертвыми душами. Именно через предостережения, призывы и приглашения Иисус обращается к вашим мертвым сердцам. Среди присутствующих на этом месте есть спасенные и все они услышали голос Христа, когда были еще мертвыми. Среди вас есть благочестивые люди, и их долг - продолжать призывать и предостерегать своих ближних, даже если они кажутся такими же мертвым, каким был Лазарь.
Вы должны знать, где нужно искать источник духовной жизни. Лазаря воскресил не голос Марии, не голос Марфы, и не голос иудеев. Они смогли отодвинуть камень, но не более того. Они неспособны воскресить мертвого. А смог это сделать голос Эммануила, Который есть жизнь всего живого. Это верно и по сей день. Только Его голос может пробудить вас. Не мой голос и не голоса любящих Марф и Марий - это должен быть голос Иисуса, иначе вы будете спать и умрете во грехах своих, и никогда не попадете туда, куда пошел Иисус. Как много раз голос пастора звучал в этом доме, доходил до вашего слуха, а вы продолжали жить во грехе. Но, когда Иисус проговорит к вам Своим Словом, тогда вы встанете, оставите все и последуете за Ним.
4. Как происшедшее повлияло на очевидцев.
Многие уверовали в Него.
Это был счастливый для Вифании день. Он превратил смертную тень в утро. Горькая скорбь Марии и Марфы обернулась в песнь хвалы. Их погребенный брат еще раз возвратился в их объятья живым и невредимым. И я могу представить, с каким чувством они воспевали Господу во время семейного поклонения в тот вечер: "Возвратись, душа моя, в покой твой, ибо Господь облагодетельствовал тебя".
Но была еще одна радость: они очистились от всякого неверия. Христос подобен безоблачному утру. Теперь стало ясно, почему Он замедлил, зачем Он их испытывал. Стало понятным и Его обещание. Сидя у Его ног в тот вечер и слушая Его слова, Мария более ясно, чем прежде, осознала: невозможно, чтобы Христос лгал.
Но есть еще большая радость: "Многие (из Иудеев) уверовали в Него". Этот день был днем рождения их для вечности. В эту ночь Пастырь нашел нескольких заблудших овец. Голос, позвавший Лазаря, пронзил много сердец. Небольшой домик в Вифании напоминал в тот вечер небо.
Обратите внимание, что побудило их уверовать: когда увидели, "что сотворил Иисус". Не одно что-то, но все, что сотворил Иисус. Так же и умирающий вор уверовал во Христа не потому, что увидел что-то одно, но потому что увидел все, что совершил Иисус. Когда он увидел святость Христа, Его спокойствие, любовь и сострадание, то не мог не поверить, что это - Сын Божий и Спаситель мира. То же произошло и с иудеями. Они увидели удивительную любовь Иисуса к Лазарю, Марии и Марфе. Они видели Его слезы. Они слышали Его стон, видели, как Он благодарил и хвалил Своего Отца, и просто не могли не уверовать в Него.
В особенности они обратили внимание на две вещи: на божественную власть и божественную любовь к грешникам. Именно это побуждает грешников и в наши дни веровать в Него. Они видят в Нем такую любовь, которая желает спасать, и такую власть, которая позволяет Ему спасать.
Какими бы счастливыми стали мы, если бы многие из вас уверовали в Него! О, если бы ты сейчас доверился Ему, как своему Поручителю, старшему Брату и Другу!
А некоторые из них пошли к фарисеям и сказали им. Некоторые из них спаслись, а некоторые ожесточились.
Несмотря на то, что их спутники спаслись, с ними этого не произошло. Когда они вместе вышли из Иерусалима, и те, и другие не знали Бога, не знали обращения. Некоторые были взяты, некоторые - остались. Так было всегда. Я часто думал, что если на этом месте грешники прозревают и обретают спасение, то это непременно произойдет и с их ближними. Часто случается обратное. Разве не много среди вас таких, что ожесточились, в то время как другие рядом с вами обрели спасение?
Они любили Марфу и Марию и все же не спаслись, а возненавидели Христа. Они были друзьями Марфы и Марии, даже, похоже, что они больше любили Марию, однако они не возлюбили Христа. В наши дни ничто не изменилось. Некоторые из вас любят наших Марф и Марий, но не любят Христа. Увы, вы скоро будете навеки отлучены от тех, кого любите.
Они получили ответ на свои возражения, однако не спаслись. "Не мог ли Сей, отверзший очи слепому, сделать, чтобы и этот не умер?". Они говорили, что Его любовь не была искренней, иначе, Он не позволил бы Лазарю сойти в могилу. Теперь их возражения сведены на нет. Лазарь воскрес, и это доказало, что Христос любил его. Но они молчат. Они и теперь не обратятся. Увы, с тех пор ничего не изменилось. Многие говорят: "Если бы я знал, что Христос готов принять меня, то пришел бы к Нему". Устраните это возражение - они все равно не придут. Они говорят: "Если бы я имел одежду, если бы я был свободен от забот о семье, то начал бы заботиться о своей душе". Попробуйте устранить это препятствие - они все равно останутся такими же беспечными, как и всегда.
Чем больше они видели, что творил Христос, тем сильнее ненавидели Его. Они не только не поверили Ему, но и пошли и рассказали Его смертельным врагам, они пошли и составили заговор, чтобы уничтожить Его. О, это почти невероятно. Сколько сатанинского в душевном сердце! Вы не только отказываетесь от того, чтобы Христос спас вас, но и ненавидите Его имя и Его дело. "Вот, полагаю в Сионе камень преткновения и камень соблазна; но всякий верующий в Него, не постыдится".

Р.М.М.


Возрастайте духовно

"Все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова"
Еф.4:13
Всем принявшим Иисуса Христа, верующим во имя Его, Господь дал власть быть чадами Божьими Они "от Бога родились",- говорит евангелист Иоанн (1:12-13). А всякий рожденный от Бога должен исполняться познанием воли Его "во всякой премудрости и разумении духовном и возрастая в познании Бога" (Кол.1:9-10).
К сожалению, сколько плотских вожделений губят сегодня последователей Христа, особенно из молодежи! Однажды обратившись к Богу, они не исповедали как должно своих грехов и не оставили их. Жизнь показывает, что через время эти люди полностью растворяются в мире. У них нет сил отстать от прежних греховных привязанностей и привычек. При их покаянии нечистый дух вышел из них и ходил по безводным местам, ища покоя, но не найдя, сказал: "Возвращусь откуда вышел". Приходит к душе,- а душа праздна, ленива, не прилагает стараний в делах веры. Все помыслы ее - плотские, греховные, духовно она не растет. Тогда дьявол берет с собой семь духов, злейших себя, и сковывает душу цепями греха еще крепче (Матф.12:43-45).
Своим детям Господь дал все необходимое для духовного роста. Одно из важнейших средств - Слово Божье "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности" (2Тим.3:16). Еще в глубоком прошлом Бог повелел Иисусу Навину: "Да не отходит сия книга закона от уст твоих, но поучайся в ней день и ночь, дабы в точности исполнять все, что в ней написано тогда ты будешь успешен в путях твоих и будешь поступать благоразумно" (1:8).
"Кто имеет заповеди Мои и соблюдает их, тот любит Меня, а кто любит Меня, тот возлюблен будет Отцом Моим, и Я возлюблю его и явлюсь ему Сам и Мы придем к нему и обитель у него сотворим" (Иоан.14:21,23). Бог поселяется в нашем сердце, и мы, "взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2Кор.3:18)
Неразрывно с изучением Слова Божьего духовному росту способствует молитва, без которой немыслимо стать мужем совершенным и достичь меры полного возраста Христова (Еф.4:13) Бывший ревностный гонитель церкви Савл с первых дней своего обращения понял, какую силу имеет молитва (Деян.9:11). Он стал великим благовестником и духовным отцом, родившим благовествованием множество людей к славе Божьей (1Кор.4:15). В то же время он был великим мужем молитвы. Почти все его послания начинаются и кончаются молитвой. И всех верующих он призывал: "Непрестанно молитесь" (1Фес.5:17).
Молитва, как ничто другое, свидетельствует о духовном росте христианина. В наши дни можно встретить немало молодых верующих, которые только однажды, при обращении к Богу, по просьбе служителя открыли уста, чтобы покаяться в грехах, и затем замолчали. Но если их внутренний человек не готов или не горит желанием в открытой молитве радостно славить Бога за спасение, за прощение грехов, за обновление жизни, за присоединение к возлюбленной Церкви Христовой,- такие христиане не имеют духовного роста. Они мертвы.
"Должно всегда молиться и не унывать..." - заповедал Христос (Лук.18:1). - "...Бодрствуйте в молитвах",- призывали Апостолы (1Петр.4:7). И хотя молитвенное служение может быть различным по форме, по содержанию,- совершаться оно должно со всяким постоянством.
Молитва в духе. О ней говорит Апостол Павел: "Всякою молитвою и прошением молитесь во всякое время духом, и старайтесь о сем самом со всяким постоянством и молением о всех святых" (Еф.6:18). Эту молитву можно совершать во всякое время, на всяком месте, при любых обстоятельствах. Только в духе можно молиться непрестанно.
Есть тайная молитва борения о нуждах святых, о нуждах дела Божьего. Где бы мы ни были: в обществе среди мира, в одиночестве - мы простираемся в усиленной молитве к Богу с жаждой получить благословение в деле благовестия, в познании воли Божьей и в других вопросах. Иисус в Гефсиманском саду всю ночь провел в молитве к Богу, "и был пот Его, как капли крови, падающие на землю" (Лук.22:44).
Есть молитва семейная - это молитва благословения и благодарения, в которой участвуют, по возможности, все члены семьи. И по времени, и по содержанию эта молитва не похожа на молитву борения или молитву в духе.
Далее - молитва церковная. Это молитва назидания и соединения, когда один молится - остальные присоединяются и, слыша благодарение, назидаются. Если же излагается просьба, ходатайствуют об этом пред Отцом Небесным.
Еще есть молитва исповедания Бога, которая произносится среди неверующих людей. В ней мы исповедуем перед людьми Иисуса Господом, как Он сказал: "Всякого, кто исповедает Меня пред людьми, того исповедаю и Я пред Отцом Моим Небесным; а кто отречется от Меня пред людьми, отрекусь от того и Я пред Отцом Моим Небесным" (Матф.10:32-33).
Духовный рост немыслим также без благодати Божьей. Величайший учитель язычников свидетельствовал о себе: "Но благодатию Божиею есмь то, что есмь; и благодать Его во мне не была тщетна, но я более всех их потрудился; не я впрочем, а благодать Божия, которая со мною" (1Кор.15:10). Какой чудный духовный рост: более всех потрудился! И, исполненный плодов праведности, ожидая кончину земного странствия, тот же Апостол писал: "Подвигом добрым я подвизался, течение совершил, веру сохранил; а теперь готовится мне венец правды, который даст мне Господь, праведный Судия..." (2Тим.4:7-8).
Сам Господь наш Иисус Христос, по пророчеству Исаии, "взошел... как отпрыск и как росток из сухой земли; нет в Нем ни вида, ни величия... Он был презрен и умален пред людьми, муж скорбей и изведавший болезни, и мы отвращали от Него лицо свое;
Он был презираем, и мы ни во что ставили Его" (Ис.53:2-3). С таким пренебрежением отнеслись к Нему люди. Но по Своему внутреннему содержанию, по силе жизни непрестающей - равных Христу не было и нет! "...Почиет на Нем Дух Господень, дух премудрости и разума, дух совета и крепости, дух ведения и благочестия; и страхом Господним исполнится, и будет судить не по взгляду очей Своих, и не по слуху ушей Своих решать дела" (Ис.11:2-3).
Достичь меры полного возраста Христова невозможно без Духа Святого. Без Него происходит только душевное развитие. Касается ли то знаний, чувств, желаний. "Утешитель же. Дух Святой, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам. ...Наставит вас на всякую истину... и будущее возвестит вам" (Иоан.14:26; 16:13).
В повинующихся Ему Дух Святой совершает благословенную работу, о чем свидетельствует Писание: "Дал нам Бог духа не боязни, но силы и любви и целомудрия" (2Тим.1:7). Если сердцем христианина руководит Дух Святой,- такой человек будет силен в преодолении греха, безбоязнен в страданиях, исполнен любви к погибающим грешникам и целомудрен в личной жизни.
Некоторые спрашивают: дает ли духовный рост обретение навыков христианской жизни и знание Слова Божьего без исполнения его? В данном случае ответ один: нет. "И речи дар прекрасный, и поприще крови, и подвиг веры властный - все мусор без любви",- поется в христианском гимне. Вспомните, как хорошо сказал Апостол Павел: "Кто думает, что он знает что-нибудь, тот ничего еще не знает так, как должно знать; но кто любит Бога, тому дано знание от Него" (1Кор.8:2-3).
Пусть никто не думает, что он - дитя Божье, если больше любит себя, родителей, славу, деньги, развлечения и т.п. Не заблуждайтесь: Бог - ревнитель! "До ревности любит дух, живущий в нас" (Иак.4:5). Его святость не удовлетворится ни нашей полуверой, ни полужизнью, ни полусвятостью. Или Бог будет жить как чудный Руководитель в нашем сердце и через Дух Святой и Его Божественное Слово будет нас наставлять и мы через молитву будем общаться с Ним,- или плоть, мир и дьявол будут всецело владеть нами.
Без Бога духовного роста нет! Без исследования Священного Писания - духовная жизнь на нуле! "Как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение" (1Петр.2:2). Но, обратите внимание: никто не сможет возлюбить чистое словесное молоко, если прежде не отложит "всякую злобу и всякое коварство и лицемерие и зависть и всякое злословие". К тому же призывает и Апостол Иаков: "Посему, отложивши всякую нечистоту и остаток злобы, в кротости примите насаждаемое слово, могущее спасти ваши души" (1:21).
Благодатию мы спасены, но, однажды получив, ее нельзя сохранить, как драгоценность в сейфе. Если мы не ведем святую, богоугодную жизнь,- благодать оставит нас и уйдет, как уходит из нечистого беспечного сердца Дух Святой.
От Слова Божьего мы возрастаем во спасение. Спасение нужно беречь, его потерять очень легко. Для этого достаточно оставаться самонадеянным, самоуверенным, не тревожиться ни о каких грехах, утешать себя тем, что когда-то покаялись, и посещать, как и другие, храм Господень.
И в древние времена было много самоуверенных людей. Господь через пророка Иеремию увещевал их: "Вы надеетесь на обманчивые слова, которые не принесут вам пользы ...приходите и становитесь пред лицом Моим в доме сем, над которым наречено имя Мое, и говорите: "мы спасены", чтобы впредь делать все эти мерзости". И, обращаясь к пророку Иеремии, говорил: "Ты же не проси за этот народ и не возноси за них молитвы и прошения, и не ходатайствуй предо Мною, ибо Я не услышу тебя" (Иер.7:8,10,16). Народ Божий оказался в таком страшном состоянии, что даже пророку, любившему этот народ до самозабвения, Господь запретил ходатайствовать о нем, потому что Бог устал их миловать. Все долготерпение Божье они исчерпали, любовью Божьей пренебрегли.
Если и "мы, получивши познание истины, произвольно грешим, то не остается более жертвы за грехи, но некое страшное ожидание суда и ярость огня, готового пожрать противников" (Евр.10:26-27). Как же бережно, с каким страхом и трепетом, мы должны относиться к своему спасению!
Во втором послании к Фессалоникийцам Апостол Павел пишет: "Всегда по справедливости мы должны благодарить Бога за вас, братия, потому что ВОЗРАСТАЕТ ВЕРА ВАША, и умножается любовь каждого друг ко другу..." (1:3). В послании Колоссянам он говорит, что не перестает молиться, чтобы они возрастали в познании Бога(1:9-10). Иметь отвлеченное знание о Боге и познать Бога в Его безграничной любви и всемогуществе - не одно и то же. Познать Бога - значит соединиться с Ним и сказать: "Уже не я живу, но живет во мне Христос" (Гал.2:20). Если бы всеми нами руководило сильное чувство любви к Богу, если бы оно наполняло наш разум, сердце,- какими благодатными, зеленеющими, цветущими и плодоносящими были бы мы в саду нашего Господа! Ни одной сухой веточки, ни одного бесплодного деревца не было бы среди нас. Никто не кичился бы в нашем общении пустой зеленой листвой. Как приятно было бы Господу, Который приобрел нас ценой страданий и смерти на позорном кресте, глядеть на благословенное наследие, ревностное к добрым делам! Да пошлет нам Господь неутолимую жажду к познанию Бога. Скажем Ему, как псалмопевец Давид: "Боже! Ты Бог мой, Тебя странней зари ищу я; Тебя жаждет душа моя, по Тебе томится плоть моя в земле пустой, иссохшей и безводной, чтобы видеть силу Твою и славу Твою, как я видел Тебя во святилище" (Пс.62:2-3). Страдаем ли мы, как Давид, если не ощущаем Бога рядом? - "Как лань желает к потокам воды, так желает душа моя к Тебе, Боже! Жаждет душа моя к Богу крепкому, живому: когда прийду и явлюсь пред лицо Божие! Слезы мои были для меня хлебом день и ночь, когда говорили мне всякий день: "где Бог твой?"" (Пс.41:2-4). Будем честны: какая первая мысль посещает наше сознание, когда пробуждаемся от сна? "Когда я пробуждаюсь, я все еще с Тобою",- говорил псалмопевец Давид (Пс.138:18).
Нигде не найти более убедительных слов, чем в Священном Писании, через которое Дух Святой хочет довести до сознания каждого из нас, что мы должны возрастать в познании Бога, Его воли, Его любви. Величайшая беда настигнет нас внезапно, если мы не познаем Бога как должно. Мы будем гробами окрашенными, людьми, усвоившими только некоторые религиозные навыки, на самом же деле - мы мертвые христиане. Без познания Бога нет возраста ни в вере, ни в любви, ни в благочестии. "Возрастайте духовно!"

Я.Г.С.


Возрождение через крещение?

"И сказал им: идите по всему миру и проповедуйте Евангелие всей твари. Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет".
Map.16:15-16
В предыдущем стихе Господь Иисус открывает нам некоторые черты характера апостолов, бывших первыми проповедниками Его Слова. Очевидно, они были такими же людьми, как и мы, подобно нам они нуждались в наставлении и порицании. Господь порицал их неверие и жестокосердие, когда они, увидев Его воскресшим, не могли поверить видимому, и из этого мы заключаем, что Господу было угодно избрать для проповеди Своего Слова мужей несовершенных. Более того, апостолы были очень слабы в вере, силу которой они должны были засвидетельствовать миру.
Вера есть побеждающая благодать и важная предпосылка для служения проповедника. И все же Христу пришлось сурово порицать предводителей божественного крестового похода по миру за их неверие.
Мы, дети Божий, не хотим оправдывать наши недостатки или блистать своим совершенством. Мы усердствуем в святой жизни, но не можем притязать на то, что мы таковы, какими хотим себя видеть. Мы основываем требования истины Божией не на безупречной чистоте наших характеров, а на том, что чистота дается лишь Богом. Вы уверовали вопреки нашим недостаткам и не благодаря нашему усердию. Мы часто выходим на кафедру с большим трепетом и горько сожалеем о наших недостатках, но мы преподаем вам Слово Божие как Слово от Бога и просим вас принять его не как наше собственное, а как исходящее от вечного и трижды святого Бога, и если вы примете его таковым, то это Слово произведет в вас совершенное действие, чего бы никогда не случилось, будь оно основано на человеческой мудрости.
После того, как Господь дает нам некоторое представление о характере тех, кого Он избрал для проповеди Своей истины, мы читаем, как Он дает этим своим избранным воинам приказ вести святую битву. Я прошу вас внимать этим словам со всей серьезностью. Иисус в нескольких словах описывает их задачу и тут же предсказывает результат, говоря, что одни обязательно уверуют и спасутся, а другие не поверят слышанному и с такой же неизбежностью погибнут, то есть будут осуждены на вечное пребывание под гневом Божиим.
Стихи, описывающие поручение нашего воскресшего Господа, конечно же, чрезвычайно важны для нас и требуют пристального внимания и полного послушания, причем не только от тех, кто проповедует Слово Божие, но и от тех, кто слышит Благую Весть. Для успеха дела нашего Учителя совершенно необходимо наше ясное понимание этих слов, потому что если мы не поняли поставленную перед нами задачу, крайне маловероятно, чтобы мы смогли правильно выполнить ее. Изменить что-либо в этих словах было бы более чем бессовестным, это означало бы преступление против авторитета Христова и предательство лучших интересов человечества.
Куда бы ни шли апостолы - проповедь Евангелия повсюду натыкалась на препятствия, и чем более открытой и широкой была дверь Слова Божия ко спасению, тем многочисленнее становились враги. Эти бесстрашные мужи сражались мечом Духа Божия, обращали в бегство своих врагов, и они делали это не ложью и хитрыми измышлениями, а благодаря тому, что всей силой обрушивались на любое препятствие, любое заблуждение и предрассудок, стоящие на их пути. Они нимало не мыслили о том, чтобы приспособить Евангелие к извращенным вкусам или предрассудкам людей, они с духовным мечом в руках отважно и прямо атаковали укрепленные вершины противостоящего им человеческого безумия.
Я хочу сегодня сделать то же самое во имя Господа Саваофа, моего Помощника и Хранителя, и если мои слова, что я верую в Истину, приведут меня к потере некоторых былых друзей и вражде других людей, я ничего не могу поделать против этого. Рука Господня на мне, и я должен облегчить свою душу. Я достаточно долго сдерживался, но все усиливающееся чувство моей святой обязанности заставляет меня говорить. Поскольку мне вскоре придется предстать перед троном моего Учителя, я готов понести людское осуждение, но молчать я не могу. Господь знает, что я не имею в своем сердце ничего иного, кроме чистой любви к душам тех, кому я проповедую во имя Его.
Многие мои слушатели и читатели будут порицать меня, возможно, даже осудят, но я не могу поступить иначе. Если я жертвую вашей любовью ко мне во имя Истины, мне жаль вас, но я не могу и не хочу поступать иначе. Разве я когда-либо добивался вашего признания? Каждому приятно иметь признание в обществе, но если христианский проповедник утаивает от слушателей часть порученного ему свидетельства, будь то из боязни быть непонятым, испортить себе репутацию или из страха перед насмешками, то в конце концов Господь взыщет это от его рук. Находясь в непосредственной близости Божией, я сегодня хочу откровенно высказать то, что я чувствую, что поручит мне сказать Дух Святой, и хочу предоставить решение этого вопроса каждому из вас лично.
Я верю, что великое заблуждение, с которым нам следует бороться во всей стране, - одно из тех, которые прямо противоречат прочитанному мною тексту Священного Писания. Это заблуждение известно вам под названием возрождения через крещение. Мы хотим противопоставить этому догмату утверждение, что крещение без веры никогда не дает спасения. Наш стих говорит: "Кто будет веровать и креститься, спасен будет", и далее: "А кто не будет веровать, осужден будет", - независимо от того, был ли он крещен или нет. Таким образом, крещение не спасает неверующего, оно ни в малейшей степени не освобождает грешника от Божьего осуждения. Будь он крещен полным погружением или окроплением водой, младенцем или совершеннолетним - если он не полагает своего упования в Иисусе Христе, если он остается неверующим, для него остается в силе ужасный приговор: "Кто не будет веровать, осужден будет". Могущественная англиканская церковь не только проповедует это ложное учение через своих священнослужителей, но и открыто и прямо исповедует свою формулу веры, например, в общем церковном молитвеннике, и делает это в столь ясных словах, что они ни у кого не могут вызвать недоразумений.
Мы цитируем эти слова из катехизиса, предназначенного для проведения занятий с молодежью и составленного предельно ясно и понятно, потому что было бы глупостью отягощать умы нашей молодежи метафизическими шедеврами. Каждого спрашивают о его имени и затем задают вопрос: "Кто дал тебе это имя?" - "Мои крестные родители при крещении, через которое я стал членом Тела Христова и наследником Царствия Небесного". Разве это недостаточно четко и ясно? Я ценю эти слова за их прямоту: они не могли бы быть еще понятнее. Слово "возрождение" можно было бы с некоторыми ухищрениями изложить иначе, но это свидетельство не оставляет места для его превратного понимания. Дитя стало не только "членом Тела Христова", хотя живая связь со Христом - немалый духовный дар, но и получило благодаря крещению право именоваться "дитем Божиим", а поскольку написано, что "если мы дети, то и сонаследники", оно стало и "наследником Царствия Небесного". Ничто не может быть понятнее этой фразы. Я даже рискну утверждать, что пока на земле существуют честность и порядочность, никому не придет в голову спорить о значении этих слов. Ясно, как Божий день, что - говоря словами катехизиса - "отцы, матери, учителя и начальствующие обязаны заставлять своих детей, учеников или подчиненных (независимо от того, насколько они ленивы, развращены или безбожны) учить катехизис и помнить, что через крещение они стали членами Тела Христова и детьми Божиими".
Эти слова о преподанном детям крещении также ясны, потому что ими благодарят Всемогущего за то, что все крещенные возрождены свыше. Тогда, по предписанию катехизиса, священнослужитель должен сказать: "Братья мои возлюбленные, поскольку мы видим, что крещенное дитя возрождено и сделалось частью тела Церкви Христовой, будем благодарить всемогущего Бога за полученные благословения и единодушно умолять Его, чтобы это дитя в своей последующей жизни следовало сделанному доброму началу".
Но и это еще не все. Чтобы исключить возможные заблуждения, катехизис предписывает и слова благодарения. Священнослужитель должен сказать: "Всемилосердный Отец, мы приносим Тебе сердечную благодарность за то, что Тебе было благоугодно возродить это дитя Твоим Святым Духом, принять его в число Твоих детей и присоединить к Твоей святой Церкви".
Итак, перед нами ясное и недвусмысленное учение церкви, именующей себя протестантской. Я не затрагиваю сейчас вопрос о допустимости крещения младенцев, сегодня речь идет о другом. Я поднимаю вопрос о возможности возрождения через крещение, будь то взрослые или дети, будь то крещение погружением или окроплением. Мы видим церковь, которая во всех школах учит детей тому, что они, будучи крещены, становятся членами Тела Христова, детьми Божиими и сонаследниками неба! Вот называющая себя протестантской церковь, которая каждый раз, когда ее священнослужители приступают к баптистерию (бассейну для крещения), заявляет, что каждый принимающий крещение возрождается свыше и становится членом тела Церкви Христовой.
"Но послушайте, - слышу я возглас многих весьма любезных людей, - многие священнослужители англиканской церкви не верят в возрождение через крещение!" На это возражение я отвечу без промедления: почему же они состоят в церкви, столь открыто проповедующей это лжеучение? Мне доводилось слышать, что многие англиканские пасторы проповедуют против учения собственной церкви. Я знаю, что это так, и радуюсь их прозрению, но я очень сильно сомневаюсь в их честности. Присягнуть учению, в истинность которого я не верю, это уже почти клятвопреступление, но поступающие так будут судимы не людьми, а Господом. Если я получаю деньги за проповедь того, во что я не верю, если я получаю жалование от церкви и в то же время проповедую против ее учения - если бы я делал это (я сужу других так, как хочу быть судимым сам) или если бы это делал какой-либо другой порядочный человек, то это было бы столь отвратительно, что мне пришлось бы преступить всю мою порядочность и все рамки приличий.
Прежде чем принять служение проповедника этой поместной церкви, я прочитал ваши духовные статьи. Если бы они не были и моими, я никогда не принял бы ваше предложение. Если бы мне пришлось изменить для этого служения свои взгляды, то будьте уверены, я отказался бы от него, как и всякий другой порядочный человек, потому что как бы я мог принять часть вашей веры и потом проповедовать что-то совсем иное?
Я не знаю большего порока, развращающего добрые народные обычаи, чем недостаток порядочности у проповедников, и если миряне слышат, как проповедник отрекается как раз от того, чему учит их вера, то они убеждают себя в том, что слова проповедника лишены смысла, что основополагающие черты учения - лишь мелочи и что совсем не важно, во что верит человек, важно лишь, чтобы он имел благие намерения по отношению к окружающим.
Если ваше крещение дает людям возрождение свыше, то об этой вести нужно бить в колокола, тогда никому не нужно более стыдиться своей веры в это чудо. Тогда деятели церкви, приложившие свою руку к составлению катехизиса, своей подписью подтвердившие свою веру в возрождение через крещение и проповедующие об этом, - высоконравственные и достойные всяческого уважения люди. Но давайте же опровергнем их учение всеми доступными нам библейскими средствами и здравым смыслом! При этом мы, однако, можем взять в пример самоотверженность, с которой они защищают свое учение. Я ненавижу их учение, но уважаю этих людей за их открытость и последовательность, с которыми они проповедуют лишь то, что считают истинным. Пусть они делают это и впредь, и чем решительно, тем лучше. Я люблю этих людей за их привычку встречаться с врагом лицом к лицу. Если кто верует, что крещение возрождает, то пусть лучше это и проповедует, но если кто в своем сердце считает, что это не так, и все же подписывается под словами, утверждающими это, и если он путем этой сделки со своей совестью зарабатывает свой хлеб насущный, то пусть он поищет себе друзей и товарищей среди людей, искусных в лицемерии и хождении по кривым путям, так как порядочные люди не будут нуждаться в его обществе и не примут его.
Мы же не испытываем сомнений по этому вопросу. Мы утверждаем, что, принимая водное крещение, люди не возрождаются свыше. На таком собрании, как здесь, мне даже стыдно обсуждать подобный вопрос, потому что вы слишком хорошо утвердились в истине, чтобы вас можно было совлечь на этот ложный путь. Но я говорю об этом ради других. Мы верим, что человек получает спасение не через крещение, потому что, во-первых, это противоречит духовному Евангелию, возвестить которое пришел к нам Христос. Иисус не связывал наше спасение с какой-либо церемонией или обрядом.
Возможно, иудеи могли бы посчитать этот обряд своего рода прообразом, символическим актом, имеющим важное значение для достижения вечной жизни, потому что их религия была насыщена образами и тенями грядущего. Но Иисус Христос принес нам чисто духовную веру, и как же мог Он связать возрождение свыше с особым обрядом, совершаемым с применением обыденной прозрачной жидкости? Мне неясно, как же это может быть связано с духовным Евангелием, но для меня совершенно очевидно, в какой механический акт выродилась бы наша вера, будь я был послан проповедовать, что окропление чела или даже полное погружение человека в воду приводит к спасению его души. Это кажется мне совершенно искусственной религией, ее можно приравнять к молитвенным ветряным мельницам на Тибете или ползанием по лестнице Пилата, чем в тяжелые дни своей жизни занимался и Лютер. Я не могу усмотреть никакой связи между окроплением или погружением человека в воду или возрождением его души, ибо лишь при отсутствии веры эти дела могут зависеть друг от друга. Если бы об этом говорило Слово Божие, то в уповании на Него мы могли бы творить чудеса через крещение, но как может быть, чтобы духовные благословения были как-то связаны с окроплением водой без веры или даже без сознания, как это мы имеем в случае крещения младенцев?
Однако наиболее сильным аргументом мне кажется то, что эта догма не основывается на фактах. Разве все крещенные люди - дети Божий? Что ж, посмотрим на семью Божиих детей. Сравним, подобны ли своему Отцу! Разве я солгу, сказав, что некоторые из тех, кто принял крещение младенцем, сейчас находятся в тюрьмах и исправительных заведениях? Вы можете убедиться в этом, если того пожелаете, для этого вам достаточно обратиться к тюремному начальству.
Верите ли вы, что эти люди, многие из которых занимаются грабежом, воровством, обманом и другими преступлениями, возрождены свыше? Если это так, то сохрани нас Господь от такого возрождения! Разве эти несчастные являются членами Тела Христова? Если это так, то тогда Христос сильно изменился с тех пор, когда Он был свят, непорочен и отделен от грешников. Действительно ли Он сделал крещенных в детстве алкоголиков и блудниц членами Своего Тела? Разве такое заключение не вызывает в вас внутреннего протеста?
Всем известно, что крещенных людей порой осуждают на смертную казнь. Как же можно лишать наследников неба жизни за совершенные на земле преступления? Что за отвратительным фарсом становится прощальная речь у открытой могилы, когда "дорогого брата", умершего где-то под забором от чрезмерной дозы алкоголя, провожают в последний путь с "полной и твердой надеждой на встречу в небесах"! Мы видим "возрожденного брата", который, будучи изгнан из своего жилья за постоянные попойки и грязь, умер без малейшего намека на раскаяние, и его "с полной и твердой надеждой на встречу в небесах" со всеми почестями опускают в могилу, в то время как некрещенный и невинный человек лишается даже христианского погребения!
Верим ли мы, крещенные полным погружением в воду по исповеданию нашей веры - то есть способом, признанным библейски верным, хотя и некоторые считают его необязательным, - находим ли мы, крещенные во имя Бога-Отца, Сына и Святого Духа, что крещение ведет к возрождению?
Нет! Мы не находим связи между крещением и возрождением как у верующих, так и у неверующих. Мы еще не встретили ни одного верующего, который, как бы он ни был наставлен в Божией истине, связывал бы свое духовное возрождение с крещением, с другой стороны, мы с болью и удивлением признаем, что видели людей, крещенных в полном соответствии с примером апостолов и все же вернувшихся в мир и заблудших в отвратительных грехах. Крещение вряд ли могло остановить их на грешном пути, потому что они не уверовали в Господа Иисуса Христа.
Все эти факты показывают, что, сколь нужным и полезным бы ни было крещение, оно не делает человека "членом Тела Христова, дитем Божиим и наследником Царства Небесного". В противном случае многие воры, блудницы, пьяницы и убийцы были бы членами тела Христова, детьми Божиими и наследниками Царства Небесного. Братья мои, факты говорят против папского учения, а факты - упрямая вещь, их нельзя опровергнуть.
Далее, я убежден в том, что вообще невероятно, чтобы действие, названное в молитвеннике крещением, содействовало возрождению свыше и спасению души. Если мы слышим о действии, при совершении которого люди становятся членами тела Христова, детьми Божиими и наследниками Царства Небесного, нам очень хочется узнать, как же это происходит.
Представим себе следующую картину: мы видим, как вокруг бассейна с водой собрались люди, и вот-вот должно произойти таинство возрождения. Допустим также, что все собравшиеся - благочестивые, богобоязненные люди, пастор верует в Господа Иисуса, отец и мать - примерные христиане, крестные родители также верующие. Пусть это будет исключение в лучшем смысле этого слова, но ведь такое тоже может произойти. Что, по-вашему, можно ожидать услышать от этих милых людей, что они скажут? Сосредоточим наше внимание на молитвеннике. Пастор должен сказать этим людям: "Вы также слышали, как Господь Иисус заповедал в Своем Евангелии дать вам все, что ни попросите с верою, и Он со Своей стороны в точности соблюдет и исполнит это обетование. Если же Христос дал вам это обетование, то и ваш ребенок со своей стороны, через вас, являющихся Его чадами, должен торжественно пообещать (до тех пор, когда он станет достаточно взрослым, чтобы сделать это сам) отвергнуть дьявола и все его дела тьмы, непрестанно веровать в Слово Божие и послушно исполнять Его заповеди". Это маленькое дитя должно обязаться делать то, что от него требуется, точнее, это обязательство берут на себя другие.
Но мы не можем оборвать цитату на середине, поэтому позвольте мне вернуться к молитвеннику. "Потому я призываю тебя, от имени этого ребенка откажись от дьявола со всеми его делами, суетной пышности и славы этого мира со всеми его греховными страстями и плотскими вожделениями, чтобы тебе не следовать им и не позволять им увлечь тебя". Ответ: "Я отказываюсь от всего этого". Это означает, что эти верующие люди, эти озаренные христиане отказывают злу во имя этого маленького ребенка, который должен сейчас принимать крещение, и за него. Они не обмануты кем-то, так как сами прекрасно знают, что обещают невозможное -они отказываются за ребенка от того, что им самим так трудно побороть в себе - они отказываются "от дьявола со всеми его делами, суетной пышности и славы этого мира со всеми его греховными страстями и плотскими вожделениями, они не будут следовать им и не позволят им увлечь себя". Как они могут столь ожесточить свои сердца, давая всемогущему Отцу Небесному это фальшивое обещание? Далее они свидетельствуют перед небом, что это дитя будет свято веровать в их исповедание веры, прекрасно зная при этом, что в настоящий момент это маленькое существо вообще ни во что не верит. Заметьте, они не только говорят, что младенец будет верить в принятую формулу веры, но и утверждают, что он уже верует в это, давая ответ от имени ребенка: "Во все это я верую твердо". На вопрос, желаешь ли ты принять крещение по вере, они отвечают за ребенка: "Да, таково мое желание". Разумеется, ребенок при всем этом никакого желания не испытывает, он также не может поручить кому-либо выразить это желание.
Но это еще не все, потому что вдобавок к сказанному выше эти богобоязненые, разумные люди обещают от имени ребенка, что он "будет исполнять святую волю Божию и послушно соблюдать Его заповеди, поступая по ним во все дни своей жизни". Теперь я спрашиваю вас, знающих, что есть истинная вера, можете ли вы соблюдать в своей жизни все заповеди Божий? Вы можете сегодня присягнуть со своей стороны в том, что вы отказались от дьявола со всеми его делами, суетной пышности и славы этого мира со всеми его греховными страстями и плотскими вожделениями? Решитесь ли вы дать перед Богом такой обет? Вы желаете достичь такой святости, вы всеми силами стремитесь к ней, но вы ожидаете ее по божественному обетованию, а не от ваших клятв. Если же вы решаетесь давать от себя столь серьезные обещания, то я сомневаюсь, что вы достаточно хорошо познали ваши собственные сердца и духовный смысл закона Божьего. Но даже если вы можете сказать это о себе, решились бы вы дать такое обещание от имени другого, будь то даже самый прекрасный из всех рожденных на земле младенцев?
Братья, что вы скажете? У вас нет наготове достойного ответа? Я могу понять, если простой, несведущий, необразованный человек совершает подобный поступок по настоянию пастора, но я не могу понять, как богобоязненные, разумные люди могут стоять у купели и оскорблять милосердного Небесного Отца обещаниями, являющимися плодом благочестивой фантазии и фактически ложными. Как разумные верующие могут решаться произносить слова, о которых их совесть говорит, что они далеки от истины? Даже если бы мне было дано понять, каким образом богобоязненные люди примиряют свою совесть с такими делами, и тогда я имел бы твердую уверенность в том, что Бог Истины никогда не допустит связи между высшими духовными благословениями и произнесением столь ложных обещаний и неискренних обетов - этого Он никогда не сделает. Братья мои, разве вы не замечаете, что столь неправедные заявления никак не могут быть связаны с новым рождением, производимым в нас Духом Истины?
Я еще не полностью закончил обсуждение этого пункта, так как мне следовало бы еще рассмотреть противоположный случай, когда крестные родители далеки от Бога. Это вовсе не исключение, потому что во многих случаях мы определенно знаем, что крестные и плотские родители ребенка помышляют о вере не больше, чем тот идольски освященный сосуд, вокруг которого они собираются. Что могут сказать эти грешники, заняв свое место в церкви? Что же, они готовы дать серьезнейший обет, о котором я только что говорил. Будучи абсолютно неверующими, они все же обещают от имени младенца то, что сами никогда не делали и над чем даже не задумывались. От имени ребенка они обещают "отказаться от дьявола со всеми его делами, непрестанно веровать в святое Слово Божие и послушно соблюдать Его заповеди".
Мой дорогой друг, не думай, что я слишком строг в своих суждениях. Я действительно полагаю, что здесь заключено нечто такое, что дает бесам повод для злорадных насмешек. Каждый благочестивый человек должен был бы осудить христиан за то, что они мирятся с таким богохульством и что существуют верующие люди, которые чувствуют себя глубоко уязвленными, когда я с искренней любовью укоряю их за этот отвратительный обряд.
Невозрожденные свыше грешники обещают за несчастного младенца, что он будет соблюдать все заповеди Божий, которые они сами преступают самым распущенным образом! Такое может вынести лишь долготерпение Божие. Неужели мы не будем ничего говорить против? Камни мостовой могут возопить от такого пренебрежения всем святым этих безбожных мужчин и женщин, обещающих за другого отвергать дьявола и все его дела, самих же служащих ему и творящих зло с видимым наслаждением! И в довершении всего я должен верить, что Бог слышит безбожное обещание и в ответ на него возрождает ребенка свыше! Вы не можете верить в возрождение путем этой процедуры, будь крестные родители ребенка закоренелыми грешниками или святыми праведниками. Если они верующие, то делают зло, совершая поступок, за который их осуждает совесть, если они безбожны, то грешат тем, что дают Богу обещание, которое сами сдержать не могут. В любом случае Бог не может принять такую услугу, и тем более ответить на такое крещение возрождением ребенка свыше.
Но вы скажете: "Почему вы так протестуете против этого обряда?" Я протестую потому, что верю, что крещение не приводит к спасению души и потому что проповедь этого учения оказывает развращающее и злое воздействие на людей.
Мы встречаем людей, которые в ответ на наши слова о необходимости возрождения свыше уверяют нас, что это уже произошло при их крещении. Как может проповедник, стоя на церковной кафедре, говорить слушателям, что им надлежит родиться свыше, если он только что заверил их, что каждый из них уже возродился путем принятия крещения? Что он может поделать в таком случае?
Тогда, мои дорогие друзья, Евангелие не имеет больше силы, оно не может обличать вас о грехе. Человек, принявший в детстве крещение путем погружения или окропления водой, говорит: "Я спасен, я член Тела Христова, дитя Божие и наследник Царства Небесного. Кто ты, обличающий меня? Ты призываешь меня к покаянию? Призываешь начать новую жизнь? Какую еще лучшую жизнь я могу получить? Я ведь член Тела Христова. Как, ты предостерегаешь меня? Я же дитя Божие! По мне этого не видно? Ну и что! Нет разницы, какую жизнь я веду, я дитя Божие и точка. Я наследую Царствие Небесное. Да, это правда, я много пью, порой сквернословлю и совершаю другие неприличные поступки, подобные этим. Однако знайте, что я наследник Царства Небесного, и когда я умру, меня похоронят по-христиански и прилюдно скажут, что я почил с твердой уверенностью в участии в воскресении к вечной жизни".
Каково, по-вашему, должно быть влияние такой проповеди на наш народ? Если бы я не любил свою страну, а любил бы прежде всего себя самого, то я мог бы молчать, но поскольку я люблю всех вас, я не могу молчать, и так как мне скоро предстоит дать отчет перед моим Богом, чьим слугой я надеюсь быть до конца, мне нужно освободить свою душу от всех видов зла, иначе кровь погибших грешников придет на мою голову.
Нам нужен новый Лютер, который мог бы простыми и недвусмысленными словами возвестить людям Истину. В последнее время уста многих проповедников стали мягче бархата, мы же должны отложить мягкие одежды и возвещать Истину и ничто, кроме Истины. Из всех видов лжи, которыми дьявол увлекает человека в преисподнюю, я считаю эту одной из самых ужасных: в протестантских церквях есть люди, готовые поклясться в том, что крещение спасает душу. Вы можете показать мне баптиста, пресвитерианца, отделенца или члена государственной англиканской церкви, разницы в этом нет - если он говорит, что крещение спасает душу от ада, то он исповедует то, чему Бог никогда не учил, он утверждает то, чего нет в Библии и что никогда не должно сходить с уст человека, считающего Священное Писание единственным фундаментом протестантской веры.
Так я говорю вам, и среди вас наверняка будут и такие, которые посчитают сказанное мною слишком горькой пилюлей. Пусть будет так. Лекарство часто бывает горьким, но оно и помогает, однако горечь исходит не от врача, а от лекарства, и даже если врача считают черствым и жестоким человеком, пусть будет так, лишь бы пациент выздоровел. В любом случае пациенту не должно быть дела до того, каков врач, ведь речь идет о здоровье его души. Вот Истина, я сказал вам о ней, и если кто-либо из вас или из читателей этой проповеди еще полагается на ритуальные проповеди или обряды, прошу вас, стряхните эту ядовитую веру в огонь, как Павел поступил с ехидной, повисшей на его руке.
Прошу вас, не полагайтесь на крещение! Я умоляю вас: помыслите о том, что вам надлежит обрести новое сердце и новый дух, а их не может вам дать крещение. Вы должны обратиться от своих грехов и последовать Христу, вы должны иметь веру, которая освятит вашу жизнь и очистит ваш язык, иначе вы не будете иметь веру избранных Божиих и не войдете в Царство Небесное.
Я прошу вас, не стройте на этом ничтожном и гнилом основании, на обманчивом измышлении антихриста. Да сохранит вас от этого Бог и да споспешествует Он вам в ваших поисках твердой скалы и надежного убежища для обремененных душ! Аминь.

Ч.Г.С.


Войди во святилище

О Духе молитвы

Дух молитвы - это нежный и чистый Дух; Он подобен белоснежному кроткому голубю, и у нас Он часто не находит места покоя для ног Своих. На продолжительное время Он опускается только на совершенно чистые места, где Ему не приходится опасаться того, что Его небесное светлое оперение испачкается грязью этого мира. Блажен тот, кто, подобно Ною, с любовью протягивает свою руку навстречу этому небесному вестнику, чтобы принять Его в тихий ковчег своего скрытого от мира сердца: Он непременно принесет ему светлый залог милосердия Божьего - зеленый масличный лист с вершин спасения, величественно возвышающихся над темными водами боязни и скорби этого мира.
Дух молитвы - святой Дух! Только то от наших молитв находит прием у окруженного сиянием престола, что Ты возносишь Своими крыльями. Как несовершенны, несвяты, неистинны и несправедливы часто наши молитвы, если их рассматривать во свете Божьего суждения! Что сделал бы святой, непорочный, неподкупный и праведный Бог с этим жалким нашим произведением, если бы Ты, о Святой Дух, не поддерживал нас неизреченными воздыханиями?! Ты приходишь и несвязный лепет преображаешь в восторженную хвалу бездонной милости Христовой, очищаешь нечистое, неясное стремление сердца, так что оно становится приятным благоуханием и, подобно жертве Авеля, радует Бога.
Дух молитвы - блаженный Дух! Там, где мы с плачем и трепетом преклоняемся во прахе, глубоко и с болью чувствуя пред Богом свое бессилие, - Ты приходишь и укрепляешь смиренных. Ты опять влагаешь в наши уста святые слова благоговения, тихо, но глубоко трогая наши сердца, и превращаешь прочувствованный нами псалом покаяния в ликующее аллилуйя. И чем больше и глубже Ты наполняешь наше сердце, тем сильнее мы испытываем небесное блаженство, испытываем его уже здесь, среди борьбы и юдоли земной; словно по лестнице сновидения Иакова Ты даешь нам подниматься ввысь и достигать близости Того, Кто утешает нас, как мать своего ребенка.
Дух молитвы - Дух усыновления! Отцовская любовь и детское доверие - как драгоценно такое сочетание! Говорить "Авва Отче" - это выше песни хвалы серафимов. И кто научится этому с детской простотой, тот чувствует ликующее единение с таинственным Первоисточником всей вселенной, и всю жизнь его начинает наполнять гармония, так что все диссонансы, в конце концов, уступают место победному гимну веры.
О Дух молитвы, приди Ты к нам, и пусть сердце наше будет домом молитвы! Изгони в святом негодовании меновщиков и торговцев, нечистых и шумливых духов базарной обыденщины. И тогда, когда храм Господень будет снова очищен, когда дух осуждения и забот, дух неверия и непримиримости, дух мира сего и дух сребролюбия оставят священное место, тогда Сам зажги святой рукой чистое благоухающее пламя поклонения, достойное гореть на жертвеннике небесного храма.

Утренняя молитва

Утренние часы - Божьи часы. Когда величественное светило в багровом сиянье зари предвещает свое появление и страдания человечества еще не успели осквернить пробуждающуюся природу, - тогда Господь Бог неслышными шагами проходит среди Своих творений. Огненным заревом загорелись вершины гор, будто жертвенники Всевышнего, а из долин поднимается синеватым облачком утреннее благоухание, словно курение фимиама. Ни один час так не подходит для молитвы и так не бывает благоприятен, как свежий час раннего утра. Утренняя молитва - как утренняя роса, сладостно освежающая цветы веры в саду нашего сердца и содействующая их росту больше, чем солнечное сияние и дождь в течение дня.
"Хороший день начинается с утра" - говорит пословица. Никто не станет этого отрицать. Подобно тому, как юность, утро жизни, обычно оказывает свое влияние на дальнейшую жизнь человека, так и дневной наш труд будет иметь на себе отпечаток первого часа дня. Поэтому пусть этот час будет посвящен молитве. Разумеется, что часы раннего утра - это самые драгоценные часы. Д\я многих людей они кажутся вообще недоступными, потому что их приобретают не за деньги, а ранним вставанием. Но кто однажды испробовал и испытал, как отраден такой час общения с Богом, когда заботы и суета дневной сутолоки еще не успели коснуться вас, тот с постоянно возрастающей жаждой будет искать таких часов!
Да, воистину тайна неустанной деятельности и до старости не ослабевающей жизненной силы многих великих работников на ниве Божьей в том, что они каждый день имели, если не несколько, то, по крайней мере, один утренний час молитвы.
Вдвойне чистым и обильным течет поток благодати во время утренней зари и берега его усажены красивыми зеленеющими пальмами победы. Кто день заканчивает молитвой, тот охотно и начинает его тем же. Кажется, будто два светлых пограничных ангела - утренняя и вечерняя молитвы - должны подавать друг другу руки, чтобы завершить полноту благословения. Да поможет нам Бог, чтобы мы не променяли, подобно Исаву, нашего первородства целомудренного утреннего освящения на человеческую похлебку приятного долгого пребывания в постели. Плоть при этом выигрывает, но дух становится слепым и хромым.
Во время тихого молитвенного часа на нас нисходит благословение. Тогда пробуждаются в нас самые глубокие и лучшие силы, словно мы вспоминаем то утреннее освящение, которое получили наши прародители в раю, когда Бог впервые говорил с людьми.
Лучшие намерения рождались в молитвенной утренней тиши, когда душа, как бы на белоснежных ангельских крыльях, высоко возносилась, чтобы, подобно золотисто загоревшимся вершинам Альпийских гор, воспринять первые лучи солнца благодати. Таким образом, перед нами раскрывается блаженная истина, что час утра дороже золота, ибо он является отблеском Вышнего Иерусалима и его небесного золота, не загрязненного человеческой алчностью.
Утренняя молитва должна быть утренним жертвоприношением. Свежие, неистраченные и неоскверненные силы тела и души должны принадлежать Господу Богу. Неужели Он достоин только усталых вздохов, к которым вынудили нас дневной труд и зной?! Неужели страстям и исканиям того, что на земле, прежде, чем Богу, должны мы отдать благоухающую свежесть наших чувств и тем ослабить силу нашей воли?! Вечные силы нашего Бога требуют известных точек соприкосновения, и эти точки рельефней всего выступают утром, когда в нас как бы низложено все несовершенное и небожественное.
Будем поэтому, подобно Иакову, с радостным сердцем воздвигать утренний жертвенник, называя "Вефйлем" (Божьим домом) то место, где мы преклоняем колени. Несомненно, Господь и у нас будет присутствовать, и мы не только во сне, нет, воистину мы будем взбираться на небесную лестницу, которая все еще стоит на этой жалкой земле; это лестница лучезарного благословения в утренней молитве.

Вечерняя молитва

Между утренней зарей и сиянием звезд лежит день, шумный и суетливый день труда, время, в которое, быть может, меньше всего молятся на земле. "В течение дня у нас нет времени для этого", - думают многие христиане, даже и те, которые искренне любят молитву. Но и о времени можно говорить: кто ищет, тот находит. Действительно, многие люди на самом деле имеют мало свободного времени в течение дня, но при желании каждый мог бы найти хоть несколько минут. Даниил был государственным министром и, очевидно, имел большое дневное задание, и все же мы видим, что он ежедневно трижды преклонял колени и молился Богу.
Но как обстоит дело с вечерней молитвой? Предназначается ли нами часть отдыха от работ для личного молитвенного общения с Господом? Или же дневное бремя долга и собственной вины продолжает нас преследовать еще и в тихие вечерние часы? Я опасаюсь, что многие христиане именно так и поступают; ибо мы думаем вопреки обычаю наших отцов, что даже вечера и ночи должны быть использованы нами для того, чтобы "прилично" заработать. Даже вечером время кажется нам слишком драгоценным, чтобы употреблять его только для молитвы. О мы, злой и неверный род! В седой древности, когда вечерняя роса спускалась на Эдемские поля. Бог ходил по раю, чтобы беседовать с Адамом. Почему мы теперь не смотрим на вечерний час молитвы, как на час особой близости к нам Бога? Сквозь сумерки и к нам доносится голос Бога: "Адам, где ты?" Куда забросил тебя день, идущий к вечности странник? Внимай: мирный, ласкающий голос доносится и до тебя: наступил час молитвы!
Не хочешь ли и ты успокоиться в твоей комнате пред Богом? Пусть умолкнет твой голос, прислушайся к тихим шагам твоего Бога! Быть может, в течение целого дня тебя окружали шум и беспокойство; о, воспользуйся тихими мгновениями вечера, чтобы духом войти во врата вечности! Ты трудился сегодня с усердным прилежанием; ороси теперь поле свое благословенной вечерней молитвой. Передай свою дневную работу Тому, Кто ее поручил тебе! Пусть твоя работа не преследует больше тебя, не заботься о ней, предоставь также и Богу принять в ней участие. Всему свое время; так воспользуемся же покоем, который в личной молитве освежит твою душу и тело. С кроткой покорностью поразмысли над тем, что достойно размышления. Взгляни на посох свой; прошел опять день пути и опять не на малое расстояние ты приблизился к вечной цели. Помни, что скоро наступит то время, когда и ты при меркнущей заре вечера жизни снимешь странническую обувь. Ты приблизился к Богу по времени, и вот теперь Бог желает, чтобы ты и внутренне приблизился к Нему. И если при мысли о мимолетности твоей жизни, в нежном стремлении веры ты поднимаешь свой взор к мерцающим свидетелям вечности - приветливым звездам, - тогда твое сердце проникается блаженным предчувствием отдыха от работ жизни в шатрах мира нашего небесного отечества. Это есть благословение вечерней молитвы.
Но и другое увещание чувствует твое сердце в благоговейный вечерний час. Грехи и ошибки дня встают перед нашими глазами, и... увы, сделанного не воротишь! Множество слов, мыслей, дел, словно жалобщики, восстают против тебя.
Как ты радуешься тогда, что старый святой крест примирения все стоит перед тобой, что ты можешь обнять его во время вечерней зари, вспоминая кончину истинного Солнца жизни. Которое хочет, подобно ярким звездам, осветить все наши ночи.
Наконец, не забудь также и благодарить. В молитве постарайся вспомнить все бесчисленные благодеяния Божьи, которые ты получил в течение данного дня. Подумай о том, что и сегодня тайные невидимые руки ангелов охраняли путь твой и жизнь твою, быть может, от многих незамеченных опасностей. Вспомни о чудных возможностях, которые ты и сегодня имел для того, чтобы делать добро и сеять нетленное семя.
Вспомни, какое преимущество имеешь ты перед теми, кого сегодня опустили в могилу для последнего сна. Их много, а ты еще жив и пользуешься временем благоприятным, которое для людей молящихся имеет вечное значение и которого не вернешь за тленное серебро или золото, если оно утеряно. Вспомни, что ты сегодня мог трудиться при свете Слова Божьего, которое освещало твой путь и придавало уверенность твоим шагам. Да, вспомни все это - и ты будешь благодарить!
Тогда пусть темная ночь покроет горы и долины - покоящиеся у Божьей груди говорят: "Не дремлет и не спит Хранящий Израиля". С Ним и ночь светла, и мрак - как полдень. "Ибо Ангелам Своим заповедает о тебе - охранять тебя на всех путях твоих" (Пс.90:11) и потому "спокойно ложусь я и сплю" (Пс.4:9).

О вере

Когда живопись, музыка, скульптура и поэзия начинает нас интересовать, это значит, что мы интересуемся искусством.
Но существует искусство доступное не только исключительно внешним чувствам. Разве искренняя любовь, смирение и добродетель, а больше всего молитва, - разве это не святые искусства, которым надлежит решать истинно божественные задачи? Молитва особенно достойна того, чтобы называться искусством из искусств. Для того, чтобы это уразуметь, необходимо, конечно, надлежащее понимание и правильный взгляд. Каждое искусство имеет свою тайну, свое поле деятельности, в пределах которого оно действует и воспринимается. Мир веры, или жизненное поприще веры, существует точно так же, как существует мир красоты. Кто живет вне этого мира, тот, если даже и может молиться, не бывает услышанным в своих молитвах. Если человек молится, это еще не значит, что он "муж молитвы". Недостатка в молитвах ведь в наши дни не бывает. Много и долго молятся, красиво молятся и даже благоговейно, но часто молятся не в вере. А это великий недостаток. Быть может, много времени, сил и слов можно было бы сэкономить, если бы было больше веры. Скорее живописец может обойтись без красок и ваятель без мрамора, чем молитва - без веры. Вера делает наши молитвы непреодолимыми перед престолом Бога даже тогда, когда они совершенно безыскусственны, кратки и невзрачны по форме и изложению. Конечно, и в молитве с верою есть изложение и форма; Дух Святой в Божественной мудрости придает ей форму и стиль. Но все же это не является мерилом для той молитвы, которая будет услышана. Решающее значение здесь имеет исключительно смиренная и все же дерзновенная вера. Это именно то, что не только достигает слуха Всемогущего Бога, но и глубоко трогает Его сердце.
Если каждое наше молитвенное слово основано на доверии, говорящем: "Я верю и потому я молюсь и прошу", тогда Господь услышит молитвы наши.
Мы на самом деле во время молитвы должны внутренне протягивать духовную руку, чтобы тотчас принять просимый дар. Но это мы сможем достичь только тогда, когда мир веры сделается для нас осязаемой действительностью, когда мы смиряемся и повинуемся Слову, которое нас судит. Если мы живем духом, если вечность с ее великими истинами стала для нас важнее и драгоценнее, чем временное и видимый мир, тогда и молитва наша легко пойдет по истинному пути веры.
Это пробный камень для многих христиан. Часто существует еще открытая или тайная любовь к миру, которая умерщвляет нерв молитвы - веру. Но если вера принадлежит вам, - тогда бодритесь! Тогда молитва будет могучей силой, не имеющей себе подобной, и не будет ничего невозможного. Чудно! О чем бы мы ни просили: о великом или малом, о телесном или духовном, - вера делает нашу молитву перед Богом сильнее.
Вера просит у Бога всегда больше, чем мы заслуживаем, чем мы понимаем, чем мы до сих пор получали, даже больше, чем мы можем, по нашему рассуждению, ожидать от Бога. Вера имеет великого Бога, поэтому она и просит великое, получает великое и творит великое! Господи, научи нас молиться!

Желание молитвы

Блажен муж, воля которого в законе Господа (Пс.1:1-2), говорит Св. Писание; но блажен также и муж, желание которого к молитве! Как обстоит дело у нас? Любовь и желание (воля) - родственные понятия; там, где в сердце есть истинная любовь к примиренному с нами Богу, там обычно есть и необходимое желание для молитвенного общения с Ним. Дело обстоит здесь так же, как и с желанием работать: оно бывает только у здорового человека. Желание работать исходит из чувства присущей нам силы, а сознание силы есть здоровье.
Дорогой читатель, если ты хочешь узнать, здорова ли твоя внутренняя жизнь, то испытай свое стремление к молитве! Оно есть первое мерило для духовного здоровья, ибо это есть потребность превратить наличную СИЛУ ВЕРЫ и ДЕЛО ВЕРЫ в молитву.
Если ты действительно здоров внутренне совершенно, то молитва для тебя станет таким же удовольствием, как дыхание чистым прохладным утренним воздухом, ибо ты чувствуешь, как молитва целебным горним воздухом вечности вселяет в тебя жизнь, радость и божественную силу.
Желание работать растет при работе; желание молиться - во время молитвы. Кто не избегает вхождения во святилище и углубляется в радость, дающую познание доброго и милосердного Господа, - для того скрытая сладость, заключающаяся в желании к Господу, сделает молитву постоянно обогащающимся источником возобновления наших внутренних сил. Да, все желания и стремления нашего сердца исполнятся через молитву по мере того, как наша жизнь молитвы будет расти и освобождаться от всяких нездоровых побуждений и влияний.
Что мы делаем без желания, то становится для нас тяжестью. Это равно относится как к работе, так и к молитве. Да сохранит нас Господь от того, чтобы святая и сладостная обязанность, преимущество и возможность молитвы ощущалась нами когда-либо как тяжесть. Мы не должны быть невольниками труда, тем более мы не должны стать невольниками молитвы. Существует бесчисленное множество таких невольников молитвы, для которых она является постоянным долгом и неутомимым притязанием Неба, требующим удовлетворения. Ах, если бы они подозревали, что несильное бремя молитвы, которое они сами на себя накладывают, в очах Божьих имеет такую же ценность, как работа ступальной мельницы!
Правда, я знаю, что жизнь молитвы, наполненная святым благоговейным желанием, внутренним побуждением и живой готовностью, иногда также имеет свои бремена. Носителем бремени часто является тот, кто с желанием молится, - но в бесконечно более высоком смысле, чем те, о которых только что говорилось. Чем больше радость молитвы нас углубляет в нее, тем более перед благочестивой душой встает вопрос о священстве. Не всегда избыточествуют волнующие нас чувства, иногда и слезы приходится проливать во святилище, несмотря на всю духовную радость, которую мы имеем при доступе к престолу нашего Бога. И блаженны мы, если мы можем проливать такие слезы во время молитвы, подобно тому, как это делал наш преславный и святой священник и царь - Иисус Христос; слезы ищущей, милосердствующей и носящей любви; слезы - которые снимают подчас великие тяжести с нашей души. Такие молитвенные бремена воспитывают героев молитвы, твердых, верных пастырей, для которых несение бремени из любви становится радостью и неотъемлемым желанием духа.
Наконец, желание работать растет по мере успеха в работе. Если мы замечаем, что дело рук наших подвигается вперед, тогда является новая жажда творчества и труда. При молитве дело обстоит так же. "На подвиг (труд - Э.Ш.) души Своей Он будет смотреть с довольством", - говорит Писание о Том, Чья жизнь была непрекращающейся благоухающей жертвой молитвы (Ис.53:11). Бесподобный плод молитвы, имеющий бесконечное действие, последовал за молитвенной работой великого Первосвященника; и это было Его "довольством" уже на этой земле и останется навеки.
Для нас также является удовольствием видеть плоды наших молитв. И вот Бог дарует нам такие плоды, если мы с желанием предаемся молитвенному труду и со святым помазанием являемся перед лицо Бога! Всякий плод, мы видим здесь, является ценным обетованием того, что мы некогда пожнем все плоды, выросшие из посева, сделанного нами с желанием и удовольствием даже среди слез. Аллилуйя!

Нежелание молиться

В предыдущем отрывке говорилось о крепком и свежем духовном здоровье, из которого вытекает естественная необходимость молиться. Но где говорится о желании молиться, там нужно затронуть также и больной для многих христиан вопрос о нежелании молиться или о недостатке радостного стремления к молитве. Но не с критикой мы хотим подойти к этому вопросу, это. мало поможет, а с сердечной любовью мы желаем указать на причины и последствия этого печального явления.
Нежелание молиться - это болезненное состояние, причины которого кроются в различных нарушениях правильного течения жизни внутреннего человека. Нежелание молиться есть духовное расслабление, сопряженное с вытекающим отсюда чувством духовной слабости. Существует два рода нежелания молиться: преходящее и пребывающее. Преходящее нежелание является, однако, не менее опасным, так как во многих случаях оно ведет к пребывающему и полагает основание тяжелой, почти не излечимой болезни. Будем поэтому внимательны к самым первым проявлениям этого нежелания молиться, чтобы успешно бороться против этого врага внутренней лени и усталости, прежде чем он успеет разрушить благородные ткани нашей души и поразить всего внутреннего человека.
Лечение болезни во многом зависит от распознания ее причины. Основой врачебного знания является стремление устранить причины возникновения болезни, дать болезни сильное противодействие, по крайней мере, пока она еще не приняла угрожающего характера. Причины нежелания молиться бывают разные. В настоящее время многие считают, что причина в самом "воздухе". Конечно, нельзя отрицать, что нынешняя духовная атмосфера представляет большую опасность для заражения микробом молитвенной усталости. И эта опасность, бесспорно, растет с необходимостью пребывания в этой атмосфере и вдыхания этого воздуха. Неверие становится все более разрастающейся эпидемией, против которой и у христиан недостает необходимого прививочного иммунитета; ибо они также, хотя и временно, захватываются болезнью нежелания молиться, они ощущают большую усталость во всех членах, и особенно в руках, которые им нужно было бы поднять к Богу их жизни. Что тогда делать? Если они хотят исцелиться, им нужно прежде всего заменить воздух нынешнего мира целебным горним воздухом, они должны ежедневно мыслить о перемене духовного климата и молитвой бороться с нежеланием молиться.
Для этого необходима, конечно, борьба: больной член причиняет боль, когда он приходит в соприкосновение со здоровыми соками организма, и последствием этого бывает известный кризис. И дело серьезно. Если мы не желаем, чтобы болезнь приняла неизлечимую форму, то нужно немедленно обратиться за помощью к нашему Божественному Врачу, всецело доверяясь Его предписаниям.
Таким образом, нежелание молиться может быть ВДЫХАЕМО нами!
Но гораздо чаще эта болезнь является следствием греха, неправильного образа жизни, как и большинство других болезней.
Нерегулярность в жизни молитвы приводит к болезненному состоянию.
Небесный огонь благоговения нуждается в непрестанном притоке питающего его масла, иначе он может легко погаснуть.
Таким образом, можно было бы привести еще много причин: ненужные заботы, безжалостное осуждение, неряшливая забывчивость и непростительное безразличие.
Дорогой читатель, испытаем себя, здоровы ли мы духовно или больны. Не будем также винить обстоятельства, если мы найдем в себе причину нежелания молитвы и безразличие к ней. Конечно, обстоятельства играют способствующую роль, но большинство обстоятельств находятся не вне, а внутри нас! И если мы почувствуем, что больны, то не будем откладывать лечение. Будем пользоваться нужными средствами, чтобы дорогому Спасителю не пришлось заставить нас уединиться в нашей келье огнем скорбей и печалей! Он - Господь наш и Врач, и хочет помочь нам и спасти нас от смерти; поэтому будем устремляться к Нему, чтобы Он нас исцелил, ибо Он всех нас спрашивает: "Хочешь ли быть здоров?" (Иоан.5:6).

Твоя келья

О римском полководце Спиционе рассказывают, что после совершения жертвоприношения, он выходил из храма всегда с сияющим лицом.
Сияющие лица - редкость в настоящее время, хотя мы знаем о великих технических усовершенствованиях в области света, так что ночь освещается почти так же, как и день; все же мир еще долго будет пребывать в темноте, если не будет больше людей, отражающих тот небесный свет, который озаряет человеческое сердце в молитвенном уединении.
Есть ли у тебя келья, дорогой друг? Знакомо ли тебе святилище, из которого выходят с сияющим лицом? Я не спрашиваю тебя о том, есть ли у тебя жилище в несколько комнат, или ты занимаешь только тесное чердачное помещение; я хотел бы спросить только о твоей келье, о святом святых, где ты воздвиг молитвенный алтарь, на котором втайне приносишь самого себя в жертву сокровенному Богу. Кто обладает кельей, тот богат бесценными сокровищами. Ибо она - приемная, подобной которой нет даже у царей для своих подданных, ибо в келье его хочет принять Сам Бог. Бог есть Бог сокровенный. Его не находят в сутолоке житейского рынка или в беспокойных и мятущихся волнах духа всего человечества. "Когда молишься, войди в комнату твою и, затворив дверь твою, помолись Отцу твоему, Который втайне" (Матф.6:6). Никто на земле не беден настолько, чтобы в течение дня хотя бы на четверть часа не мог бы найти тихого уединенного места для молитвы. И ни один домовладелец не богат настолько, чтобы мог обойтись без этой маленькой невзрачной кельи, если только он намерен вести жизнь веры.
Можно иметь келью и все-таки не чувствовать там уединения. Заботы, грехи и даже люди часто преследуют всюду, куда бы мы ни шли. Если ты идешь искать своего Бога, то ты самым решительным образом должен отклонить все, что стремится войти с тобой в келью. В течение короткого времени молитвенного уединения мир вообще не должен существовать для тебя; ибо келья твоя должна быть преддверием вечности, а в вечность вступают только тогда, когда выходят из этого мира. Это значит - затворить за собой дверь. И тогда помолись Отцу твоему, Который втайне.
О, наш прославленный Спаситель знал, зачем Он посылал нас в келью с нашей молитвой: ибо только там мы и бываем такими, какими являемся на самом деле. Мы знаем, что в присутствии Господа должны оставить нашу благовидную наружность, которую часто выставляем перед людьми, так как Бог из наших уст хочет услышать безыскусственное и неподкрашенное, правдивое признание. При общей молитве легко создается известное напряжение, люди считаются друг с другом и даже нечистые побуждения, к сожалению, часто направляют ход молитвы в ту или иную сторону. В келье этого не бывает; ни одно человеческое ухо не слышит наших молитв, ни один человеческий упрек не ожидает нас здесь, ни одна похвала человеческая не лишает нас похвалы Божьей. Мир находится вне. - Затвори же за собой дверь! Если ты хочешь правильно затворить дверь, то не забудь, что только молитвенный запор предохранит тебя от прикосновения князя, господствующего в воздухе (Еф.2:2), который входит и через закрытые двери.
Келья обладает неоценимым достоинством, потому что в ней мы можем вступить в общение с нашим Богом, мы можем говорить с Ним о вещах, которые никому не доверили бы. Жизнь каждого человека имеет свои тайны, свою борьбу, переживания. Но что бы ни принесла тебе жизнь - войди в келью твою. Там проливай свои слезы, там изложи свою скорбь, там смирись под могучую руку Господню. И тогда Он воздаст тебе явно (Матф.6:6). Очень скоро заметят, дорогая душа, как ты молилась втайне. Внешний мир узнает о воздыханиях твоих, но совсем иначе, чем ты, быть может, думал. Господь говорит о воздаянии. Да, Он великий и добрый Господь и делает несравненно больше, чем мы просим или о чем помышляем. Тихий источник, бьющий в скрытом месте, Он хочет вывести в этот мир, чтобы сделать его могучим потоком благословения для народов и стран. Поэтому войдемте в келью, где святой Божий елей и наше лицо сделает сияющим.

Заботиться или молиться

Забота - могучая властительница, без силы оружия основавшая царство, в котором она имеет неограниченную власть. Самый жестокий тиран, который когда-либо был или будет, - ничто в сравнении с этой самодержавной княгиней, подвергающей свои подвластные народы бесподобным мучениям, высасывая их жизненные силы. Где только живет человеческая душа, - там обитает забота, царица ночи, вместе со своей голодной свитой: сердечной скорбью, печалью, тоской, грустью, унынием, боязнью, недовольством и пр.
Нет человека, который бы никогда еще не заботился; нет человека, никогда еще не боровшегося с заботой. Ибо освободиться от нее все бы хотели: как христиане, так и не христиане; и кто перед людьми кажется беззаботным, тот считается счастливым. Забота, на самом деле, великое зло, против которого надо бороться. Те, которые заботятся, обыкновенно несчастны. Они постоянно видят какую-нибудь грозовую тучу, угрожающую их полям градом и уничтожением; их жизненные силы исчезают, энергия их парализована и веселье их неминуемо превращается в уныние и в озлобленное возмущение против немилосердной судьбы, не сотворившей их беззаботными.
Некоторые думают: заботьтесь о том, чтобы забот не было. Они думают заботами освободиться от забот и ведут с ними отчаянную борьбу. Но они слишком мало знают о силе этой державы и всю жизнь свою остаются под ее давлением. Когда они думают, что освободились от одной заботы, то уже две новые заглядывают в окно; и, наконец, приходит смерть, самая главная забота; между тем, в их жизни не было случая, чтобы они провели хотя бы один беззаботный час, чтобы подумать о том одном, что только нужно (Лук.10:42).
Другие думают, что от забот можно освободиться философией. Большое познание, полагают они, должно рассеять заботы, подобно тому, как солнце рассеивает туман. Но и они ошибаются: глубокое познание может совершенно спокойно существовать рядом с самыми мучительными заботами. Сотни раз можно повторять себе, что вчерашний день уже прошел, что сегодняшний продлится недолго и что завтрашний еще не наступил, и все же в глубине сердца вздыхать о беспощадно угнетающем бремени жизни.
И еще есть люди, которые несколько ближе подошли к разрешению вопроса о заботах; это те, которые наполовину заботятся, а наполовину молятся. Таких очень много. Сначала они своим природным умом заботятся, думая, что собственные силы бесспорно лучше молитвенных сил. И только в последний момент, когда собственными усилиями им не удается справиться с жизнью, прибегают к молитве. Это жалкие люди; несмотря на свои молитвы, они не жизнерадостны. Они, как вообще все половинчатые люди, больше всего достойны сожаления, ибо они, хотя и недалеко от истины, все же к ней не приближаются.
Заботиться или молиться? - "Все заботы ваши возложите на Него, ибо Он печется о вас", - увещевает ап. Петр (1Петр.5:7). Неужели правда, что возможна истинная беззаботная жизнь на этой земле, где царят борьба, скорбь и смерть?! Да, она возможна! Существует хорошее средство против всех забот, и кто его испытал, тот превозносит его выше всех остальных: это - молитва, все снова молитва. В молитве все заботы погибают, потому что она отрезает жизненный нерв корня забот, т. е. неверия. Мы должны иметь Заботящегося о нас. И Он хочет стать им для нас, если мы только готовы принять Его. О, испытаем это, основываясь на Слове Божьем, чтобы при самом возникновении забот возложить их немедленно же на Бога. Тогда радость наша будет расти, наша воля окрепнет и мы будем петь на нашем пути, как во дни юности, ибо Бог печется о нас! Правда, мы должны уметь молиться, мы должны уметь доверяться; только тогда исчезнут заботы и исполнится чудное слово Писания: "Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом" (Фил.4:6).

Верность в молитве

Верность - это редкостный цветок, который меньше всего бывает там, где мы больше всего надеялись бы его найти. Верных людей нельзя ценить на вес золота, ибо кто действительно верен, тому можно доверять не только золото и серебро, но и участь человека и жизнь его, а это больше золота. Бог не нуждается в ученых, чрезвычайно способных и знаменитых работниках для построения царства Своего, но Он безусловно нуждается в верных людях.
Верность всегда начинается с верности в малом. И с верностью в молитве дело обстоит точно так же. Мы иногда слышим о мужах веры, которые своими молитвами колеблют небо и землю; тогда и у нас появляются желания обладать такой же силой молитвы. Но не забудем, что и герои молитвы начинали с малого. То, что их сделало могучими молитвенниками, это всегда и прежде всего - верность в молитве.
И дар молитвы - это порученный нам от Бога талант, подлежащий небесному закону: "всякому имеющему дано будет, а у неимеющего отнимется и то, что имеет". Бог хочет, чтобы мы правильно и верно применяли каждую способность, дарованную Им, ибо только полную верность Бог награждает все большим доверием. Его имение неизмеримо велико и богато, и Он как мудрый управитель не теряет из виду и крохи: чтобы ничего не пропало даром.
Верность в молитве выражается в трех видах: во-первых, в верном понимании того, что и молитва - это данный нам для пользования Божий дар, обладание которым не наша заслуга; затем, в вытекающем отсюда правильном применении этого дара и, наконец, в истинном постоянстве в молитве.
Познание растет по мере изучения.
Дорогие души, изучайте вашу жизнь молитвы, исследуйте ее с разных сторон, ибо здесь особенно оправдывается слово Иоанна Крестителя: "Не может человек ничего принимать на себя, если не будет дано ему с неба" (Иоан.3:27). Желание молиться - это великое благодатное преимущество всех рожденных от Духа детей Божьих; это божественно проистекающая из хранилищ небесного милосердия поддержка нашей веры. Познал ли ты это? Испытал ли ты, как ничтожны все человеческие усилия молиться, если Дух Святой не взывает в нас: "Авва, Отче".
Вверяемое добро - святое добро. Из этого познания должна проистекать наша верность. Мы прежде всего должны стремиться сохранить это добро. А это возможно только тогда, когда мы его с радостью отдаем в оборот и таким путем умножаем. И в жизни молитвы только умножение есть истинное сохранение. Молитвенное сокровище должно расти. Поэтому каждый удобный случай мы должны использовать для молитвы, даже, если нам представляется только одна минута времени. Как и всякий другой талант, дар молитвы может правильно расти и развиваться только в употреблении. Если мы хотим стать мужами молитвы, то нам нужно непрестанно стремиться к ней. Кто имеет, тому дано будет, чтобы имел больше. Дорогая душа, прежде чем ты не проявила большой верности в применении дара молитвы, никогда не говори, что ты получила только малый дар молитвы. Кто знает, быть может, целых пять талантов Господь предназначил тебе. Испытай сначала свою способность в молитве! Приведи все колеса в движение, чтобы ни одно не заржавело. Сила молитвы жаждет применения; быть может, ты еще полнее могла бы получить ее из могучего потока молитвенной благодати!
Наконец, будь верен в постоянстве! Принеси снова и снова все свои прошения к престолу благодати и не сомневайся так скоро в услышании! Бог испытывает твою верность, если Он тотчас не отвечает. Верность всегда побеждает, но она должна претерпеть до конца. Истинная верность в молитве борется и молится до последнего вздоха. Ливингстон был найден в сердце Африки мертвым на коленях. Он молился за возлюбленную им страну, пока не лишился голоса и жизни. Это была верность в молитве! Такая верность Богу угодна; таких людей Он поставит над многим в вечном Царстве благодати!

Господи, научи нас молиться

Так однажды ученики просили своего великого Учителя. Они видели таинственный источник сил, из которого ежедневно черпал Иисус в сердечном общении Сына с Отцом. Они видели, что Он ничего не делал без молитвы, что всякое дело Его было словно молитвой, восходившей к небу и умножавшей славу великого Бога. Они видели также чудесные последствия этого общения Иисуса со Своим Небесным Отцом и дивились: больные исцелялись, слепые прозревали, мертвые воскресали; люди, всю свою жизнь служившие греху, обращались и следовали за великим Учителем, Который, находясь среди людей этого мира, во всех обстоятельствах сохранял глубокий мир, кроткий душевный покой, божественное превосходство, как никто другой. Тогда и у них появилось стремление вести подобную жизнь и, правильно сознавая причину чудодейственной силы Иисуса, они предстали пред своим Учителем со словами: "Господи, научи нас молиться". Какая радость должна была наполнить сердце Иисуса, когда Он, наконец, увидел, что Ему удалось привести учеников к познанию глубокой связи между молитвой и благочестивой жизнью, с одной стороны, и к познанию бессилия собственной молитвы - с другой. И с какой готовностью Он пошел навстречу этой просьбе учеников! Нам знакомо самое чудное из всех молитв, которые когда-либо были или будут произнесены на этой земле, - глубокое, как вечность, небо и землю охватывающее "Отче наш". Правда, то, что они получили этот образец молитвы, еще не означает, что они теперь могли также вместе молиться, как Он. Гораздо более важно руководство в молитве: божественное водительство в их жизни, практическая школа разнообразнейшего опыта, ожидавшего их в жизни веры, - были еще впереди. Быть может, ученики и не подозревали, о чем они просили Учителя, не подозревали, сколько болезней и смиряющих переживаний предшествуют этой великой задаче молиться, какими глубокими и темными путями должен был повести их Иисус, прежде чем они научатся молиться, молиться так, как этому учился Сам Христос в великой школе смирения Своего самоунижения.
Иисус исполняет то, что обещает. Он учил учеников молиться не только устами, но и сердцем, от всей души и всем разумением. Он дал в пример не только слова молитвы, но и молитвенные вздохи, молитвенное борение, молитвенные слезы. Он учил их также и верить после молитвы, верить в ожидании чудной помощи. Все это ведь относилось к умению молиться; все это заключалось в "Отче наш", хотя, возможно, они сразу этого и не поняли.
"Господи, научи нас молиться". Так, вероятно, и мы уже молились, когда, взирая на чудный жизненный путь нашего Учителя, мы чувствовали свою собственную слабость и нищету. Однако не будем обманываться. Да, цель чудна и заманчива: быть сильным в молитве - значит, быть человеком по сердцу Богу, быть учеником Иисуса. Но путь, ведущий к этой цели, это не путь роз: мы учимся молиться не в изобилии, не в золотом сиянии мирской почести и человеческого благоволения. Готовы ли мы и теперь повторить еще за учениками: "Господи, научи нас молиться"? Да, мы это хотим. Пусть цена, которой приобретается искусство молитвы, не покажется нам слишком высокой. Ибо ничему в своей жизни человек не может научиться, что приносило бы ему и миру столько пользы, как умение молиться. Как ученики прошли свою школу, так нам нужно будет ее пройти, и потому мы, не выпуская из виду всех трудностей, будем просить неотступно: "Господи, научи нас молиться!"

Просьба о великом

Если и мало таких детей Божьих, которые, находясь в тесном общении со своим Богом, открывают пред Ним все, даже самые маленькие желания сердца, то таких, которые осмеливаются просить о великом, бывает еще значительно меньше. Возможно ли это? Разве мы, верующие в Иисуса Христа, не призваны иметь большую веру и в связи с этим видеть соответствующие результаты? Не имеем ли мы Бога, Который выше всех и для Которого, по Его собственным словам, нет ничего невозможного? И разве не встречаются как в древней, так и в новейшей истории царства Божьего единичные герои веры, начиная от Авраама и кончая Георгом Мюллером из Бристоля, которые ожидали великого от своего Бога и по вере своей получали?! Где же лежит причина в нас, верующих, что мы не имеем мужества просить о великом? Другой ли у нас Бог, чем у пророка Илии, которому Он позволил вмешиваться даже в законы природы, когда дождь с неба был им удержан в течение трех с половиной лет?
Да, к сожалению, мы слишком часто имеем другого Бога, в нашем понимании Такого слабого и немощного, Который удивительно похож на наше ограниченное представление о всемогуществе, о доброте и справедливости. О, где же Бог Библии в наши дни?! Как много христиан поступили и с Ним, как со своим христианством, переделав его на современный лад. Переделанный по моде Бог не может творить великого, ибо современный мир не тяготеет к божественно-великому. Его элементом является "золотая середина", он верит в среднее число, он творит посредственное. О, как бедны те христиане, которые имеют только посредственного Бога, только такого Бога, Который, словно уединился в комнату престарелых, так как Он не в состоянии удовлетворить передового человечества. Жалки те христиане, которые скрывают свое неверие утверждением, что они не призваны к великим делам, что их дело - трудиться в тиши. Разве только то дело велико, что мир называет великим, потому что оно измеряется мерилом будничного мнения и уличной мудростью? Разве великие дела нашего Бога не совершаются в тайне? Где же вера? "Илия был человек подобный нам" (Иак.5:17) - этими словами Писание разбивает всякое человеческое извинение неверия и маловерия.
О, если бы мы снова начали верить в возможность великих дел в нашем XX веке! Но тогда нам нужно смириться под слово истины, мы должны познать, что наш масштаб для великого не пригоден и что у нас весьма жалкое понятие о могуществе Бога и Его неизменных обетованиях. Быть может, с этим познанием вернется старая вера, которая еще не изжита новыми понятиями о ней. О великом мы должны просить, потому что мир нуждается в этом. Да не воспротивимся Богу недостатком познания и недостатком доверчивой силы веры, но решимся на дерзновенные просьбы, как делали наши отцы. Дух же Святой поведет нас к истинному познанию великого, о котором нужно просить, коль скоро мы готовы ожидать от великого Бога великие чудеса. О, это, быть может, мало бросающиеся в глаза просьбы, но при сравнении с вечностью они во всем величии предстанут пред нашими глазами. А критерий вечности есть, в сущности, единственно правильный и важный.
Илия был человек, подобный нам, - будем же и мы людьми, подобными ИЛИИ!
Бог и ныне еще властвует над Своими законами природы, и каждый день совершенствуются Его чудеса. Но выше чудес природы стоят чудеса духовные. Это более великое чудо, если наш друг приходит ко Христу, наш ребенок воспитывается для неба и наша жизнь становится потоком благодати, чем если железо плавает по воде или солнце останавливается. Духовные глаза это видят. - Господи, дай нам великую веру!

Просьба о малом

Редко должное внимание уделяется мелочам, а между тем, именно из них составлена наша жизнь. В нашей повседневной жизни мы на каждом шагу сталкиваемся с ними, и нет такого человека на земле, которому не приходилось бы их встречать, побеждать и обращать на них внимание.
Строго говоря, в мире нет даже мелочей, по крайней мере, они часто могут иметь такие великие последствия, что у нас не хватает мужества назвать их малыми. Таким образом, маленький ком снега, случайно покатившийся с горных вершин, может превратиться в мощную лавину, разрушающую целые цветущие местности и вместе с тем драгоценные человеческие жизни. Никто безрассудно не назовет маленькую искорку мелочью. И такого рода "мелочей" можно найти очень много. Маленькие слова, взгляды, деяния - какое большое значение имеют они в нашей жизни! Недавно я прочитал: "Домашний ключ, положенный не на свое место, может при случае дать человеческой жизни совершенно другое направление".
Христиане с особенным вниманием должны бы относиться к мелочам, ибо они знают, как часто Бог пользуется незначительными событиями, чтобы сделать что-нибудь великое. Оценка малого вполне совместима с возвышенной дальновидностью и никогда не должна вести к сужению духовного горизонта, как это утверждают некоторые гордецы. Напротив, - внимание к невзрачным по виду происшествиям в мире, кроткая верность, непрестанно упражняющаяся в малом, - это школа, в которой Бог воспитывает одного за другим великих людей. Познавать это - значит понимать великое в истории мира.
Сам Бог обращает большое внимание на мелочи в повседневной жизни Своих детей. Он хочет знать, что они думают о незначительном, о кажущемся малоценным, как они распоряжаются маленькими суммами, как они оценивают отдельные слова. Для Него, Всемогущего, ничего нет "слишком незначительного". Для Его домоправителей это так же серьезно, как и радостно.
Если ничто для Бога не слишком мало, то Его дети и с маленькими просьбами и делами могут прийти к престолу Его. И этим Он прославится, если они ничего не почтут слишком незначительным, чтобы с Ним об этом беседовать. В этом заключается тайна чрезвычайно счастливой жизни, а мы, как дети Божьи, призваны к тому, чтобы наследовать и это благословение. Божья милость несравненно больше, чем мы подозреваем, и мы во всей полноте могли бы ею наслаждаться, если бы в наших просьбах о "повседневном" проявили больше детского доверия и упражняли бы свою веру в малом. Если же мы в прошедшем упустили это, то имеем тем большее основание отныне этого не забывать. Не будем бояться, что мы, быть может, помешаем Царю царей в важных делах управления миром. Богу невозможно помешать, и услышание маленькой молитвы, просящей о радостном переживании на пути долга, о солнечной улыбке среди темных туч, о небесном цветке у дороги странника, для Него так же важно, как обеспечение целых наций телесным и духовным хлебом. Да, мы имеем чудного и милостивого Бога, и слова: "по вере вашей да будет вам" (Мат.9:29) относятся также и к просьбам о самом малом и ничтожном. Есть тысячи случаев, где тихие желания сердца, которые, быть может, были так малы, что нельзя было говорить их другому человеческому сердцу, были услышаны великим, необъятным Богом, Который с целыми мирами и солнцами во вселенной обращается, как с пылинками, утверждая их Своей всемогущей волей.
Так начнем же с сегодняшнего дня уделять больше внимания мелочам! Что бы ни тревожило наше сердце, что бы ни причиняло нам хотя бы малейшую заботу или кажется второстепенно желательным, - да не сочтем мы ничего слишком незначительным, чтобы не пойти и не переговорить об этом с нашим Другом, Иисусом Христом. О, тогда мы увидим чудо из чудес и воскликнем: "Что за Друга мы имеем!"

О духе смирения

Что христианин должен быть смиренным, - это как будто само собой понятно. Именно у христианина предполагают найти больше всего смирения. Что я хочу сказать этим?
Предположение о смиренном образе мыслей христианина прежде всего приводит к ясному сознанию того, как много у нас причин, чтобы быть смиренным, и как ничтожна перед лицом Божьим гордая жизнь. Такое познание ведет к молитве, смиренно восклицающей с Давидом: "Благо мне, что я пострадал, дабы научиться уставам Твоим" (Пс.118:71). Да, та жизнь, которая не имеет нежного благоухания чистого сердечного смирения, представляет собой сплошное заблуждение. Если на земле существует класс людей, который совершенно игнорирует Бога, то это именно самодовольное сословие фарисеев, невымирающий род "самобоготворителей". Их мы находим везде. Спокойно живут они среди людей мира сего, но нередко они водворяются и среди благочестивых людей. Гордость под покровом христианства - явление нередкое, но это свойство самое мерзкое. Если есть личина, достойная того, чтобы ее сорвали, то это личина христианской "почтенной гордости", которая, впрочем, не может долго оставить в заблуждении никакого истинно верующего человека. Куда приходит Дух Христов, там дьяволу гордости нет места. Дух Иисуса с великой силой и неумолимой строгостью разрушает храмы и жертвенники гордого самомнения.
Истинные последователи Иисуса посещают школу смирения. И они еще не окончательно прониклись смирением; ибо излечить рак гордости стоит небесному Врачу больше труда и требует более энергичного вмешательства, чем рак желудка. Он сидит глубже и часто распространяется вплоть до жизненного нерва. Но ученики Иисуса лечатся у Божественного Врача. Великая просьба о смиренном сердце сделалась их повседневной молитвой. Почему? Они узнали и испытали, что Бог никогда не употребляет людей гордых для совершения Своего дела. Они уразумели, что без смирения не бывает открытых дверей для Евангелия, не бывает истинного доверия и невозможно воздействие личного влияния. Они познали, как болезненно и бесполезно заблуждение гордости, некогда порабощавшей всю их жизнь. И поэтому они все снова просят о духе смирения.
Правда, и смирение не есть готовое блюдо. И если ты, дорогое чадо Божье, просишь о смирении, то не забудь прибавить: "Господи, дай также, чтобы я не роптал и не сетовал, когда Ты услышишь мою молитву и пошлешь меня в школу смирения". Ибо смирение рождается в болезни. Слово "смириться" напоминает нам об этом. О, глубокие извилистые пути Божьи, по которым приходится идти Его детям, сколько боли они причиняют плоти! И все-таки подчас не бывает никаких других возможностей сделать нас истинно смиренными, такими, каким был Сын Человеческий, как только путем презрения, неправильной оценки со стороны людей, пренебрежения и отвержения перед судом высокомерных фарисеев.
Как посмотрим мы теперь на просьбу о смирении? Хотим ли мы все-таки стать смиренными, уподобляясь нашему Учителю? Или же мы хотим оставаться пустыми прямостоящими колосьями, которые пригодны только для огня? Да даст нам Бог необходимого мужества, чтобы смиренно просить: "Господи, сделай меня смиренным, даже если бы мне приходилось смиряться!"

О стойком сердце

"Ибо хорошо благодатию укреплять сердца" (Евр.13:9). Но в то же время это, вероятно, чрезвычайно редкое явление, и многие люди имеют об этом сказочное представление, как о потонувшем колоколе или о цветке папоротника. Людей со стойким сердцем, воистину, приходится искать днем с огнем. Да, легче найти десять умных, интеллигентных людей, чем одного человека со стойким сердцем. Надломленных существ, непостоянных характеров, увлекаемых каждым ветром учения и модой дня, существует довольно в наше время. Но такими людьми миру не оказывается надлежащая помощь.
"Ибо хорошо укреплять сердца". - Где ныне можно найти стойкость и крепость, если даже магнитная стрелка уклоняется от полюса и все люди, а с ними почти все, постоянно подвержены нескончаемым изменениям? Но нет, не все люди! Пусть мало их, пусть стойкие сердца встречаются столь редко, как солнечные дни в старости, но все же они не исчезли. И Бог да сохранит мир от такого несчастья! Шатающаяся беспочвенность у того или иного может еще измениться в твердую, как гранит, крепость, пока еще существуют стойкие сердца, которые стоят неизменно, непоколебимо, бесстрашно, неподкупно.
Среди христиан еще существуют стойкие сердца. Благодатью и ныне еще совершается такое чудо, что из беспокойно шатающегося тростника делается железный посох, на который спокойно можно класть любое бремя. Но это возможно только благодатью. Правда, жизненные обстоятельства действуют воспитывающим образом. Конечно, многие на вид неприметные обстоятельства играют известную роль при укреплении христианских сердец; и все же эти условия и будничные обстоятельства ничего не значат, если Божья благодать не возьмет их в руки и не сделает их Своими средствами для достижения великой цели. Даже больше: без благодати они производят прямую противоположность; то же испытание, укрепляющее находящуюся под божеским влиянием волю и упрочняющее чувствование в стремлении к добру, приводит к падению не утвержденного благодатью человека и делает его душевный разлад еще больше.
Если мы встречаемся с такой христианской волей, непоколебимой, как скала, и твердой, как сталь, - как мы радуемся тогда! Как ценны люди, на которых можно во всем полагаться, потому что они полагаются на Слово Божье; люди, у которых - "да", если бы даже тысячи других говорили - "нет"; люди, непоколебимо и твердо идущие по предназначенному пути к однажды познанному добру, не поддаваясь влиянию похвалы или упрека, от кого бы они ни исходили! Воистину, такие люди, которые словно на плечах своих несут мир, являются героями во всех случаях и во всяком признании и достигают своей жизненной цели вопреки всем трудностям. Такие люди суть христиане!
Как же мы можем приобрести стойкое сердце? - Молитвой о благодати. Пусть характеры образуются в потоке мира, а таланты в тиши, - они останутся без цены, если божественная благодать не будет участвовать и не даст человеческой душе ту непобедимую силу духа, которая управляет всеми его силами, становится неуязвимым законом внутреннего "я".
Будем же просить о благодати, о ежедневной благодати прощения, охранения, очищения и совершенства! Стойкое сердце - это готовый рождественский подарок нашего небесного Отца, но если мы верим в благодать, то можем его выпросить на каждый день, для каждого искушения.
Золотая царственная повязка сердечной стойкости, которую должен носить наш внутренний человек, должна быть закалена и очищена огнем испытаний. Но ниспосланная благодать свершит эту задачу, если только мы желаем этого до глубины сердца. И тогда только мы сможем пойти, чтобы выполнить наше назначение, но не раньше. Войдемте же во святилище и с этой просьбой, и мы получим по вере нашей!

О человеческой душе

"Я сделаю вас ловцами человеков" (Мат.4:19). Какое величественное назначение открыл Учитель тем бедным, лишенным всякого образования и малосведущим людям из народа, когда Он их призвал! Людей - дорогих, для вечности предназначенных, - должны были они ловить золотым неводом святой любви. Это было прогрессом в истинном смысле слова, улучшением условий жизни, счастьем, которого мир дарить не в состоянии. Почему? Человеческие души - драгоценный материал. Алмазы и слитки золота - ничтожный прах в сравнении даже с единственной человеческой душой. Да и все сокровищницы земли не содержат такой ценности, какую Господь вложил в каждую душу.
И сегодня иногда приходится читать о сказочных богатствах, находящихся в сокровищницах царей и тщательно охраняемых. Рассказывают, что Персидский шах в этом отношении особенно счастлив. Ибо он был обладатель драгоценного ковра, составленного из отборнейших драгоценных камней: из смарагдов, алмазов и др., игра цветов которых, должно быть, была сказочной. Бедный Персидский шах, каким горьким станет для тебя час разлуки с этим богатством! Блеск твоих драгоценностей не осветит тебе ночь смерти; но они осветили бы твою жизнь, если бы ты ими отирал слезы бедных твоих подданных.
Одна человеческая душа больше, чем драгоценный ковер. Она лучше и ярче сможет светить, если только Божественный Точильщик возьмет ее в Свои умелые руки. О, потерянные драгоценности вечности, находящиеся в грязи человеческие души! Какие сокровища погибли в этом мире!
Искать такие человеческие души и возвращать их в руки подлинного Владельца - к этому призывает Господь Своих учеников. Они должны идти по дорогам и изгородям и искать погибшие души; но они не должны и думать, что души в уличной грязи - ничего не стоющие камни. Они должны наклоняться за сокровищами Царя, должны искать и находить. И эти мужи из Галилеи идут и ищут. Они собирают похищенные государственные драгоценности небесного Царя, они их неустанно собирают. Им предлагают земное золото, почести, благополучие, - они ищут. Им преподносят удары, узы, смерть, - они ищут. Они ищут человеческие души, пока не умирают; они глубоко опускают свои сети в волнующееся человеческое море; они всю ночь трудятся. И Бог благословляет их труд. Они находят небесные царства, венцы и непреходящее богатство.
Человеческие души бессмертны. Это достойным образом оценил только предвечный Бог. Мы еще не вполне сознаем, что это значит, но одно мы знаем: что Учитель наш послал нас привести с собой хотя бы одну человеческую душу, прежде чем отойдем в вечность. Только одну человеческую душу, - тогда мы не напрасно жили, тогда мы достаточно приобрели. В остальном же безразлично, - нищие ли мы или миллионеры, бедные поденщики или же благородные господа, об этом Бог не спрашивает совсем. Он смотрит на то: предстанем ли мы пред Ним с пустыми руками или же принесем Ему хоть одну жемчужину. Это серьезная истина.
Многие приобрели тысячи душ для своего Учителя. Это некогда будет их владением, их царственным наследием.
Если некоторые люди приобретут тысячи, - куда мы скроемся от лица Господа, если не найдем ни одной?! Не будем говорить о редких случаях, о больших трудностях для того, чтобы найти хоть одну душу для Христа. Не с фонарем в руках приходится искать человеческие души. Людское море богато рыбами, как океан. Перед дверьми наших домов, под нашими ногами валяются потерянные жемчужины. Мы должны наклоняться к ним, молиться о них. Неустанно нужно молиться о том, чтобы приобрести хотя одну душу. Без молитвы этого достигнуть невозможно. Но, брат, одна душа достойна молитв целой жизни, она достойна ссадин на коленях! Бог это сказал.
Не хотим ли мы начать сегодня искать жемчужины для Божьего и нашего венца? Неизмеримо велика награда, которую Бог установил для приведшего хотя бы одну душу. Даже если бы эта награда заключалась только в благодарственных слезах спасенной души, разве этого не было бы достаточно? О Господи, дай нам приобретать человеческие души для Тебя!

Знаешь ли ты, что такое благодарность?

"Надеюсь, этот вопрос относится не ко мне", - думаешь ты благодушно. Благодарность - это ведь азбука добродетели, если так можно выразиться, это нечто такое, что уже в раннем детстве внушается нам при каждом случае; ведь это относится просто к приличию и само собой понятно. Только мир неблагодарен; ибо его награда - неблагодарность. Этот вопрос, возможно, очень мало волнует твое сердце. Но, быть может, мне будет позволено все-таки высказать несколько суждений по поводу благодарности, суждений, которые невольно возникают, когда приходится изучать людей и поближе рассматривать их благодарность.
Различную благодарность находил я в этом мире: благодарность из вежливости, из заинтересованности, чувственную благодарность и, наконец, благодарный образ мыслей. Последнее, бесспорно, более важно, потому что это относится к христианской благодарности; она и должна быть чем-то иным, чем будничная благодарность, которая не всегда бывает приятна, а иногда даже отталкивает. Благодарность мира сего - ложь. Это резкое заявление, и все же опыт подтверждает его тысячу раз. Это происходит от того, что выражение благодарности вошло в привычку и стало одной только формой. Когда я разговаривал однажды с молодым, близким мне человеком о благодарности за трапезой, он с возмущением возразил мне: "Я должен зарабатывать свой хлеб, и потому мне не за что благодарить".
Истинная благодарность это не последствие хорошего воспитания, это не приличие и не такт, но детски радостное выражение внутреннего убеждения и образа мыслей. Истинная благодарность, собственно говоря, не что иное, как ответная любовь за полученное проявление любви. А любовь не связана никакими формами, у нее тысячи путей для своего проявления.
Рассмотрели ли мы уже благодарность с этой точки зрения? Больше всего любви проявляет к нам Бог. Добро, получаемое нами от людей, ничто в сравнении с морем благодати и милосердия, нисходящим на нас от Бога. Он достоин поэтому наибольшей благодарности, наибольшей ответной любви. Но как скудна она бывает подчас даже у детей Божьих! Как часто и они еще больше жалуются, чем благодарят, несмотря на то, что познание Божьей милости с каждым днем по личному опыту должно было бы расти. Правда, все свои молитвы они начинают с благодарения. Настолько все-таки простирается их благодарность и внутреннее сознание долга, что они признаются, по крайней мере, в благодеяниях Божьих, прежде чем они приходят с новыми просьбами. Но что это? Очень часто это только приобретенная привычка благодарить; а последнее теряет всякий смысл и бесценно, если не связано с искренней сердечной преданностью. Отдача же Богу своего сердца есть самая совершенная благодарность, лучшее воздаяние за великую вечную любовь, которой пользуется человек. Таким образом, истинная благодарность по отношению к Богу глубоко захватывает нашу жизнь молитвы, ибо отдача себя Богу есть истинный смысл, цель и блаженство искренней молитвы.
Понимаем ли мы теперь, что в сущности можем оказаться чрезвычайно неблагодарными людьми, несмотря на произносимый нашими устами благодарственный псалом? Ясно ли нам, что благодарность требует иногда больше от нас, чем мы хотели бы отдать, потому что она на первом месте требует не наших слов, не наших денег, а нас самих?!
В своей драгоценной книге "Никогда не отчаиваться" датский писатель Мортен Понтоппидан пишет об одном семействе, избравшем своим лозунгом прекрасные слова: "благодарность дает радость". Да, благодарность дает радость и блаженство. В нашем сердце должен находиться источник глубокого сознания того, что мы не достойны всей любви Божьей. Благодатью мы существуем, благодатью мы призываемся совершить тот или иной труд на ниве Божьей. И по отношению к этой благодати вся наша благодарность сердца, уст и дел не может оказаться достаточной.
Если мы это чувствуем, тогда мы начинаем быть немного благодарными и счастливыми, ибо это верно: кто благодарит, тот берет давая, тот дает беря, тот имеет, что Бог ему дает, и радуется о малом не меньше, чем о большом. Почему? Потому что в самом маленьком он видит великую любовь Божью, достойную вечной благодарности.

Истинная мудрость

Велика похвала мудрости. Кто ее познал и нашел, тот стремится еще больше получить от ее сокровенного богатства, укрепляющего сердце и радующего дух. Кто знает истинную мудрость, тот знает источник жизни, из которого он пьет с утра до вечера и воды которого содержат чудотворные силы.
В чем же содержится истинная мудрость, о которой так часто упоминает Писание? Прежде всего, она нечто совершенно иное, чем естественный человеческий разум. Можно быть умным, остроумным, даже гениальным и все же не быть мудрым. Ибо правильно заметил Соломон, когда говорит: "Господь дает мудрость; из уст Его - знание и разум" (Прит.2:6). Мирской разум, правда, иногда превосходит детей света своей ловкостью и остроумной расчетливостью на поприще обыденной жизни; мудрость же сердца есть сокровенный, тайный совет сердца, сопровождающий благочестивых и ведущий их по чудным путям, называемым в Писании путями жизни и праведности. Быть разумными в этом мире - значит искать только личной выгоды, удобные случаи, благоприятствующие внешнему благополучию. Иметь мудрость - значит познавать самого себя. Ибо мудрость ведет вглубь, тогда как разум мирской покачивается на волнах широкого мирского потока. Мудрость видит основу всякого благодатного знания в познании Бога; мирской разум смотрит на себя как на Бога. Мудрость шествует осторожно, действует в любви, послушании и считается всегда с более высокими интересами, чем собственные; мирской разум шагает на цыпочках, с предусмотрительностью через все обстоятельства и положения, всегда только высчитывая: каким образом я больше всего выиграю на данном деле. Мудрость свыше сопряжена с милостью, с чуткостью к впечатлениям, с совестью и благородным чувством такта; естественный ум человека часто бывает чрезвычайно холодным, грубым и бесчувственным.
Таким образом, мы достаточно поняли, что мудрость - это не прирожденная естественная способность, а свободный дар благодати Божьей, наследие неба, которое не без усилия становится достоянием детей Божьих, но которое дается искренне стремящемуся сердцу по его молитве. "Если будешь призывать знание и взывать к разуму; если будешь искать его, как серебра, и отыскивать его, как сокровище: то уразумеешь страх Господень и найдешь познание о Боге" (Прит.2:3-5).
Блажен человек, который находит мудрость. Ибо чрез нее умножатся дни его и прибавится ему лет жизни (Прит.9:11). Его мысли подобны благородному семени добрых и сладких плодов жизни, его дела преуспевают и в них благословятся дети детей его, и вся его жизнь подобна источнику неподдельного чистого счастья, которым наслаждаются в тайне.
"Если же у кого из вас недостает мудрости, да просит у Бога", - говорит Ап. Иаков (Иак.1:5). Вполне согласуясь с советами притчей Соломоновых, и он познал истинный первоисточник всякой мудрости. Очевидно, он пожелал также и христианам той общины, к которым было написано его послание, больше той сокровенной мудрости, которая способствует нашему хождению во свете. Этой мудрости нельзя найти в избытке и среди христиан настоящего времени, и потому и к нам относится слово увещания Ап. Иакова: "Если же у кого из вас не достает мудрости, да просит у Бога".
Так предстанем же пред лицо Его и попросим о даровании нам этой советницы, участвовавшей в сотворении мира! И мы должны вести жизнь без соблазна, если только желаем привлечь в царство благодати стоящих вне его; и мы среди шума и гама современной жизни должны научиться ясно и определенно различать голос Бога, чтобы повиноваться Ему; и мы, подобно первым христианам, должны быть свидетелями даже до края земли, свидетелями Того, Кто благодатными устами благовествовал жаждущему познания миру предвечный план Божьей любви и Его милосердия. Но для этого мы нуждаемся в мудрости и все снова в мудрости, которая руководила бы нашим духом. О, да приведет нас это познание к неустанной молитве! Бог ничего не навязывает. Он хочет, чтобы мы просили у Него.

Божья сила

"Надеющиеся на Господа обновятся в силе" (Ис.40:31). На силу мы встречаем большой спрос в этом мире. Без силы не совершается работа, не бывает прогресса, не может быть достатка. Где достаточно силы, там бывает и благополучие и благоприятное развитие, ибо сила покоряет землю. Она господствует над материей, придавая ей любые формы. Природа полна силы. Парящие облака, гремящие водопады, бушующее море, - суть проявления и, вместе с тем, носители величественной силы.
Сила должна служить человеку. Она движет его мельницы и совершает громаднейшую работу, если она управляется мыслящим разумом. Сила есть нечто божественное. "Ибо Твоя есть сила", - говорит наш Учитель и указывает этим на единственный ее источник (Мат.6:13). Электричество и сила пара, сила тяжести и центробежная сила, сила духа и сила души, - исходят от Бога.
Я сердечно радуюсь каждой покоренной силе природы. Но еще больше меня радует сознание, что естественные силы - не наивысшие и не последние проявления силы Бога. Сила Святого Духа несравненно больше, чем сила Ниагарского водопада. Она и творит иное. Она действует в тиши и втайне, но она непобедима. Это та сила, которая освобождает бедных, несчастных людей от силы тяжести греха и забот, и дает им центробежную силу веры; она из львов делает ягнят; она превращает поросшую терниями и волчцами почву человеческой души в цветущий сад, приносящий плоды жизни. Она объединяет людей больше, чем это достигается пароходством и торговлей, ибо она производит внутреннее единение. Она приводит в движение более благородные колеса, чем машинные, ибо "водимые Духом Божиим, суть сыны Божии" (Рим.8:14).
Об этой силе мы читаем не в книге изобретений, а в книге откровений; о ней свидетельствует слово, стоящее в заголовке данного отрывка. Что бы стали делать дети Божьи без этой силы?
Она - единственный двигатель веры, любви и надежды; она ободряет упавший дух, укрепляет слабую волю; она создает победителей и героев.
Эту силу получают те, которые надеются на Господа. Они все снова должны получать ее, когда они устают в великой и ожесточенной жизненной борьбе. Они должны получать ее, когда природные силы, подобно орлу с подстреленными крыльями, лежат на земле и не в состоянии подняться; подобно чуду возрождения, они вновь должны оживиться и тогда они снова "поднимут крылья", как говорит Писание, и вознесутся высоко с небесной силой в свободную атмосферу. Силу и свободу они получат одновременно, благодатную силу для крыльев своих, чтобы удовлетворить самое глубокое стремление к свободе своей богоподобной души.
Но для получения этой силы необходимо выполнение известного условия: надеющиеся на Господа получают ее. Что значит "надеяться"? Это продолженная вера, продленная молитва. Надежда есть глубокое, неподдающееся никакой буре беспокойства терпение святых. Молитва и надежда не отделимы друг от друга, потому что молитва должна сопровождаться верой, проявляющейся в детском ожидании просимой благодати. Надежда - это золотые весы, на которые Господь кладет наше послушание, ибо в надежде открываются мысли нашего сердца.
"Надеющиеся на Господа обновятся в силе"; это те, которые другими способами не приобретали силы. Многое нужно нам, пока не исполнятся в нас обетования. Многое нужно, пока мы не познаем, что сила плоти не пользует нимало. Многое нужно нам, чтобы всецело надеяться на Господа. Если бы мы научились этому, мы бы воистину научились летать, к чему так стремится человечество, научились бы летать орлиными крыльями и ходить не утомляясь.

Молитвы, которые Бог не слышит

"Я тоже молился однажды Богу, но Он не услышал; и с тех пор я не верю в исполнение молитвы". Очень часто произносятся такие слова. Но в чем тут дело? Существуют ли такие молитвы или существуют такие люди, которых Бог не слышит?
Бог не делает никакого различия между людьми, кроме одного: когда Он отделяет Своих детей от других. Есть люди, которые круглый год не нуждаются в Боге и только во время какой-нибудь большой нужды решаются испробовать силу молитвы. И когда Бог им сразу не отвечает, эти люди отказываются от своей вынужденной веры, если это вообще можно назвать верой. Правда, и такие молитвы Бог иногда слышит, особенно тогда, когда с просьбой связано искреннее и сердечное стремление. Но обыкновенно Он такие молитвы не слышит. - Почему это? Разве Бог не верен Своему слову? Я далек от того, чтобы предполагать это! Будем искать причину прежде всего в том, что Он есть Бог порядка, которого Он ради людей не нарушает. И молитва, которая возносится к Нему, должна подчиняться Его неизменным законам, которые Он дал для блага человечества.
Этот порядок прежде всего выражается в том, что для молитвы, которую мы хотим видеть исполненной, необходимо выполнить известные предписания. Как предписания? Да, дорогой друг, нужно представить поручительство и даже двойное, если ты имеешь просьбу к Богу! Не бумажное, конечно, а поручительство Духа, которого Бог дает только детям Своим. Это поручительство есть вера и послушание веры!
Вера особенно относится к тем людям, которые думают, что можно наугад выпрашивать у Бога разные любимые идеи, телесные потребности и без разбора всякую всячину, потому что они не уразумели смысл текста: "Призови Меня в день скорби; Я избавлю тебя, и ты прославишь Меня" (Пс.49:15).
О чем только, таким образом, не просят люди! Очень многие молятся в зависимости от своих причуд и удивляются затем, что Бог не отвечает.
"Без веры угодить Богу невозможно" (Евр.11:6). Истинно верить может только тот, кто Духом Святым называет Иисуса Господом. Молитва веры есть молитва Духа, а не плотское пожелание. Разве мы слишком строго судим? Ах, если бы здесь можно было перечислить все те молитвы, которые, подобно письмам без адресов, не достигли назначения, - тогда бы слово "плотские пожелания" было бы не слишком суровым. Письма без адресов обыкновенно остаются без ответа; молитва без печати Святого Духа - тоже. Бог не может принять ее, потому что упрямый, непримиримый человеческий дух, плотской образ мыслей, своекорыстие, - все это тяжести, которые не дают молитве возноситься к Богу. Равным образом теряют свою силу также и обетования, которые выхватываются из общей совокупности Слова Божьего и подвергаются своевольному толкованию.
Но иногда и молитва веры бывает неуслышанной. О, сколько детей Божьих до сего времени еще ожидают ответа на молитву, которая, по их мнению, удовлетворяет всем правилам! Чего же тут недоставало? - Послушания веры! Между молитвами детей Божьих и их жизнью существует теснейшая связь, на которую Бог тщательно обращает Свое внимание. Часто молитва до тех пор остается неуслышанной, пока не разрешится внутреннее противоречие, находящееся между познанием и делом, между молитвой и жизнью. О, да испытываем мы нашу жизнь, прежде чем молиться! Простим нашему соработнику сто динариев, прежде чем просить Бога о прощении нам тысячи талантов (Мат.18:24-35). Дадим себе сначала отчет о полученных благодеяниях, прежде чем ожидать новых, и постараемся загладить долги сердечным раскаянием и смиренным сознанием того, что мы недостойны новых благодеяний! Быть может, тогда откроются наши глаза и мы узнаем, почему так много говорили на ветер в наших молитвах и почему Бог не отвечал на них. Послушание - украшение христианина и, вместе с тем, сила, окрыляющая его молитву. Да, есть молитвы, которые не могут быть услышаны Богом. Если бы Он их исполнял, то изменил бы Самому Себе, ибо правосудие и правота - основание престола Его (Пс.88:15).
Дорогое чадо Божье, угодны ли твои молитвы Богу, соответствуют ли они воле Его, так что Он может их услышать?

Молитвы, на которые Бог отвечает

На какие молитвы Бог отвечает детям Своим? Прежде всего на те, которые во имя Иисуса восходят к престолу благодати. Иисус Христос, умирающий Агнец, святой Первосвященник, разодрал завесу и открыл доступ к величию предвечного Бога, нашего Отца, с Которым Он нас примирил. Не была ли вся Его земная жизнь сплошной жертвенной молитвой, которую Он приносил, чтобы раскрыть сердце великого Божьего милосердия для молитв тех, которые через Него приходят к Отцу? А так как Его молитвенная жертва исходила из полного смирения с сильной и чистой верой, то Он нашу слабую молитву может сделать совершенной перед Богом. О чем мы просим во имя Иисуса, то Бог дает нам.
Но разве нельзя злоупотребить именем Иисуса так, что услышанию будут подлежать молитвы, которые при других условиях никогда не были бы услышаны? Нет! Как в имени Иисуса сокрыты Его качества, Его особое положение, как Спасителя, так и молитва во имя Христа должна быть узаконенной Духом Христа. Не в пустом только звуке дело, а в том, чтобы наши молитвы проникли во внутреннюю божественную сущность Иисуса Христа. Жизнь Иисуса Христа, Его крест и воскресение должны освятить нашу жизнь молитвы и должны отражаться в наших просьбах. Его мысли должны действовать также и на наше сердце; Его крест должен направлять наше желание молиться; Его воскресение должно воскресить и нашу жизнь молитвы к новой жизни, к более высоким взглядам, к преобразованному желанию и действию. Правда, плоть при этом ничего не наследует; но к ней и не относится ни одно обетование во всем Писании. И чем глубже мы нашу жизнь молитвы погрузим в тот Дух, силой которого жил Иисус, любил и страдал и был преображен, - тем более ясные ответы мы получим на наши молитвы от Отца Небесного, и если Христос живет в нас, то не мы будем просить, а Дух Христов в нас. Тогда собственные желания и действия отступят еще дальше, и мы будем получать одно чудное подтверждение за другим, что через Иисуса мы стали угодны Богу и что Он ради Него делает то, что мы просим.
Но, может быть, некоторые люди скажут, что Бог слышит иногда и молитвы язычников, которые по своему неведению не могли молиться во имя Иисуса. Может быть. Но если они этого и не сознают, - кто станет отрицать, что Дух Иисуса может действовать и в языческой молитве, если она исходит из честно стремящегося сердца? "Дух дышит, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит" (Иоан.3:8).
Все-таки то остается неизменным, что имя Иисуса есть золотой ключ к отеческому сердцу Божьему. Хотя Господь ко всем Своим творениям относится благосклонно, но когда речь идет о божественном ответе на человеческие вопросы, - тогда первосвященство Иисуса вступает в силу: ибо Он единственный посредник. И молитвы, которые Он за нас приносит Богу, это те молитвы на которые Бог отвечает.

Слово Божье и молитва

Слово Божье и молитва неразрывно связаны друг с другом. Без Слова Божьего нет истинной жизни молитвы, нет наставления к молитве и нет истинных целей молитвы; без молитвы нет понимания Слова Божьего, нет углубления в дух и истины Писания; ибо с молитвой была написана Библия, и с молитвой нужно ее читать, чтобы правильно ее понимать. Без Писания нет истинной молитвы. Все молитвы, которые не рождены Духом Писания, лишены в большей или меньшей степени высшего узаконения и признания. Если же мы присоединяем наши молитвы к Слову Божьему, то они как бы сплетаются с судьбой всех Божьих людей, и мы соединяемся тогда и с самым выдающимся прошлым и с многочисленной будущностью. Если мы молимся только по поводу наших личных нужд, то наша молитва приобретает эгоистическую окраску, теряет в силе и святом содержании.
Священное Писание несет божественную задачу: привлекать людей во святилище молитвы; оно есть божественное руководство для изучения самого блаженного искусства - искусства молитвы. Оно повествует нам о первом жертвеннике, воздвигнутом людьми в глубоком стремлении найти Бога и примириться с Ним через молитву и жертвоприношения, и, вместе с тем, в прообразной истории Каина и Авеля раскрывает нам сокровенную сущность всякой истинной молитвы. Оно показывает нам один за другим светлые образы молитвенников, начиная от Авраама, отца всех верующих, и кончая Павлом, который в полночь прославлял Бога в темнице.
Писание все снова поощряет нас к молитве, обещая усиленной молитве одно чудное обетование за другим, которые, подобно звездам на небе, сияют на пути праведников. Почти на каждой странице Св. Писание поощряет нас к молитве, ибо божественные милости и дары даются только по молитве. А самое главное, это то, что содержанием и сущностью Писания является наш Спаситель, Который на все времена оставил нам такой молитвенный пример, лучше которого мы нигде не найдем.
Но если мы хотим понимать Священное Писание, то его должны читать с молитвой; оно как будто написано на коленях, и Дух молитвы чувствуется во всех его глубинах и высотах. Этим Духом запечатлены все его истины, и не следует удивляться, если критики буквы не могут понимать этой Книги книг и ее божественного значения даже в самых простых рассказах и потому ее не признают. Библейская истина есть и остается тайной для всех, кто не обладает ключом молитвы. Если же мы будем читать Писание с молитвой, тогда перед нашими духовными очами снимется одна печать за другой, мы будем видеть чудеса Божьих законов, наше сердце услышит говорящий нам оттуда голос вечности, и безумие креста Христова превратится для нас в бесподобную премудрость, в достойное удивления определение сокровенного и все же открывающегося нам Бога.
Молитвенно мы также должны смиряться по Слову Божьему. Если мы смиряемся, то Бог нас возвысит; смиренное познание божественной воли проистекает из молитвенного смирения пред Словом, которое нас проверяет и испытывает: как же обстоит дело у нас? Понимаем ли мы что читаем, благодаря молитве, и молимся ли мы, благодаря тому, что понимаем? Поступаем ли мы так, как известный китайский проповедник Хзи, который клал Библию перед собой на землю и читал ее на коленях, пока спасительная и чудесная сила Слова не пронизывала его насквозь, подобно живительному потоку, и не открывала ему величественной тайны, о которой свидетельствует нам все Писание, т. е. о существовании связи между живым Богом и живой душой?!
Или же и нас коснулся уже дух критики своим ядовитым дыханием, дух, посягающий как на Слово, так и на молитву, отрицая в них все божественное, так как он этого, понятно, никогда не испытал?!
Это серьезный вопрос, от разрешения которого зависит очень многое. Ибо одно из двух: или же мы стоим в Слове и стоим в молитве, теснейшим образом соединяя одно с другим, или мы попали в мелководье, в котором находятся, к сожалению, и многие христиане, рассматривающие Писание без молитвенной просьбы о мудрости, и молящиеся, не основываясь на Писании. Да поведет нас Бог и в этом отношении на путь истины.

Домашнее священство

Где те тихие дома, где все веет миром, радостным покоем, где каждого пришельца охватывает запах небесных лилий и где он чувствует себя, как вознесенным на светлые высоты Фавора? Где можно еще встретить преддверье к Дому Господнему, в котором провести один день лучше тысячи других дней мирского наслаждения; где перед взором души нам рисуются развесистые маслины, напоминающие благочестивую, удаленную от мира Вифанию? Там, где еще существует домашнее священство перед лицом живого Бога и где ежедневно в Святом-святых приносятся жертвы, молитвы и мольбы; где отец и мать семейства усмотрели свое главнейшее призвание в том, чтобы ежедневно приносить свой дом на руках молитвы к Богу. Блажен тот дом, знающий такое священство. Таинственное благословение сделает его изнутри и извне живым духовным храмом. Такому дому можно говорить: "Благо тебе!" Ибо в нем источник жизни и любви не иссякнет, мука в кадке у него не истощится и масло в кувшине не убудет. Он не имеет недостатка ни в каком благе, ибо живой Бог с ним.
Домашнее священство - царственное священство! Отцы семейств, где стоит ваш жертвенник? Носите ли вы свое семейство в молитвенном и пламенном сердце, как Моисей носил свой народ, как Христос носит Свою Церковь? Являетесь ли вы посредником между Богом и членами вашего семейства, молясь о ниспослании им потока благодати и спасения, чтобы привести к Богу тех, которых Он вам дал? Управляете ли вы ими из кельи своей непреодолимой силой ходатайственной молитвы? Или же вы являетесь властными князьями, повелителями, проповедниками морали вместо того, чтобы быть царственными священниками? Оставлен ли вами этот высокий сан, который единственно может сделать вас достойными отцами? О, тогда не удивляйтесь, если чужой дух управляет вашим домом, если слово ваше не влияет на ваших детей и дело воспитания становится для вас непосильной работой над почвой, приносящей в изобилии тернии и волчцы, а мало добрых плодов! Не удивляйтесь тогда, если членов вашего семейства не соединяет уже больше прежняя непобедимая любовь.
Священство есть отеческая обязанность. Ни один отец не приобретает почтенного достоинства и уважения со стороны детей одним только положением и заботой о телесных нуждах своих детей. Священство же, как бы озаряет его небесным сиянием святой любезности и отеческой красоты.
Слава Богу, есть еще такие дома, которые обладают самым благородным из всех достойных уважения семейных нравов и которые поэтому являются образцовыми семействами во всех отношениях. Дай Бог, чтобы они не вымерли, ибо с ними исчезнет род благочестивых патриархов на земле, и тогда распущенное юношество будет повсеместным явлением.
И хотя мы радуемся тому, что еще существуют домашние священники, с другой стороны, мы глубоко сожалеем, что их стало так мало в сравнении с общим количеством так называемых благочестивых семейств, которые стремятся к проведению в жизнь христианских основ и в которых все же нет домашнего священства. Великое значение этого для многих верующих отцов семейства недостаточно ясно. В таких семействах существует "Святилище", но все еще нет Святого-святых, истинного источника божественных сил.
О, если бы этот короткий отрывок здесь или там подействовал к созиданию домашнего священства! Какие последствия имело бы это для всей семейной жизни как с внешней, так и с внутренней стороны! Тайна Божьего благословения и благоволения посещала бы такое семейство и придавала бы ему такую привлекательность, о которой раньше не приходилось и мечтать.
О, да дарует нам Господь домашнее священство!

Молитва матери

"Если есть у тебя еще мать, то благодари Бога и будь доволен", - поется в народной песне. И это правда.
Приятные воспоминания детства неразрывно связаны с задушевным образом матери, и эти воспоминания могут освятить целую человеческую жизнь, особенно же тогда, когда любовь матери сопровождалась и сопровождается материнской молитвой.
Да, молитва матери - это нечто такое, перед чем даже само неверие краснеет. Молитвы матери совершили в этом мире больше, чем подвиги мужей, стремившихся к достижению жизненной славы. Молитвы матери дали миру величайших людей, и сияющая слава многих берет свое происхождение от молитвы матери. Чаще всего Ангелы-хранители ниспускались по молитвам матери; большинство блудных сыновей, возвращающихся на родину, привлекала, подобно небесному магниту, молитва матери. Поэтому, если ты имел или имеешь молящуюся мать, то не забывай благодарить за это Бога каждый день. Счастье и, быть может, продолжительность твоей жизни связаны с молитвой матери!
Мать без молитвы - это не мать, т. е. ей недостает истинного материнского благородства, высокого чувства матери. Если же мать не молится за свое дитя, то она теряет право на его душу, лучшее право, какое только можно иметь. Как без молитвы она будет воспитывать его? Как подчинит она сердце ребенка своему хорошему влиянию? Как она покорит его волю и в то же время разовьет в нем благородную самостоятельность, - как сделает она это без молитвы?! Это невозможно, потому что мать, которая не является в то же время и священником, утратила достоинство своего звания; а где нет достоинства, там недостает также детского уважения и признания ее материнского авторитета.
Священная рука матери - это поднятая для молитвы рука. Женщина без веры и без молитвы - неестественное явление. Наше время, в котором так много неестественного, указывает также, к сожалению, на такие изуродованные женские образы. Я говорю так потому, что в своем неверии они представляются мне, как античная статуя, у которой недостает двух рук и части лица, - картина, достойная слез. Что удивительного, если эти не молящиеся, лишенные веры матери, воспитывают развратных людей (детей), - поколение, над которым все старики качают головой, и которое обещает жуткую будущность.
О, да даст нам Бог больше молящихся матерей! Женщины дают миру людей, воспитанных на молитве! Такие люди имеют великую будущность. Да даст нам Бог матерей, которые на коленях проводят неизбежные в этом мире духовные битвы!
А ты, мать, молишься ли? Или же тебе и недостает рук, способных воспитывать, и сияющего лица примерной сердечной красоты?

Молитвенные слезы

Немало людей думают, что христианство пригодно только для мягкосердечных женщин. Конечно, христианство хотело бы сделать всех мягкосердечными, но не в болезненном смысле слова, в противоположность крепкой и здоровой мужественности.
Христианство издревле воспитывало величайших людей и стойкие характеры. Приходится проходить через пустыни, приходится загорать и закаляться, освободившись от всякой сентиментальности. Божий народ должен состоять из героев, да он и всегда отличался сопротивляемостью и победной силой. Лишь божественная школа развивает не одну только сторону, она каждую природную способность хочет развить до высшей ступени, она целиком хочет овладеть человеком. Она наряду с сильными нуждается и в нежных. Она хочет видеть на загорелом лице милую и добрую улыбку; присоединения к мужественно-сильному - нежное сердечное чувство истинной человечности. Она хочет воспитать людей, которые без слез несут жизненное бремя, но которые, тем не менее, не лишены святого источника слез в палящем зное человеческой и христианской жизни, - таких людей, у которых есть еще молитвенные слезы.
Молитвенные слезы - это редкостные жемчужные драгоценности. Только тот находит эти Божьи жемчужины, кто может опускаться в морские глубины неизмеримой мировой скорби и неисчерпаемой любви Божьей.
Молитвенные слезы - это величайшие воды на всей земле. Таких нет ни в Ганге, ни в Ниле, ни даже в Иордане. И подобно тому, как источник Нила происходит из сокровенного сердца Африки, - небесный источник слез таится в священном одиночестве молитвенной кельи.
Священное Писание говорит об этих слезах, что Ангел Господень собирает их в золотой сосуд. Это не только поэтический оборот речи. Слезы, происходящие от сердца, погруженного в огонь молитвы, слишком драгоценны, чтобы упасть на эту грешную, напоенную кровью землю; слишком драгоценны, чтобы смешаться со слезами греха и наслаждения этого мира. Бог отделяет эти источники от вод Вавилонского Евфрата.
Молитвенные слезы - это Божьи драгоценности. О, как украшают божественный лик Иисуса слезы, которые Он проливал, молясь об Иерусалиме! Какое богатство самого нежного милосердия мы видим в них! И из-за этих слез никто не осмелился бы упрекнуть в сентиментальности Того, Кто с божественным мужеством нес Свой крест и не открывал Своих уст...
Уметь проливать святые молитвенные слезы - значит уподобляться Христу.
О, как много еще недостает нам, чтобы и в нас вся скорбь погибшей души и греховная вина родного города вызвали святые слезы заступнической молитвы и сострадания!

Э.Ш.


Вопрос величайшей важности

В мире существует много злободневных и важных вопросов: о войне и мире, о вооружении и разоружении, о социальных проблемах и многие другие. Все это - вопросы человеческие; они проходящи и в будущем уступят место другим. Каждый человек может интересоваться этими вопросами или не интересоваться и все-таки жить.
Но есть вопрос величайший и важнейший из вопросов. Он касается всех без исключения: "Что вы думаете о Христе?" Это единственный вопрос, имеющий непреходящее значение, и от ответа на него зависит вечная участь человека: "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян.4:12).
Итак, что вы думаете о Христе? Вы, конечно, знаете, что около двух тысяч лет назад Он родился от Девы Марии, 30 лет жил в Назарете, три года проповедовал Евангелие Царствия Божьего, совершал чудеса, был распят при Понтии Пилате и воскрес в третий день по Писанию. Этому верит каждый или делает вид, что верит. Верите, возможно, и вы и, может быть, искренней и добросовестней, чем многие другие.
Но какова ваша вера? Верите ли вы в реального, живого Христа или только в историческую Личность? Может быть, вы создали себе идеальный образ Христа и думаете: если бы я жил в то время, когда Христос жил, то, наверное, уверовал бы в Него и не распял бы Его! Но настоящий Христос совершенно иной. Он был унижен и умален людьми, и не было в Нем "ни вида, ни величия" (Ис.55:2).
Нет, дорогой читатель, если бы вы жили в то время, вам было бы гораздо труднее уверовать во Христа, чем теперь. Конечно, Дух Божий всемогущ, и Он мог бы раскрыть ваши духовные очи, чтобы вы уверовали. Но, скорее всего, вы бы презирали Христа так же, как и поносившая Его толпа иерусалимлян.
Теперь нам легче уверовать в Него, чем тогда. Во время земной жизни Господа людям было труднее противостать духовному влиянию окружающего мира, и они вместе с фарисеями, законниками и книжниками сочли Его за грешника и лжепророка. Но зато теперь есть опасность верить в Христа только как в историческую Личность. Так верить может даже и атеист.
Религия - это не только нравственное учение, как и нравственное учение - не только религия. Слово "религия" в первоначальном смысле означает "страх Божий". Но почему человек должен страшиться Бога, Которого все почитают как Благое Начало? - Потому что человек восстал против Бога, он делает зло и живет в нем. В религии он ищет примирение с благим и святым Богом, против Которого грешил и грешит: человек ищет прощения грехов.
Тысячелетия назад прощение грехов искал убогий индус на реке Ганг. Свою греховность сознавал и древний египтянин, как это подтверждает прекрасная древняя египетская надпись: "О, сердце, мое сердце, полученное от матери, которым я обладал в земной жизни! Не выступай против меня! Не обвиняй меня перед Богом!"
Прощение грехов искали греки, римляне, германцы и другие народы. Чем иным объяснить жертвоприношения и постоянные потоки жертвенной крови? Отпущения грехов ищут люди и теперь.
Что же может утолить мучительную жажду очищения виновной совести и успокоить бедное и исстрадавшееся человеческое сердце? Кто же может сделать это? Что может примирить создание с его Создателем и отпустить великий греховный долг человека? - Никто иной, кроме Самого Создателя!.. "Вот Агнец Божий, Который берет на Себя грех мира" (Иоан.1:29). "Бог во Христе примирил с Собою мир... " (2Кор.5:19). Итак, подлинное примирение с Богом возможно только через Самого же Бога.
Но здесь разум человеческий начинает выражать сомнения: как Христос мог быть Богом? Невозможно, чтобы Творец неба и земли стал человеком, жаждал, изнывал от боли, был пригвожден ко кресту. Человеческий разум не в сипах это постичь.
Для земной жизни Бог дал человеку вполне достаточный разум, и он хорошо пригоден для этого; но иногда и тут его не хватает. Разум человека не может постичь, как растет трава, как кусок хлеба, за несколько часов до того лежащий на стопе, стал в нем плотью и кровью; он не понимает, как мозгом можно мыслить. Тем более ему не постичь всей великой тайны Божественного плана спасения.
И когда Бог пожелал сойти в этот мир, чтобы примирить его с Собой, человек, малая песчинка вселенной, самоуверенно делает свой вывод: "Это невозможно! Этого Бог не может сделать!"
Если Бог стал человеком. Творец стал творением,- одно это уже выходит за пределы нашего разума! Если бы человек мог понять Бога, это значило бы, что Бог не выше человека и Его разум не глубже нашего разума. Бог не был бы уже Богом, а столь же ограниченным существом, как и сам человек. Но здесь мы имеем перед собой величайшую тайну Божью, больше которой нет и на небе и в которую не могут проникнуть даже Ангелы Божьи (1Петр.1:12). Эту тайну нужно только принять сердцем и видеть ее духом.
Если бы Бог не был всемогущим, Он не был бы Богом. А если всемогущий Бог пожелал принять образ Человека и уничижить Себя в крестной смерти ради искупления Своего падшего создания, человека, то почему же мы не можем этому верить? Если Он создал весь мир, то кто может Ему воспрепятствовать явиться в этом мире в том виде, какой Он Сам изберет? Да и как должен был явиться Сын Божий, пожелавший спасти мир и примирить его с Собой, если справедливость требует наказания за грех?
Некогда Бог в Своем всемогуществе создал мир на основе Своей вечной праведности, справедливости и святости. Вечным законом Он связал между собой преступление и наказание. Как верно то, что бросившийся в огонь сгорит, кинувшийся в пропасть разобьется, упавший в океан утонет,- так же неизбежно и то, что согрешивший будет мучиться и погибнет. Грех разделяет человека с Богом, и примирение с Богом возможно только через удаление греха. Своим грехом человек устраняет себя от Бога. И этим отходом от Источника Жизни он обрекает себя на вечную смерть.
Некоторые думают, что перед Богом достаточно искреннего раскаяния и серьезного намерения больше не грешить. Если бы кто-нибудь заявил перед земным судом: "Я сознаюсь, что в прошлом году совершил несколько убийств, но так как я с тех пор никого не убил и впредь тоже не собираюсь убивать, то прошу полного оправдания". Было бы такое оправдание справедливо?
Нет, все раскаяние, все добрые дела и все отречение от зла не освободят души человека от вины уже сделанных грехов. Каждое прегрешение против вечного и абсолютного Бога - вечно и абсолютно. Так же и наказание! Кто-то должен понести наказание за грехи человечества. Это сделал Христос. Невинный взял на Себя нашу вину и принял наше наказание.
Тот, кто принимает все учение Священного Писания, признает и то, что Бог во Христе принес предрешенную еще до сотворения мира святую и совершенную искупительную жертву. Смерть Христа искупила грех. Вы искуплены "драгоценною Кровию Христа, как непорочного и чистого агнца, предназначенного еще прежде создания мира..." (1Петр.1:19-20).
Ради этого Он отказался от славы, которую имел вечно на престоле Своем, сошел в мрачный, больной, пораженный грехом мир, чтобы взять на Себя непосильное ни для кого другого чудовищное греховное бремя человека. Став Человеком, Он считал совершенно безразличным, проведет ли жизнь на земле богатым или бедным, знатным или простым. Ибо не от этого зависело депо искупления человека! Если бы Бог Сам не взял на Себя инициативу искупления человечества от греха, ни один человек не мог бы спастись, так как вся наша праведность в Божьих очах - как запачканная одежда (Ис.64:6). Вот почему нет другого пути для спасения, кроме как через Иисуса Христа.
Он есть Сын Бога Живого! Он есть предвечный Бог, согласно Священному Писанию: "СЫН дан нам... Бог крепкий. Отец вечности, Князь мира" (Ис.9:6). Он Сам свидетельствует: "Я и Отец - одно" (Иоан.10:50). "Видевший Меня видел Отца" (Иоан.14:9). "...Первосвященник спросил Его и сказал Ему: Ты ли Христос, Сын Благословенного? Иисус сказал: Я..." (Марк.14:61-62). "Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение",- утвердил голос Отца с неба (Матф.5:17).
Христос называет Себя не "одним из сынов Божьих", а - Сыном Божьим; и в Слове Божьем Он называется "Единородным". Ему принадлежат Божеские почести: "Дабы все чтили Сына, как чтут Отца..." (Иоан.5:25). "Никто не приходит к Отцу, как только чрез Меня" (Иоан.14:6). "Прежде нежели был Авраам, Я ЕСМЬ" (Иоан.8:58). "Ныне прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел у Тебя прежде бытия мира" (Иоан.17:5).
Все это говорит о том, что Христос - Бог от вечности! "В начале было Слово... и Слово было Бог... И Слово стало плотию и обитало с нами, полное благодати и истины; и мы видели славу Его, славу как единородного от Отца" (Иоан.1:1-14).
Могут ли быть еще какие-нибудь сомнения в том, что Христос - Бог? Ни одно из творений Божьих, как бы совершенно оно ни было, не может искупить человека. Для этого нужна святая и совершенная жертва Единородного Сына Божьего.
Слава, честь и благодарение Христу! Он "смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил.2:8). Он принял на Себя наш грех и вкусил смерть за нас. Он пережил ужас и муки, непостижимые для мира. Он был оставлен Своим Отцом Небесным, когда грех мира пег на Его плечи, и в смертельной агонии Он возопил: "Боже Мой! Для чего Ты Меня оставил?" Но Он преодолел сатану в этой смертной брани и победил ад! Приняв добровольную смерть, Христос все претерпел до конца. С креста прозвучал победный клич искупления: "СОВЕРШИЛОСЬ!"
Как можно пренебречь Божьим зовом к спасению, за которое Он Сам заплатил такую непомерно дорогую цену?! Приняли ли вы это спасение? Вернулись ли вы в лоно Отца через жертву Его Сына?

Ф.Б.


Восхищение Церкви

"Не хочу же оставить вас, братия, в неведении об умерших, дабы мы не скорбели, как прочие, не имеющие надежды. Ибо, если мы веруем-, что Иисус умер и воскрес, то и умерших в Иисусе Бог приведет с Ним. Ибо сие говорим вам словом Господним, что мы живущие, оставшиеся до пришествия Господня, не предупредим умерших, потому что сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде; потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем. Итак утешайте друг друга сими словами"
1Фес.4:13-18
Едва ли существует еще более привлекательный и драгоценный предмет для верующего. Ведь по милости Божией это первое событие из всех чудес, связанных с явлением нашего Господа с небес. К тому же, оно относится и к каждому из возлюбленных Божиих и потому каждому в отдельности особенно близко. Так что почти невозможно, чтобы кто из учеников Христовых не был занят этим чудным событием. Кроме того, это событие заключает самое славнейшее торжество, в котором только Церковь Божия будет участвовать, - победу над смертью и могилой и вход с Ним - прославленным Главой - в славу, которую Он имел у Отца прежде создания мира и в ту славу, которую Он теперь примет как Сын Человеческий. С горячим желанием ожидали первые ученики, все без исключения, пришествия Его при жизни своей. Это ожидание освящало их чудным образом и делало их такими чадами Божиими, которые ярко сияли в темном окружающем их мире. Между ними особенно отличалась молодая фессалоникийская церковь. Хотя они были обращены только несколько месяцев назад, они горели ожиданием пришествия, дня взятия при явлении Господа, и потому апостол именно им пишет особенно ясно о ходе событий в день восхищения. Мы можем быть очень благодарны нашему Господу, что нам позволено следовать за Его рабом при описании этого чудного события. Но нам хочется указать на два пункта при этом событии: побуждение апостола к описанию восхищения и само описание.

Побуждение апостола к описанию восхищения
Надеюсь, мы не останемся без благословения, когда увидим причины, побудившие апостола писать об этом. Вот драгоценное слово к этой Церкви показывает, что его побуждают прежде всего некоторые пробелы, недостатки познания. "Не хочу оставить вас, братия, в неведении". Многие, кому дано было слово ведения, унесли его с собой в могилу, а оставшиеся не знали, что будет с ними, когда явится Господь. Они знали, что те, кто живыми дождутся Господа, достигнут блаженства, и думали, что умершие будут лишены его. Они не могли в то время исследовать Новый Завет, как мы с вами теперь, так как его еще не существовало. А апостолов они слыхали только три субботы (Деян.17:1-10). В то время апостолы были далеко от них, и они не могли спросить их. Но подумайте, братья: они слышали только три субботы свидетельство апостолов - и такое живое ожидание Господа! Какое это было чудное ожидание полное огня, силы, благодати! Меня не удивляет, что им не хватило некоторого света. Иного нельзя ожидать. А как много тех, которые годами уже обращены, слышат Слово Божие снова и снова, живут с Библией в руках и при всем том находятся в полном мраке относительно этого чудного события, которое теперь так близко. Но более того, в вопиющем хладнокровии находится большинство, живущее без славной надежды, так что к вопросу, как обстоит дело, как оно должно совершиться, проявляется полное безразличие. Как желательно, чтобы это вскоре изменилось и в нас! Однако на нас излилось великое благословение от недостатка познания у фессалоникийцев, ибо такое положение дела побудило апостола пролить яркий свет на пришествие Господне. У него было две причины, побудившие его писать фессалоникийцам.
Глубокая скорбь об умерших. "Дабы вы не скорбели, как прочие". Один за другим уходили братья и сестры в могилу, не дождавшись пришествия Господня. Фессалоникийцам казалось, что урон для них неизмерим, так как фессалоникийцы были уверены, что умершие не получили славы грядущего Господа, и о них оставшиеся в живых, связанные с ними прочными узами любви, рыдали. Мы не знаем, как апостол услышал об этой скорби, но она росла, приняла такие размеры, что весть о ней достигла апостола. Как велика была скорбь эта, видно из послания. Она была сопоставима со скорбью тех, которые "не имели надежды", - то есть необращенных, детей мира сего, не имеющих Искупителя, Который силен над смертью и над могилой и Который не придет, чтобы призвать их к славе. Но заметьте, что апостол не говорит, чтобы они вовсе не скорбели, нет! Христианин не имеет каменного сердца, он через любовь Божию, изливаемую в его сердце, делается нежнее всех других. Он может плакать при смерти близких, дорогих сердцу, ему позволено проливать слезы, как проливал Учитель их при гробе Лазаря. И мне кажется, что апостол Павел говорит: "Скорбите, но не без надежды, скорбите, но со взором надежды".
Таким образом, пришествие нашего Господа и для тех чад Божиих, которые должны идти в гроб, радостно и утешительно. Пришествие нашего Господа никак не причинит скорби, но у них есть такая же причина для радости, как и для живых, готовых к встрече Господа. Так апостол устраняет недостаток познания у фессалоникийцев посредством святого умозаключения. Апостол поучает свое молодое собрание в той вере, в которой стоит: "Ибо, если мы веруем, что Иисус умер и воскрес, то и умерших в Иисусе Бог приведет с Ним. Ибо сие говорим вам Словом Господним, что мы живущие, оставшиеся до пришествия Господня, не предупредим умерших" (1Фес.4:14-15). Из этих слов можно ясно заключить, что плачущие об умерших были такого мнения, что при пришествии Господа умершие не встанут, а останутся в своих могилах. Однако апостол поучает их, что как верно то, что Господь умер и воскрес, так верно и то, что умершие в Нем будут воскрешены в Нем. Что совершилось с нашим Главой, повторится и с членами Тела Его. Он умер и воскрес из мертвых - так и верующие, умершие в Нем, воскреснут.
И в самом деле, наш прославленный Господь прошел через все глубочайшие ступени нашего падения, не исключая даже смерти. Для чего это? Для того, чтобы через все глубины нашего падения понести в Себе чудное искупление, дабы мы могли с Ним взойти по всем ступеням Его победы и славы (2Кор.8:9). Даже и смерть, которая легла, точно черная, густая туча, на око веры фессалоникийцев, для верующего во Христе не есть смерть - это видно в подлиннике очень ясно. В русском переводе сказано: умершие, умершие, умершие, а в подлиннике: усопшие, погрузившиеся в сон, уснувшие. Совершенно так говорит Господь о смерти и в других местах (Мф.9:24; Ин.11:11). Друзья Его спят, и Он идет их разбудить. И так радостно, что в один день послышится Его голос, зовущий нас отсюда, и мы спокойно можем лечь и уснуть, как в объятиях своей матери! Но не так говорится о Нем. Он не уснул, а умер. Он на самом деле вкусил смерть, Он на самом деле испытал жало смерти для того, чтобы освободить детей Божиих от этого жала.
Но почему чадо Божие умирает в мучениях? Потому что в них есть жало, жало смерти, то есть грех. Если мы живем в Господе, то чисты, если живем как Он, то это жало не страшно. Далее апостол отстраняет последнюю ошибку через Слово Божие (ошибку, которая имела место у фессалоникийцев уже не через умозаключения). Ошибка заключается в том, что они думали, будто живые, оставшиеся до пришествия Господа, будут иметь какое-то преимущество перед умершими. И он указал на Слово Божие, где нельзя ни прибавить, ни убавить: "говорим вам словом Господним, что мы живущие... не предупредим умерших" (ст.15). Это означает то же самое блаженство, славу для умерших, как и для живых. Но фессалоникийцы, может быть, все-таки были такого мнения, что живые, оставшиеся до пришествия, ранее увидят и ранее уйдут, нежели те, которые выйдут из могил. Апостол как бы говорит: нет, никакого предупреждения, никакого первенства не будет, потому что мы не предупредим (не опередим) умерших. И драгоценно в его объяснении то, что апостол включает и себя. "Мы" - говорит он. Это должно было отстранить всякую горечь смерти и мрака ее и таким образом облегчить горечь сожаления об ушедших в могилу братьях и сестрах.
Из этого слова апостола можно ясно видеть, что вместе с фессалоникийцами он ждал Господа при жизни своей. Он не ожидал смерти, как ныне великая масса людей, не живущих в надежде. Они видят выход из мира только через смерть. Он ожидал пришествия Господа, но если бы Тот не пришел, смерть не была бы для него ужасом или уроном. Наоборот, - так как он говорит в глаза грозящей ему насильственной смерти о будущем приобретении (Флп.1:21). Итак, будем и мы иметь в виду оба исхода из этого мира. Но наше ожидание должно быть не ожиданием смерти, а ожиданием грядущего Господа. Если будет иначе с нами, если Он не придет, а отзовет, мы должны быть все-таки в сознании, что тот и другой исход должны прославлять нашего Господа. И вот после того, как апостол устранил недостаток в познании Фессалоникийцев, он подходит к описанию восхищения Церкви Господней.

Описание восхищения Церкви
Прежде всего, мы имеем радостную весть, что за ней Сам Господь придет, так как сказано: "Сам Господь при возвещении, при гласе Архангела и трубе Божией сойдет с неба". Как драгоценно, что Господь стоит на первом плане этого чудного события! Он не посылает каких-нибудь посланников или делегации, хотя Он имеет их много, как сказано в Колоссянам 1:16, и Он мог бы дать поручение, чтобы привести искупленных Кровию Его к Нему. Это может сделать какой-нибудь земной престолоначальник, чтобы привезти невесту в его царство. Тогда едут знатные вельможи за границу и встречают невесту. Престолоначальник, может быть, только до границы своей страны едет навстречу ей. И не правда ли, как величественно было бы, если бы эти великие небесные воинства появились на этой земле, чтобы провожать Церковь Христову с торжеством в славу Его!
Но будет не так. Его горячая любовь принуждает Его Самого пойти за ней, и Он никак не может иначе сделать это потому, что Он уходя сказал: "И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтобы и вы были, где Я" (Ин.14:3). Нет, Родитель Небес Свою Невесту не предоставит никому другому. И совершается то, что Он снова оставляет славу Свою и Отца ("Да оставит человек отца и мать и прилепится к жене"). Он опять перейдет границы теперешних его обителей, поспешит к нам, чтобы лично встретиться и проводить туда, где Он пребывает. Не должно ли биться наше сердце только при мысли о такой чудной встрече с нашим Господом? Не видим ли мы из этого, что в Его сердце горит любовь бесконечная, выше, чем мы можем подразумевать. Пока живем на земле, мы не знаем ни дня, ни часа Его пришествия (Мф.25:13). Но славнейшее из всех мгновений - послед нее. На земле уже не будет так. Последнее мгновение все возвестит, ибо сказано: "Он Сам... сойдет с неба".
Прежде всего послышится Его блаженный голос. Его Кровью искупленные узнают тотчас, с Кем имеют дело, - им нечего бояться. О, что был Его голос для возлюбленных Господних, когда Он был на земле, что Его голос ныне для слушающих Его и что будет Его голос в оный великий день! Некоторые переводят: "при возгласе", - и говорят; что речь идет здесь о военной команде, кличе или о зове победы. Очень может быть, что это будет все сразу, ибо когда Он придет - придет как побеждающий со Своими небесными и земными войсками. Его шаг будет тогда шагом окончательного торжества над грехом, смертью и сатаной. Его отношение к искупленным Божиим будет относиться как к спящим, так и к бодрствующим. И если крепкие оковы будут кого-либо задерживать в тот момент, они упадут в то же мгновение. К этому зову присоединится голос архангелов. Ангелы сопровождали Его в первый раз, провожали в жизни на земле (постился, молился, страдал, воскрес, вознесся). Они также будут с Ним, когда Он придет за своими. Тут нет ничего удивительного. Если ангелы ликуют при покаянии одного грешника, то можем ли мы представить себе, как будут ликовать они, когда Он явится за ними как за наградой за Свои страдания и смерть?
Тут еще раз вспоминается труба Божия (1Кор.15:52). Она называется последней трубой. Это будет последнее из событий благодати Божией и, наверное, главнейшее из всех. Эту трубу никогда не смешивайте с последней трубой из числа семи (Отк.11:15), как многие делали. Эта последняя труба не имеет ни малейшего отношения к тем. Те семь труб относятся к нечестивому миру и объявляют суд, и последняя труба самая ужасная. А это труба самой высшей благодати. Та возвещается, когда Церковь будет дома, а эта ее призывает. При этой трубе она будет отозвана. Итак, мы видим, что Его невеста будет иметь достаточно сведений в момент явления жениха в тот великий день.
Дальше последует воскресение усопших во Христе. Но не всех мертвых касается этот голос Господний, голос архангелов, потому что сказано: "мертвые во Христе". Мы, оставшиеся в живых, не окажемся перед ними, мы еще должны подождать немного, они прежде воскреснут. Не будет так, как рисуют, что при последней трубе будет возвещение всему миру, что мертвые и живые в ужасе будут рвать волосы. Ничего подобного, Он придет, когда придет за Своими, как указывают два мужа при вознесении (Деян.1:11). Ни одно око детей мира сего не видело, когда Он вознесся на небеса. Никто не подозревал. Таким же образом Он опять придет, то есть будет совершенно неизвестно для мира Его пришествие. Что касается Его осведомления или извещения, оно будет как в главной квартире какого-нибудь государя на войне. Его голос, командный зов, сигналы трубы разумеют и понимают окружающие и знающие его. А в стане врага не разумеют, что было возвещено и какие распоряжения были даны. Так будет и на земле, и с почивающими под землею.
О, какое великое разделение совершится при этом командном зове! Ведь теперь мертвые из детей Божиих уложены будут вместе с не знающими Господа и чуждыми Ему, с теми, которые погибли. Прах одних и прах других смешался. Но голос Господний, зов Его, достигнет только детей Божиих. А другие не услышат Его. Лет девять назад Господь дивно показал это наглядно. Я хоронил свою дорогую дочь. Хоронили ее на старом кладбище, и когда вырыли могилу, нашли два черепа, очевидно, матери и ребенка, так как один был маленький, а Другой большой. Все остальное превратилось в прах. Моя умершая была положена туда, и ее прах смешался с их прахом. И какое будет чудо: она воспрянет, если Господня, - знаю, что Господня. Все те, которых призовет Господь в преображенных телах, встанут из своих могил, а остальные останутся там еще на одну тысячу лет. Он Сам, Который Уложил Своих ко сну, разбудит их от сна, и они выйдут в бессмертие, славу, подобные Ему, для восхищения Ему навстречу. А вот после воскресения усопших во Христе очередь за теми, которые ждут Его Живыми. Что же совершится с нами? Должны ли мы тоже умереть, войти в смерть, или, может, как мы есть, встретить Его? Ни то, ни другое. "Мы изменимся", прославимся в славе, как Он был на Фаворе и это совершится скоро, не успеем мы моргнуть глазом. У кого останется тогда время готовиться, если он еще не. готов? "Потому будьте и вы готовы", - сказал Господь (Лк.12:40). Он это сказал, когда еще не ушел с земли, когда еще не умер, почти 2000 лет назад. И тогда Он требовал, чтобы были готовы, а значит, теперь, а не завтра или послезавтра мы должны быть готовы. Но что будет, когда настанет это "потом", когда мы пройдем мимо смерти и могилы, не умирая, будучи тотчас преображены в подобие Ему?.. Еще раз хочу напомнить, это будет, только если теперь все в нас, что не может войти в небеса, будет Им умерщвлено. Тогда, в тот великий день, больше не будет смерти, и сие смертное может быть поглощено жизнью (2Кор.5:4). После того последует восхищение, соединение воскресших мертвых и живых Церкви Его "вместе с Ним", говорит апостол.
Итак, вы видите, что никакого урона для раньше вошедших в могилу, никакого преимущества для оставшихся в живых нет - вместе будут восхищены. Как велика любовь Господня, дающая нам уже сейчас знать, как это будет! "На облаках", совершенно так, как было при Его уходе с этой земли. И как радостно, когда знаем, что это так близко. Эта слава при пришествии у Него предназначена для Своих. Облака, говорит один из прекрасных работников Божиих, были триумфальной колесницей. Ими будет увезена невеста нашего Господа. И если и теперь мы живем в надежде, то, выйдя из дома, подняв взоры к несущимся облакам, мы можем думать об этом дивном месте и прославлении, в которые эти облака унесут нас отсюда, унесут туда, где мы желаем быть во веки веков.
Много раз моя душа ликовала, когда в вечерний час при заходе солнца я спрашивал, глядя на окаймленные золотом, серебром, чудным блеском облака: "Господи, может быть, это они? Может быть, Ты посылаешь их, чтобы звать нас?" Они еще не были теми облаками, но они напоминали, что скоро придет Господь. Это будет прощание с землей для всех тех, которые тесно жили с Господом тут, может быть, в борьбе, в страданиях, будучи ненавидимы, в поношении, в преследовании, но шествуя с верою по тернистому пути. Но будем ли мы жалеть, что были верными, когда окажемся на облаках? Нет, уже одна мысль о таком прощании с землей уничтожает сожаление о том, что претерпели, и притом особенно от сознания, что это во веки веков не повторится.
Итак, конец Церкви будет торжеством. Однако это еще не все. Следует славнейшее - встреча с Самим Господом. "На облаках в сретение Господу на воздухе, и так всегда с Господом будем". Существуют ли уста, могущие сказать, как это будет? Нет пера, могущего это описать, нет сердца, могущего это предчувствовать. Мне всегда казалось, что я сойду с ума, когда я думал, что встречусь с Ним. Пришлось остановиться. Это было бы так, как если бы в этом теле мы встретили Его. Но тогда, в те дни, эта встреча сможет преспокойно совершиться, потому что мы будем сосудами для восприятия, могущими это все вместить, будем подобны Ему, совершенно похожими на Него. О, какое блаженство, когда ничего не будет в нас удерживающего от Него и ничего не будет в Нем отталкивающего, низвергающего мертвых к ногам Его. Как когда-то было с Иоанном. Конечно, ничего не будет тогда в состоянии чад Божиих другого, кроме благодарения, славословия, поклонения, и что будет, когда Он обратится к Своим возлюбленным со словами: "Это плоть от плоти моей и кость от кости Моей". Он увидит в нас Самого Себя и поведет нас в вечные обители, в дом отца Своего.
Драгоценно, что апостол прибавляет: "И так всегда с Господом будем". Ничего более драгоценного прибавить нельзя, кроме этой чудной надежды всегда остаться с Ним. Не на воздухе, где только место встречи, а не место постоянного пребывания. "Всегда с Господом" - это говорит, что куда бы Он ни направился, разделения нет и не будет. Больше сказать не могу, но знаю лишь одно: с Ним, Истинным Наследником всего, войдем мы в Его и наше наследие.
"Итак утешайте друг друга сими словами". Это, конечно, было сообщено фессалоникийцам. Такая весть может устранить всякую слезу раз и навсегда, и не только тогда, но и ныне, у потерявших через смерть своих дорогих, которые уснули и легли в свои конурки. Мы знаем, что они, как сказал апостол, ожидают великого явления славы Господа нашего и Искупителя Иисуса Христа, пошлет ли Он Свою слугу смерть или Сам придет, чтобы взять нас с земли. Пусть то и другое прославит Его. Но это будет лишь тогда, когда мы живем теперь с Ним и в Нем.

Притча о десяти девах
Введение Господа к этой притче мы находим в предыдущей 24-й главе, которая составляет с 25-й главой неразрывное целое. Это стихи с 24-го по 50-й. Отрывок, непосредственно предшествующий нашей притче, проливает свет на то, как произойдет взятие чад Божиих при пришествии Его. Павел не сказал в 1Фессалоникийцам 4, что будет на земле во время взятия Церкви, то есть не сообщил подробностей взятия потому, что он имел в виду только умерших, из-за которых так плакали оставшиеся. Целью апостола было дать утешение, так как все остальное они уже знали. И вот как говорит Господь: "Один берется, а другой оставляется" (Мф.24:40-41). С кем так будет? Давайте поразмышляем о тех, кто возьмется и кто останется.
Поверхностный читатель очень скоро покончит с этим местом. Даже самые лучшие проповедники иногда говорят: "Мудрые - это те, кто во Христе, а другие пять - это дети мира сего". Но когда мы глубже заглянем в Слово Божие, нам станет ясно, что это не так. Ведь нашего Господа особенно заботили блаженство и горе Своих детей при этом великом событии. К Своим детям Он обращает самые сильные предостережения. Он не приходит судить мир - это последует позже. Он приходит исключительно для Своих детей, и потому не может быть речи о детях мира сего. Они останутся, это ясно, нам об этом не надо говорить.
Несомненно, Господь имеет в виду Своих детей, когда говорит: "Один возьмется, а другой останется". Это ясно видно из Его предостережения: "Итак, бодрствуйте, потому что не знаете, в который час Господь придет" (24:42). Из этих слов точно вытекает, что останутся небодрствующие - именно потому, что не будут бодрствовать. Бодрствовать могут только дети Божий. О бодрствовании необращенных не может идти и речи, потому что они мертвы в преступлениях и грехах и никогда еще не пробуждались. Они спят смертельным сном. То, что Господь не касается мира, видно из того, что Он называет Себя "Господь ваш". Он Господин всех искупленных. Далее Он прибавляет: "Потому и вы будьте готовы" (ст.44). Это слово может быть обращено только к детям Божиим. Окончательное подтверждение следует после всего того, что говорится о рабе (Мф.24:45). Это может быть только чадо Божие. Заметьте: разговор идет о рабе верном, благоразумном, который скажет в сердце своем: "Не скоро придет господин мой". Вы видите его поступки в отсутствие господина и вынесенное решение при пришествии господина. Если раб будет хорош, то господин поставит его над всем имением своим, а если нет - рассечет его. С самым лучшим рабом Божиим может случиться то же, если он опустится и не будет ожидать Господа как должно. Все, что сказано об одиночных учениках, в настоящей притче Господь применяет ко всей Вселенской Церкви во время, когда Он придет. Мы видим, что они не будут взяты во всей полноте - а только отчасти, так как будут взяты только готовые, как сказано в 25:10, и потому эта притча крайне серьезна для нас. Четыре замечательных положения занимают нас при рассмотрении ее: выход дев, остановка дев на пути, тревога, пробуждающая дев, пришествие жениха.
Выход дев
Прежде всего отметим, кто они и кого они изображают. Они все девы - так сказано тут. И так как это притча, они являются символом чего-то красивого, хорошего. В Священном Писании дева - образ чистоты и невинности, образ целомудрия, личность, которая отдала свое сердце Одному, Который в чистой любви отдался ей одной. И вот в этой притче все десять представлены такими, а не так, как иногда говорят: "Только пять из них истинные девы, а другие нет". Господь не знает разницы в этом отношении, для Него все они девы, и мы не можем выпускать это из вида.
Кого изображают они, эти чистые, целомудренные девы? Они изображают Царство Небесное, истинную Церковь Божию тут, на земле. Так, как она тут представлена, она часто представляется в Слове Божием. Иногда она представляется как дева, иногда как невеста. Песнь Песней показывает нам Церковь как невесту. Многие там окружают невесту, но только она одна знает Жениха. Она одна невеста. В Новом Завете Иоанн Креститель был первым, кто знал Невесту и Жениха (Ин.3:29). Иоанн был друг Жениха. Он веровал для Христа. Однажды пришли и возвестили ему, что Иисус крестит и все идут к Нему (Ин.3:26). Может, сообщившие это думали, что он будет завидовать и возревнует, а Иоанн Креститель говорит, что радуется о том, что Христос лично, с глазу на глаз, сообщается с ними, и что его миссия окончена. Он говорит: "Ему должно расти, а мне умаляться". Иоанн Креститель хорошо видит Церковь Божию и Христа как Жениха. Церковь еще раз представлена образно в Матфея 9:14-15. Значит, эти люди родились в брачном чертоге в лоне Церкви, как и мы все. Церковь и есть чертог. Очень торжественно говорит о Церкви как о деве апостол Павел (2Кор.11:2).
Итак, Слово Божие представляет Церковь Божию как Невесту, как деву, чистой, целомудренной. Тот же апостол говорит о полном единении Христа с Церковью (Еф.5:31-32). Вплоть до Откровения в Новом Завете Церковь представляется как дева и как невеста, а в Откровении говорится о браке Агнца, потому что невеста или жена Его приготовила себя (Отк.19:7).
В нашей притче десять дев представляют Церковь Христа, как в предшествующей главе (24:40-41), перед пришествием Господа, когда один возьмется, а другой останется, когда раб будет найден в том или другом положении (состоянии). Дальше узнаем, что эти девы вышли навстречу Жениху. Он им всем знаком, ни одна не чужая Ему, все принадлежат к брачному шествию. Они знали о Его возвращении, и это побуждало их выйти на путь, чтобы раньше, чем Он придет, встретить Его. Итак, мы видим их вышедшими. Так обстоит со всей Церковью Христовой. Он привлек всех нас к Себе, каждый знает Его, все мы члены, каждый из нас родился в чертоге. Значит, он верующий, вышел из мира сего, сошел с пути греха, оставил все, что удерживало его.
С продвижением вперед расстояние между ними и Женихом уменьшается, а расстояние между ними и миром увеличивается. Скоро они окажутся перед Ним. Так оно хорошо, так оно и должно быть. Но так ли оно у нас? Так ли оно у меня, так ли оно у вас, живущих перед пришествием нашего Господа?
В притче еще говорится, в каком состоянии были вышедшие девы. Из них было пять мудрых и пять неразумных. Значит, у пяти из них с самого начала обстояло дело благополучно, а у других пяти нечто было не в порядке после того, как они вышли. Те, у которых не все было в порядке, называются неразумными. Они взяли светильники свои, вернее, факелы свои, которые были облиты маслом или окунуты в масло и потому ярко горели. Неразумные, удовлетворясь этим, не взяли масла в сосуды и так пошли в путь. Они думали, что всего достаточно у них для встречи Жениха. Но это была их роковая ошибка. Другие взяли факелы и наполнили свои сосуды. Это было очень мудро, потому что они не вошли в затруднение и были вне опасности встретить Жениха с угасшим факелом, что означало бы пренебрежение.
Как было с десятью девами, так будет обстоять дело с Церковью Христа во время Его пришествия. Поэтому надо глубоко исследовать, не так ли обстоит в наши дни с нами. Одна половина состоит из таких, которые хотя возрождены Духом Святым, у которых хотя и воспламенился светильник веры, но они никогда не заботились быть исполненными Духом Святым, как ученики в день Пятидесятницы. Может быть, так и у нас? Когда Дух Святой призвал их, их светильники воспламенялись, горели малое время, потом свет слабел и наконец совсем пропал, потому что не было у них Духа Святого. Это то Святое Масло, полноте Духа Святого, которое может сделать чадо Божие горящим. Посмотрите вокруг, и вы увидите такое беспечное отношение везде. "Как вы были блаженны, - говорит апостол Павел (Гал.4:15), - притом богаты, разбогатели и ни в чем не имели нужды". Им говорят об исполнении Духом Святым, и это их не трогает. Они не знают, что в действительности они несчастны, жалки, нищи, слепы и наги. Друзья, половина Церкви знает, что есть исполнение Духом Святым, есть крещение Им, есть полнота. Они не принимают эту истину лишь за прекрасное учение - они не могут успокоиться, пока не получат предлежащее им в полноте. Они знают, что Дух Святой овладел ими, они живут силой Его и идут навстречу Господу. Их сердце принадлежит Христу. Они ожидают Его и готовы встретить Его, в их сердце один зов: "Ей гряди, Господи Иисусе!" Так ли у нас?
Остановка на пути
Тут нам сказано, в чем состояла эта остановка: "Задремали все и уснули". Из предыдущего мы видим, что шествие Жениха совершалось ночью, когда всякий, перенеся тяжесть дня и зноя, предается сну. И вот глубокий сон охватил все кругом. Склонность к дремоте овладела девами и мало-помалу остановила их, их ход делается тише и тише до полной остановки, сон Превозмог, и все уснули. Так и Церковь Божия идет навстречу Христу среди темной ночи. Разве мы не видим, как все делается мрачно в окружающем нас мире? Власть тьмы приготовляет усыпительные напитки, трезвость уходит, дух опьянения наполняет всех, все отвлекает от Господа и как бы диким потоком влечет всех за собой. К сожалению, дух усыпления повлиял и на детей Божиих, несмотря на то, что они идут навстречу грядущему Жениху.
Наше время свидетельствует о том, как задерживается ход детей Божиих, как медленно они идут, как тихо бьется пульс в сердцах детей Божиих. Самое больное то, что большинство находится в этом сне. Многие считают, что так и должно быть и что это самое нормальное состояние. Все обстоит хорошо. Но выслушаем еще причину этого застоя, она такова: "И как Жених замедлил..." Замедление Жениха привело к остановке и ко сну. Пришествия Его, которого они ожидали скоро, не последовало, и время длилось очень долго. Медленно проходил час за часом, и никакого признака, что Жених грядет или приближается. И, так как они ожидали ночью, когда часы проходят медленно, это сделало их ожидание очень затруднительным, более напряженным. Видите, из-за долгого ожидания и любовь потухла, а раз она потухла, уснуть было легко.
Вспомним только, как вначале жаждали они Господа: со жгучим напряжением смотрели вперед, ожидая Господа еще при своей жизни. Первая любовь горела в сердцах, не было ничего другого, кроме желания: "Ей, гряди, Господи Иисусе!". Прошли первый и второй века, наконец даже целое тысячелетие, наступило второе, мы пришли к концу его, очень мало осталось. Мы живем в такое время, о котором говорит апостол во 2Пет.3:3. И вот, прислушиваясь, мы замечаем, что в среде детей Божиих слышится: "Господин мой нескоро придет". Сон делается Чем-то обыкновенным. У нас должно быть одно желание: да изольет Он первую любовь в сердца Своих детей! Если бы не было охлаждения любви к Нему Самому, то по истечении девятнадцати веков не могло бы быть сна, все с открытыми очами должны были бы идти навстречу нашему Господу.
Тревога, пробуждающая дев
Но, благодарение Господу, по словам Его, распространилась среди спящих тревога, которая подняла их. В чем состояла эта тревога? "Вот Жених идет, выходите навстречу Ему". Она состояла в очень радостном, но притом потрясающем зове. Он, Которого так долго ждали и Который не приходил, вдруг оказался вблизи их. Кто-то там с городской стены, издали, увидел Жениха подходящим с горящими факелами и, может быть, услышал громкие звуки сопровождающей Его трубы. Этот страж счел своим долгом известить спящих дев о том, что Он приближается, подобно тому как в наших городах дозорный поднимает тревогу, увидев пожар. Это то, что Церковь пережила некоторое время назад. Этот зов с силой пронесся в последние 25 лет прошлого столетия и слышен еще в настоящее время. В рядах детей Божиих он прозвучал так, как никогда со времен апостолов. Различным образом Церкви Божией было сообщено, что Жених идет, близок, и очень близок. Мы идем не навстречу Судье, а навстречу обрученному Жениху, Который с полной любовью приближается к нам. Горят ли наши сердца? Это было все нечто новое. Оно пронеслось через все пять частей света. Теперь же так редко слышна эта весть. Каковы были следствия этой тревоги? Посмотрим, таковы ли следствия у нас.
Всеобщее пробуждение
"Тогда встали все девы те". Они не остались на своих ложах. Протерли глаза, отогнали сон от очей, все чувствовали, что приближается серьезный час - придется встретиться с Женихом, стать лицом к лицу с Ним. Так бывает на пожаре, когда начинается тревога. Так было на востоке при приближении ночью жениха. Пожарные не спят, только дремлют, они не раздеваются, ложатся полуодетыми, чтобы, когда будет подан сигнал, каждый был готов взяться за свое дело. Так ли у нас? Их сон - полусон, полный беспокойства. Их пробуждение внезапное, основательное. Такое пробуждение должно вызываться всякий раз, когда напоминается Церкви о грядущем Господе. Так ли оно у нас? Движения не вызывают напоминания. Маленький толчок, а потом опять голову на подушку и спят, опять спят.
Но что было лет 20 - 40 назад? Чудное пробуждение не у детей мира сего, не у необращенных, но первым долгом в кругах верующих. О, что делалось! Съезд за съездом во всех местах. Ехали туда и назад. Со съезда на съезд. Все расследовали, изучали пришествие Господа. С материка в Англию, из Англии на материк, из Европы в Америку, из Америки в Европу, - все это для того, чтобы рассмотреть, как близок пришествия нашего Господа. Это чудное движение сообщалось и миссионерским полям в языческих странах Азии, Африки, в Австралии Всюду раздавался один звук: "Вот Жених идет". Не так, как теперь перед собраниями, - болтовня. А это были серьезные вопросы, что будет, будем ли мы готовы. Это были не вопросы любопытства, а желание встретиться с Женихом. Каждый думал о том, что должен лично предстать перед Богом. Это и был тот полночный час.
Теперь мы стали на пятьдесят шесть лет ближе к этому утру. Но мы спрашиваем, какие последствия имел этот зов у нас, повлиял ли он на нашу жизнь. Стали ли мы такими, что, проснувшись, думаем: может быть, Господь сегодня придет? В Англии один брат рассказывал о своем друге, который на самом деле ожидал Господа. Его друг был уже стар. Он имел комнату на втором этаже, окна которой выходили на восток. Он ложился спать полуодетым, не мог долго уснуть и не раз смотрел в окно, не идет ли Господь. А утром снова отправлялся к окну со словами: "Жду моего Господа". Господь пришел, и он с ликованием и торжеством ушел отсюда. Только такое ожидание делает нас готовыми.
Все начали поправлять светильники
"Поправили светильники свои". Значит, они хотели достойно встретиться с Женихом. Недостойно подойти с тлеющим факелом было бы издевательством над Женихом. Значит, у них все было расследовано, приведено в порядок; что могло бы не понравится Жениху - удалено. Но главное - были факелы, так как девы шли темной ночью. Если бы факелы оказались потухшими или близкими к тому, это бросило бы тень на дев. В Иерусалиме девушка, встретившаяся в полночь, вызывала подозрение, что она находится на нехорошем пути. Нужно знать Восток, представлять себе улицы города. Улицы города все под сводами, и сверху свет не падает, слева и справа нет окон, а освещение очень слабое. Улицы кривые, и если нет светильника в руках, для девы это очень подозрительно. Горит твой светильник или нет? От решения этого вопроса зависит твоя участь.
Девы начали ревностно поправлять свои факелы. Думали ли мы когда-нибудь сделать такое расследование насчет наших факелов? Исследуем ли мы наши светильники, как девы, или находимся в глубоком неведении, что Он может прийти при нашей жизни, и бываем так увлечены миром, что Он, наш Возлюбленный, ничего с нами не имеет, Он не наше сокровище, в сердце находится мир, а не Он? Как опасно такое состояние, когда мы его не считаем за грех! Это состояние не холодное, а теплое - хуже греха. Человек во грехе может покаяться. Крайне важно каждому из нас расследовать, светим мы или идем во тьме навстречу нашему Господу.
Неразумные открыли свое ужасное состояние
Что же они открыли? Они открыли, что:
а) их факелы гаснут, а вместо света распространяется плохой запах. В наши дни нет ни одной общины, где бы этот запах не окрашивал все кругом;
б) им недостает масла и невозможно поправить свое состояние (положение);
в) факелы у мудрых горят ярким пламенем.
Они увидели, что те девы мудры, а они неразумны, увидели разницу между их и своим пламенем. Мудрость в том, что сосуды полны масла. Открыли ли мы это?
Но, о ужас! они открыли все это перед явлением Жениха, может быть, только за несколько минут до Его пришествия! Как страшно при мысли, что это может случиться с нами! И что же они теперь делают? Они обращаются взад и вперед, обращаются с глубокой надеждой к мудрым: "Дайте нам вашего масла, потому что наши светильники гаснут" (ст.8). Они теперь только открывают, что мудрые никоим образом не могут поправить их недостатка - не могут дать им масла, могут только посоветовать то, что им советовали много раз раньше, - пойти и купить у Продавца то, что они могут получить только от Него. "Пойдите лучше к продающим и купите себе". Они в последние минуты бросаются к продающему, чтобы купить масла. Они могли бы давным-давно иметь масло, если бы послушались этого совета.
Это жалкая картина многих и многих верующих наших дней. Они - также одно из знамений последнего времени. Глядя друг на друга, мы можем видеть признаки близкого пришествия Господа. И что же мы видим? Прилепление к земле, жизнь по плоти, действия, речи, мысли, ссоры, как и у прочих, которые не во Христе. Это не приносит никакого света в мир. Это приносит смерть, глубокую тьму в эту ночь и делает ночь еще темнее. "Разве верующие такие?" - говорит мир. О, как будет с теми, которые не исполнены Духом Святым! Они за несколько минут откроют, что такими не могут встретиться с Ним. Сердце скажет: "Ты недостоин, ты не дал света миру, чтобы просветить его". Тогда ты узнаешь, что давал ложный свет, нес неправильное представление об Евангелии, о Нем Самом, о Его жизни и пути, - был таков, что Он должен будет извергнуть тебя из уст Своих. Что же ты не бежал тогда за маслом, а теперь простираешь руки, моля о полноте Духа Святого, и не успокаиваешься, пока не получишь? Ведь такие у Него все, кто бы ни были, останутся за закрытой дверью.

Притча о десяти талантах (Матф.25:14-30)
Вот вторая притча, описанная в Евангелии от Матфея. В этой главе три притчи, и каждая говорит о пришествии Господа. Эта притча, как и притча о десяти девах, относится лишь к тем, кто принадлежит Христу, но все же как она отличается от предыдущей притчи! Эта притча показывает нам совершенно другую сторону отношения к Господу. В притче о десяти девах Господь является как нежный и чудный жених, который идет за своей невестой. Тут же Он является как господин, который требует отчета о дарах, которые он отдал своим рабам. В притчах о десяти девах дело идет о личном отношении к Христу Самому, каковы мы сами в отношении Его. В притче о десяти талантах речь идет о Его дарах и Его богатстве. Первая притча говорит о жизни общения с Сыном Божиим во время Его отсутствия на земле. В это время Он должен быть магнитом, который отвлекает от мира, от всего, что нечисто, и привлекает к Нему. А эта притча должна дать правильное представление, как жизнь в общении с Господом должна проявляться здесь, в мире. Вот разница между притчами.
И совершенно так, как эти притчи следуют одна за другой, так последуют и события при пришествии Господа. Сперва Он явится, чтобы взять Своих, а потом последует суд или отчет - не мира, а детей Его, как сказано в 2Кор.5:10. Вот судилище в этой притче, представленное перед нашими глазами: с праведным судьей в оный день, вместе с Его рабами, со своими талантами. Руководствуясь этой притчей, мы наметим три точки: раздача талантов, применение талантов, отчет рабов перед судилищем.
Раздача талантов
Прежде всего мы встречаемся с господином, который раздает таланты. Крайне важно заметить, как он представлен в этой притче. Он сравнивается с человеком, который отправляется в чужую страну. Он отъезжает за границу, в далекую страну, и там находится теперь. Он сравнивается с тем, которого теперь нет, он отсутствует для своих рабов. Они не видят его, и они не находятся под его надзором, они как бы предоставлены самим себе, но сказано: доколе он вернется. Неправда ли, как это похоже на нашего Господа и на время, в которое мы живем! Некоторое время Он был здесь, на земле, в телесном виде, как нам подобный. Когда Он окончил Свое дело, Он ушел в далекую страну. Последнее, что нам могли возвестить те, которые провожали Его, - рассказать, что облако взяло Его от глаз их. Для наших телесных глаз Он теперь невидим. Но если бы Он дал нам очи духовные, которыми мы могли бы проницать все пространства, если бы небеса были открыты для нас, как для Стефана, мы бы увидели Его одесную Отца. Он оставил все Свое богатство здесь, на земле, - Своих, к которым причислены и мы. Благодарение Ему за это.
Дальше в этой притче описываются те, которым Он раздает Свои таланты. Они описываются как Его рабы. На Востоке каждый богатый господин, особенно землевладелец, имел своих рабов для исполнения всякой работы. Это не были наемники, все они были куплены известной ценой, они не принадлежали себе и не могли делать все, что им хотелось. Они сами, их воля, все, что они имели, их сила и время, - все принадлежало господину, который купил их. Если случалось, что господин их уходил куда, он тогда призывал их и давал им точные поручения, чтобы время его отсутствия не было потеряно. И так как они не имели никаких средств, он добровольно вручает им свои средства для исполнения своих планов.
Вот как обстоит с нами и с нашим Господом. Все мы, участвовавшие в Его искуплении, - Его рабы и рабыни. Многие, когда читают или слушают слово Божие о рабах, исключают себя из их числа и не думают, что рабы - это апостолы, проповедники, миссионеры, руководящие. У Господа не так. Все искупленные не золотом и серебром, а драгоценной Кровью Христа, Агнца, - Его рабы. С того времени, которое стало для них фактом искупления, они уже не имеют права жить для себя, но для умершего и воскресшего для них (2Кор.5:15). Теперь Он ушел от нас и оставил Свои поручения, которые во время Его отсутствия должны быть исполнены. Но слава Ему не за наш счет. Несчастный тот, кто старается за свой счет сделать что-либо для Него. Он оставил нам неисследимое богатство: полноту спасения со всеми благами и сокровищами, Его дары, благодать, прощение, усыновление, великую любовь Отца и Сына и Святого Духа со всеми дарами Духа и плодами. Наш Сын Божий и с Ним Бог все подарил нам (Рим. 8:32). Все это имеет каждый из нас.
Но кроме того, каждый получил отдельный талант. Все силы, которые мы имеем, духовные и телесные, все наши средства, время - все Он нам подарил, они наши, но Ему принадлежат. Поняли ли мы это так: все дано нам, а принадлежит Ему?
Да, теперь Он наблюдает за розданными талантами, дабы они были употреблены в пользу Ему. Заметим, что Его раздача по разной мере последовала: одному Он дал пять талантов, другому - два, третьему - один, каждому по его силе. Речь идет о серебряных талантах, то есть бывают еще и золотые таланты, но здесь говорится о серебряных. Серебряный талант на наши деньги соответствовал более 3500 рублей золотом. Таким образом, каждый из рабов получил порядочное богатство, и тот, который получил один талант, не мог жаловаться. Он мог начать какое-нибудь дело. С таким богатством он получил столько, что мог сам хорошо жить и дать прибыль своему господину.
Заглядывая в домостроительство нашего Господа, мы видим, что Он поступал так со Своими дарами во все времена. Его возлюбленные, оставленные в мире этом, не все одинаково богаты: один имеет духовных и земных даров больше, чем другие, другой меньше, но одно верно: всякий если не получил больше, то получил один талант. Есть многие, которые думают, что они обездолены, ничего не получили. Это не так, они обманывают самих себя. Если бы они не равнялись с теми, которые получили пять талантов, а посмотрели на себя, они нашли бы, что тот один талант им дан, но, равняясь с другими, они не видят своего таланта, а потому отрицают его и говорят, что ничего не получили. Немало и тех, которые обвиняют господина за раздачу и ропщут на Него, обвиняя Его в неправильной раздаче. Но Его раздача весьма мудра. Мы видим, что Он раздал по совершенно верным определенным правилам. Тут сказано: каждому по силе его. Вот Его правила. Он взвесил силу каждого раба и по этой силе дал Свое богатство. Мы видим, это не было прихотью господина, но он действовал мудро. Ведь каждый господин может поступать со своим богатством, как хочется ему, так и он мог бы, но мы видим у него правило: по способностям. При всей доброте господина неблагоразумно было бы, если бы он человеку без способностей дал имение в руки. Никто в этом мире не поступит так. И наш Господь не мог поступить так.
Вот пример. На юге России был помещик. У него был управляющий и три помощника. Когда управляющий умер, старший помощник ожидал что он теперь получит место управляющего, но господин это место отдал самому младшему помощнику. Это было для старшего помощника большой обидой, но господин его дал ему убедиться, что он правильно поступил. В одно утро хозяин, глядя в окно, увидел вдали, около холма порядочное число повозок с лошадьми и людей, которые готовили себе завтрак. Хозяин тогда сказал старшему помощнику, чтобы он отправился и узнал, куда они едут и порожняком ли. Он тотчас отправился верхом на лошади туда и скоро вернулся и говорит своему господину: "Они едут порожняком в город". Тогда хозяин снова посылает его спросить, согласны ли они свезти его пшеницу туда. Вскоре он привез ответ, что согласны. Наконец третий раз посылает его хозяин, чтобы он узнал, за какую цену они могут сделать это. Но когда он вернулся и сказал ему о назначенной цене, хозяин не был согласен с этой ценой, она была высока для него. В это время входит молодой управляющий, тогда он дает ему поручение, чтобы он съездил к тем людям и узнал, порожняком ли едут и куда едут. Очень скоро он вернулся и сказал господину, что они едут в город, узнал он также, что они возьмутся свезти пшеницу в город и по какой цене, и так как эту цену они назначили сначала высокую, он поторговался с ними до тех пор, пока не остановился на более подходящей. Тогда хозяин сказал старшему помощнику: "Что ты ездил три раза и не мог добиться цены, а этот в один раз все сделал?"
По способностям. Так Господь поступает с нами. Не ропщи, брат, когда Господь другого кого-то ставит на высокое место, а не тебя. Ты можешь быть ревностным, верным, высоко духовным, а требуемых способностей не имеешь. А у брата есть, и потому Господь дает ему это место. Но от тебя Он хочет, чтобы ты верно употреблял то, что дано тебе, и тогда ты сможешь подняться.
Применение талантов
Итак, мы бросили беглый взор на разделение талантов. Обратим теперь внимание на применение талантов со стороны рабов. Как поступил первый раб? Господь говорит: "Получивший пять талантов пошел, употребил их в дело и приобрел другие пять". Он чудное серебро своего господина не оставил в сундуке, ему было ясно: там оно было бы бесполезно. Он начал торговать, продавать, ежедневно с утра до вечера, и вот сам питается, питает своих, и капитал своего господина не только остается цел, но растет, из пяти талантов постепенно стало шесть, восемь и более талантов. С большим капиталом еще скорее можно приобрести, и наконец у него стало десять талантов. Капитал удвоился. Кто духовно не ленив, тот сделает то же. Коль скоро мы, получив богатство, употребляем его направо и налево, применяя и работая с ним между окружающими массами и отдельными лицами, мы скоро увидим, какими бы ни считали себя неспособными, что имеем больше, чем имели вначале. Мы порядочно приобрели, и все умножается наше богатство. Но так ли у каждого из нас? Как богаты были многие, которые обнищали, потому обнищали, что ничего не делали с тем, что Господь когда-то вручил им!
Великий проповедник Дуайт Муди был из крестьян. Родители отдали его учиться в город, где он и обратился к Господу. Обратившись к Господу, он сейчас же пошел в воскресную школу и попросил себе класс детей, чтобы заниматься. Заведующий школой отказал и предложил, чтобы он сам нашел себе детей. Тогда Муди стал ходить по улицам города и собирать детей в воскресную школу. Детей набралось так много, что в воскресной школе всем невозможно было поместиться. Тогда заведующий воскресной школы взял у него этих детей, а ему сказал, чтобы он сам себе еще нашел детей, а также и помещение. Он снова пошел по улицам и быстро набрал. Так как трудно было найти хорошее помещение, то ему пришлось снять подвал и там заниматься с детьми. Вот с чего он начал свое служение. Он начал применять и употреблять свой талант, и капитал его умножился. Впоследствии он уже не в подвале, не с маленькими детьми, но с большой группой занимался и говорил проповеди 10 - 12-тысячной толпе народа, которая жадно слушала его.
Вот так будет с каждым, кто будет употреблять в оборот все полученное от Господа. Но дальше посмотрим, как поступил второй раб. Господь говорит: "Точно так же и получивший два таланта приобрел других два". Как радостно, что он пошел точь-в-точь по той дороге, хотя менее получил, чем первый раб. Он, наверное, сказал в сердце своем: "Намерения у господина моего хорошие, он знает, что у меня не столько способностей, я могу погубить великое богатство", - и, наверное, этот раб решил: "Приложу все силы и старания; буду тем более верным и так достигну успеха". И весь день и ночь он деньги господина своего применяет где только можно и скоро замечает, сколько пользы он приносит себе, другим и своему господину.
Принадлежим ли мы к этому роду рабов? Восполняем ли мы недостатки нашим даром, нашим прилежанием, ревностью, верностью? Имеем ли мы все дары, которые получили от Бога для дела Его, для Царства Его? Если да, то мы, независимо от того или другого дарования, все равно дороги, очень дороги Господу.
Вот еще пример. Один помещик имел очень хорошего управляющего: прилежного, очень мудрого, сильного и здорового физически. Дело у него шло вначале очень хорошо, но мало-помалу у него в делах стали замечать упущения, и он до того опустился, что хозяин должен был дать ему расчет. Тотчас появилось много кандидатов, каждый хотел занять это место, но помещик был очень разборчив. Долгое время он не брал себе управляющего. Наконец взял одного, имеющего одну только хорошую ногу, другая нога была деревянная. Люди смеялись над этим управляющим, но помещик сказал: "Я знаю, что буду доволен им. Я от него больше не требую, что можно потребовать от человека с одной ногой". И он не ошибся. Управляющий не только был примерным и верным - он от души исполнял волю хозяина, и все его хвалили, и хозяин слышал о нем только хорошие отзывы.
Такие ли мы рабы? Может быть, нам недостает того или другого дарования. Но служим ли мы с тем удовольствием, удовлетворением нашему Господу? Если да, то тогда Он предпочитает нас тем, которые имеют большие дары, но халатно относятся к Нему и к Его деду. Посмотрим, какую картину рисует нам Господь о третьем рабе. Как превратно поступил третий раб: "Получивший же один талант пошел и закопал его в землю и скрыл серебро господина своего". Он самое меньшее богатство получил, поэтому должен быть прилежнее, чем эти оба. В мире многие начинают с ничего, но достигают очень высокого положения, даже часто выше, чем те, кто имели большие богатства. Но вот этот поступает как тот, который не считает себя ответственным за добро господина своего. Вот это я получил, но могу делать то, что хочу. Он вырывает глубокую яму в земле, бросает туда серебро своего господина и с тех пор живет, как будто ничего не получил. "У меня нет дарования", - часто мы слышим из уст тех, которые пришли к жизни, Многие думают: нужно только проповедовать, и если этого дара нет, то, значит, нет даров. О, если бы они открыли очи свои, сколько бы они открыли работы для своего таланта, который им дан! Некоторые говорят всякому, кто хочет и кто не хочет слушать: "Нет у меня никакого дара", - и, внутренне довольные, берут это себе в оправдание, чтобы свою жизнь проводить лениво. К сожалению, нужно сказать, что рабы Божий, получившие по одному таланту, ничтожны в познаниях, опрометчивы по природе, они стоят позади и думают, что всегда должны остаться позади. И когда Господь открывает, что они могут что-нибудь, их не подвинешь. Они живут для этого мира. Тут они способны и разумны. Итак, земля проглатывает все, что они получили от Господа. Роют, роют и зарывают свои таланты в землю. Но не всегда будет так. Настанет день, в который мы должны будем дать отчет за полученные таланты. День отчета непременно подходит для них, хотя и после долго времени (Мф.25:10). Может быть, многие годы у этих рабов прошли, их хозяин не возвращался, и они были преданы сами себе. Но это долгое время в один день закончилось внезапно явлением их господина. Вот господин здесь, и они один за другим должны дать отчет, что каждый делал с полученным имуществом господина. Никто не мог удержать этого дня отчета.
Суд
Вот так будет с каждым из нас. Может быть, очень скоро это долгое время, это тысячелетнее отсутствие нашего Господина окончится и настанет день, когда мы должны будем дать отчет. Мы уже ранее разобрали, что, когда Он придет, спящие пробудятся и готовые возьмутся и сейчас же начнется день отчета (2Кор.5:10). Апостол Павел говорит: "Всем нам должно явиться". "Нам" - он включает и себя сюда. Нет исключения никому. Он говорит: "Всем должно явиться", - или, другими словами, стать явными в том, кто такие мы были и какие мы были, и это будет перед судилищем Христа, у Которого очи как "пламенеющий огонь". И Он спросит: "Расскажи, что ты делал на земле в теле, доброе или худое, Моей силой, временем, здоровьем, средствами
Вот будет отчет верных. Господь дает картину здесь от первого раба до последнего. Мы видим (Мф.25:20), что самым богатым был оставлен первый раб. Но он, сверх того, вдвойне обогащенным стоит перед судилищем, перед Господином. Мы в. нем можем узнать того раба, который приносит не дерево, не солому, не сено, но приобретенное на день Господина своего: и золото, и серебро, и драгоценные камни. От этого ничего не сгорит в день оный (1Кор.3:12-15).
Будем ли мы принадлежать к числу этих рабов, которые в радости могут предстать перед Господином Своим? Если да, то послушаем Его приговор: "в малом ты был верен, над многим тебя поставлю" (Мф.25:21). Услышать это чудное хорошо будет из уст Того, Который Сам Себя отдал за нас: "Хорошо то, что ты сделал с тем, что я тебе доверил. Это было очень мало, но ты был испытан и выдержал. Теперь Я открываю дверь перед тобой к великому. Моя радость будет твоей радостью. Войди в радость Господина твоего".
Как мы видим, все, что он ищет, - верность, искренняя отдача Ему. Будет ли эта отдача теперь у нас, с теми дарами, которые мы получили от Него? Если да, то мы уже здесь можем предчувствовать ту радость, которую там получим.
Но обратим внимание на тех, которые были неверны и неверно поступали с талантами своими (Мф.25:24-28). Мы видим, что третий раб также должен дать отчет. Хочет он или не хочет, работал он или нет. И мы видим, он приходит как блудный сын, который расточил все, что получил от отца. Нет у него прибыли, все цело, но он приходит с негодующим сердцем, полон горечи и обвинения на своего господина. Он говорит: "Господин! Я знал тебя, что ты человек жестокий, жнешь, где не сеял, и собираешь, где не рассыпал" (Мф.25:24-25). Из его слов мы видим, что свой талант он считал ни за что, он не дал никакого отчета для своего господина, он весь полон противления. Так он стоит перед судилищем: "Я дрожал перед тобой и поэтому серебро твое положил в землю. Вот твое - тебе, больше не требуй с меня". Он как бы оспаривает права господина требовать.
Мы сейчас имеем массу таких детей Божиих, а при пришествии Господа их будет гораздо больше. Они были очень довольны, что спасены от ада, и были счастливы в надежде войти в Царствие Небесное, до остального же им и дела не было: ни до Его воли, ни до Его дел, ни до Царства Его. Это те, которые хотят только тогда служить, когда получат больше даров. Чего-то достигнуть, разбогатеть, а пока они сидят, только слушают, ничего не делают и говорят: "Господь слишком много требует от нас". И так как Он требует много, они ничего Ему не дают. А что, , если нас в таком состоянии застанет день Господень? Господь называет этого раба "лукавый и ленивый раб". Он его называет лукавым, потому что он свое неправильное положение хотел прикрыть жестокостью Господа. Он ленив, потому что ни рукой, ни ногой не хотел пошевелить. Тотчас же берется от него талант и дается тому, у которого десять талантов было. И тотчас господин провозглашает: "А негодного раба выбросьте во тьму внешнюю: там будет плач и скрежет зубов" (Мф.25:30). Что это означает, подробно здесь не написано. Но пусть эта ужасная картина приведет нас к тому, чтобы мы хорошо испытывали себя: не принадлежим ли мы к такому классу рабов.
Еще один вопрос стоит перед нами: можем ли мы себе представить такую ужасную картину в небесах, где будет судилище Христово? Конечно, нет. Ибо как могло войти туда такое существо с таким ропотным сердцем, тогда как ничто нечистое туда не войдет? И будет ли кто выброшен оттуда? Этого представить мы не можем. А все-таки картина так нарисована. Перед судилищем Христа все совершится так, как бы ни темно была нарисована эта картина.
Но сказано: "Суд Божий начнется с дома Божия". Те, которые должны судить мир, прежде сами должны пройти через это судилище. Восхищенная церковь будет там стоять перед лицом Судьи мира и услышит приговор: - "Войди в радость господина твоего" (Мф.25:21), - а оставшиеся дети Божий, жребий которых также решен будет здесь, на земле, этим же Судьей, услышат страшный приговор: "А негодного раба выбросьте во тьму внешнюю: там будет плач и скрежет зубов" (Мф.25:30). Это означает осуждение на веки веков на гибель, "предание сатане во измождение плоти" (1Кор.5:5). Войти во тьму означает выйти из времени благодати и войти в великую скорбь. Земля становится как ад, и потому неудивительно, что там будет плач и скрежет зубов. Да обернутся ваши очи к вашему личному отношению к Нему и к дарам Его, чтобы нам не оказаться лукавыми и ленивыми рабами.
Увещание
Мы уже видели, что предстоящее пришествие нашего Господа имеет две совершенно противоположные стороны. Обе они известны нам. Одна сторона - это та блаженная надежда и явление славы Великого Бога и Спасителя нашего Иисуса Христа (Тит.2:13) и наше прославление с Ним. Блаженны будут все те, которые вместе с победителями будут восхищены нашим Господом, когда Он придет. Но есть и другая сторона, крайне серьезная. Мы видели, это написано у Луки (17:34-36). Помните, что речь идет о детях Божиих. Так будет, и они могут быть разделены и теперь. Если мы не спим вместе с миром, если не живем беспечно, как живет мир, это должно привести нас к глубокому размышлению, потому что оставление на земле тех, которые должны быть со Христом, когда Господь придет, принесет им скорбь, которую никакие уста, никакое перо не может описать. Только Он, верный и истинный свидетель, дал нам некоторое описание бедствий и ужасов, в которые войдут те, кто останется. И мы поступим очень разумно, если основательно исследуем, что будет с теми, которые останутся. Это касается нас, потому что мы близки к этим великим событиям. Именно возможность, что мы, Его ученики, можем оказаться недостойными, можем быть осуждены на все эти будущие бедствия, заботила нашего Господа и заставила сказать эти слова и оставить их в Своей книге (Лк.21:36). Если мы внимательно взглянем на увещание нашего Господа, то мы скоро найдем свидетельства о данной нам родственной надежде и условия для исполнения данной надежды - как она может осуществиться.
Данная нам родственная надежда
Радость в данной нам надежде заключается в том, чтобы "сподобиться избежать всех сих будущих бедствий". Заметьте хорошо то, о чем говорит Господь. Прочтите двадцать первую главу Луки. Господь говорит о грядущих бедствиях и скорбях, которые постигнут тех, кто останется. Он говорит о великой скорби, и она начнется тотчас, лишь только победители будут взяты с земли, восхищены на облаках. Эти слова тесно присоединяются к великой скорби, которая найдет на людей, как сеть или как тать ночью. Да, великая скорбь придет, как сеть, и не избегнут, придет на всех живущих на земле. Тут великая скорбь показана только отчасти, точнее же у Матфея (гл.24). Когда возьмутся миротворцы с этой земли - дети Божий, живущие Духом Святым, - то земля станет баней крови. Человечество останется без жизни Божией. Дух Божий будет отсутствовать, человечество сделается трупом, падалью, над ним соберутся орлы, чтобы растерзать его. Первый же удар меча - и оно как труп будет растерзано. Война будет свирепствовать во всех странах, городах, деревнях, хуторах, в каждом доме, и так будет продолжаться из года в год, из месяца в месяц, изо дня в день, потому что мир будет взят с земли и никакая сила не сможет восстановить его. Призовется кровожадность, и уже никого не будет, кто смог бы увещевать и останавливать. К ней присоединится голод, от которого не убежит никто. Если от меча можно будет укрыться, то от голода нет. Многие убьют своих детей, чтобы хоть один день поддержать свою жизнь. К этому присоединится еще и смерть, и ад, и даже звери, которые унесут сотни миллионов. Господь говорит, что это будет великая скорбь, которой никогда не было и не будет, - значит, она не повторится. Будет такое время, как сказано у Луки, что "будут издыхать от страха" (Лк.21:26).
И вот, дорогие друзья, знайте, что это будет жребий тех, которые не будут готовы, когда Господь придет. Но заметьте хорошо: наш Господь дает нам надежду избежать этих бедствий. Раз это так, то нет необходимости и входить в них. Раз Он дает эту чудную надежду и увещевает нас, значит, Он хочет сохранить нас от этих бедствий, хочет, чтобы мы не попали в них. Многими скорбями должны войти мы в Царство Божие, но не через великую скорбь. Входить в нее нет необходимости, Господь хочет ее отогнать от детей Божиих. Многие скорби - это средство воспитания в руках Отца. Мы останемся здесь, чтобы быть воспитанными в последнее время. Великая скорбь, наказание, суд над детьми Божиими, которые заслужат быть осужденными с миром (1Кор.11:32), когда воспитание Отца не достигает цели, - Он должен применить эти средства. Что касается мира, то мы видим, что мир все сильнее течет, бежит к этому суду и идет на встречу с ним спокойно. Дети Божий войдут вместе с миром. Если ты не лучше хорошего мирского человека, ты идешь к великой скорби. Раз Господь не хочет, не должны ли мы избежать, как только это возможно, тем более что Господь показал путь?
Именно в этих стихах этот путь нам очень ясно показан. Это избежание не должно совершиться тогда, когда наступит великая скорбь. Оно должно состояться сегодня, теперь. И мы должны быть между теми, которые приняли это увещевание, которые находятся в бегстве. Вопрос, все ли мы бежим или устраиваемся как можно лучше здесь? Что Господь хочет, чтобы мы избежали сих будущих бедствий, мы можем заметить по тому, как Господь говорит о всех этих бедствиях Он хочет, чтобы ни один удар не достиг Его дорогих детей. Из этого нам должно быть ясно: если я избегну сих бедствий, то в них я не войду, может быть, и не увижу, а если и увижу, то издалека, откуда они не достигнут меня. Существует немало толкований, которые утверждают, что Церковь Божия должна войти в великую скорбь и что она будет восхищена из великой скорби. Это великая ошибка и лжеучение. Есть и такие, которые говорят, что им все равно, как толкуют это место. Нет, не все равно. Из всякого заблуждения на духовной почве рождается новое заблуждение, - хуже первого. Так и с этим заблуждением. Все те, которые верят, что Церковь войдет в великую скорбь, живут беспечно, подобно этому миру, говоря, что день мой еще не скоро придет, а кроме того, не в такое время, как теперь. Но они проспят, непременно проспят, и таким образом они будут готовы для великой скорби. Они будут беспечны и будут захвачены ею. Да не будем мы между теми, -которые так толкуют и так верят. Что же нам нужно, чтобы избежать сих будущих бедствий и предстать пред Сыном Человеческим? Ответ записан в Лук.21:36: "итак бодрствуйте на всякое время и молитесь, да сподобитесь избежать всех сих будущих [бедствий] и предстать пред Сына Человеческого".
Условия для исполнения данной надежды
В нашем стихе мы имеем первое условие: бодрствуйте. Бодрствование исключает сон. Кто бодрствует, у того открыты глаза, он оглядывается кругом, очень хорошо все осматривает, хорошо знает, что делается вокруг него, все привлекает его внимание. Он начинает обсуждать все обстоятельства с открытыми глазами. Господь осудил фарисеев за то, что они могли хорошо определить погоду, а знамения времени не обсуждали - у них не было времени. И не может ли Он обвинить и нас, что мы пропускаем знамения времени и спим вместе с миром? Что совершается вокруг нас в наши дни? Большинство идет с закрытыми глазами, они слепы, и слепы по собственной воле, ибо не Бог ослепил их, а они сами закрыли глаза. Мы видим, как зреют плевелы, слышен клич: вот, жених идет! Производит ли это на нас впечатление? Поправили ли мы свои светильники? Мы живем во время, когда Израиль возвращается в Палестину. Это означает, что последние из язычников уже дополняют необходимое число. Мы можем видеть предшественников антихриста каждый день в каждой деревне, в городе, везде, везде. Открыты ли у нас глаза, чтобы видеть эти знамения времени? Многие ли дождутся пришествия Христа? Будем ли мы готовы? Если это не беспокоит нас или беспокоит, но не изменяет, то мы не будем готовы, чудное время будет пропущено. Ясно тогда, что мы спим вместе с миром, окружающим нас. Кто бодрствует, тот никогда не пропустит эту минуту. Он будет мучиться, но не уснет.
Мы живем среди дня. Никогда свет Божий не сиял так, как теперь. Что будет, если мы пропустим благое время? Дело идет о самом большом событии, которое Церковь может пережить, - в живых встретить нашего Господа. Дело идет о самом великом торжестве. Мимо смерти, мимо могилы перейти в вечную славу, потому что дверь, которая открыта теперь, откроется один раз, потом уже нет. Ему так хочется, чтобы мы никоим образом не проспали. С неба Он дал нам знать, что запоздавших не будет, лишь несколько душ, но это будет такое множество, которого никто не сможет счесть. Потому моя просьба, братья и сестры, откройте глаза. Не спите с прочими, которые ничего не знают, поступая по неведению, и бодрствуйте. Это первое условие для избежания всех сих будущих бедствий.
Молите во всякое время, чтобы мы все были трезвы, бодры, чтобы мы могли видеть, сколько времени на часах этого мира, чтобы не быть с ним втянутым в водоворот. С другой стороны, молясь, мы цепляемся за непоколебимую скалу, тесно связываемся с нашим Господом. Кто молится, всегда говорит со своим Господом, тот входит в прочное общение с Ним. И кто всегда, во всякое время, молится, тот остается в непрерывном общении с Ним, живет в его силе, полноте, богатстве и берет из вечного источника то, что иссякнуть не может. Такая жизнь Сделает нас уже здесь небесными. Такая жизнь преобразит нас. Мы читаем, что когда Господь помолился, лицо Его сделалось как солнце. Живем ли мы жизнью молитвы, жизнью, которая тесно связывает нас с Господом? Она должна быть непрестанной молитвой. И вот вопрос: имеют ли наши молитвы отношение к грядущему Господу и к тем событиям, которые предстоят и уже развертываются перед нашими очами? О, если бы Дух Святой исполнил нас, чтобы Он мог ходатайствовать за нас и помочь нам в наших немощах! Итак, второе условие: во всякое время молиться.
Третье условие. Быть достойными избежать. Когда речь идет о нашем оправдании и возрождении, Слово Божие говорит об этом как о законченном событии. Мы оправданы, омыты, возрождены. Речь здесь идет об уподоблении Ему в оправдании Им, возрождении Им: мы должны сделаться достойными, чтобы встретить Его. Как мы можем сделаться достойными? Слово Божие говорит: "воля Божия есть освящение ваше". В другом месте: "без святости никто не увидит Господа". Если мы обратились, оправдались, возродились, но не идет в нас освящение, то мы не продвигаемся ни на волосок к достижению цели и не избежим всех сих будущих бедствий. Если мы хотим избежать их, мы должны пройти этот чудный процесс освящения (2Кор.3:18). Если мы хотим избежать этих бедствий, то должны быть людьми, которые ходят в белых одеждах, потому что дело идет о том, чтобы быть чистым, "как Он был чист". Чистым войти на брачный пир, так как туда не войдет ничто Нечистое (Отк.3:4). Мы видим души под жертвенником, которым даются; белые одежды, и только после этого они войдут в славу. Два факта определяют наше достоинство. Чистота и святость стоят на первом месте (Отк.21:27), а потом книга жизни, и потому самый главный вопрос - как мы живем здесь. Если в мыслях, речах, поступках наших мы не от мира сего, если мы чисты, подобно Главе, это решит вопрос о входе с Ним.
Что будет, когда Он придет? Пусть это стоит перед нашими очами. Как живу я, достойно ли звания, уподобляюсь Ему или нет? Эти три условия Он дал нам, чтобы избежать всех сих будущих бедствий.
Как может осуществиться эта надежда
Есть масса людей, которые думают, что тут, на земле, будет место убежища, где не будет великой скорби. Но в Писании сказано, что антихрист будет владычествовать над всей землей. Господь сказал филадельфийской церкви, что всякий живущий на земле будет испытан (Отк.3:10). Здесь, на земле, нет места, где можно будет избежать этих бедствий.
Кто же избежит этих бедствий? Тот, кто будет восхищен от земли с Господом при Его пришествии (1Фес.4:13,18). Только там мы будем в сохранности, и нигде более. Это будет такое взятие, как вознесение Еноха. Это будет такое переселение, как переселение Илии. Что для этого нужно? Для этого нужно достоинство, нужно сподобиться. Что это значит - вдруг быть поставленным в присутствие Того, при свете Которого Павел ослеп и к ногам Которого Иоанн пал как мертвый, Иоанн, лежавший на груди Его? Что это значит - быть поставленным внезапно посреди небес, чтобы там остаться навсегда? Ничто не может здесь помочь, как только бодрствование во всякое время и молитва. И вы сможете избежать всех будущих бедствий и предстать пред Сыном Человеческим. И если это так, братья и сестры, и если час этого чудного решения так близок, и если Господь так желает этого, достаточно ли только все это выслушать и уйти? Я думаю, такое состояние приведет к осуждению с миром.
Да даст же нам Господь великое решение посвятить свою жизнь, каждый час, каждую минуту всецело Ему. Провести в жизнь Его святое увещевание и быть бодрствующими и молящимися во всякое время. Тогда, придет Он сегодня, завтра или позже, мы будем блаженны. И если Он найдет нас такими, это прославит Его чудное имя.

Притча о неверном рабе (Луки 12:45-46)
Насколько озабочен был наш Господь Иисус Христос тем, чтобы увидеть Своих учеников достойными в день пришествия, можно видеть из Его желания найти учеников по сердцу Своему встречающими Его, когда Он придет. Он говорит о Своей радости, о счастье, о блаженстве тех, которых найдет готовыми и ожидающими Его на брак. Он говорит и срочно предупреждает тех, которые беспечно идут навстречу этому великому дню. Это обстоятельство особенно важно отметить, потому что оно обыкновенно выпускается из вида. Дети Божий очень халатно относятся к встрече своего Господа. Заметим, как Он говорит о Своем счастье, радости и блаженстве, говоря о тех, которых Он найдет по сердцу Своему: "он препояшется и посадит их, и подходя станет служить им" (Лк.12:37). Кажется, Он как бы из Себя выходит от радости, трапеза уже готова для них, Он Сам препояшется и будет служить им, и это Он подтверждает чудным словом "аминь" - то есть истинно так. Что это будет исполнено, не может быть и сомнения. Но как Он высказывается относительно тех, которых Он найдет такими, какими бы Он не хотел их видеть? Немилость, негодование - вот их участь. Это Он показывает как раз во взятых нами двух стихах (Лк.12:45-46). Здесь Он начертал печальную картину об одном из Его рабов. Раб этот знает о возвращении Господина своего и знает об ожидающем рабов Господина счастье, если Он найдет их поступающими по воле Его. Раб этот знает также о серьезных предостережениях относительно беспечных. Но здесь Господь нам показывает, что, несмотря на то, что раб все это хорошо знает, он не ожидает своего Господина служителем в доме Его. В Священном Писании всюду, если только Господь рисует картину об одном, Он также рисует картину о многих. Эта картина последнего времени, картина наших дней. Так хотелось бы, чтобы она глубоко запечатлелась в наших сердцах, побудила каждого хорошо исследовать себя и быть бодрствующими и верными Господу в эти последние дни. Это описание Господь подразделяет на два пункта: каков этот раб во время отсутствия своего Господина и каков его жребий при пришествии Господа.
Прежде всего, выясним, о каком рабе здесь идет речь. Кого именно Господь имеет в виду. Это крайне важно выяснить, так как многие думают, что здесь речь идет о неверующих. Но не такие рабы подразумеваются здесь. Здесь рабы выставляют себя за рабов, но они не таковые на самом деле, они не думают и не считаются с Господом, не считаются с Его отсутствием. Они думают о том, что им нравится. Первый раб стоит совершенно иначе. Он знает, что он живет во время телесного отсутствия Господина и что Господин его должен вернуться, и с этим он считается. Именно это место (Лк.12:42-44) подтверждает, что мы имеем здесь дело с верующим, рабом Христа. Как во взятом нами тексте (Лк.12:45-46), так и там говорится о Господине, и Господь показывает, что получит раб по своим поступкам. Если верующий поступает как первый (Лк.12:42-44), то он будет блажен. Но если он поступает как в Лук.12:45-46, то горе ему.
Кроме того, мы можем ясно видеть, что это действительно верующий раб. Из его слов мы можем судить, что он держит в сердце своем: "Нескоро придет Господин мой". Он называет Господина своего "мой" - и Господин сам говорит о нем как о Своем рабе. Из этих последних слов Господина, когда Он говорит, что подвергнет раба одной Участи с неверными, особенно ясно видно, что здесь идет речь о верующем, который называется верным, но разделит жребий с неверующими. О чем нам это говорит? О том, что мы, верующие во Христа, Должны глубоко исследовать и испытывать себя, не принадлежим ли мы к таким рабам, и если да, то наш конец будет такой же, как этого раба.
Итак, мы выяснили, о каком рабе здесь идет речь. Теперь посмотрим, каким его показывает Господь. Прежде всего, Господь выдвигает его сердце. Так Господь и у всех верующих смотрит прежде всего на сердце Как хорошо знал это Давид: "Вот, Ты возлюбил истину в сердце, и внутрь меня явил мне мудрость" (Пс.50:8). То, что в сердце нашем, то мы и представляем на самом деле пред лицом Божиим. Мы всегда смотрим на человека снаружи и, к сожалению, сами стремимся, чтобы хотя бы снаружи выглядеть хорошо. Но не так Господь. Он заглядывает в сердце раба. Он видит насквозь каждого из нас.
Но заметим, что этот раб не высказывается громко в присутствии Господина о том, что происходит в его сердце. Мы бы не знали его и поэтому не могли бы судить о нем, если бы Господь не выставил его в полном свете Своем. В нашем сердце расположена та мастерская, в которой вырабатывается все наше направление жизни, и там день и ночь продолжается работа в этом отношении. Работа эта непрестанна. Если бы вы могли заглянуть в каждое сердце, вы ясно увидели бы, в каком состоянии кто находится. Одного часа достаточно было бы, чтобы узнать всю истину, и потому так страшно, когда люди, в особенности дети Божий, руководствуясь своими сердцами, дают чувствам полную свободу, никогда не задумываясь-, что выйдет из этого, и потому не знают, испорчено ли их сердце. Как мало детей Божиих, молящихся, как Давид в своем Псалме (138:23-24). Псалом этот начинается: "Ты испытал меня и знаешь..." Давиду это так понравилось, что он как бы говорит: "Господь, продолжай и дальше". Но некоторые, как этот раб, не испытывают себя. Да сохранит нас Господь от того, чтобы быть равнодушными к себе и беспечными к своему сердцу.
Но вот Господь открывает нам то, что раб не говорит, а лишь шепчет в сердце своем: "Нескоро придет господин мой". Не странно ли, что он внушает это себе? Ведь это совершенно противоположно тому, что господин ему так часто повторяет. Его последняя телеграмма трижды гласит: "Се, гряду скоро" (Отк.22:12). А он себе, напротив, говорит: "Неправда, нескоро придет господин мой". Итак, он во всем своем внутреннем состоянии находится в полном противоречии своему господину - Господу. Какое это состояние - быть Господним, а в глубине своего сердца сильно расходиться с Господом! Как много детей Божиих в эти дни находятся в таком состоянии! Внутри своего сердца они пришествие Его отдаляют от себя. Часто это слышно в словах и видно в поступках. В таком противоречии находится каждая душа, которая не ждет Господа и отдаляет пришествие Его.
Но далее посмотрим, почему этот раб так говорил себе, какая причина побуждала его к этому. Причину эту не приходится долго искать, так как для каждого она ясна. Этот раб знал, что такое состояние неладно, что у него не должно быть этого. Это и причина, почему он не говорит громко, а в тайне своего сердца. Но непременно надо верить, что то, что находится внутри нашего сердца, рано или поздно все равно выходит наружу. И поэтому часто бывает, что те, которые стыдятся в своей жизни сказать, что господин их нескоро придет, своими поступками, делами, разговорами и прочим ясно показывают это. Может быть, и мы в таком состоянии находимся? Каковы наши поступки, дела, намерения? Очень важно заметить это. Почему этот раб говорил так себе? Он этим хотел себя успокоить, и потому мысль, что господин его нескоро придет, была очень приятна его сердцу. Наверное, в доме его господина, в его собственном доме, в нем самом, в его поступках многое .было не так, как должно быть и особенно как господин его желает видеть. Но у него не было ни малейшего желания что-либо изменить. Поэтому для него утешение, если господин нескоро придет, так как он без страха и опасения желает жить по-прежнему.
Далее, для него было бы удовольствием, если бы господин совсем не пришел. Чем дальше он будет от него, тем он счастливее. Как ужасно это состояние, а ведь это состояние многих душ.
Вот рассказ одного брата. Несколько десятков лет тому назад люди были ужасно заняты постройкой хороших зданий. Некоторые строили большие дома, дворцы и, чтобы быть спокойными за свою собственность, снабжали эти постройки громоотводами. Когда брат этот спрашивал некоторых, для чего они так делают, они отвечали, что, поставив громоотводы, они могут быть спокойны при грозе и молнии, так как острие громоотвода притянет удар молнии и уведет ее ъ землю. Таким образом, постройкам не страшна гроза.
Многие верующие живут так же. Они устроили себе громоотвод, и год за годом сидят под ним. Им вовсе не по душе, когда говорится о близком пришествии Господа. И если им делается жутко, то они тотчас убегают под свой громоотвод, отстраняют грядущее далеко от себя. Они очень несчастны. Но при всем этом они не хотят отдать себя Господу, не хотят покончить со своим плотским, земным. Таких мыслей у них нет. Нет удовольствия быть верными, честными к себе и Господу, быть чистыми и святыми, какими нужно было бы быть, если ожидаешь Господа. И потому они закрывают свои очи перед Ним и внушают себе: "Господин мой нескоро придет". Вот какое внутреннее состояние этого раба и отношение его к своему господину - Господу при отсутствии Его.
Но Господь еще более прорисовывает картину. Он приводит еще несколько черт этого раба. Господь описал внутреннее состояние раба И его отношение к Господу. Дальше Он описывает его внешнюю жизнь. Она наглядно видна из того, как он относится к собратьям, над которыми был поставлен (Лк.12:42), чтобы "раздавать им в свое время меру хлеба". Что мы видим: он жесток, он без любви, он враждебен к ним. Вместо того чтобы раздавать им хлеб, он начинает их бить. Вырастая тем самым в своих глазах, он присваивает себе власть, как будто он господин в доме. Он берет на себя право судить, осуждать, наказывать. Наверное, трудно жить с таким рабом. Он всегда прав, никто не должен открывать своих уст перед ним. Все должны преклоняться перед ним. Горе тому, кто имеет дело с ним.
Но может ли быть нечто подобное в доме Господа? Да дал бы Господь, чтобы этого не было! Господни очи как пламень. Он заранее все это видел и заранее описал, как это будет, из-за того, что Его, как Грядущего, выпустят из виду. Ведь бить - не значит обязательно кнутом или палкой. Часто это делают словами, языком, пером. Два года тому назад брат-христианин был в одной из общин немцев-меннонитов. Там он говорил проповедь как раз на эту тему. Тогда ему рассказали про одного брата, который через журнал "Вестник" бичевал их. И вот Дух Божий обличил его, и он понял хорошо проповедь брата-христианина и после всячески уклонялся от встреч с ним, думая, что тот знает все про него потому что сказал такую проповедь. Но не брат-христианин это знал, а Господь и Дух Божий через него говорил и обличал его. Есть люди, которые сейчас же осудят любого, кто только явится к ним. Это противно Христу. Как больно нашему Господу видеть это в доме Своем но Он это заранее описал, потому что для Него это не было ново!
Псалмопевец Давид испытал удары, которые падали на него, и он высказывал это в Псалме 119:1. Он просит Господа избавить "его от уст лживых" и, спрашивая, что дает и что прибавляет язык лукавый (Пс.119:3), отвечает (ст.5): "Горе мне, что я пребываю у Мосоха". Вот те рабы, которые устраняют своего Господа. Таковые, если это случается, оказываются "у Мосоха, у шатров Кидарских". Но ведь это может быть утешением в Сирийской пустыне - среди язычников, но не среди народа Божия. Однако такое часто бывает и среди народа Божия. Проверим хорошо себя, не так ли у нас. В немецкой Библии это место переведено так: "Тогда я должен быть чужим". Часто дитя Божие здесь обращается то к одному, то к другому, но всюду сердца закрыты, потому что кто-то успел наговорить про него везде. Поэтому будем наблюдать за собой и, видя сучок в глазе брата нашего, не закроем глаза на бревно в своем глазу.
Итак, мы увидели отношение раба к своим сослуживцам в отсутствие господина. Теперь посмотрим, как он живет в отношении самого себя. Господь говорит: "начнет бить слуг и служанок, есть и пить и напиваться". Есть в смысле питания и пить само по себе не грех, так как иначе не может быть существования нашего. Но мы видим, что этот раб, побив своих слуг и служанок, садится после этого спокойно есть и пить. Его ничуть не тревожит, что неладно между ним и господином его, между ним и его братьями, и когда он говорит в сердце своем: "Нескоро придет господин мой", - тогда он подобен людям во время Ноя, а также во время Лота: ели, пили и не замечали, что пришествие Господа приближается. Они не задумываются о Его воле, о цели своей жизни и так далее. Если мы так живем, то горе нам. Наше легкомыслие, беспечность достигли самого верха.
Но ведь есть еще духовная еда и питье. Господь говорит об этом здесь, что есть духовные празднества, где все совершается для наших вожделений: "Просите и не получаете, потому что просите не на добро, а чтобы употребить для ваших вожделений" (Ин.4:3). Здесь речь идет о хорошем, но люди хотят получить это для своих вожделений, поэтому и не получают. Вероятно, и то и другое было у того раба, но при таком вожделении голова его была наполнена разным знанием, даже, может быть, о Господе, но из всего этого никакой силы и жизни не извлекалось. Слово Божие возвращалось тщетным Господу, не имея действия на них.
Раб должен давать хлеб своим сослуживцам в свое время, но как страшно, когда это выносится для головы, для ума, так что опьяненный раб видит себя богатым. Но каково будет состояние, когда он отрезвится! Ведь когда Господь придет, Он потребует отчет о нашем питье, о нашей еде и о нашем употреблении тука дома Божия. Ведь мы имеем так много, но дает ли этот хлеб ту силу, которая лежит в Нем? Может быть, некоторые набирают без пользы для того, чтобы сила Божия бездействовала. Если мы принадлежим к этому роду рабов, то время пасть к Его и ногам, чтобы Он положил конец такому состоянию.
Во-вторых, какой жребий этого раба при возвращении его господина? Первое, мы видим, что господин его приходит неожиданно, но он заранее сказал, что это так будет, соответственно той угрозе, которую Он дал ангелу сардийской церкви: "Если же не будешь бодрствовать, то Я найду на тебя, как тать, и ты не узнаешь, в который час найду на тебя" (Отк.3:3). Важно заметить, что Он говорит: "Я найду на тебя", - словно кто-то нападает на кого-то. Как бы одного его Он имеет в виду - других нет. Может быть, и' этот раб часто говорил: "Да, у меня многое не так, как должно быть", - но утешал себя, что когда он заметит приближение господина, то успеет все привести в порядок. Так продолжал он жить с хорошими намерениями в сердце своем. Многие имеют эти хорошие намерения в сердце, но вот только там они и обитают, а наружу не выходят.
И наконец пришел день, который начался так же, как другие дни. Солнце взошло по обыкновению, люди поспешили на свои занятия, этот раб занялся своими делами. Может быть, вовсе случайно пришел он побить кого-то из рабов и, словно ничего не случилось, возвращался к себе домой есть и пить до опьянения. Но вдруг в это время, когда он был совершенно доволен всем, его мера наполнилась. Ибо в этот час пришел господин его и его несчастье, потому что думал он о чем угодно, но меньше всего о пришествии в этот день. От страха и ужаса раб тотчас отрезвился, но отрезвился как Адам в раю. Глаза открылись, и он видит все свое поведение, все нерадение, свою неверность, видит все, как Адам перед своим господином. Наверное, скорее хотел скрыться он в землю, чем предстать перед своим господином. Но скрыться было некуда. Да, очень ужасно в таком состоянии, как этот раб, встретиться со своим господином.
И следующее, что случается: этот раб попадает под самое ужасное строжайшее наказание, о котором заранее возвещен, и определен весь расчет его. Но кто из нас мог бы думать, что это возвещенное наказание - только угроза и что Он не сделает этого? Нет, что Он сказал, то и будет. Как страшно то, что Господь говорит о Себе и о Своем рабе: "Он рассечет его". Как ужасно! В древнее время был особенный меч, очень большой, и палач с огромной силой рассекал человека пополам. Это было наказанием для человека, не выполнившего своего долга.
Сам Господь приводит такой пример. Он ставит тебя на пост. Выполняй положенное тебе со всем сердцем. Бог не дает ничего сверх сил. Он ставит нас на посту, чтобы мы сами не спали и других предостерегали от этого. Но мы крепко спим и ждем, когда Господь Сам нас разбудит. Значит, мы благодать Его употребляем во зло, а при злоупотреблении Его благами нам угрожает гибель. Со всеми нерадеющими рабами совершается все, о чем здесь говорится. Тот большой меч который будет действовать во всем мире, проявит себя и на тех рабах. Он будет действовать и на нас, если мы только продолжим говорить: "Нескоро придет господин мой".
Тот великий меч, который через красного всадника придет в мир, будет косить нечестивых и неготовых. Он даст им участь с неверными! Чтобы достигнуть ее, нужно лишь продолжать жить в таком состоянии. Так говорит в сердце своем ленивый и лукавый раб. Господь прибавляет: не только "рассечет его", но и даст им одну участь с неверными. Как ни страшно быть рассеченным, это еще не конец. Не только последний маленький момент наказания - но и участь с неверными. Участь эта включают в себя все суды Божий: голод, болезни, темницы, бегство из одной земли в другую, вкус великой скорби, и при всем этом человек останется за закрытыми дверями. Никакая молитва не будет услышана. Но еще мучительнее будет всегда говорить совесть. Она будет напоминать человеку, что ему было все известно и он сам виноват в своей гибели. Не будет ли это ад на земле?
В другом месте Бог говорит: "Там будет плач и скрежет зубов". Как ни блаженны дни благодати, с одной стороны, с другой, крайне опасно быть беспечными. Нужно молиться о том и о другом. Нужно просить у Господа: "Дай мне спасительный страх. Дай мне первую любовь Твою, которая не выпускает Тебя из виду, - чтобы я не отвернулся, доколе не увижу Тебя во славе".
Аминь.

И.В.К.


Враги креста Христова

Ибо многие, о которых я часто говорил вам, а теперь даже со слезами, говорю, поступают как враги креста Христова.
Фил.3:18
An. Павел - высшее олицетворение служения Христова. Бдительный пастырь, он постоянно был занят духовной паствой, которую Бог поручил ему пасти. Он проповедовал Евангелие грешникам, но этим не ограничивался и не допускал мысли о том, чтобы обращенных ко Христу предоставить их собственному попечению. Он зорко следил за духовным состоянием отдельных верующих и постоянно интересовался успехами или неудачами основанных им церквей. Зажигая новые светочи Истины во мраке языческих народов, он не прекращал духовной связи с общинами в Малой Азии, которые возникали там по его свидетельству. Из приведенного выше текста мы видим, как An. Павел дает свои советы, указания, предостережения верующим в г. Филиппах.
Верность Апостола всегда шла рядом с его бдительностью. Если он замечал в церкви тот или иной грех, то без малейшего колебания на него указывал. Ап. Павел не был похож на современных проповедников, которые могут наблюдать нечистоту и срам в церкви и ничего об этом не сказать людям, которые допускают этот срам. Такие проповедники хвалятся и славятся тем, что они никогда "не касаются личности". Они приобретают этим популярность и славу себе, но по словам Апостола - "слава их в сраме". Совершенно иначе поступал Апостол. Он не боялся открыто обличать согрешающих и делал это "часто".
Но если, с одной стороны, Павел был строг, то с другой - он был исполнен материнской нежности. Когда он обличал виновных, его собственное сердце обливалось за них кровью. Из любви и сострадания к ним Павел не мог совершать своего ответственного служения, с сухими глазами. Он обличал "со слезами", и люди это чувствовали и каялись.
Возлюбленные, слова серьезного увещевания, с которыми в свое время Ап. Павел обратился к Филиппийцам, относятся ко многим верующим людям сегодня. Поведение некоторых членов церкви здесь и там явно свидетельствуют о том, что они враги креста Христова. И это повсеместное зло не уменьшается, а, напротив, увеличивается с каждым днем. Те церкви, которые еще недавно могли считать себя свободными от "врагов креста Христова", сегодня уже не могут этим похвалиться. В наш век стало больше истинных христиан, но зато и число лицемеров значительно возросло. Среди многочисленных членов церкви есть порядочное количество людей, которые не имеют никакого права быть членами общин, называться верующими христианами, принимать участие в церковных делах и в Вечере Господней. Мы говорим об этом прямо, не скрывая. Если бы Апостол Павел мог посетить наши церкви и познакомиться ближе с нашими членами, он не удержался бы от слез и от того, чтобы не сказать: "Многие из вас поступают как враги креста Христова, потому что "их бог - чрево, они мыслят о земном".
Ап. Павел не принадлежал к числу людей, у которых "глаза на мокром месте". Он не был неврастеником, человеком с повышенной чувствительностью, который может волноваться из-за пустяков и "пустить слезу" при всяком сентиментальном случае. Нигде в Писании мы не встречаем, чтобы Ап. Павел плакал, страдая за имя Христово. Когда гонители растянули его ремнями и собирались бичевать. Апостол не проронил ни одной слезы, не произнес ни одного звука жалобы. Когда его и Силу избили в Филиппах и бросили израненного во внутреннюю темницу, он, "забитый в колоду", не стонал, а пел хвалебные гимны Богу. Но здесь, склонившись над посланием к Филиппинцам, он орошал его обильными слезами.
Слезы Апостола были вызваны тремя причинами:
Во-первых, он плакал о грехах некоторых членов церкви;
во-вторых,- о результатах поведения таких членов;
в-третьих,- об ожидающем их роковом конце.
Ап. Павел плакал, как мы сказали, прежде всего о грехе так называемых "христиан по паспорту", "по наследству", формалистов, хотя внешне и принадлежащих к церкви, но внутренне, сердечно не ходивших пред Богом и людьми. Они служили другому богу. "Их бог - чрево", пишет Апостол.
Чувственность - вот тот грех, в котором были они повинны. В те времена были и такие христиане, которые старались совместить участие в Трапезе Господней с пиршествами в языческих капищах, предаваясь объедению и пьянству. Другие, вдобавок, предавались постыдным страстям. Некоторые, правда, не доходили до подобного бесстыдства, но, тем не менее, допускали всякого рода излишества и больше обращали внимания на внешнее благочестие, чем на развитие внутренней духовной жизни, а поэтому чрево стало у них на первом месте.
Спросим теперь самих себя: не заслуживаем ли и мы такого же обличения, какое было сделано Апостолом Павлом некоторым верующим в церкви Филиппийской? Не наблюдаем ли мы и в наших церквах, как некоторые члены заняты самими собой, как высоко они стоят в своих собственных очах и как дорого себя расценивают? Нет ли и среди нас тех, чья "мирская" жизнь служит для многих камнем преткновения? Нет ли и у нас тех людей, которые живут, как язычники, в роскоши, в расточительстве, в плотских удовольствиях и забавах? Не тратят ли некоторые из нас большие суммы денег на украшения, платья, обувь и другие чрезмерно дорогие предметы роскоши, которыми прикрывают свое бренное тело, не помышляя нимало о жуткой наготе своей бессмертной души. Лжесестры и лжебратья вкрались в наши ряды. Они, как ядовитые змеи, скрывающиеся в траве, жалят церковь и накосят непоправимый ущерб всему делу Божьему. Присмотреться только к этим людям - и можно сказать без малейшей ошибки: "их бог чрево".
Второй упрек и обличение, с которыми Ап. Павел обращается к мнимым христианам в Филиппах, выражался в том, что "они мыслят о земном".
Если первое обличение не вполне коснулось вашей совести, то это, второе, должно поразить вас в само сердце. Я решительно утверждаю, что зло, о котором упоминает здесь Апостол, пышно цветет во всех наших церквах и является уделом многих наших членов. Возьмем для примера один из многих признаков "земного мышления"- тщеславие.
Спаситель сказал, что желающий возвыситься должен унижать самого себя, а поэтому принято понимать, что христианин - это человек скромный, простодушный, откровенный, готовый "быть всем слугою", исполнять самые незначительные обязанности в служении церкви. Но так ли это? Среди учеников смиренного Галилеянина в наши дни встречается немало людей, которые задались целью "стать известностью", добиваться во что бы то ни стало главенства, высших почестей, важного положения, одним словом - прославиться.
Вторым признаком того, что верующий человек "мыслит о земном", является скупость.
Этот ужасный порок, совершенно противоречит Духу Христову. Однако мы то и дело встречаем среди верующих болезненно скупых людей. Их кошельки с большим трудом открываются, когда речь идет о какой бы то ни было нужде дела Божьего. Свою скупость эти люди называют рассудительностью, осторожностью, расчетливостью, экономностью, умеренностью... Вместо того, чтобы служить своими деньгами распространению Евангелия по всей земле, они копят этот презренный металл до последнего своего вздоха и негодуют на всех, кто обращается к ним за помощью. О чем же эти люди думают, как не о земном?
Я скажу с большой скорбью, что если вы хотите найти людей, жадных к наживе, к обогащению и ради этого не щадящих своего здоровья и жизни, людей, немилосердных к своим должникам и жестоких к своим служащим, склонных к воровству и лихоимству, людей, "поядающих домы вдов и напоказ долго молящихся", то не ищите их на улицах,- ищите в церкви. Мне стыдно говорить об этом, но я не могу быть правдивым, умолчав об этом. Как это ни странно, но людей, "мыслящих о земном", мы часто встречаем не только среди рядовых членов, но также и среди почтенных дьяконов и служителей церкви, которые "имеют вид благочестия", но ничего не знают о личном следовании за Господом.
Третьей характерной чертой лжебратьев в Филиппийской церкви было - "слава их в сраме". Как это свойственно формальному христианину! Он гордится и тщеславится даже своими грехами, выдавая их за добродетели. То, что в жизни других людей он назвал бы низостью и пороком, то считает для себя заслугой. Свою грубость он называет прямотой и откровенностью; свое лицемерие - приличием; плотскую суетливость и шумиху - усердием. Скрытый яд сатаны он выдает за целебные средства Христовы. Он хвалится аккуратностью в выполнении религиозных обрядов. Если нужно подметить у кого-нибудь малейшую слабость, изъян в поведении человека, то никто другой так хорошо не справится с этой задачей, как он, так как на ошибки других он смотрит через увеличительное стекло и может обнаружить в любом глазу не только сучек, но мельчайшую пылинку. Зато никто другой не имеет права указать ему на его "бревно". Он может грешить безнаказанно. Если бы пастор вдруг решил сделать ему самое невинное замечание, он готов был бы усмотреть в этом замечании клевету и осуждение и уже никогда бы не смог "уважать такого человека".
О возлюбленные! Многие члены наших церквей окажутся в свое время членами ада. Многие из тех, кто участвует в служении церкви и в Вечере Господней, делают это по привычке, оставаясь такими же духовно безжизненными, как мертвецы в гробах. Ах, как легко сейчас выдавать себя за чадо Божье и быть членами христианской церкви! Ведь можно следовать за Христом, не имея никакого понятия о "несении креста своего". Так мало требуется в наши дни самоотречения, порабощения и умерщвления плоти своей и еще меньше любви к Богу и ближнему. Что требуется для того, чтобы быть верующим, членом церкви? - Вступить в церковь, креститься, заучить несколько гимнов, уметь произнести в крайних случаях несколько слов молитвы, посещать изредка собрания, бросать жалкие гроши на тарелку, иметь почтенный вид и внешнее поведение, слыть за набожного человека и с легким сердцем направляться в погибель...
Я знаю, возлюбленные, что говорю слишком резко, но разве то, что я сказал не истинно и смею ли я об этом повальном зле умалчивать? Кровь кипит в моих жилах всякий раз, когда мне случается иногда встречать людей, характер и поведение которых заставляют меня краснеть, рядом с которыми я едва решаюсь сесть и которые, нимало не задумываясь, величают меня своим "братом". Я в глубине своего сердца молюсь и прошу Бога простить им подобное заблуждение, но готов открыто кричать, что никак не могу признать их братьями во Христе. Я не решусь величать их священным словом брат, пока они не возродятся свыше и не будут поступать достойно этого звания. Я понимаю, что всякий, у кого "бог - чрево и слава его - в сраме", виновен перед Богом. Но когда этот самый виновник драпируется тогою христианства, когда он теоретически знаком с истиной и при случае говорит о ней другим, или когда он называет еще себя "рабом Божьим", то насколько же увеличивает он этим свою и без того тяжкую вину и ответственность пред Богом?! Можете ли вы представить себе вину человека, который сознательно и регулярно лжет Богу и грешит против своей собственной совести, говоря, что он христианин, "Христов", принадлежит Ему, и в то же самое время "живет в свое удовольствие", как все другие люди, "живущие по воле языческой", "по воле князя, господствующего в воздухе", "по обычаю мира сего, а не по Христу"?
Если ты, читатель, сознаешь себя виновным в этом же самом грехе, тогда оплакивай твой грех кровавыми слезами, потому что преступление твое перед Богом невозможно выразить словами.
Апостол Павел оплакивал грехи людей, недостойно носивших имя Христово. Но еще более горячо плакал он о пагубных последствиях, которые влекли за собой поведение этих людей. По словам Апостола, люди эти - "враги креста Христова".
Да, прав ты, о Павел!
Конечно, такой верующий человек-враг креста Христова. Мы склонны рассматривать большими "врагами креста" всех безбожников, кощунников, хулителей, скептиков, злодеев. Но, оказывается, самыми жестокими врагами этого "креста" являются не они, а "христиане", зараженные духом фарисейства, снаружи прикрытые показным, внешним благочестием, а внутри исполнены всякой скверны и нечистоты. Мне иной раз кажется, что нам всем, истинно верующим людям, надо было бы присоединиться к Апостолу Павлу и вместе с ним проливать горькие слезы при мысли, что самые жестокие и неотразимые удары делу Божьему наносят люди, бесстыдно и слепо выдающие себя за верующих последователей Христовых. Это они "вновь распинают в себе Сына Божия и ругаются Ему".
Посмотрите! Вот печально идет мой Спаситель. Руки Его изранены и обагрены Кровью... О Иисус! Иисус! Мой Господь! Кто снова заставил Тебя страдать и проливать драгоценную Кровь Твою? Откуда эти новые раны и почему в такой глубокой скорби пречистый
Лик Твой? "Отчего же на руках у Тебя рубцы?". Вероятно, Тебя унизили, оскорбили и изранили в собрании нечестивых, в притоне греха и разврата?
- О нет! - восклицает Спаситель грешников,- "Меня били в доме любящих, Меня!" (Зах. 13 гл.). Рубцы эти Я получил от руки людей, носящих Мое имя, сидящих за Моей трапезой, знающих Слово Мое. Они распинают Тело Мое снова и "Кровь Завета попирают!"
История повествует нам о непоколебимости Цезаря, который потерял, однако, самообладание, когда среди заговорщиков увидел своего друга Брута. "И ты, Брут!"-воскликнул Цезарь и, закрыв голову тогою, залился слезами.
Если бы Христос появился в наших собраниях, Он мог бы многим сказать то же самое: "И ты, называющий себя Моим последователем и учеником?!"
Если мне суждено потерпеть поражение в битве, то пусть победят меня противники мои, а не изменившие мне союзники мои.
Если крепость, которую мне поручили защищать до последнего вздоха, должна все же пасть, тогда пусть враги войдут в нее, перешагнув через мой труп. Смерть для меня будет гораздо милее, чем предательство солдат, сражающихся рядом со мной. А между тем, многий" проповедникам приходится иметь дело с подобным предательством, когда в церковь пробираются вместо "воинов Христовых" - иуды-предатели. Если так называемый "брат" переходит в лагерь "врагов Христовых", он наносит мне двойную рану: огорчение от поражения и от измены. Я, лично, опасаюсь не так врагов открытых, как ложных и лицемерных друзей. Пусть лучше будут осаждать меня миллионы демонов вне церкви, чем мне иметь дело с одним врагом внутри общины. Не будем страшиться врагов внешних, будем опасаться врагов внутренних. "Хищные волки в овечьей шкуре" - самые злейшие "враги креста Христова". Служители Господни должны не только молиться о них, проливая слезы, но и призывать на них справедливый Суд Божий. Они заслуживают того, чтобы Бог воздал им по делам их.
Своим поведением они несказанно оскорбляют и огорчают Церковь - совокупность верующих. Тело Христово. Их нехристианские поступки вызывают у истинных чад Божьих постоянное томление духа и жалобные стоны. Пусть оскорбляют и забрасывают меня грязью лютые безбожники, я готов даже поблагодарить их за оказываемую мне честь, если они преследуют меня как христианина, за имя Христово. Но если имя Христово хулится, потому что недостойный человек, именующий себя верующим, вызывает заслуженное порицание за свою безнравственность и нечестную жизнь, тогда сердце мое болезненно сжимается, потому что подобные соблазны вредят делу распространения Евангелия несравненно больше, чем страдания исповедников и костры мучеников. Пусть проклинает меня всякий, ненавидящий моего Господа, я не пролью при этом ни единой слезы; но когда я вижу лжеучеников Христовых, отрекающихся от Господа, моя душа наполняется смертной скорбью. Я глубоко уверен, что такую же скорбь разделяет со мной и всякий истинно верующий человек.
Подобные лжебратья непременно вносят в церковь ссоры и разделения. Убедившись на опыте, я с полной уверенностью могу сказать, что причиной всех недоразумений и разномыслии в церкви являются проникшие в церковь "искатели своего", "волки в овечьей шкуре". Между нами, верующими, было бы гораздо больше любви, сердечности и откровенности, если бы эти "внутренние враги" не научили бы нас урокам осторожности, замкнутости и подозрительности. Это они работают на руку сатане и помогают ему "клеветать на братьев наших день и ночь", обливая грязью верующих и отравляя жизнь проповедников. Заметим также, что эти люди служат камнем преткновения для людей ищущих истины, приближающихся к Богу, но еще не обращенных. Сколько самых честных искателей разбивается об их камень. Сколько молодых людей было оставлено в их серьезных исканиях истины, остановлено бестактностью, грубостью и бессердечной требовательностью и строгостью этих самовлюбленных и самоправедных фарисеев, помешавшихся на внешней елейности и показной святости. Это к ним Христос обращается и со священным негодованием говорит: "Горе вам, книжники и фарисеи, лицемеры... вожди слепые... порождения ехиднины... потому что сами вы не входите в Царство Небесное и хотящих в него войти не пускаете".
Третье плачевное последствие нехристианского поведения лицемеров заключается в том, что поведение это доставляет великую радость дьяволу и всем служителям его.
Нам, верующим, не страшно, что мирские люди могут говорить или писать о нас плохое, если все это вымысел и ложь. Никакие аргументы и доводы наших противников, какими бы ловкими они ни были, если они основаны на одной лишь лжи, не могут причинить церкви заметного ущерба. Но если обвинения, возводимые на нас, основаны на фактах, на недостойных делах и поступках верующего, тогда сатана радуется и торжествует. Если поведение верующего безупречно, он вскоре обезоружит самую злостную критику. Если он ведет святой образ жизни, его врагам вскоре надоест подымать его на смех, клеветать и издеваться; но если он и действительно "хромает на оба колена", живет не по-христиански, а по-мирски, тогда он дает повод к соблазну и нападкам на церковь и Евангелие. Люди вправе нам сказать: "Вы только красиво говорите, но не исполняете того, что проповедуете другим". Будем же остерегаться того, чтобы нашими слабостями, грехами и падениями не давать основания противникам для злословия и поношения святых истин Писания.
Но пора перейти к третьей причине глубокой скорби Апостола Павла. Причина эта выражается в приведенном выше стихе следующими словами: "Их конец - гибель!"
Слышите, возлюбленные? - Формальное христианство без коренной и полной перемены сердца приводит к гибели. И надо тут же добавить - к самой ужасной гибели!
Да, если существуют темницы более мрачные и отвратительные, чем другие, если существует где-либо пламя более опаляющее, страдания более жестокие и мучения невыносимые, то они непременно будут уделом тех людей, которые "устами чтили Бога, сердце же их далеко отстояло от Него", чье христианство было только лицемерием и сплошной ложью. Что касается меня лично, то я, воистину, скорее предпочел бы умереть нераскаянным грешником, чем лицемерным верующим. Представьте себе, каково будет пробуждение в вечности души, которая удовлетворялась плотской жизнью и утешала себя ложной надеждой на вечное спасение. Чем больше душа обманывала сама себя, тем сильнее будет ее разочарование: "Господи, Господи! отвори нам двери Твоего брачного чертога!" - будут вопиять они, и Господь ответит: "Отойдите от Меня, Я никогда не знал вас!"
Возлюбленные! Подобная участь человека еще мрачнее и ужаснее, чем пребывание его в тюрьме, в камере пыток, в могиле, в аду. Такова судьба тех христиан, у которых "богом их было чрево, слава - в сраме, и мыслили они - о земном".
Прежде чем я закончу свою проповедь, позвольте мне ответить вам на мысли, которые могли возникнуть у вас при слушании меня.
"Вот действительно проповедник, который не щадит церквей и правильно делает. Он заставил верующих выслушать горькую о них правду, и я вполне разделяю его мнение: все эти так называемые верующие только носят личину благочестия, а на самом деле нет среди них ни одного порядочного человека, все они плуты, обманщики и лицемеры!"- скажут безбожники.
Остановитесь, друзья! Сохрани меня Бог сказать то, что вы сейчас мне приписываете. Говоря так, я впал бы в тяжкий грех. Напротив, уже сам факт существования лицемеров служит неоспоримым доказательством того, что есть и истинные христиане. Думаете ли вы, что возникла бы надобность в фальшивых кредитных билетах, если бы в мире не было настоящих казенных денег? Подобно тому, как ценность настоящей монеты побуждает фальшивомонетчика выдавать свою подделку за нечто настоящее, так и духовная красота подлинного христианина вызывает у лицемеров желание ему подражать. Не имея в сердце своем Духа Святого, который творит христианскую жизнь, лицемеры стараются "казаться праведниками", иметь хотя бы "вид благочестия".
"Да, это вполне логично",- скажет здесь некто из моих слушателей и добавит: "Мне приятно слышать, что среди такого множества лицемеров есть и подлинные верующие и, к счастью, я принадлежу именно к этому незначительному "малому стаду", в чем я никогда и не сомневался. Поэтому твои предостережения, проповедник, для меня излишни, хотя очень нужны другим. Подумать только - более 20 лет я состою членом церкви, более 10 лет имею честь быть членом церковного совета, пользуюсь всеобщим доверием и уважением! Если еще я не буду принят в блаженные обители, то тогда могу с уверенностью сказать, что попадут туда совсем немногие и даже очень немногие..."
Дорогой друг! Прости, но я должен сказать тебе откровенно, что избыток твоей самоуверенности внушает мне серьезное опасение. Никогда не пришлось мне еще встретить подлинного христианина, который был бы так доволен своим духовным состоянием. "Испытывайте самих себя в вере ли вы? самих себя исследывайте...", чтобы хорошенько убедиться: не является ли ваша самоуверенность сетями сатаны? "Посему, кто думает, что он стоит, берегись, чтобы не упасть"! "Испытай меня, Боже, и узнай сердце мое; испытай меня, и узнай помышления мои; и зри, не на опасном ли я пути, и направь меня на путь вечный".
Возлюбленные, если высказанные мной предостережения Слова Божьего, приводят вас к такому самоанализу и вызывают из глубин вашей души такую молитву к Богу о проверке, я благодарю Бога, Который позволил мне напомнить вам Его непреложные слова.
Среди слушателей и читателей всегда найдутся души беспечные, которым безразлично кому они принадлежат: Богу или дьяволу и для которых неважно, будут ли они вечно блаженствовать или навеки погибнут. Невзирая на Божья предостережения и угрозы, эти люди без страха и стыда продолжают жить прежней греховной жизнью и глумятся над всем святым. Безумные и слепые! Придет время и для вас, и, поверьте мне, оно уже не за горами: "смех ваш обратится в плач и радость - в печаль..." Теперь вы ни во что ставите Единственного в мире Спасителя, потому что Он кажется вам вовсе ненужным, но когда разразится над вами пылающий гнев Божий, тогда вы станете взывать "к горам и камням: падите на нас и сокройте нас от Сидящего на престоле! Ибо пришел великий день гнева Его, и кто может устоять?"
Да благословит вас Господь! Да обратит Он вас к Ceбe! Да сделает вас искренними и настоящими детьми Своими.
"Возвратитесь, мятежные дети, отвергните от себя все грехи ваши... зачем вам умирать?"

Ч.Г.С.


Все ли дети здесь?

Что стрелы в руке сильного, то сыновья молодые. Блажен человек, который наполнил ими колчан свой! Не останутся они в стыде, когда будут говорить с врагами в воротах.
Пс.126:4-5
Иессею вифлеемлянину Бог подарил восемь сыновей и две дочери. Это была обычная израильская семья, в которой все были заняты своим делом: старшие сыновья, когда это было нужно, ходили с Саулом на войну, младший пас овец своего отца.
Как правило, родители хорошо знают характер своих детей: кто кроток и застенчив, кто вспыльчив и распорядителен. Но Господь, взирая на каждого человека, знает о нем то, чего не знают родители. Так обстояло дело и в семье Иессея вифлеемлянина: отец и мать были спокойны за своих сыновей и не подозревали, что старшего Бог отринул (1Цар.16:7).
Неизвестно, пользовался ли расположением родителей Давид - меньший из сыновей, но родные братья были плохого мнения о нем. "Зачем ты сюда пришел, и на кого оставил немногих овец тех в пустыне? Я знаю высокомерие твое и дурное сердце твое; ты пришел посмотреть на сражение" (1Цар.17:28). Так встретил Давида старший брат Елиав, когда тот, посланный отцом, пришел на место, где стояло войско Саула.
Господь же смотрел иначе. Когда Саул не оправдал надежд Израиля и был отвергнут, Бог послал Самуила в дом Иессея, среди сыновей которого усмотрел для Своего народа другого царя. Придя в Вифлеем, Самуил пригласил семью Иессея к жертве. Увидев старшего сына, Самуил сказал: "Верно, сей пред Господом помазанник Его!" Но это была ошибка. Иессей подводил к Самуилу семерых сыновей, но никого из них не избрал Господь.
"И сказал Самуил Иессею: все ли дети здесь? И отвечал Иессей: есть еще меньший; он пасет овец. И сказал Самуил Иессею: пошли и возьми его: ибо мы не сядем обедать, доколе не придет он сюда. И послал Иессей, и привели его. Он был белокур, с красивыми глазами и приятным лицом. И сказал Господь: встань, помажь его; ибо это он" (1Цар.16:11-12).
И вот тот, кого другие считали высокомерным, удостоился высокой чести быть мужем по сердцу Божьему. Мы знаем, что Давид не только был благословенным царем в Израиле, но из его потомства Бог, по обетованию, воздвиг Израилю Спасителя Иисуса (Деян.13:23).
"Чей это сын?" - спрашивал Саул, увидев, с какой меткостью поразил Давид великана камнем из пращи. Воистину блажен отец, в доме которого вырос такой, уповающий на всемогущего Бога, сын! Не только отец, но и Израиль был избавлен от позора, когда этот сын говорил с врагами у ворот!
"Дайте мне человека, и мы сразимся вдвоем!" - как некогда Голиаф, бросает сегодня вызов безбожие, а в некоторых общинах некого послать на брань.
"Все ли дети здесь?" Этот вопрос, пожалуй, не раз возникал у служителей, посещающих христианские семьи в поисках новых тружеников. Все ли с радостью соглашаются посвятить своих детей на служение Богу? Дети есть и все дома, но один увлечен миром, другой - материальная опора семьи, страшно подумать, как без него обходиться...
"А ваша дочь? Не смогли бы вы отдать ее на служение?" - "Что вы! Без нее в доме, как без рук: малые дети, хозяйство..." Такой ответ получали многие служители в христианских семьях.
Не было бы после Моисея вождя в Израиле, если бы родители Иисуса Навина придержали своего сына дома. Этот юноша не отлучался от скинии - отмечено в Священном Писании (Исх.33:11), Но, если он не отходил от скинии и был все время при Моисее, значит - ушел от родителей! Быть одновременно и дома, и у скинии - невозможно! Наверное, родители не просто мирились с отсутствием сына, но радовались, что он с юности учится самому трудному и в то же время самому важному делу: служению ближним, а значит - служению Бору.
Не три раза в год приходил Иисус Навин с родителями для жертвоприношения, но изо дня в день не отлучался от скинии, внимательно наблюдая, как Моисей умиротворял спорящих, как переносил личные оскорбление, упреки, как сокрушался и падал ниц, умоляя Бога помиловать согрешивший народ. Иисусу Навину все это нужно было знать и видеть.
Несомненно, у этого молодого человека были родители, которым он, как сын, был многие обязан. Как он справлялся с сыновней обязанностью, мы не знаем. Однако трудно предположить, чтобы ему пришлось уходить из дому с сердцем, обожженным огнем родительских упреков: "Мы тебе не нужны... Тебе милее скиния и Моисей..." Хочется верить, что пребывание Иисуса Навина у скинии говорило о единодушном согласии на это всей семьи, о радости родителей за избрание их сына, о радости остальных родственников, взявших на себя ту часть заботы, которую должен был оказывать родителям Иисус Навин.
"Что-то не видно вашего сына! Наверно, он совсем забыл вас..." - могли говорить соседи отцу или матери Иисуса Навина. "О нет! - могли ответить они.- Наш сын - помощник у Моисея. Он уже был предводителем в битве против амаликитян! Моисей и Аарон молились, а он сражался, и Бог помог низложить врагов наших. Наш сын нужен Господу: большую радость и награду трудно представить!"
"Все ли дети здесь?"
Сегодня этот вопрос, как стрела, может пронзить некоторых верующих родителей. Взор их поникнет, когда Господь скажет: "Я хочу благословить меньшего из ваших детей, но жив ли он?" Не смогут привести они под благословляющую руку Божью меньшего, потому что распорядились его судьбой еще прежде его рождения...
Есть семьи, в которых живы только старшие дети и нет средних, нет младших. От них избавились... Но у Бога все живы (Лук.20:58; Пс.138:16). В последний великий день Он воскресит всех, в ком было заложено дыхание жизни, и дети узнают своих родителей, поднявших на них руку тогда, когда они еще не успели увидеть Божьего света.
Скольких служителей и мужественных воинов недосчитываются в иных церквах только потому, что родители стыдились иметь большие семьи! Иисусы Навины и Давиды оказались некоторым ненужными.
"Искал Я у них человека, который... стал бы предо Мною в проломе за сию землю, чтоб Я не погубил ее, но не нашел" (Иез.22:30),- говорит Господь. Не стихийное бедствие, не лютая война опустошила некоторые семьи, а сами родители прервали жизнь храбрым воинам. "Все ли дети здесь?" - спрашивает сегодня Господь.
Невозможно представить, скольких благословений лишился бы народ израильский, если бы Иаков постыдился сына старости своей - Иосифа (Быт.37:3), и если бы оказался лишним в родительском доме Гедеон, который тоже был младшим в семье (Суд.6,15).
Изнемогают на ниве Господней труженики. Где наши меньшие сыновья, которых можно было бы не только послать наведаться о здоровье братьев и узнать о нуждах их, как это сделал Иессей, но и сказать детям: если понадобитесь, оставайтесь и помогите братьям своим в труде для Господа!
"Все ли дети здесь?" Что ответим мы Господу?

Взято из альманаха для родителей


Встаньте рядом с ним

Каждый получит свою награду по своему труду
1Кор.3:8
Слово Божье открывает истину, что люди, ожидающие награду за свои труды в этой жизни, не годятся для дела Божьего Они ожидают славы от людей, и это делает их неспособными служить Богу; они постоянно будут входить в противоречие с истиной Они боятся обидеть чувства ближних, боятся, чтобы кто-нибудь не восстал против них.
Кто ожидает награды в вечной жизни, тот не считается с мнением мира. Если мы живем для Господа, мы должны быть преследуемы. Царство тьмы и царство света воюют между собой, и это будет продолжаться до тех пор, пока сатана царствует в этом мире. Если мы ожидаем перехода в Царство Божье, если надеемся получить на небе вечное вознаграждение, то должны знать, что на земле будем презираемы и гонимы.
Если тебе хочется нравиться людям, то не ожидай, чтобы в конце пути Господь сказал тебе: "Добрый и верный раб...". Ты не можешь одновременно иметь то и другое. Почему? Потому что мир находится в борьбе с Богом. Идея, будто мир постоянно становится лучшим, совершенно ложная. Сегодня ветхое сердце человеческое относится к Богу точно так же враждебно, как тогда, когда Каин убил брата своего Авеля. Христос сказал фарисеям. "Вы выказываете себя праведниками пред людьми, но Бог знает сердца ваши, ибо, что высоко у людей, то мерзость пред Богом" (Лук.16:15).
Мы должны идти против течения этого мира. Если мир нас любит и не имеет ничего против нас. то мы можем быть уверены, что Спаситель не одобрит нас. Люди не хотят обличать мир, потому что боятся сделать себя непопулярными. Если мы ожидаем награду в небе, то должны подвизаться добрым подвигом веры, и только для таковых, как говорит апостол Павел, готовится венец правды, который даст им Господь, праведный Судия, в день оный.
Я не получу венца за то, что примкнул к какой-нибудь церкви. Посмотрим на апостола Павла. Он достиг венца. У него было много жестокой борьбы, он встречал сатану в разных боях и получил венец победы. В наше время нужно работать более десяти тысячам христиан, чтобы совершить то, что сделал один апостол Павел! Когда я читаю о жизни этого апостола, мне становится стыдно за христиан XX века.
Посмотрите, что он пережил! Пять раз его бичевали. Это значит связывали ему руки и били бичом с металлическими острыми наконечниками. Нередко случалось, что под немилосердными ударами бедная жертва оставалась бездыханной. Если бы мы сегодня получили только одну пощечину, какой поднялся бы вопль! Но Павел говорил "От Иудеев пять раз дано мне было по сорока ударов без одного". Встаньте рядом с ним!
- Павел, Иудеи били тебя четыре раза и собираются еще дать тебе 39 ударов. Будет ли конец твоим страданиям? Думаешь ли ты что-нибудь предпринять, чтобы избежать этого?
- Я стремлюсь к цели, к почести вышнего звания Божьего во Христе Иисусе. Я хочу получить венец и не думаю отказываться от этих ударов. Это кратковременное, легкое страдание.
И получил еще 39 ударов. Во имя Иисуса Христа он спешил к цели. Сатана нашел в апостоле Павле достойного соперника. Павел никогда не сворачивал с прямого пути. Вся его сила была посвящена Христу, он никогда ничего не отдавал миру и не приписывал ничего себе. Он не хотел потерять венца.
"Три раза меня били палками". Встаньте снова рядом с ним.
- Павел, тебя уже два раза били палками, сейчас они готовы повторить это. Не будь таким решительным; проповедуя Евангелие, не обижай Иудеев, найди с ними общий язык, и они будут тебя уважать. Не будь ты, Павел, таким крайним, прими наш совет.
- Я стремлюсь к цели... Пусть мучители мои поднимут палки, каждый удар приближает меня к Господу.
"Однажды камнями побивали…" Встаньте снова рядом с ним. Камнями побивали обыкновенно тех, кто проповедовал не по вкусу людей. Кажется, апостолу воздают собственной монетой - когда побивали Стефана, он "одобрял убиение его".
- Павел, дело принимает серьезный оборот. Не лучше ли тебе прекратить проповедь и отречься?
- Чем скорее они меня убьют, тем скорее я получу мой венец.
Он не хотел отступать ни на дюйм. Он имел нечто, чего мир не мог ни дать, ни взять у него: он имел жизнь вечную! Его ожидал венец славы!
"Три раза я терпел кораблекрушение, ночь и день пробыл во глубине морской" Великий апостол потерпел кораблекрушение. За что?! Разве он стремился к наживе? Нет, нажива его не интересовала. Он ходил из города в город, чтобы проповедовать чудное Евангелие о Христе, он возвещал крест Христов где только мог. Никого не было с ним. Там не нашлось ни одного купца, который бы поддержал его материально. Маленький палаточник не мог остановиться в гостинице, этого не позволяли ему средства. Он зарабатывал хлеб свой в поте лица. Он шил палатки, а потом выходил на перекрестки дорог и проповедовал. Иногда он был в синагогах, но Иудеи выгоняли его, потому что им не хотелось слушать проповеди о Христе распятом. Читая биографию этого человека, я краснею от стыда. Убогое, карликовое христианство наших дней вовсе не думает трудиться для Иисуса, Сына Божьего.
В послании к Коринфянам он перечисляет еще некоторые трудности: "Много раз был в путешествиях, в опасностях на реках, в опасностях от разбойников, в опасностях от единоплеменников, в опасностях от язычников, в опасностях в городе, в опасностях в пустыне, в опасностях на море, в опасностях между лжебратьями". Думаю, что эта последняя опасность больше всего печалила сердце апостола. "В труде и в изнурении, часто в бдении, в голоде в жажде, часто в посте, на стуже и в наготе. Кроме посторонних приключений, у меня ежедневное стечение людей, забота о всех церквах" (2Кор.11:26-28).
Знаете ли вы, почему все это доставляло ему великое счастье? Потому что он верил в Писание, верил в Нагорную проповедь. Немногие из нас верят в нее целиком. Послушайте одно предложение из этой проповеди: "Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня; радуйтесь и веселитесь, ибо велика ваша награда на небесах…" (Мтф.5:11-12). Гонение - было почти все, что имел апостол Павел в своей жизни, это был его капитал. Он накопил много гонений, и поэтому его ожидала большая награда. Если Христос говорит: "велика ваша награда на небесах", то она действительно будет велика. Мы называем многие вещи великими, но в глазах Иисуса они могут быть ничтожными. Другие дела могут казаться нам малыми, на самом же деле пред Ним они велики. Если Великий Христос, Создатель неба и земли. Кто могущественным Словом Своим вызвал к жизни небо и землю, если Он обещает награду великую, о, какова она тогда будет!
Некоторые могут сказать апостолу язычников: "Павел, у тебя слишком большая оппозиция, поэтому тебе приходится столько терпеть".
Послушайте, что он отвечает: "Ибо кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу" (2Кор.4:17). Все то, что он перенес. апостол называет нашим "легким страданием". Мы бы не сказали так, не правда ли?
Он же говорит: "Эти легкие страдания - ничто! Подумайте о венце! Подумайте о награде, которую я предвижу! Я нахожусь на пути к ней, праведный Судия сообщит мне, когда настанет время ее получать". Мысль о чудной награде, его ожидающей, наполняет сердце его радостью.
Теперь, друзья мои, давайте посмотрим что совершил этот великий Павел ради нас, язычников. Он был первым миссионером язычников. Он пошел проповедовать людям, жившим в безбожии, злобе и вражде, чудное Евангелие Христово. Он говорил, что Праведник, Которого они распяли за городом и Который умер смертью обыкновенного злодея, есть Обетованный Христос - Спаситель. Он сказал им: если они хотят унаследовать Царство Божье, то им нужно поверить в Распятого. Вспомните темную гору противоречий, оппозиции, какие встретил апостол, вспомните о гонениях, которые он перенес. А теперь посмотрите на свои легкие страдания, которые иногда нам приходится переносить...
Люди мира сего думают, что жизнь апостола Павла была ошибкой. Посадив его в тюрьму, враги думали, что это заставит его замолчать. Но я верю, что за тюрьму, побои, гонения апостол Павел еще больше благодарил Бога.
Самое неприятное для нас часто является самым полезным. Христианство не имело бы его чудных посланий, если бы он не попал в темницу. Там он взялся за перо и написал письма церквам в Галатии, Ефесе, Филиппах, Колоссах, Филимону и Тимофею. Сколько пользы черпает мир из этих писем! Каким благословением они служат церкви! Каким светом они озарили жизненный путь многих людей!
Может быть, и Джон Буньян благодарил Бога более за тюрьму в Бедфорде, чем за что-нибудь иное. Если бы он не попал в тюрьму, мы, может быть, никогда не имели бы его "ПУТЕШЕСТВИЕ ПИЛИГРИМА". Сатана, конечно, думал, что ему удалось совершить что-то великое, когда заключил Буньяна в тюрьму на двенадцать лет и шесть месяцев. Но каким благословением стал он для мира!
Люди говорят об Александре Македонском, под шагами армии которого дрожал мир; говорят о силе Цезаря и Наполеона, но здесь маленький палаточник без армии повернул весь мир! Почему? Потому что всемогущий Бог был с ним!
"Я ни на что не взираю..." - говорит апостол (Деян.20:24). Его бросили в темницу, он не смутился. Он стремится к цели. Если Господу угодно провести его через темницу, чтобы достигнуть венца, - он с этим согласен. Стражи повели его в тюрьму, но вместе с ним они повели и Господа, ибо Павел был настолько соединен с Господом, что его нельзя было отлучить от Христа. В тысячу раз охотнее он пошел с Сыном Божьим в тюрьму, охотнее претерпел с Ним гонения; он не захотел без Него наслаждаться покоем этого мира.
Услышав зов: "Приди в Македонию и помоги нам", он пошел и стал проповедовать, и первое, что с ним там произошло - его бросили в темницу, как и в Филиппах. Если бы он был таким унылым, как многие сейчас, он разочаровался бы и сетовал: "Странное дело! Я думал, что Господь призвал меня сюда проповедовать, а я попал в тюрьму! Что же это происходит? Как мне выбраться отсюда? У меня нет ни денег, ни друзей, ни защитника - никого, кто бы взялся за мое дело. Да и Сила еще попал со мной..."
Апостолы сидели в темной, холодной, сырой тюремной яме. Но в полночь заключенные услыхали необыкновенное пение. Они до сих пор не слыхали ничего подобного. Я не знаю, какую песню пели эти заключенные евангелисты, но одно знаю: это была не плачевная песня о скуке. Они не пели там: "Как скучно на сердце порой...". У них была другая песнь, как сказано, хвалебная! На самом деле, странное место для хвалебных песен... Возможно, после вечерней молитвы они запели хвалебный гимн. И Бог услышал молитву их. Древняя тюрьма задрожала, цепи спали с них, и двери темницы отворились. Да, да, я думаю, что апостол Павел сегодня в славе небесной благодарит Бога за то, что ему пришлось побывать в темнице в Филиппах и за то, что тогда обратился темничный страж.
А теперь посмотрите на апостола в Риме. Этот маленький человек в глазах мира был ничтожным, и мир смотрел на него сверху вниз, с презрением. Войдите во дворец кесаря и поговорите об узнике Павле, - и вы заметите в каждом лице презрение: а, это тот фанатик, безумец!.. Я желал, чтобы мир был полон таких фанатиков, каким был апостол Павел, который ничего не боялся, кроме греха, и ничего не любил, кроме Бога, - и мир давно бы уже был евангелизирован. Мы, возможно, никогда не увидим равного ему на своих улицах Сын Божий был с ним, и сила Духа Святого покоилась на нем.
Навестите его в тюрьме. Он спокоен. Чиновники доложили ему, что Нерон подписал ему смертный приговор. Он не дрожит от страха.
- Павел, не раскаиваешься ли ты теперь, что так ревновал о Христе? Это стоит тебе жизни.
Что, вы думаете, ответил бы старый воин? Посмотрите, как загораются его глаза, когда он говорит:
- Если бы у меня было десять тысяч жизней, то каждую из них я посвятил бы Христу! Единственное, в чем я раскаиваюсь: почему я раньше не стал служить Ему! Я оплакиваю только одно: зачем я поднимал свой голос против Иисуса из Назарета...
- Но тебя обезглавят...
- Они могут взять мою голову, но мое сердце принадлежит Иисусу! Я не дорожу моей головой с тех пор, как мое сердце отдано Спасителю. Они не могут разлучить меня с моим Господом.
Воины вывели Павла на казнь. Не знаю, в какое время это было, может быть, в oранний утренний час. Предание говорит, что они вывели его за город. Взгляните теперь на маленького палаточника, как спокойно он идет по улицам Рима! Встаньте рядом с ним и послушайте, что он говорит: "Теперь готовится мне венец правды. Сегодня я увижу Царя в красоте Его. Долго я тосковал о Нем. Сегодня на ступил день моего венчания..."
Мир высмеивал апостола, но он не обращал на это внимания. Он имел нечто великое, чего не знал мир. В сердце его горела любовь и рвение, о которых мир ничего не знал. О, какую любовь чувствовал апостол Павел к своему Учителю! Но насколько же больше была любовь Иисуса к апостолу Павлу!
Пробил час казни. Мне кажется, что апостол Павел спокойно наклонил голову и римский солдат отпустил дух его на свободу!
Если бы наши глаза были открыты, как у Елисея, то мы увидели бы, как он сел на пламенную колесницу и понесся по бесконечному пространству, как некогда пророк Илия был взят на небо.
Смотрите, как он поднимается все выше и выше к вечной славе. Следите за ним: вот он приближается к граду святых, к блаженным жилищам спасенных! Сокровище, о котором он так тосковал и к которому так долго стремился, наконец, найдено. Посмотрите, как открываются перед ним жемчужные врата. Посмотрите на вестников в сияющей одежде. Послушайте, как раздается на небе возглас радости: "Он идет, он идет!" И апостол проходит через лучезарные врата, через золотые улицы к трону Божьему, где стоит Христос и говорит: "О верный слуга Мой! войди в радость Господина твоего!"
Подумайте, если такие слова скажет Сам Господь, разве это не великое вознаграждение?
О друзья, скоро наступит и наша очередь, и моя очередь уйти к Господу, если только останемся верными. Будем бодрствовать, чтобы не лишиться венца жизни. Пробудитесь и наденьте всеоружие Божье! Будем с терпением проходить предлежащее нам поприще - это наше чудное преимущество! Тогда и нас будет приветствовать голос нашего Спасителя, как некогда Он приветствовал святых прежних времен: "Хорошо, добрый и верный раб, войди в радость Господина твоего".

Д.М.


Второе рождение

Многие люди и сегодня спрашивают вместе с Никодимом, когда они слышат о рождении от Бога: как это может быть? Рождение от Бога - основание для Божьего действия в нас, почва для усыновления, для которого мы избраны в Иисусе Христе прежде создания мира. Оно - тесные врата, ведущие в Царство Небесное.
Рождение от Бога, или второе рождение, - великое переживание благодати Божьей. Через него человек освобождается от прошлого. Через рождение свыше открывается нам Божественное будущее.
Рождение свыше приносит нам прощение грехов, спасение от порабощения страстями, внутренний мир с Богом, запечатление Святым Духом и сознательное общение с Богом Отцом, Иеговой, и Сыном Божьим.
Рождение свыше - это прежде всего внутреннее переживание, через которое душа вступает в сознательное общение с Богом на почве совершенного Богом спасения. Следовательно, второе рождение бесконечно больше, чем просто признавать за правду Божественные истины, потому что дело не в знании, но в обновлении жизни, в переживании, которое имеет основополагающее значение. Его можно сравнить только с физическим рождением. Можно все признавать, что Бог сделал для спасения человека, можно восхищаться свидетельством Св. Писания о новой жизни, можно соглашаться с необходимостью рождения свыше, и все же самому оставаться без вечной жизни.
Всякое начало в Божьем органическом творении окутано тайной. Природа покрыла эту тайну покрывалом, которое никто не может приоткрыть. Так сокрыты и первые начала Божественной жизни в человеке, хотя иногда можно установить, как рано уже действовала на нас многоразличная благодать Божья, влекущая нас ко Христу. Все же, кто пережил рождение свыше, тот знает, что он получил новую жизнь. Человек порывает с прежней жизнью во грехе и находит радость общения с Богом и с детьми Божьими. Такой человек может засвидетельствовать словами слепорожденного: "Одно знаю, что я был слеп, а теперь вижу" (Иоан.9:25).
Пусть творческое дело в нас, через которое мы стали новой тварью, нельзя объяснить, но все же мы знаем, что "древнее прошло, теперь все новое".
Много лет тому назад покойный слуга Божий д-р Бедекер спросил одного старшего брата, сидевшего с ним в большом собрании за кафедрой: "Брат, скажи, откуда ты знаешь, что ты рожден свыше?" Брат растерялся и не знал что ответить. И так как он продолжал молчать, то доктор Бедекер обратился с этим же вопросом ко второму брату. Но и этот брат молчал и не знал что ответить. Не получив ответа, брат Бедекер произнес: "Ну, брат, скажи же: потому что я живу!"
Там, где есть жизнь, было и рождение!
Кто живет в общении с Богом, тот нашел путь к Нему. Кто вдыхает небесную атмосферу, тот должен иметь и соответствующие органы для этого. В общении со Христом чувствует себя хорошо только тот, кто нашел в Нем своего Спасителя.
Разумеется, мы не всегда можем определить путь, на котором Бог открыл нам Сына Своего как нашего Спасителя, но мы знаем, что Его благодать не была для нас напрасной.
Рождение свыше - не человеческое дело, но дело Божье. Только в том случае, когда на почву попадает семя, почва может произвести новую органическую жизнь. Виноградная лоза не вырастет, если не посадить саженца. Самая плодородная почва сама по себе не может произвести пшеницу, если семя пшеницы не будет брошено в почву. То же происходит и с новой духовной жизнью. Душевный человек такой, какой он есть по природе, никогда не может из самого себя произвести Божественную жизнь. Все усилия достигнуть этого своими силами обречены на неуспех. Нет смысла ставить перед человеком требования, которых он не в состоянии выполнить. Жить новой жизнью может только тот, кто получил эту Божественную жизнь через рождение свыше.
Душевный человек через физическое рождение получил органы только для физической жизни, а не для вечной. Кто старается служить Богу, не получив рождения свыше, тот испытывает состояние, описанное ап. Павлом: "Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю" (Рим.7:19). Павел стал новой тварью после того, как благоволил Бог в нем открыть Сына Своего (Гал.1:15-16). Хотя он был перед законом человеком непорочным и в своей ревности служить Богу превосходил своих сверстников, но все это ему не давало новой жизни. Новая жизнь не рождается в нас через дела закона или через исполнение религиозных обрядов. Бог вмешался в его жизнь и открыл ему ту новую жизнь, о которой он позднее свидетельствовал: "Не я живу, но живет во мне Христос".
Рождение свыше не является плодом нашего старания, в том числе наших молитв и исповедания грехов. Это делает только Бог, входя в нашу жизнь через животворящее Слово и рождая в нас новую жизнь.
Не человек ищет Бога, но Бог ищет человека. И это вмешательство Бога в нашу жизнь произошло на почве великого Божьего милосердия.
Рождение свыше - это также не помилование и исправление ветхого человека, но суд над ветхим человеком. Через рождение свыше открывается нам та новая жизнь, которая возможна только во Христе. Павел пишет о тех, кто во Христе: "Древнее прошло, теперь все новое" (2Кор.5:17). Жизнь вне Христа была осуждена на кресте, чтобы в Воскресшем мы могли получить новую жизнь.
Как мы через физическое рождение получили органическое единство и соединение с первым человеком, с Адамом, так и на основании рождения свыше мы получили духовное единство с Иисусом Христом, со вторым Адамом и первенцем из мертвых. На почве суда над первым Адамом мы получили жизнь воскресения второго Адама. Поэтому мы имеем с Ним один Дух и являемся членами Его тела.
Это единство во Христе открывается во всей полноте как во внешнем чувствовании, так и в практическом хождении в Его истине и в Его свете. "Вы были некогда тьма, а теперь - свет в Господе: поступайте, как чада света" (Еф.5:8).
Итак, многие души жаждут освященной жизни, освобождения от греховных уз, ищут силу Духа Святого и плодов в служении путем самоусовершенствования. Но ответ Христа Никодиму показывает ясно, что без рождения от Бога никто не может увидеть Царствия Божьего, а именно: праведности, мира и радости во Святом Духе. Тем более, никто, таким образом, не может жить жизнью во Христе, сокрытой в Боге.
Освященный характер и чувства - это не продукт душевного человека. Рожденное от плоти и есть плоть, а новая жизнь есть жизнь от Духа Святого.
Что отличает душевного человека от духовного? Разница не в развитии, но в рождении.
Жизнь, рожденная от Бога, протекает новым руслом, практикует общение с Богом и носит Его образ. Кто постиг эту истину, тот уже не возлагает надежды на ветхого человека, который никогда освящения осуществить не может. Человек уже не рассчитывает на свое исправление, но считается со своей беспомощностью и отводит ветхому человеку подобающее ему место - на кресте, "зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху" (Рим.6:6).
Несмотря на эту истину, с нами часто бывает так, как однажды случилось с Авраамом, когда у него родился Измаил. Он все еще верил, что Измаил пригодится для Божьих планов и войдет в историю как носитель Божественных обетований. Однако однажды Бог сказал Аврааму, что не Измаил, но Исаак должен быть наследником! (Быт.21:10).
Это же действительно и в отношении нашего ветхого человека. С рождением духовного человека он не имеет право на существование. Исходя из этого, Апостол Павел свидетельствует: "И уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия" (Гал.2:20).
Апостол Павел был распят для мира и мир для него. Право жить в нем имел только второй Адам, Христос. Во Христе и для нас сокрыты все источники благословений и гарантии новой жизни, для которой мы рождены по великому милосердию Бога.
Рождение свыше - это добровольное отречение от старой жизни и посвящение самого себя для новой жизни.
Новая жизнь не навязывается силой никому, ибо Бог не хочет никого порабощать, но желает дать человеку свободу. Если же человеку все еще не опротивела старая жизнь и если внешнее исполнение религиозных обрядов его удовлетворяет, если чувство виновности и банкротство собственных сил не стало невыносимым бременем, то для такого человека новая жизнь во Христе будет чужда. Человек ее не ищет, и она не навязывается ему.
Но кто жаждет праведности, кому обрядовая религия не утолила сокровенной жажды в Боге, тому откроется новая жизнь во всей ее полноте и силе. Поэтому Христос сказал также: "Ибо Сын Человеческий пришел взыскать и спасти погибшее" (Лук.19:10). Не пресыщенному, не гордому, не самоправеднику открывается Царство Божье, но нищим духом, труждающимся и обремененным, мытарям и грешникам. Иной из таких, попавшийся разбойникам, полуживым у дороги мог еще слышать голос Небесного Самарянина: "Проходил Я мимо тебя, и увидел тебя, брошенную на попрание... и сказал тебе: "...живи!" (Иез.16:6).
Нет и не может быть рождения свыше без глубокого сознания вины, без сокрушения сердца, без основательного покаяния, без перемены образа мышления, без добровольного отречения от греха и пороков, которыми человек связан, без прощения грехов, без сознательного посвящения самого себя Богу.
Рождение свыше - Божье оригинальное явление. Жизнь не производит копий, но рождает по своему образу. Как бы Иисус Христос ни отображался в жизни учеников, но никогда один ученик не может быть подобен другому. Какими родственными ни были бы их черты, все же каждая из них - оригинальное творение новой жизни.
Как мало был похож Павел на Петра, даже после своей встречи со Христом у ворот Дамаска! И как не похожи были пути темничного стража в Филиппах с жизнью продавщицы пурпура, с Лидией! Как сильно разнился путь искания Спасителя Мартином Лютером от пути, на котором Блаженный Августин нашел спасение своей души и мир с Богом! Представим перед нашим духовным взором сонм личностей, знакомых нам из Священного Писания и из истории, которые жили, трудились - и каждый из них был оригинальным. Чем глубже мы это постигнем, тем больше будем способны показать путь к жизни ищущим и унывающим душам. Иисус Христос есть путь, истина и жизнь. Никто не приходит к Отцу, как только чрез Иисуса Христа, - так говорит Писание.
Действие Иисуса Христа есть решающий фактор в спасении грешника. Мы должны быть очень осторожными и не стараться формировать эту новую жизнь в другом человеке по норме, в которой мы были воспитаны. Это было бы насилием над новой жизнью, рожденной Богом в душе ближнего нашего. Немало есть и сегодня людей, которые вместо того, чтобы взять за руку слепого и привести его к великому пророку из Назарета, стараются этих несчастных успокаивать, когда они в своей нужде начинают взывать к Господу.
"Многие заставляли его молчать..." (Map.10:48), когда искал слепой помощи у Иисуса Христа, проходящего мимо. Конечно, ему не было надобности так громко кричать, но он не мог в своей слепоте определить расстояния, как далеко был от него Иисус из Назарета. Слепорожденному было не так важно, каким способом приблизиться к Спасителю, у него было одно только желание - встретить Иисуса Христа. Поэтому он сделал все, что мог только сделать, кричал еще громче: "Иисус, Сын Давидов, помилуй меня!" Иисус Христос исцелил его, сделал его зрячим.
Взывай также и ты, мой брат, до тех пор, пока и тебе Он откроет очи. Взывая до тех пор, пока твоя душа не найдет исцеления и покой в Боге. Твое рождение свыше, твой путь к жизни, должны все снова и снова отражать чудную и многообразную силу Спасителя и свидетельствовать о том, что Бог может сделать. Пусть другие критически остановятся около этого пути, которым ты шел в твоих исканиях, твоя же жизнь да свидетельствует о великом деле Божьем, которое вывело тебя из смерти в жизнь.

Я.К.


Входите тесными вратами...

Матф.7:13
"Входите тесными вратами..."- приглашает Христос всех жителей земли. В день Своего второго пришествия на землю Он восхитит на небо верных последователей, потому что они прошли через тесные врата спасения, которыми является Он Сам. Это врата уничижения, смирения и покаяния.
В наши дни широко распространилось поверхностное, формальное христианство. Минуя тесные врата, многие верующие сегодня идут широким путем, ведущим в погибель. Но нужно вполне определенно знать, что формальная, обрядовая вера не спасает.
Библейский путь спасения таков: Дух Святой через Слово Божье ведет человека к "вратам спасения" и через покаяние вводит в присутствие Божье. "Никто не может придти ко Мне, если не привлечет его Отец..." (Иоан.6:44). Господь влечет людей к покаянию через Слово Божье. Дух Святой обличает в грехе всех беспечно живущих, открывает праведность Божью и возвещает о суде, на котором будут осуждены все нечестивые люди. Когда Дух Святой работает над душой, грех начинает жечь совесть человека. Люди не могут длительное время оставаться под этим гнетом совести. Но, к сожалению, ищут помощи не всегда там, где ее действительно окажут. Слово Божье ясно говорит, что сердечный мир и покой грешники могут обрести только во Христе Иисусе.
Тот, кто пришел ко Христу путем истинного покаяния, может лично засвидетельствовать, что совесть судит и страшно угнетает не только за вольное поведение, прелюбодеяние, воровство или убийство, но даже за самый малый грех, за недостойные мысли, ложь в разговоре, лицемерие, клевету. Все это - достойные осуждения грехи! "Малый" грех может стать железным засовом, навсегда закрывшим перед человеком дверь Царства Небесного. Бог обличает людей за всякий грех, и растревоженная совесть, если ее не заглушают, звонит, как церковный колокол. Грех, повторяю, нестерпимо жжет внутренность. Личные неправедные дела, огорчение, зависть, зло, непрощение, прелюбодеяние - не дают покоя.
У некоторых людей сознание греховности туманно. Они не могут определенно указать на какой-либо грех, которым осквернена их совесть, но они чувствуют себя ужасно грязными, негодными перед Богом и людьми.
Многие молодые люди сегодня страдают от бесцельности и бессмысленности жизни. События, происходящие в мире, наводят на них страх. Они понимают, что мир неумолимо приближается к роковой черте. В совести они слышат громовые раскаты страшного суда. Иные прилагают все усилия заглушить этот голос, но могут сделать это лишь на время. Слово Господне, которое обличало их в грехе, на страшном суде вынесет им приговор, который невозможно будет изменить. Никто не уйдет от обличений Божьего Слова.
Блажен человек, осудивший себя за грехи и раскаявшийся во время благодати! Он не будет судим перед престолом Господним. Его не ввергнут в ад из-за грехов, совершенных им. Через покаяние и веру в Иисуса Христа он уже здесь, на земле, встанет в ряд с христианами-победителями, которые получили прощение грехов и жизнь вечную.
Истинные христиане рождаются для новой жизни, пройдя сквозь тесные врата покаяния. Многие грешники думают, что они не так уж плохи: никого не обокрали, не прелюбодействовали, не обманывали. Душа таких людей находится в особой опасности. Они духовно слепы и похожи на фарисеев, которые, слушая обличающее слово Иисуса, спросили: "Неужели и мы слепы?" Иисус им ответил: "Если бы вы были слепы, то не имели бы на себе греха; но как вы говорите, что видите, то грех остается на вас" (Иоан.9:40-41). Эти "хорошие" фарисеи не видели своих грехов. Их заблуждение состояло в ложном умиротворении уснувшей совести. Они, считая себя зрячими, на самом деле были слепы и направлялись прямо в ад. О подобных людях Иисус сказал: "Ваш отец диавол, и вы хотите исполнять похоти отца вашего; он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины; когда говорит он ложь, говорит свое, ибо он лжец и отец лжи" (Иоан.8:44). Этой дьявольской ложью усыплены сегодня многие христиане. Они надеются избегнуть ада и попасть на небо, полагаясь на свою доброту. Эта ужаснейшая ложь распространена во многих религиях мира. Люди, не сознающие своих грехов, духовно совершенно слепы. Это погибшие фарисеи наших дней. Их конец - озеро огненное. Если Слово Божье и Дух Святой не пробудят совесть таких людей и они не увидят своей порочности и греховности и не поймут, что невозможно спастись добрыми делами,- то они погибнут.
Слово Божье говорит, что Бог любит самого плохого грешника. В Евангелии Иоанна говорится о Закхее, который пытался увидеть Иисуса, но из-за многолюдства не мог, так как был мал ростом. Закхей забежал вперед и взобрался на смоковницу, чтобы увидеть Учителя. Подходя к смоковнице, Иисус взглянул на Закхея и сказал: "Закхей! сойди скорее, ибо сегодня надобно Мне быть у тебя в доме..." Закхей сошел и принял Иисуса с радостью в своем доме. Увидев это, многие стали роптать, что Иисус вошел в дом грешника. Но Закхей сказал: "Господи! половину имения моего я отдам нищим и, если кого чем обидел, воздам вчетверо. Иисус сказал ему: ныне пришло спасение дому сему... Ибо Сын Человеческий пришел взыскать и спасти погибшее" (Лук.19:8-10).
Вот таких "честных", если так можно сказать, грешников Бог ищет и сегодня. Такие люди честно и открыто исповедуют свои грехи и хотят принять Иисуса в свое сердце и в свой дом. Господь с радостью приходит в сердце такого раскаявшегося грешника, который сознает и исповедует свои грехи, не скрывая никаких преступлений. Такой человек угоден Богу. Сам Господь сказал, что мытари и грешники первыми идут в Царство Божье (Матф.21:31).
Многие современные грешники думают, что Бог не может простить их страшных грехов. Это ужаснейший обман. Бог ради крестной смерти Иисуса Христа прощает все грехи, если мы смиренно каемся в них у тесных врат спасения и честно исповедуем их пред Богом.
Дорогой друг! Не скрывай своих грехов, какими бы они ни были. Не довольствуйся лицемерной, поверхностной набожностью и религиозностью. Не защищай и не оправдывай свою гордость и своеволие. Склонись в покаянии перед Отцом Небесным и попроси Иисуса войти в твое сердце и стать твоим личным Спасителем.
В Евангелии Иоанна говорится: "Тем, которые приняли Его (Иисуса), верующим во имя Его, дал власть быть чадами Божиими" (1:12). Все, кто сегодня смиренно в молитве покаяния склоняют колени,- верой в Иисуса Христа получают прощение грехов в Его Крови и дар жизни вечной.
Многие люди, склонившись у подножия Голгофского креста и исповедав жгущие совесть грехи, получили прощение. Это были грехи прелюбодеяния, воровства, обмана, зависти, клеветы. Когда Бог обличал их через совесть и через Свое Слово,- они честно сознались в этом перед Христом. Слово Божье истинно, оно проверено практической жизнью миллионов христиан. "Скрывающий свои преступления не будет иметь успеха; а кто сознается и оставляет их, тот будет помилован" (Прит.28:13). Не формальное исповедание вводит нас в общение с Богом, но искреннее покаяние, когда Иисус Христос, поселившись в нашем сердце, изменяет наш характер, как Он сделал это с Закхеем, который после покаяния воздал вчетверо тем, кого обидел.
Человека, смиряющегося и кающегося в грехах, Сам Бог через Свое Слово и Дух Святой приводит к свету и истинному познанию самого себя. Апостол Павел говорит: "Хотя я ничего не знаю за собою, но тем не оправдываюсь; судия же мне Господь" (1Кор.4:4). Очень важно у тесных врат, которыми является Сам Господь, сложить тяжесть всех грехов. Бог хочет в каждом человеке углубить сознание греховности. Идя по Божьему пути, человек быстро обнаруживает, что в его плоти нет ничего доброго. Желание быть добрым есть, а способности стать святым - нет. "Все согрешили и лишены славы Божией" (Рим.3:23). Апостол Павел восклицает: "Бедный я человек! кто избавит меня от сего тела смерти?" (Рим.7:24). Постепенно и мы придем к такому познанию самих себя и поймем, что нам крайне необходимо получить избавление от греха.
Но и после исповедания грехов и принятия спасения человек остается греховным в плоти своей. Так учит Слово Божье: "Если говорим, что не имеем греха,- обманываем самих себя, и истины нет в нас" (1Иоан.1:8).
Иисус научил нас молиться: "Отче наш... прости нам долги наши..." Этой молитвой мы можем молиться каждый день (Матф.6:9-13). Человек, поверивший в прощение грехов во имя Иисуса, тоже нуждается в ежедневном покаянии и избавлении от грехов. Живая вера - это каждодневное покаяние и вера в Господа нашего Иисуса Христа. Сами по себе мы не станем святыми, потому что живем во плоти. Только там, у Господа, мы станем совершенными. Очень важно здесь, на земле, получить возрождение от Духа Святого.
Возможно, эту статью сегодня читает грешник, который от всего сердца просит Бога: "Отец, что служит к миру моему, открой мне. Помоги мне понять, что я нахожусь на пути в ад. Господи, прости мои грехи. Сохрани меня от ложного спокойствия. Пошли веру в милость Твою, что во имя Иисуса Христа и Его пролитой Крови Ты простишь мне грехи".
Дорогой друг! После такой молитвы ты можешь положиться на обещание Слова Божьего и верой пребывать в общении со Христом. Сегодня Бог призывает к покаянию, двери милости Его еще открыты. Сегодня еще длится день спасения! Ты можешь с радостью воскликнуть: "Благодарю Тебя, Иисус, что Ты вошел в мою жизнь! Благодарю Тебя, Отец Небесный, что Ты любишь такого грешника, как я. Я много грешил пред Тобой. Благодарю Тебя, что меня больше не связывают никакие сатанинские оковы. Ты снял с моей совести все лживое, грязное и очистил меня от преступлений. Благодарю Тебя, Иисус, что никакое огорчение не живет в моем сердце и не связывает меня".
Господь сегодня открывает каждому человеку, во-первых, его грех, затем правду Божью: как Бог смотрит на грешника, и открывает ему, что будет суд. Но Господь указывает также на Голгофский подвиг Христа, на Его страдания, которыми Он заплатил за наши грехи. Всем покаявшимся Господь говорит: "…прощаются тебе грехи твои" (Марк.2:5). Господь хочет утешить тебя этими словами. Если ты раскаялся, то можешь верой во Христа обладать спасением.
Слава Тебе, Иисус Христос, что многие из читающих эти слова не станут пребывать в ложном спокойствии и самообмане, потому что это крайне опасно. Кто верит в Бога лишь поверхностно и думает, что, живя хорошей жизнью, будет спасен и попадет на небо, тот не должен оставаться в этой лжи. Я молю Бога, чтобы Он открыл истину о возрождении еще многим, разорвал сковывающие дух цепи греха и подарил им желание раскаяться перед Богом,- и тогда мир Божий, как река, наполнит душу и умиротворит совесть.
Слава Господу, что и в наши дни есть "Закхеи", в дом которых входит Иисус, ибо они чистосердечно открыли перед Ним все свои преступления, привели в порядок плохие отношения с ближними и сказали Господу: "Я не хочу, чтобы на моей совести лежала какая-нибудь тяжесть от тайного греха, но открываю все перед Твоим светом. Благодарю Тебя, Отец Небесный, что Незнавшего греха Ты сделал для нас жертвой за грех, чтобы мы в Нем сделались праведными пред Богом (2Кор.5:21). Слава Тебе, Иисус, что Ты принял на Себя грехи всех людей, чтобы каждый, кто верит в Тебя, получил прощение грехов ради имени Твоего. Слава Тебе, что каждый, кто уверует в Тебя, обретет истинную свободу в Тебе".
Может быть, ты, дорогой друг, не уверен в своем спасении? Найди причину твоих сомнений. Возможно, ты страшишься и избегаешь узких врат, ведущих ко спасению? Спасение - это путь к Богу через Иисуса Христа.
Вера в Иисуса Христа - единственная и истинная вера. В Христовой вере - не дебри поучений, а истинная жизнь, о которой говорится в Слове Божьем - Библии. Никому не следует полагаться на собственные умствования, но каждый может испытать, что покаяние ведет к истинному источнику жизни.
Слава Тебе, Отец Небесный, что мы можем еще молиться и просить, чтобы Ты дал каждому читателю милость покаяния, дабы он принял Иисуса Христа в свое сердце и был навеки спасен.
Слава Тебе, что никому из людей не нужно оставаться во тьме и идти в ад. Никому не нужно отчаиваться, потому что врата милости и благодати еще открыты. Верой во Христа каждый грешник может принять слово примирения с Богом.
Слава Тебе, Иисус, что Ты умер за грехи каждого человека и воскрес для нашего оправдания. Крови Иисуса Христа достаточно для омытия грехов самого отверженного грешника, которого презирают даже близкие друзья.
Слава Тебе, Иисус, что Ты даешь дух покаяния еще многим утомленным грешникам. Ты скоро придешь за Своими, и никому из покаявшихся грешников, ведущих силой Духа Святого после покаяния богобоязненную и благочестивую жизнь, не придется остаться в постыжении. "Если мы веруем, что Иисус умер и воскрес, то и умерших в Иисусе Бог приведет с Ним" (1Фес.4:14).
Иисус, открой глаза еще многим грешникам на сатанинскую ложь, на лицемерную внешнюю религиозность. Открой, Господи, насколько опасен ложный покой. Грех жжет совесть всякого человека, и Бог готов через Кровь Христа, пролитую на кресте, дать покаяние и жизнь вечную.
Иисус, благослови каждого читателя, чтобы в доме Отца Небесного мы встретились с ним и со многими святыми, прошедшими сквозь тесные врата спасения.

П.З.


Входите тесными вратами

Входите тесными вратами; потому что широки врата и пространен путь, ведущие в погибель, и многие идут ими; потому что тесны врата и узок путь, ведущие в жизнь, и немногие находят их.
Матф.7:13-14
Долгое время я думал, что войти в тесные врата нужно один раз в жизни, а потом только идти вперед, так как за тесными вратами и путь узкий. Однако со временем Дух Святой объяснил мне, что входить тесными вратами нужно каждый день, даже больше того,- ими нужно входить всякий раз, когда нам предоставляется возможность выбора.
Возьмем, например, начало дня. Встать пораньше, чтобы спокойно почитать Библию, поразмышлять о прочитанном, помолиться в тишине, пообщаться с Господом,- разве это не тесные врата? Разве это легко? Ведь сколько бывает противления внутри: «Да рано еще, полежу минут пять...» И так хочется, чтобы врата пошире были, чтобы посвободнее чувствовать себя. Хочется понежиться подольше в постели, а потом ничего не остается, как только наспех почитать, коротко помолиться и бежать скорее на работу.
Широкие врата не представляют трудностей для человека, а ему свойственно ходить там, где полегче. Побыть в посте - значит тоже войти в узкие врата. Уже с утра желудок дает знать о себе, а мысль тут как тут: «Ты ведь работать сегодня будешь, а со здоровьем у тебя неважно: желудок больной и голова кружится... В следующий раз как-нибудь попостишься...» И так чуть ли не каждый раз. Все это надо преодолеть, чтобы войти в тесные врата и идти дальше.
А широкие врата? Вот их услуги: «Пусть кто-нибудь другой постится. Зачем это тебе надо? Ну, пусть пресвитер, проповедник томит себя, это их служение, а тебе зачем морить себя голодом, у тебя-то и горя никакого нет...» Прислушиваясь к голосу плоти, сами того не сознавая, мы входим широкими вратами и добровольно избираем широкий путь.
Когда тебя обидели, то войти в широкие врата - значит отомстить, доказать, что ты не из бессильных, не слабохарактерный. А помолиться за обидчика, простить, как учил Христос,- значит войти сквозь тесные врата, отвергнуть себя, победить во внутренней борьбе.
В настоящее время узкие и широкие врата видны особенно ясно. Появилось множество возможностей хорошо заработать, переехать туда, где лучше условия жизни. Хотя у нас и есть хлеб насущный, но хочется повкуснее, послаще чего-нибудь, как у других. И работают мысли, торгуются с совестью, склоняя выбрать более удобный, более приятный путь, другим словом - широкий.
Раз-другой уступив требованиям плоти, человек уже и не замечает, как утихает голос совести, и он воспринимает широкие врата как норму христианской жизни. А узкие врата при этом кажутся весьма непонятными: как можно лишать себя того или другого? Разве можно так одеваться? Разве можно так жить? Нет, это просто немыслимо! Идущие узким путем, входящие в тесные врата кажутся странными и даже неразумными.
Иисус Христос говорит, что настанет такое время, когда многие захотят войти в тесные врата и не смогут. Это будет печальный конец. Господь не желает, чтобы мы пришли к такому финишу, и через Слово Свое и обстоятельства жизни учит нас делать правильный выбор, то есть входить тесными вратами.
Давайте посмотрим, как Христос воспитывает Своих учеников, направляя их к этим тесным вратам. Мы порой думаем, что ученики Иисуса с самого начала были святыми, совершенными, не такими, как мы. Однако они были самыми обычными людьми и Христу приходилось нелегко с ними. Вот «собрались Апостолы к Иисусу и рассказали Ему все, и что сделали, и чему научили. Он сказал им: пойдите вы одни в пустынное место и отдохните немного. Ибо много было приходящих и отходящих, так что и есть им было некогда.
И отправились в пустынное место в лодке одни.
Народ увидел, как они отправлялись, и многие узнали их; и бежали туда пешие из всех городов, и предупредили их, и собрались к Нему.
Иисус, вышед, увидел множество народа и сжалился над ними, потому что они были как овцы, не имеющие пастыря; и начал учить их много» (Марк.6:30-34).
Пришлось ли ученикам отдохнуть? - Нет. Они, по-видимому, мечтали о хорошем отдыхе наедине со Христом, но народ опередил их и пришел раньше на то место, куда они плыли. Иисус сжалился над народом и начал учить их.
Естественно, ученики тоже не могли отдыхать в это время. К вечеру они приступили ко Христу и сказали: «Место здесь пустынное, а времени уже много; отпусти их, чтобы они пошли в окрестные деревни и селения и купили себе хлеба; ибо им нечего есть». В этом предложении проявился характер учеников. В их словах можно услышать тревогу. Христос так увлекся поучением, что забыл об ужине. О ком больше заботятся ученики? Прислушайтесь, чего больше в их голосе - не заботы ли о себе?
Христос говорит: «Вы дайте им есть». Ученики в недоумении: где взять столько денег? Учитель ведь знает, что им это не под силу! Зачем Он говорит так? «И сказали Ему: разве нам пойти купить хлеба динариев на двести и дать им есть?» Но Христос знает, что делает. Он повелевает принести то, что есть, и насыщает народ двумя рыбками и пятью хлебами.
Неизвестно, о чем думали Апостолы, разнося хлеб и рыбу, только сердце их отчего-то окаменело. Евангелие повествует, что они «не вразумились чудом над хлебами, потому что сердце их было окаменено» (Марк.6:52).
Вероятно, ученики сетовали на народ, были недовольны, что пришлось отдать последний хлеб и рыбу и что им так и не довелось отдохнуть. Занятые собой, они не заметили чуда, не поняли Божественной заботы Христа и не искали возможности войти в тесные ворота. И все же ученики умели покоряться Господу, делать то, что Он говорит, даже если им это не нравилось. Послушание помогало им исправляться, и здесь хороший пример для нас.
Как только все насытились и ученики собрали оставшийся хлеб и рыбу, Иисус понудил их войти в лодку и переправиться в Вифсаиду, пока Он отпустит народ. И снова трудность с учениками. Почему их надо понуждать? Почему они неохотно входят в лодку? Вполне возможно, что им хотелось именно теперь остаться с Учителем и насладиться следствием чуда - принять благодарность и похвалу народа, насытившегося от рук Христа. Занятые собой, заинтересованные плотским, ученики не поняли Господа и в этот раз. Они с удовольствием остались бы с Иисусом - народ уйдет, хлеба и рыбы много, можно хорошо отдохнуть. Но нет. У Христа другие планы. Его цель - научить учеников мыслить духовно, научить их входить в тесные врата.
И опять ученики вынуждены делать не то, что им хочется. Но они покоряются, садятся в лодку и отправляются в Вифсаиду. А Христос, отпустив народ, пошел на гору помолиться. Судя по всему, трудно было Сыну Божьему. Он видел, что сердце учеников окаменело, что народ не понимает Его и завтра снова будет искать Его, чтобы сделать своим царем, снабжением. Духовные же очи их закрыты, они не ищут Христа ради вечного, а лишь ради временного, ради земного.
«Вечером лодка была посреди моря, а Он один на земле. И увидел их бедствующих в плавании, потому что ветер им был противный; около же четвертой стражи ночи подошел к ним, идя по морю...» (Марк.6:47-48). Только под утро Господь подошел к ученикам.
Когда грубеет сердце человека, когда он не хочет входить тесными вратами, когда настаивает на своем и нелегко сломить его характер,- Бог допускает трудности, скорби, бедствия. Господь воспитывает нас и таким образом нередко достигает Своей цели. Но бывает и так, что человек, несмотря ни на что, все же не смиряется и тогда грубеет еще больше.
Увидев Иисуса, ученики подумали, что это призрак, и вскричали. Они не узнали Господа, за Которым ходили столько времени, разделяя с Ним радости и скорби. И когда Он вошел в лодку, ветер утих. А ученики чрезвычайно удивлялись и изумлялись. Они как будто и не видели чуда, как будто забыли, что с ними Сын Божий. Каменное сердце не способно понимать Христа, оно не бьется трепетно от Его присутствия, не подсказывает, что это Господь.
«Подвизайтесь войти сквозь тесные врата, ибо, сказываю вам, многие поищут войти и не возмогут»,- сказал Иисус Христос (Лук.13:24). Дьявол делает все возможное, чтобы завлечь христиан на широкий путь. И это не обязательно открытый грех или явная неправда. Широкими вратами может быть богатая одежда, изысканная пища, первоклассные машины, красивые молитвенные дома. Часто христиане тянутся друг за другом, стараясь привлечь людей домами, украшениями, стройностью служения, пением хора и прочим, и не замечают, как переходят на широкий путь. Страшно говорить, но, входя в широкие врата, можно дойти не только до мягких стульев, разукрашенных кафедр и напыщенных хоров в наших молитвенных домах. Дом молитвы по нашей вине может стать, подобно храму во времена Христа, «вертепом разбойников», где все очень удобно и привлекательно, но нет места Господу.
Входите тесными вратами, потому что широкий путь ведет в погибель, а тесные врата - в жизнь вечную!


"Вы не свои"

"Как пользоваться принадлежащими тебе знатностью, талантами, богатством?"
У тебя - все не свое: и богатство, и дар слова, и сама душа, ибо и она - от Господа. Посему, когда потребует нужда, отдай и душу свою. Если же ты любишь душу свою и не хочешь ее отдать, когда тебе повелевает Бог, то ты уже - не верный домостроитель. Можно ли противиться Богу?
Я особенно удивляюсь человеколюбию Божьему. Бог, имея возможность взять у тебя все против твоей воли, не хочет делать этого без твоего согласия, дабы ты заслужил награду и сказал вместе с Апостолом Павлом: "Я каждый день умираю..." (1Кор.15:51).
Бог может лишить тебя почестей без твоей воли и сделать тебя уничиженным, но хочет, чтобы ты добровольно согласился на это, дабы ты получил воздаяние.
Бог может сделать тебя бедным против твоей воли, но хочет, чтобы ты сделался таким добровольно, дабы даровать тебе венцы. Видишь ли Божье человеколюбие и наше ослепление?
Достиг ли ты высокой степени достоинства и получил власть церковную? - Не высокомудрствуй, не ты достиг этой чести. Бог облек тебя ею, береги ее, как Божью. Не злоупотребляй ею и не используй на что не следует. Не гордись и не присваивай себе, но считай себя бедным и незнатным. Если бы тебе поручили хранить царскую порфиру, то ты, конечно, не стал бы злоупотреблять этой одеждой и портить ее, но с великим тщанием хранил бы, чтобы отдать тому, кто вручил ее тебе.
Получил ли ты дар слова? - Не гордись и не надмевайся: это - не твой дар. Будь признателен за дары Господни и разделяй их с подобными тебе рабами; не превозносись ими, как своими, и не жалей разделить их с другими.
Имеешь ли детей? - Ты получил их от Бога. Если так будешь думать, то, имея, будешь благодарить, и, потеряв, не будешь скорбеть. Таков был Иов, который говорил: "Господь дал. Господь и взял..." (Иов.1:21).
Всё мы получили от Христа: и самое бытие, и жизнь, и дыхание, и свет, и воздух, и землю. Если бы Он лишил нас чего-нибудь из этого, то мы погибли бы и истлели, ибо мы странники и пришельцы.
Слова: "мое", "твое" - суть только пустые слова. Например, если ты назовешь дом своим, это - пустое слово, не соответствующее предмету, ибо Творцу принадлежит и воздух, и земля, и вещество, и дом, и ты сам, построивший его, и все прочее. Если же дом в твоем употреблении, то и это не верно не только по причине угрожающей смерти, но и прежде смерти - по причине непостоянства вещей.
Представляя это непрестанно, будем любомудрыми и получим от того весьма важную двоякую пользу: будем благодарными и при получении, и при потере, и не станем раболепствовать предметам преходящим и не принадлежащим нам.
Лишает ли тебя Бог имущества,- Он берет Свое; лишает ли тебя чести, славы, тела, души, или сына твоего,- Он берет не твоего сына, а Своего раба; ибо не ты, а Он сотворил его. Ты только содействовал явлению его, а все сделал Бог. Будем же благодарны, что мы удостоились содействовать делу Его.
Но ты хотел бы навсегда удержать то, что имеешь? Это свойственно неблагодарному и незнающему, что у него все чужое. Знающие, что находящееся у них не принадлежит им, расстаются со всем благодушно, а кто скорбит при лишении, тот приписывает себе принадлежащее Царю. Если мы сами - не свои, то как прочее - наше? Ибо мы в двух отношениях принадлежим Богу - и по сотворению, и по вере. Так Давид говорит: "Ты дал мне дни, как пяди... надежда моя на Тебя" (Пс.38:6,8). Также Апостол Павел говорит: "Ибо мы Им живем и движемся и существуем..." (Деян.17:28). Рассуждая о вере, он говорит: "Не знаете ли, что тела ваши суть храм живущего в вас Святого Духа, Которого имеете вы от Бога, и вы не свои? Ибо вы куплены дорогою ценою" (1Кор.6:19-20).
ВСЕ - БОЖЬЕ. Посему, когда Он требует и хочет взять обратно, не будем противоречить, подобно неблагодарным рабам и присваивать себе принадлежащее Господу. Душа твоя - не твоя, как же имущество - твое? И как ты не свое тратишь на то, на что не должно? Разве ты не знаешь, что мы будем осуждены за то, что худо употребляли данное нам?
Что не наше, а Господне, то нам следует употреблять на подобных нам рабов. За то и богач был осужден, что не делал этого, равно и те, которые не напитали Господа. Не говори же: я издерживаю свое и наслаждаюсь своим, это - не твое, а чужое. Говорю чужое, потому что ты сам так хочешь, сам себя лишаешь своего. Бог желает, чтобы врученное тебе для братии сделалось твоим, а оно делается твоим, когда ты употребляешь его на других; а когда невоздержно употребляешь на себя, тогда твое делается чужим. Ты не имеешь сострадания и говоришь, что по праву употребляешь свое только для своего наслаждения; посему я говорю, что оно - чужое. Ибо все твое есть общее - для тебя и твоего ближнего, как общее и солнце, и воздух, и земля, и все прочее. Как в теле есть деятельность всего тела и каждого члена порознь, и когда какой-нибудь член действует отдельно, то теряет и собственную деятельность: так бывает и с имуществом.
Не хочешь уделять никому из своего богатства? Не бери и сам ничего у других. А если будет так, то все придет в расстройство; потому что и давать, и принимать - во всем есть источник многих благ, и в сеянии, и в учении, и искусствах. Если бы кто захотел не разделять своего искусства, то погубил бы себя и все общество. Земледелец, если бы стал хранить семена у себя дома, закопав их, произвел бы страшный голод. Так и богач, если сделает то же с имуществом, прежде бедных погубит себя самого, навлечет на свою голову страшный пламень геенны. Учители, имея много учеников, каждому сообщают свое знание, так и ты старайся иметь многих, облагодетельствованных тобою. Пусть все говорят о тебе: он такого-то избавил от бедности, такого-то от опасности, такой-то погиб бы, если бы, по милости Божьей, не получил его помощь; он такого-то исцелил от болезни, другого освободил от клеветы, странника принял в дом, нагого одел. Такие отзывы - лучше несчетного богатства и многих сокровищ, они привлекают всех гораздо более, нежели золотые одежды... Такие слова - лучше золотых венцов и суть бесчисленные проповедники твоего человеколюбия в целом городе. Такие слова гораздо приятнее и сладостнее голоса вестников, предшествующих повелителям... Слова: спаситель, добродетель, покровитель - названия, свойственные Богу. Ибо, если такие отзывы еще на земле делают человека столь славным и знаменитым, то, когда они будут написаны на небе, и Бог провозгласит их в день будущий, представь, какая будет тебе честь, какая слава, которой да сподобимся все мы благодатию и человеколюбием Господа нашего Иисуса Христа.
Кем нужно считать себя в этом мире, живя в нем?
Первая добродетель, и все добродетели, состоят в том, чтобы быть странником и пришельцем в этом мире и не иметь ничего общего с здешними вещами. Но быть в таком отношении к ним, как к чуждым для нас, подобно тем блаженным ученикам, о которых Апостол говорит: "...скитались в милотях и козьих кожах, терпя недостатки, скорби, озлобления; те, которых весь мир не был достоин..." (Евр.11:37-38). Он называл себя странником, но говорил, что мертв для мира, и мир мертв для него: "...для меня мир распят, и я для мира" (Гал.6:14). А мы ведем себя как здешние граждане, и устрояем все дела в жизни так, как настоящие граждане. Мы не хотим быть странниками и мертвыми для мира. Мы уклонились от истинной жизни и избрали временную, чем прогневляем Бога. Мы не хотим отстать от земных благ, тогда как нам уготовано небесное блаженство: но, подобно червям, пресмыкаемся из одной земли в другую, а из этой опять возвращаемся в ту, и вообще нисколько не хотим опомниться и отстать от дел человеческих, но, как бы погрузившись в сон, увлекаемся мечтами. Сомкнулись наши очи.
Святые называли себя странниками и пришельцами не по отношению к одной земле палестинской. Нет, по отношению к целой вселенной. И справедливо: они не видели в ней ничего такого, чего желали, но все было для них странно и чуждо. Они хотели упражняться в добродетели, а здесь было множество пороков, и потому здешнее было для них чуждо; они не имели ни одного друга, ни одного близкого человека, кроме немногих. Они не заботились о здешнем и доказывали это не словами, а самими делами. Бог сказал Аврааму: оставь мнимое отечество и иди в землю чуждую (Быт.12:1),- и он не остался там по любви к близким, но без сожаления оставил его, как бы землю чужую. Бог сказал Аврааму: "Возьми сына твоего... которого ты любишь... и пойди... принеси его во всесожжение..." (22:2),- и он принес его так, как бы вовсе не имел сына. Принес сына, как бы не был облечен человеческою природою.
Имущество свое он считал общим со всеми приходящими и ставил его ни во что: первое место предоставлял другим, подвергался опасностям, терпел бесчисленные бедствия: не строил великолепных домов, не роскошествовал, не заботился об одежде и ни о чем другом, что бывает в здешнем мире. Напротив, жил жизнью горнего града, был страннолюбив, братолюбив, милосерд, долготерпелив; презирал имущество, настоящую славу и прочее...
А мы - напротив: когда случается какая-нибудь болезнь, то мы, бросив все, подобно малым детям, плачем и боимся смерти. И справедливо терпим это, потому что не живем, как странники, и не спешим туда, как в отечество, а идем как на казнь. Потому мы и скорбим, что не пользуемся вещами как должно, а извратили порядок вещей, потому мы и мучимся, тогда как следовало бы радоваться; потому и трепещем, подобно убийцам и разбойникам, когда им предстоит явиться на суд и когда они припоминают все дела свои и оттого страшатся и трепещут.
Не таковы были те мужи, они сами спешили туда. А Апостол Павел, находясь в этой хижине, воздыхал под бременем (2Кор.5:4). Таков был Авраам и подобные ему, они были странниками для целой вселенной и искали отечества. Какого? Не того ли, которое оставили? - Нет, ибо что препятствовало им, если бы они хотели возвратиться туда и быть его гражданами? Они искали отечества небесного. Так спешили они удалиться отсюда, и таким образом угождали Богу, посему и Он не стыдится называть Себя их Богом!

И.З.


Высокая песнь

По богатству мыслей книга Песни Песней является превосходнейшим произведением священной Богодухновенной мудрости и священной поэзии. Содержание книги Песни Песней превосходит все ветхозаветные песни и гимны (песнь Моисея, Деворы, Анны) и сближает ее с песнью грядущего мессианского времени: "А у вас будут песни, как в ночь священного праздника, и веселие сердца, как у идущего со свирелью на гору Господню, к твердыне Израилевой" (Ис.30:29).
В еврейской речи сочетание слова в единственном числе с тем же словом во множественном числе обыкновенно выражает превосходную степень: "раб рабов" (Быт.9:25), "небо небес" (3Цар.8:27), "суета сует" (Еккл.1:2), "Святое святых" (Исх.26:33-34). Вот поэтому "Песни Песней" может означать только песнь превосходнейшую, наилучшую из всех других песней.
В немецком переводе Библии Лютер удачно выразил эту мысль, назвав книгу Песни Песней "Hohelied" - высокая песнь. Такое название вполне отвечает и форме, и содержанию этой священной книги как по изяществу поэтической формы и внешнему изложению, так и по внутреннему, идейному содержанию.
Возвышенный взгляд на книгу Песни Песней впервые ясно выражен Оригеном, одним из ранних христианских философов и теологов: "Как мы узнали через Моисея, что есть не только Святое, но и Святое святых, и что есть не только суббота, но и суббота суббот, так ныне мы узнаем через Соломона, что существуют не только песни, но и Песни Песней. Блажен, конечно, тот, кто входит во Святое, но еще блаженнее тот, кто входит во Святое святых. Блажен празднующий субботу, но еще блаженнее празднующий субботу суббот. Блажен, подобным образом, и тот, кто понимает и поет песни, но гораздо блаженнее тот, кто поет Песнь Песней. И как входящий во Святое нуждается еще во многом, чтобы быть достойным войти во Святое святых, и как празднующий субботу, которая установлена Господом для народа, имеет нужду еще во многом, чтобы праздновать субботу суббот; подобным образом с трудом обретается такой, кто, прошедши все песни, содержащиеся в Писании, был бы в состоянии возвыситься до Песни Песней".
Книга Песни Песней является изъяснением отношений Возлюбленного, или Жениха, и Возлюбленной, или Невесты.
Песни Песней - это наивысшее из всех ветхозаветных пророчеств о Мессии, даже как бы не пророчество, а историческое изображение Христа воплотившегося, вочеловечившегося и совершающего дело спасения человечества.
В "Обозрении священных книг" о книге Песни Песней читаем: "От начала до конца все в ней написано таинственно, с загадочным иносказанием. Смысл догматов, заключающихся в ней, содержится не в букве, но глубоко скрыт под ней. Посему читать эту книгу могут только разумные. Но и они, читая ее, всегда должны иметь в мыслях иносказание, дабы невежеством не подверглось посмеянию то, что в ней излагается.
Песнью Песней называется она потому, что следует после других песней, и что после этой песни нельзя ожидать другой песни.
Все Божественное Писание пророчествует о сошествии к нам Слова и о явлении Его во плоти. Это событие является центром воли Божьей, и предсказание об этом было преимущественным делом пророков и всего Божественного Писания. Все их пророчества - суть песни, а Песни Песней уже не пророчествуют и не предсказывают, но показывают Того, о Котором другие предвозвещали, уже пришедшим и принявшим человеческую плоть. Посему книга Песни Песней воспевает как бы брачную песнь на бракосочетании Слова с Плотью.
Другие Писания хотя и говорят о Спасителе, но в то же время возвещают и нечто другое, а сия книга воспевает один союз Слова с Плотью. В других Писаниях кроме учения о Слове, находятся выражения гнева, ярости и прещения страхом, а сия книга воспевает одно только пришествие Слова, вещает только о приятной радости и веселии, ибо в присутствии Жениха должно радоваться всем и никому неприлично плакать, как сказал Сам Господь: "Могут ли печалиться сыны чертога брачного, пока с ними жених?" (Матф.9:15).
Посему, как после домостроительства, совершенного Спасителем, мы уже не ожидаем пророка, так и после того, что обозначено в книге Песни Песней, не должно ожидать другого чего-нибудь, знаменующего нечто новейшее.
Подобно тому, как закон и пророки умолкли после того, как Иоанн указал на Агнца Божьего, так и воспетое в Песни Песней есть конец всего того, что возвещается во всем Божественном Писании.
Как в законе было Святое, а за святым - Святое святых, а за Святым святых уже не было внутреннейшего места, так после песней есть еще Песнь Песней, а после Песни Песней уже не должно ожидать внутреннейшего и новейшего обетования: ибо Слово однажды стало Плотию и совершило дело спасения..."
Иносказательное, небуквальное понимание книги Песни Песней неизбежно, в противном случае - при буквальном понимании - замечается целый ряд противоречий в положении главных действующих лиц и в их взаимных отношениях.
Возлюбленный, или Жених, в Песни Песней в одно и то же время и пастух (1:6; 6:2), и виноградарь (5:1) и венчанный царь (1:11; 3:11). И Возлюбленная, или Невеста, является то пастушкой (1:7), то стражем виноградника (1:5), то царской дочерью и царицей (6:7-9).
Затем в характере и действиях Возлюбленной, при буквальном толковании, замечается тоже много взаимопротиворечивых черт: она и несовершенна (1:4) и совершенна (4:1); будучи близкой Возлюбленной своего мужа, она, однако, не знает его местопребывания (1:6) и ищет его ночью по темным улицам города (3:2-4) при участии толпы Иерусалимских женщин (5:8-16), причем городские сторожа встречают ее, избивают и раздевают (5:7). Все эти различия и противоречия, неустранимые при буквальном понимании содержания Песни Песней, сами собой отсылают к иному, высшему, или иносказательному, ее толкованию.
"Да лобзает он меня лобзанием уст своих! Ибо ласки твои лучше вина" (1:1). Если бы лобзание не имело духовного смысла,- оно было бы пустым рассказом. Если бы лобзание не имело в себе чего-либо таинственного,- оно было бы недостойно Бога.
Под упомянутым здесь лобзанием недостаточно разуметь вещания Моисея и пророков, здесь нужно искать лобзаний Христовых...
Книга Песни Песней наполнена разговорами ветхозаветной церкви со Словом, всего рода человеческого со Словом и церкви из язычников с Ним же, и опять - Слова с ней и с родом человеческим. Потом разговор язычников с Иерусалимом и Иерусалима - о церкви языческой и о самом себе. Далее воззвание служащих ангелов к призванным в веру людям...
Книга Песни Песней - есть брачная песнь. В ней можно различить четыре рода лиц: жениха и невесту, с невестой общество девиц-подруг, с женихом - общество товарищей. Одно говорится невестой, другое - женихом, нечто - девицами, нечто товарищами жениха. Естественно, что на браках присутствуют с невестой общество девиц, а с женихом - общество товарищей. Все это ищи не вовне, не вне тех, которые спасены через евангельскую проповедь. Под Женихом разумей Христа, под Невестой без пятна и порока - Церковь (Еф.5:27). В душах верующих девиц, сопровождающих невесту,- уразумей тех, которые, хотя и верны Христу, однако, не таковы... Под мужами, сопутствующими жениху, разумей ангелов и тех, кто достиг возраста мужа совершенного.
Чувство любви Невесты к Жениху в начале является как бы в зародыше, неуверенным и неопределенным (1:1-3; 6-7), а в конце становится крепким как смерть, настоящим Божественным пламенем, которое ничто не может потушить (8:6-7); и сама Невеста, прежде несовершенная (1:4), теперь достигает полноты и совершенства (8:10).
Хотя имя Божье в этой книге, как и в книге Есфирь, не встречается, но религиозный дух веет во всем содержании книги и со всей очевидностью и силой выражается в словах Невесты, которые составляют главную и основную мысль всей книги: "Положи меня, как печать, на сердце твое, как перстень, на руку твою: ибо крепка, как смерть, любовь; люта, как преисподняя, ревность; стрелы ее - стрелы огненные; она - пламень весьма сильный (по более точному переводу: она пламень Божий). Большие воды не могут потушить любви, и реки не зальют ее. Если бы кто давал все богатство дома своего за любовь, то он был бы отвергнут с презрением".
Только священное пламя любви Божественной, освящающее своим небесным прикосновением всякий вид земной любви, возвышает "брачную песнь" книги Песни Песней в степень высокого религиозного гимна, а саму книгу делает бессмертным созданием вдохновенного духа человеческого под воздействием Духа Божьего.

Вестник Истины № 3-4 1995г.


Высшие правила жизни

Как вести себя? Такой вопрос часто задают дети Божии, вступив на путь следования за Христом. Хотя в Библии и содержатся ответы на все вопросы жизни, но недостаточное знание Писания или неспособность правильно "преломить" отдельные места Писания ставят порой верующих людей в затруднительное положение.
Мы хотим рассмотреть некоторые заповеди Иисуса Христа и надеемся, что это поможет нам лучше определить линию нашего поведения в повседневной практической жизни.
"Будьте как дети! Если не обратитесь и не будете как дети, не войдете в Царство Небесное" (Мат. 18:3). Возникает вопрос, почему Иисус Христос примером подражания для Своих последователей избрал малых детей, ведь дети в сущности такие слабые, беззащитные, несовершенные существа?
Для того, чтобы ответить на этот вопрос, посмотрим на характерные свойства детей и увидим, что нам действительно есть чему поучиться у них.
Прежде всего нам необходимо, подобно детям, верою принять Христа в свое сердце. Без веры в Иисуса Христа, в Его милость и всепрощение невозможно наследовать Царствие Божие.
Вера! Людям с просвещенным умом, но с невозрожденным сердцем она представляется чем-то малодостоверным. Вера, по их мнению, противопоставляется знанию. Но это не так. Вера не только не противоречит знанию, но и органически включает его в себя как неотъемлемую составную часть. Вера есть благословеннейшее средство познания истины. Вера - это олицетворение умственных и душевных сил человека.
Вера и знание едины. Об этом же говорит апостол Павел словами: "Я знаю, в Кого уверовал" (2 Тим. 1:12). Библия и окружающий нас реальный мир убедительно говорят нам, верующим, о Божием бытии. Наше сердце, отданное Иисусу, так живо свидетельствует нам о Боге, что у нас не хватает никаких сил противостать ему. "Дух (Святой) свидетельствует духу нашему, что мы - дети Божии" (Рим. 8:16).
Пламень Божьей любви так горячо согревает нас, что мы готовы воскликнуть вместе с апостолом Павлом, "что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим. 8:39).
Вера очень сильна. Возможности ее безграничны. Она превосходит собой видения и осязания. Верою, а не видением или осязанием, мы постигаем сущность Безначального. Верою проникаем мы в вечность. Верою лишаем силы имеющего державу смерти, то есть диавола (Иак. 4:7; 1 Пет. 5:9).
Нет никакой возможности выразить словами силу и значение веры, - скажем только, что верою, и только верою, получаем мы спасение и свободный вход в Царство Отца нашего Небесного - и это "не от дел, чтобы никто не хвалился" (Еф. 2:9).
Иисус Христос не случайно избрал для Своих учеников и последователей образ детей. Дети являют собой образ прошлого, когда еще не было греха, и образ будущего, когда не будет зла.
Дети. Сколько чистоты и святости заключают они в себе. Как совершенна их радость, и как неподдельна печаль! Какая ни с чем несравнимая непосредственность отличает детей. Сколько покоя и ласки светится в детских глазах! Как нежно и самозабвенно любят дети. И они не могут не любить. Любовь является частью их существа. Дети не только имеют потребность любить, но также жаждут проявления любви к себе, и очень болезненно переживают, если их никто не любит. Пожалуй, никто так не страдает, как никем не любимые дети. Жизнь без любви лишается всякого смысла.
Если бы люди жаждали любви, они искали бы ее и нашли бы источник любви - Христа, и черпали бы из Него, и несли бы сладкие плоды любви другим. Только в любви к Господу и ближним возможно полное счастье на земле.
Один из замечательных свойств детей является их доверчивость. Дети верят всему, что им говорят, но особенно они доверяют словам родителей, словам отца. Очень легко злоупотреблять детской доверчивостью, но именно поэтому редко у кого поднимается на это рука.
У Господа много путей защитить и оградить доверчивых и простодушных Своих чад, а с лукавыми Он поступает по лукавству их. Мы правильно делаем, что верим всему, что говорит нам Небесный Отец о вечности и бессмертии души, потому что человеческий разум не в состоянии постичь всю тайну бытия.
Дети отличаются той особенностью, что они смотрят на окружающие обстоятельства глазами родителей. С папой или мамой ребенок чувствует себя очень уверенно и в многолюдном окружении, и в тишине леса. Но очень теряется, пугается дитя, когда теряет из вида родителей.
Этот пример должен научить нас секрету бесстрашия. Мы никогда не должны выпускать из вида нашего Господа и на все обстоятельства жизни смотреть через Христа. Уверенность и покой тогда постоянно будут сопровождать нас: "Бог ли не защитит избранных Своих?" (Лук. 18:7).
Дети не заботятся о жизни, ни об одежде, - тем и другим их обеспечивают родители, - они лишь играют и любят. Причем в играх своих они повторяют взрослых: строят домики, сажают цветы. Здоровые дети всегда в движении, всегда действуют, и от этого они еще больше укрепляются.
Мы как дети Божии должны постоянно помнить, что все, что мы имеем в этом мире, - от Господа. Он дарует нам великое чудо - жизнь, здоровье, разум. Он повелевает солнцу восходить, посылает дождь ранний и поздний. Он произращает злаки и кормит людей хлебом насущным. Правда, при этом человек должен трудиться во исполнение заповеди о труде, но тем не менее удивительные процессы произрастания и созревания злаков и плодов происходят без вмешательства человека.
В отличие от детей, взрослые люди, в том числе и верующие, призваны заботиться о пище, об одежде и о крове, но Господь говорит, чтобы люди не беспокоились чрезмерно о сколько-нибудь далеком будущем в отношении пищи и одежды, и не делали бы бесчисленных запасов. Он даже призывает не заботиться о завтрашнем дне, потому что для каждого дня достаточно своей заботы. Нас всегда должно ободрять обетование Господа: "Впредь во все дни сеяние и жатва не прекратятся" (Быт. 8:22).
Освобожденные от излишней обеспокоенности за грядущие дни, мы должны направить все силы души на то, чтобы как можно сильней любить нашего Господа и Его меньших братьев - людей.
Дети не помнят зла. Детей часто называют "ангелочками". Это, однако, преувеличенно. Даже самым лучшим, неиспорченным детям свойственно проявление зла. Дети по-своему ссорятся и даже дерутся, когда что-то не могут поделить между собой. Но что ценно: дети быстро забывают обиды, - они не помнят зла. После столкновения между собой они быстро мирятся и продолжают играть как ни в чем не бывало.
В этом мире, где так много зла, человеку невозможно сохранить себя от него. Нет ни одного человека на земле, который не был бы сопричастен ко злу. Зло везде и всюду окружает нас. Оно неумолимо входит в нас, стремится полностью овладеть нами и тем самым погубить нашу душу. Со злом постоянно нужно вести борьбу. Причем зло злом не уничтожается, а скорее, наоборот, умножается. На помощь может прийти прощение. Там, где есть прощение, свержено господство зла. Вот почему Господь призывает неустанно прощать согрешающему брату. Прощение - одно из лучших украшений христиан.
Нужно не уставать прощать наших ближних. Нужно всегда отыскивать извинения, объясняющие нехороший поступок брата.
Дети оказывают собой благотворное влияние на взрослых людей. Взрослые, которые имеют дело с детьми, со временем становятся чище и нежнее сердцем, и напротив, люди, которые не знают общества детей, как правило, всегда черствее, эгоистичнее.
Мы как дети Божии, если исполняем заповеди Господа и ведем чистую жизнь, невольно оказываем собой доброе влияние на окружающих нас людей и тем самым оправдываем слова Иисуса Христа: "Вы - соль земли" (Мат. 5:13).
Говоря об уподоблении детям, мы имели в виду все то лучшее, что характеризует внутренний облик детей и что лучшим образом отличает их от взрослых. В деловом же отношении верующие люди должны положительно отличаться от детей: "Не будьте дети умом" (1 Кор. 14:20). Мы должны развивать свои умственные способности, умножать знание и расширять свой кругозор. Мы должны трудиться с наибольшей отдачей, находя удовольствие в труде.
"Как хотите, чтобы с вами поступали люди, так поступайте и вы с ними" (Мат. 7:12). Какие простые и вместе с тем универсальные слова! Они в равной мере могут быть полезны малограмотным людям и мудрейшим. Сколько имеется в мире замечательных изречений и крылатых выражений, но ни одно из них не может сравниваться с названной заповедью Иисуса Христа. Эта заповедь заключает в себе глубокий смысл и может служить надежным путеводителем в нашей практической жизни.
Однако может возникнуть сомнение относительно универсальности этой заповеди, потому что понятия и вкусы людей сильно расходятся, и то, что хорошо для одного, может быть плохо для другого. Почти по каждому вопросу существует множество мнений. И поступать с людьми так, как хотим мы, чтобы они с нами поступали, кажется, на первый взгляд, неправильным, поскольку в этом случае возможны ошибки. Это в какой-то мере верно, но следует иметь в виду, что в большинстве жизненно важных вопросов люди обнаруживают одинаковые взгляды. На самом деле никто из людей не хочет, чтобы кого-либо из них обижали, оскорбляли, поносили, но все хотят, чтобы их любили, уважали, чтобы не судили строго, когда они совершают проступки. Все люди хотят, чтобы им оказывали сострадание, когда они находятся в переживании. Поэтому вероятность того, что мы не угодим нашим ближним, поступая по рассматриваемой нами заповеди Христа, невелика.
В тех же случаях, когда мы делаем людям доброе из самых лучших намерений, а они воспринимают это как нечто совершенно обратное, не будем впадать в отчаяние. Пусть в таких случаях совесть наша будет нам судьей и утешением. Апостол Павел, очевидно, имел в виду именно такие случаи, когда он говорил, что "делая добро, да не унываем" (Гал. 6:9). Будем помнить, что Господь видит искренность наших сердец - и Он будет нашим утешителем.
Слова - "как хотите, чтобы с вами поступали люди, так поступайте и вы с ними" - говорят о том, что Господь придает большое значение побуждениям, порождающим те или другие действия. Можно совершать большие и добрые дела, но с целью выделиться, показаться перед людьми, и это не будет так ценно в глазах Господа, как, может быть, маленькое, незаметное дело, но совершенное из любви, во имя Иисуса Христа.
Мария Магдалина сделала небольшое дело, омыв ноги Христа и утерев их своими волосами, но в этом небольшом поступке было явлено много любви к Господу, и поэтому ее доброе дело ярко сияет в веках, затмевая собой такие большие дела учеников, как воскрешение мертвых (Мат. 10:8).
Говоря о заповеди Иисуса Христа поступать с людьми так, как хотим, чтобы с нами поступали люди, необходимо подчеркнуть, что она является средством, определяющим, что хорошо и что плохо; это - руководство в нашей практической жизни, это определитель линии нашего поведения, это наша цель. Но знания этой заповеди еще недостаточно для успешного претворения ее в жизнь. Для этого необходима сила Святого Духа, необходимо молитвенное общение с Господом.
"Любите врагов ваших" (Мат. 5:43-44). Эти слова представляют собой новую заповедь о любви. Именно эти слова определили учение Иисуса Христа. Необходимо заметить, что до появления этой заповеди израильский народ жил по старой заповеди: "Люби ближнего твоего и ненавидь врага твоего" или: "Око за око, зуб за зуб" (Лев. 24:20), поэтому провозглашение Иисусом Христом новой формулы человеческих взаимоотношений было совершенно неожиданным, ломающим все старые представления и вызывающим жестокое сопротивление со стороны ревнителей закона, старой заповеди. А между тем появление новой заповеди было своевременно и необходимо. Дело в том, что ко времени появления нового учения Иисуса Христа ветхий закон утратил свое значение.
Если первоначально за ущерб, причиненный какому либо человеку, виновный наказывался точно в такой же мере, - "Перелом за перелом... как он сделал повреждение на теле человека, так и ему должно сделать" (Лев. 24:20), то в этом случае ветхий закон имел регулирующее значение. Но потом, когда за зло, причиненное одному человеку, стали уничтожаться целые племена, и чувство мести охватывало целые народы, которые вели жестокие кровопролитные войны, закон стал бессилен что-либо изменить.
И вот в такой момент пришел Мессия и принес миру новою заповедь любви. И если бы люди земли восприняли это новое учение, то давно уже не было бы ни врагов, ни победителей, ни побежденных. Все люди были бы братьями, каковыми они являются no-существу, имея одного Небесного Отца. Но до настоящего времени далеко не все люди понимают глубокий смысл этой заповеди Христа. Многие и очень многие продолжают жить по старому закону, воздавая злом за зло. Верующие, к сожалению, зачастую не составляют исключение.
Пожалуй, никакая другая заповедь Иисуса Христа не нарушается так часто, как заповедь о любви к нашим врагам, хотя эта заповедь содержит в себе столько прекрасного и исполнение ее несет с собой огромную силу влияния на сердца людей, не знающих Господа. Благотворя врагам нашим, мы собираем на их головы уголья (Рим. 12:20), то есть, прощая наших личных врагов, мы пробуждаем их совесть, которая начинает жечь их сознание. Ничто так не трогает людей, как то, что им отвечают добром за их недобрые дела. Мы вполне сознаем, что благотворить врагам очень трудное дело, но с помощью Господа все трудное становится легким и невозможное возможным.
Отношение верующих людей к рассматриваемой заповеди, исполнение ее лучше всяких слов показывает, насколько мы проникаем духом Христа, насколько мы доверяем Ему. На самом деле, если мы не можем снести обиды или простить даже небольшой урон, причиненный нам кем-либо, то это означает, что мы не верим словам Господа, Который сказал: "Мне отмщение, Я воздам" (Рим. 12:19). Блажен тот из вас, кто все свои обиды и огорчения слагает к ногам Господа. Господь - чудный заступник наш.
А теперь подойдем к рассматриваемой заповеди и получше разберемся в ней. Прежде всего, что значит любить врагов? Не означает ли это, что мы должны питать к ним такие же чувства, какие мы питаем к нашим близким и дорогим людям? Любить врагов, благословлять их - это вершина христианской любви. Но известно, что достижению всякой вершины предшествует порой очень долгое восхождение. Вершина любви - это цель, к которой необходимо стремиться. Библия говорит, что благотворить врагам - значит не помнить им зла, не проходить мимо их нужды: "...если враг твой голоден, накорми его; если жаждет, напой его" (Рим. 12:20).
Но кто же это наши враги? Кого надо разуметь под этими словами? Критики Евангелия подразумевают под этими словами внешних врагов, то есть враждебные государства и системы, и благотворить врагам, по их мнению, означает предавать интересы своей Родины. Такое толкование в корне не верно. Евангелие не касается ни государств, ни систем; оно говорит к каждой душе в отдельности. Поэтому под словом "враги" в данном случае нужно понимать, что речь идет о наших личных врагах, то есть о людях, которые неприязненно и даже враждебно относятся лично к нам. Библия говорит, и мы это знаем по опыту, что часто врагами нашими являются наши домашние (Мат. 10:36). Из Библии мы знаем, что у Иосифа, например, врагами были родные братья, продавшие его в египетское рабство. У Давида личным врагом был царь Саул, а впоследствии и сын Авессалом.
Очень поучительно то, что когда еще не было заповеди о любви к врагам и Иосиф и Давид в сердцах своих чувствовали эту заповедь, они не помнили зла своим обидчикам, хотя имели очень удобные моменты отомстить им. "Не подниму руки моей на господина моего; ибо он помазанник Господа", - так говорит Давид, когда Саул был в его руках.
Мы знаем, что когда братья Иосифа оказались в нужде и пришли в Египет в поисках хлеба, он щедро наделил их и спас тем самым от голодной смерти.
На этих примерах мы видим трогательную прелесть в исполнении заповеди Господа нашего о любви к нашим врагам. Мы также по собственному опыту знаем, как отрадно бывает у нас на сердце, когда мы находим в себе силы простить несправедливо обижавших нас.
Говоря о заповеди - "любите врагов ваших", - необходимо заметить, что при этом имеются в виду вполне нормальные люди; крайне испорченные же и люди с больной психикой составляют исключение, и к ним требуется соответсвующее отношение. Так, например, Евангелие учит, что бесчинных надо вразумлять (1 Фес. 5:14), а кощунствующих - отвращаться. По отношению же к "буйным" требуются более строгие меры (Быт. 21:18-20). Однако всегда нужно искать возможности действовать любовью.

В.К.


Где будешь вечность проводить?

Сегодня я хочу побеседовать с вами на очень важную тему. Вам будет задан самый серьезный вопрос, требующий личного ответа. Впервые его задал Христос.
Вряд ли вы найдете более серьезные слова, сказанные нашим Спасителем, чем эти: "...какая польза человеку, если он приобретет весь мир, а душе своей повредит? Или какой выкуп даст человек за душу свою?" (Мрк.8:36-37). Здесь Иисус Христос относит душу человеческую к высшей категории ценностей. Если бы возможно было приобрести весь мир, со всеми его богатствами, то все это было бы не сравнимо со стоимостью одной души. Слово, употребленное Христом: "весь мир", в данном случае означает - "космос". Это значит, что цена твоей и моей души превышает не только этот мир, но весь космос, всю созданную Богом вселенную! Подумайте, дорогие друзья, что бесчисленное множество звезд и планет не сравнимы с ценой одной человеческой души! Вот как высоко оценил Иисус твою и мою душу.
Почему же Христос такую дорогую цену назначил человеческой душе, ведь должна быть причина этому, не так ли? Мне кажется, причин этому несколько.
В первую очередь потому, что человек является особым созданием Божьим, он создан для особых Божественных целей. Заметьте, когда Бог сотворил небо и землю со всей живущей на ней тварью, и всякой рыбой в воде, и птицей пернатой в небе, сказано: "...и увидел Бог, что это хорошо" (Быт.1:18,21,25).
Но это полностью не удовлетворило Бога, ибо Бог есть любовь, а любовь желает любить кого-то, подобного себе. Поэтому Бог создал человека по образу и подобию Своему, как сказано в Священном Писании (Быт.1:27). Заметьте, после того как Бог на шестой день закончил творение созданием человека. Он сказал: "...и вот, хорошо весьма" (Быт.1:31).
Для какой возвышенной цели сотворил Бог человека? Да, для того, чтобы с этим высшим творением, созданным по образу и подобию Своему, иметь общение. Видимый материальный мир вселенной не был венцом творения Божьего. Он был второстепенным, потому что был создан для человека, который является венцом Божьего творения. Более того. Бог желал, чтобы человек стал властелином Его творения, чтобы он царствовал и разделял вместе с Ним Его славу.
О, для какой дивной цели создал нас Бог! И тем не менее, сколько людей, зная эти добрые, самые высшие намерения Божьи к ним, сознательно отказываются от Его дара любви и избирают путь, ведущий в вечную гибель. Князь мира сего ослепил умы, обольстил их, чтобы они не избрали Божьего пути. Вот почему Иисус сказал: "Какая польза человеку, если он приобретет весь мир, а душе своей повредит?" (Матф.16:26). Если бы он все приобрел, а самое главное потерял, то, скажите: какая польза от этого?
Но есть другая причина, почему Христос так дорого оценил душу человеческую. - Она вечна! Вы когда-нибудь думали о вечности, так, наедине, в тиши, в глубине вашего сердца? Вы пробовали вникнуть в значение бесконечной жизни? Я могу сказать, что, хотя не раз пробовал, но до сих пор мне не удавалось понять что такое вечность, и боюсь, что никогда не удастся.
Подумайте: для каждого из нас не будет такого времени, в котором мы не будем существовать. Когда в вечности мы проживем тысячи лет, то, фактически, мы только начнем жить! Добавим еще несколько тысяч лет или даже миллионы лет, но ведь и это только начало, так как у вечности нет конца! Подумайте: вы и я будем где-то жить вовеки, всегда. С момента моего рождения я начал жить, и душа, которую Бог мне дал,- вечна.
Мир дождался того дня, когда космонавты совершили посадку на луну. Предположим, что будет время, когда такие полеты будут совершаться регулярно, допустим (говорю, конечно, для примера), с каждым полетом астронавты будут перевозить на луну по одной горсточке земли с нашей планеты, и допустим, это будут делать ежегодно, то есть одна горсточка земли будет перевозиться на луну один раз в год. Когда весь наш земной шар таким образом будет перенесен на луну? Если бы это было возможно, то вечность была бы только на рассвете, иначе говоря, вечность только что началась бы. Потрясающая мысль, не так ли?!
Вечность - бесконечное, никогда не кончающееся бытие, существование без малейшего перерыва. О возлюбленные, когда я думаю об этом, то бываю ошеломлен, я просто не могу постигнуть значения вечности, и, тем не менее, она - перед каждым из нас.
А теперь, дорогие мои, попробуйте эту мысль о вечности связать с понятием никогда не кончающейся ночи, после смерти делающейся вечной. Да, когда вы подумаете о душе, изгнанной от присутствия Божьего, и подумаете о душе, погибающей в вечном мраке и мучениях, то одна мысль об этом приведет в неописуемый ужас. Немудрено, что люди не хотят думать о вечности, их берет страх и ужас, они всячески избегают этой мысли.
Послушайте вопль из ада: "Отче Аврааме! умилосердись надо мною и пошли Лазаря, чтобы омочил конец перста своего в воде и прохладил язык мой, ибо я мучусь в пламени сем" (Лук.16:24). Почти вот уже две тысячи лет, как эта несчастная и измученная душа просит о капле воды, и, заметьте, не стакан воды выпить или даже полную каплю, но столько, сколько прилепилось бы к пальцу человека! Что это значит? Он хочет получить малейшее облегчение от страшных мук ада. Да, в течение двух тысяч лет он умоляет, он просит, вопиет об этой капле воды, лишь бы охладить язык свой на один момент. И, возлюбленные, он еще не получил ее. Но, увы, это только начало; в течение всей вечности, навеки и веки он будет просить эту каплю и никогда ее не получит. О, как это страшно!
Дорогие друзья, вы можете себе представить весь ужас мучений души в аду, в вечности? Вечный вопль и рыдания, бесконечный плач и проклятья. Одно дело думать об ужасах, грядущих войнах, бедствиях и запустениях, и совсем другое - знать, что, может быть, не дочитав этой статьи, некоторым предстоит встреча с вечностью. Граница, отделяющая этот мир от потустороннего, до того незаметна, что жизнь каждого из нас может прерваться неожиданно, в любую минуту дня или ночи. А потом что? Что будет в вечности? Что там ожидает тебя, мой дорогой друг?
Если вы желаете иметь представление о том, что значит вечная гибель души, ужас вечного ада, то вы должны взглянуть на Голгофу. Ничто другое не даст нам понять значение вечной гибели души.
Дорогие друзья, какая неописуемая трагедия ожидала потерянных, погибших навеки людей, если Сын Божий должен был пойти на смерть, чтобы спасти нас от этого вечного мучения! Да, чтобы спасти нас от вечного ада, Сын Божий принял на Себя образ раба, сделался жертвой за грех, приняв вину всего мира на Себя, и добровольно пошел на Голгофскую смерть.
Посмотрите, как Он молился в Гефсимании. В агонии души пот Его падал на землю большими каплями крови. Весь облитый кровавым потом. Он взывает: "Отче! о, если бы Ты благоволил пронесть чашу сию мимо Меня!" (Лук.22:42). В течение трех часов в Гефсимании Он повторяет одну и ту же молитву. Он не уклоняется от креста, но душа Его отягчена тяжелым грузом греха всего человечества. Он делается жертвой за грех. Он молит: "Если есть иной путь, о Отче, если есть другой способ спасти души, позволь пойти этим путем, но не Моя воля, но Твоя да будет".
Мой дорогой друг! Бог, чтобы искупить твою и мою душу, избрал единственный путь, возможный для ее спасения. Да, и он оказался самым тяжелым - отдать Своего Сына как жертву за грех. Почему Бог заплатил такую огромную цену, что отдал Сына Своего Единородного? - Потому, мои возлюбленные, что в вечности душу без Бога, без прощения, без искупления ожидает ад. Если бы был иной способ спасти человека, то Бог ответил бы на молитву Иисуса в Гефсиманском саду. Но Он взял на Себя спасение твоей и моей души и потому сказал: "Отче, не Моя воля, но Твоя да будет". О, какую цену Бог заплатил за душу человеческую и как дорого оценил Он ее - Кровью Своего возлюбленного Сына!
Дорогой друг, если Бог так дорого заплатил за твое спасение, то как, скажи, ответишь ты на этот вопрос: "Какая польза тебе, если ты приобретешь весь мир, а душе своей повредишь? или какой выкуп дашь ты за душу твою?" Можешь ли ты ответить на этот вопрос: какой выкуп дал бы ты за душу твою?
Подумайте, что отдал бы тот богач-юноша, чтобы хотя еще раз пасть к ногам Спасителя и услышать из Его уст "одного тебе недостает..." О, сколько бы он отдал, чтобы еще раз услышать: "Пойди, продай имение твое и раздай нищим - и приходи и следуй за Мною" (Матф.19:21)! Как бы он хотел иметь такую возможность, ту, которую ты сегодня еще имеешь. Но, увы, прошло почти две тысячи лет с тех пор, как он стоял у грани вечного блаженства. Да, всего лишь один шаг отделял его тогда, а теперь он - в невозвратной вечности. Теперь все его богатства не выкупят его души.
О, что бы он ни отдал за эту возможность, которую ты сейчас имеешь: услышать благую весть, пение духовных гимнов, услышать еще один призыв, еще раз почувствовать нежный зов Христа! О дорогая душа, если ты упустишь возможность и пойдешь в ад, то там ты будешь готова отдать тысячу миров, чтобы услышать хотя одну еще проповедь, одну песню, один призыв. Услышать нежный голос Спасителя и почувствовать один еще стук в дверь твоего сердца: "Какой выкуп дашь ты за душу свою?" Бог дал тебе способность думать логически, разумно. Разве нерассудительно было бы теперь решить этот важнейший из всех вопросов, а не ожидать завтрашнего дня? Завтра может быть уже поздно.
Что же предлагает дьявол человеку, стоящему на распутье? Он предлагает удовлетворить человеческие страсти. Заметьте, я сказал: "он предлагает", но другой совершенно вопрос: удовлетворит ли он их или нет? Он говорит: "Я дам тебе много радости и удовольствий". Но он умалчивает о том, что в конце пути предложенное им будет жалить тебя, как аспид, что в аду эта страсть будет увеличиваться, а возможности удовлетворить ее не будет никакой, она никогда не прекратится. То, что привело человека в ад, будет мучить его беспрерывно в вечности. Страсть будет гореть в нем, как огонь, и никогда не будет погашена. Вот что предлагает дьявол душе человеческой. Оглянись, мой друг, посмотри, что дьявол дал тем, которые за ним последовали.
В заключение я хочу обратить ваше внимание на то: что Бог предлагает человеку. Он предлагает тебе Свою любовь, Он предлагает тебе Кровь Сына Своего, Иисуса Христа, которая может омыть тебя от всякого греха и представить оправданным и совершенным пред Ним. Он предлагает тебе жизнь вечную в раю, там Он приготовил место для тебя. Он предлагает тебе быть чадом Божьим, наследником и сонаследником с Ним, вечно царствовать с Сыном Своим.
Сегодня, дорогая душа, ты еще раз услышала благую весть. И возможно, что последний раз. Ведь дать гарантию на завтрашний день никто не может. Ты имеешь вернейшее Слово Божье, и если ты ему не веришь, то что другое может тебя убедить?
Помните, что Христос сказал о богаче, попавшем в ад? Богач хотел, чтобы его пять братьев узнали, что из себя представляет ад. Он думал: если они будут знать о существовании ада, то уверуют и покаются. Но о них было сказано: "...если бы кто и из мертвых воскрес, не поверят" (Лук.16:31). Этот ответ указывает на то, что никакое свидетельство не убедительно для них, и если они Моисея и пророков не слушают. то не поверят и никому другому.
Но мы имеем, кроме Моисея и пророков, Самого Сына Божьего, Который подтвердил существование ада. И если кто Ему не верит, того никто другой никак не убедит.
Сегодня, дорогие друзья, мы возвещаем вам чудную и благую весть, полную надежды для вас, кем бы вы ни были. Только Кровь Иисуса Христа, принятая верой в сердце, может спасти вас.
Люди сегодня в аду по одной только причине: они отвергли Кровь Иисуса Христа, Его спасение, Его любовь. О, как бы мне хотелось, дорогие мои друзья, иметь силу и влияние, найти то слово, которое могло бы убедить вас в реальности вечного ада. Дал бы Бог, чтобы Дух Святой сегодня, сейчас, открыл вам весь ужас ада, хотя бы на одну секунду.
Мой друг, спасен ли ты, имеешь ли ты уверенность, что ты - чадо Божье, или ты идешь в вечность без Бога? Если ты еще не принял Христа как своего личного Спасителя и Избавителя, то прошу тебя, сделай это сейчас. Завтра может быть поздно. Тогда какой выкуп отдашь ты за душу свою? Сегодня, пока день благоприятный и ты слышишь призыв Христа, не огорчай Духа Святого, не пренебрегай Его увещанием. Бог сказал: "Не вечно Духу Моему быть пренебрегаемым человеками". "Ищите Господа, когда можно найти Его; призывайте Его, когда Он близко" (Ис.55:6). Да поможет Господь вам избрать путь жизни, ради Иисуса Христа.

Я.Н.П.


Гимн доброте

"Никто не благ, как только один Бог"
Мтф.19:17
Мы являемся последователями единственного в мире учения добра, правды и мира, основанного на любви к Богу и к ближним.
Бог наш, в Которого мы уверовали, есть Бог добра, и по Своей сущности Он благий, то есть добрый. Пророк Исаия говорит о Нем: "Воспомяну милости Господни и славу Господню за все, что Господь даровал нам, и великую благость Его к дому Израилеву, какую оказал Он ему по милосердию Своему..." (Ис.63:7).
В самом начале Нового Завета говорится о Младенце Иисусе Христе, Которого Бог послал "дать уразуметь народу Его спасение в прощении грехов их, по благоутробному милосердию Бога нашего..."(Лук.1:77). В этих словах Священного Писания Господь открывает нам сердце Свое, Свою сущность (ипостась - Евр.1:3), что Он - "Бог благий и милосердый, долготерпеливый и многомилостивый" (Ион.4:2).
Для того чтобы научить человека добру, Бог дал закон, основные заповеди которого: "не убивай; не прелюбодействуй; не кради; не лжесвидетельствуй" не требуют, кажется, никаких усилий со стороны человека. Просто он должен оставаться пассивным, не делать этого. И только две заповеди призывают к активному действию: "почитай отца и мать; и: люби ближнего твоего, как самого себя" (Мтф.19:19).
Но неужели так трудно быть добрым, отзывчивым, приветливым, любезным, благожелательным? Все было бы гораздо проще, если бы в мире не появились антиподы добра - грех и зло, которые принес враг душ человеческих. Он в гордыне своей восстал против Бога добра и совратил человечество с прямых путей Господних. Человек от рождения унаследовал греховную природу и расположение к злым делам, и тем самым оказался враждебным Богу. Вот почему нарушение хотя бы одной заповеди Божьей вызывает цепную реакцию зла и воздвигает непреодолимую преграду между Богом и человеком.
Справедливость Божья требовала возмездия за грех. Человечеству угрожала вечная гибель. Чтобы спасти падшее творение, Господь Иисус добровольно из любви взял на Себя вину и согласился умереть вместо нас. Своим воскресением Он оправдал и сделал невиновными перед Богом всех верующих в Него. Он победил величайшее зло добром; нечестие - святостью и чистотой Своей жизни; ненависть - любовью; насилие - кротостью; непокорность Богу - послушанием до смерти и смерти крестной.
Не случайно Дух Святой на страницах Священного Писания запечатлел единственную в мире правду о том, что благодать и истина произошли чрез Иисуса Христа! (Иоан.1:17). Понять ее во всей полноте невозможно. Она так же всеобъемлюща и безгранична, как непостижим и велик Сам Бог.
Можно ли осмыслить или хотя бы перечислить действия необычной Божьей доброты?
"...Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных" (Мтф.5:45).
"Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан.3:16).
Он даровал нам благую, радостную весть - Евангелие, которое призывает быть светом миру, чтобы люди видели наши добрые дела и прославляли Отца нашего Небесного (Мтф.5:14-16).
До пришествия Иисуса Христа человек, чтобы достичь вечной жизни, должен был прилагать усилия: в точности соблюсти закон, данный Богом. Когда же явилась благодать Божья в Иисусе Христе, то людям стало очень легко получить спасение и жизнь вечную. Нужно только поверить, что Христос "умер за грехи наши" и "воскрес для оправдания нашего", раскаяться, то есть попросить во имя Иисуса Христа прощение у Бога за все свои грехи.
И хотя нам так же необходимо соблюдать заповеди доброты, но, благодарение Богу, мы не одиноки: Он послал нам Духа Святого, Который руководит нами и ведет нас в землю правды (Пс.142:10).
Апостол Павел в первом послании Тимофею напоминает о доброте двенадцать раз! Другими словами, наши поступки должны быть "добрым исповеданием", т. е. практическим осуществлением доброго учения, которому последовали. Нам нужно благодетельствовать, богатеть добрыми делами, быть щедрыми и общительными (1Тим.6:18).
Христос заповедал последователям учения добра быть солью земли, предохраняющей человечество от разложения (Мтф.5:13). Он призывает "облечься в нового человека, созданного по Богу, в праведности и святости истины... Никакое гнилое слово да не исходит из уст ваших, а только доброе для назидания в вере, дабы оно доставляло благодать слушающим... Будьте друг ко другу добры, сострадательны, прощайте друг друга, как и Бог во Христе простил вас" (Еф.4:24,29,32). Мы призваны соблюдать эти заповеди доброты "чисто и неукоризненно даже до явления Господа нашего Иисуса Христа" (1Тим.6:14).
Каждая страница Библии призывает человека к доброте.
Милостью Божьей мы, только отчасти познавшие доброту, явленную в Спасителе нашем Иисусе Христе, вместе с Давидом поем ныне гимн вечной доброте: "Много со делал Ты, Господи, Боже мой: о чудесах и помышлениях Твоих о нас - кто уподобится Тебе! - хотел бы я проповедовать и говорить: но они превышают числа" (Пс.39:6).
И как нам хочется приобщить к этой святой доброте души единоутробных наших с раннего детства, чтобы уже с молоком матери они усваивали уроки доброты!
Будем всей нашей жизнью утверждать доброту в нас и вокруг нас! Будем нести благую весть о Христе погибающему миру, как несли ее первые христиане, верные последователи доброго учения Христа.
Облеченные силою свыше, будем осуществлять на земле грядущее Царство благого Бога нашего. Само слово "Бог" есть синоним добра. Самое большое безумие совершил тот, кто сказал: "Нет Бога".
Наивысшая формула доброты содержится в драгоценных словах Нового Завета, которыми мы и закончим наш гимн доброте.
"Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святого Духа да пребудет со всеми, неизменно любящими благого Бога" (1Кор13:13, Еф.6:24).

Н.Г.Б.


Господь - знамя мое

(Некоторые заметки на 17 главу Книги Исход)

"И двинулось все общество сынов Израилевых из пустыни Син в путь свои, по повелению Господню; и расположилось станом в Рефидиме и не было воды пить народу. И укорял народ Моисея, и говорили: дайте нам воды пить. И сказал им Моисей: что вы укоряете меня? что искушаете Господа?" (ст.1-2). Если бы нам не была хотя отчасти знакома столь унизительная испорченность нашего собственного жалкого сердца, мы стали бы в тупик пред удивительным бесчувствием израильтян к благости, верности и могущественным действиям Иеговы. Они только что видели, как ниспал с неба хлеб, насытивший в пустыне шестьсот тысяч человек, и вот они уже готовы побить камнями Моисея, обвиняя его в том, что он привел их в пустыню, чтобы там уморить жаждой. Только одна преизобильная благодать Божья превышает размеры неисправимого неверия человеческого сердца. Только эта благодать сильна поддержать душу, терзаемую все возрастающим сознанием своей природной испорченности, неизбежно обнаруживаемой обстоятельствами нашей жизни. Если бы Израильтяне были сразу перенесены из Египта в Ханаан, они не дали бы столько прискорбных доказательств истинной природы сердца человеческого и не сделались бы, следовательно, такими поучительными прообразами для нас. Но сорокалетний период времени, проведенный ими в странствованиях по пустыне, является для нас источником обильного назидания. Между прочим, он открывает нам неизменную склонность сердца человеческого не доверять Богу. Человек готов прибегнуть ко всему, кроме Бога. Он предпочитает лучше опираться на непрочные основы человеческих источников, чем на руку Бога всемогущего, премудрого и всеблагого; достаточно маленького облачка, чтобы скрыть от него свет лица Божьего. Таким образом, сердце человека заслуживает на звание "лукавого и неверного", всегда готового "отступить от Бога живого" (Евр.3:12).
Интересно отметить два вопроса, вызываемых неверием в этой и предыдущей главах. Это все те же вопросы, которые ежедневно звучат внутри нас и вокруг нас: "что нам есть'" или: "что пить?" (Матф.6:31). А еще за этим следует не поднятый даже Израилем вопрос: "Во что нам одеться?" Все это вопрошания пустыни: "Что? Где? Как?"- На каждое из них вера имеет все один и тот же короткий и решительный ответ: "Бог!" Драгоценный, удовлетворительный ответ? Да даст Господь как пишущему, так и читающему эти слова в большой мере ощутить его силу и полноту! Находясь в испытании, мы, конечно, должны помнить, что нас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит нам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы мы могли перенести (1Кор.10:13). Всякий раз, когда нас постигает испытание, будем уверены, что нам дан и выход из него, что от нас требуется только воля сокрушенная и око чистое, чтобы уметь понять, в чем заключается выход из испытания.
"Моисей возопил к Господу и сказал: что мне делать с народом сим? еще немного, и побьют меня камнями. И сказал Господь Моисею: пройди перед народом, и возьми с собою некоторых из старейшин Израильских, и жезл твой, которым ты ударил по воде, возьми в руку твою, и пойди; вот Я стану пред тобою там на скале в Хориве; и ты ударишь в скалу, и пойдет из нее вода, и будет пить народ. И сделал так Моисей в глазах старейшин Израильских" (ст.4-6). Таким образом, нужда встречена проявлением дивной благодати Божьей. Воды, видим мы, текут из скалы, пораженной ударом Моисея, - чудный прообраз Духа, являющегося плодом принесенной Христом жертвы. Глава 16-ая дала нам прообраз Христа, сошедшего с небес, чтобы дать миру жизнь; в 17-ой главе мы встречаем прообраз Духа Святого, излитого на верующих, по окончании Христом дела Своего. "Пили из духовного последующего камня; камень же был Христос" (1Кор.10:4). Но кто мог напиться воды прежде, чем Моисей ударил в скалу? Израиль мог смотреть на скалу и умереть, глядя на нее; потому что скала, не пораженная жезлом Божьим, не могла утолить жажду Израиля. Это совершенно понятно. Господь Иисус был средоточием и основанием всех намерений любви и милосердия Божьего. Через него должны были прийти на человека благословения. Из "Агнца Божьего" должны были излиться потоки благодати, но для этого Агнцу должно было пострадать; крестная смерть должна была сделаться совершившимся фактам. Когда Христос, Вечная Скала, был поражен рукой Иеговы, тогда открылись все источники вечной любви и грешники получили чрез свидетельство Духа Святого приглашение "пить досыта", брать воду жизни даром.
Вот вечное и твердое основание мира, счастья и славы Церкви. Пока скала не была ударена жезлом, источник был запечатан и человек изнемогал. Какая рука человеческая могла извести воду из твердой скалы? Какая человеческая праведность имела власть снять все препоны, задерживавшие течение Божественной любви? Здесь сказалась несостоятельность, неспособность человека. Ни действиями, ни словами, ни чувствами своими он не мог дать Богу повод послать в мир Духа Святого. Но благодарение Богу, то, чего не мог совершить человек, - совершил Бог: Христос выполнил дело; истинная Скала была поражена, и из нее истекли потоки воды живой и может утолить жажду душа иссохшая. "Вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную" (Иоан.4:14). И еще: "в последний же великий день праздника стоял Иисус и возгласил, говоря: кто жаждет, иди ко Мне и пей; кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой. Сие сказал Он о Духе, Которого имели принять верующие в Него; ибо еще не было на них Духа Святого, потому что Иисус еще не был прославлен" (Иоан.7:37-39. Ср. также Деян.19:2).
Итак, подобно тому, как мы нашли прообраз Христа, так и в воде, истекающей из скалы. Бог дает нам прообраз Духа Святого. "Если бы ты знала дар Божий (т.е. Христа, пришедшего во благодати)... ты сама просила бы у Него, и Он дал бы тебе воду живую",-т.е. Духа Святого (Иоан.4:10).
Вот чему научается духовно настроенный человек при виде скалы, пораженной ударом жезла: название, данное тому месту, где был представлен этот прообраз, является вечным памятником неверия человеческого. "И нарек месту тому имя: Масса и Мерива, (искушение и укоренив) по причине укорения сынов Израилевых и потому, что они искушали Господа, говоря: есть ли Господь среди нас, или нет?" (ст.7). После стольких уверений, после стольких явных доказательств присутствия Иеговы задавать такой вопрос могло только глубокое неверие, укоренившееся в сердце человеческом. Это действительно значило "искушать Иегову"; то же самое сделали Иудеи в дни пребывания среди них Христа: они искушали Его, требуя от Него знамения с неба. Вера никогда так не поступает: она верит присутствию Божьему и наслаждается им, основываясь не на знамении, но на ПОЗНАНИИ, полученном от Бога САМОГО. Она знает, что Бог пребывает с нами, дабы мы покоились в этом сознании; и она покоится в нем. - Даруй нам. Господи, более простое доверие к Тебе!

* * *

В этой главе заключается прообраз, для нас особенно интересный. "И пришли Амаликитяне, и воевали с Израильтянами в Рефидиме. Моисей сказал Иисусу: выбери нам мужей, и пойди, сразись с Амаликитянами: завтра я стану на вершине холма, и жезл Божий будет в руке моей" (ст.8-9). Получение дара Духа Святого сопровождается борьбой. Свет сталкивается с тьмой и борется с нею. Там, где царит мрак, борьба отсутствует; возникновение малейшей борьбы возвещает присутствие света. "Плоть желает противного духу, a дух - противного плоти: они друг другу противятся, так что вы не то делаете, что хотели бы" (Гал.5:17). То же открывается нам и в изучаемой нами главе: скала получила удар жезла, воды истекают из скалы, и сейчас же вслед за этим, читаем мы, "пришли Амаликитяне и сражались с Израильтянами".
В первый раз пришлось Израилю предстать пред лицом внешнего врага. До сих пор, как мы это видели из 14-ой главы, Господь сражался за Израиля: "Господь будет поборать за вас, а вы будьте спокойны". Но здесь говорится: "выбери нам мужей". Теперь Бог будет сражаться в ЛИЦЕ Израиля, как прежде Он сражался за Израиля. Мы знаем, что существует также великая разница между борьбой Христа за нас, и борьбой Духа Святого в нас. Первая, благодарение Богу, окончена. Победа одержана, и мир, славный и вечный, сделался непреложным достоянием нашим. Борьба второго рода, напротив, продолжается еще в настоящее время.
Фараон и Амалик олицетворяют собой два различных мирских влияния или две различные власти. Фараон представляет собой силу, противящуюся освобождению Израиля из Египта; Амалик является типом препятствий, задерживающих хождение Израиля в пустыне с Богом. Фараон прибегал к помощи Египта, чтобы помешать Израилю служить Богу; он олицетворяет, таким образом, сатану, пользующегося "настоящим лукавым веком" (Гал.1:4), чтобы нанести вред народу Божьему. Амалик является для нас типом плоти; он был внуком Исава, который предпочел чечевичную похлебку своему первородству (Быт.36:12). Он первый восстал на Израиля после полученного последним крещения "в облаке и море" (1Кор.10:2).
Мы знаем также, что Саул был отвергнут Богом и лишен царства Израильского за то, что не захотел истребить Амалика (1Цар.15). Далее мы видим, что Аман был последним Амаликитянином, о котором говорится в Писании (Есф.3:1). Ни один Амаликитянин не имел доступа в общество народа Божьего; наконец, в главе, нами рассматриваемой. Господь объявляет, что "брань у Господа против Амалика из рода в род" (Ср. также Втор.25:17-19).
Из всех этих фактов мы видим, что Амалик олицетворяет собой плотскую природу христианина. Совпадение войны, объявленной Амаликом Израилю, с водой, исшедшей из скалы, очень знаменательно и поучительно и вполне соответствует борьбе, которую верующей душе приходится вести со своей испорченной природой, борьбе, возникшей, как мы знаем, под влиянием новой природы, оживотворенной Духом Святым. Борьба начинается у Израиля не раньше, чем он вступает в обладание плодами искупления, вкушает "духовную пищу" и пьет "духовное питие" (1Кор.10:3-4). До встречи с Амаликом Израиль бездействовал. Не Израильтяне сражались с фараоном и сокрушили могущество Египетское, порвав узы своего рабства, не они разделили море и потопили в водах его фараона и его полчища; не они добыли себе хлеб с неба и воду из скалы; но теперь ИМ предстоит сразиться с Амаликом. Все предыдущие сражения происходили между Иеговой и врагом Израиля. Израильтянам следовало только "оставаться спокойными", созерцать державную силу торжества простертой десницы Иеговы и пользоваться плодами победы. Иегова сражался ЗА них; теперь Он сражается В них и ЧЕРЕЗ них.
То же случается и в Церкви Божьей. Победы, на которых основываются ее мир и ее вечное блаженство, одержаны были исключительно Христом, боровшимся за нее. Один был Он как на кресте, так и в могиле. Стадо было рассеяно: как оно могло иметь участие во всем этом? Как могло оно победить сатану, вынести гнев Божий или лишить смерть ее жала? Все это далеко не по силам было грешникам, но не превосходило силы Того, Кто шел спасать их и Кто Один мог вынести на раменах Своих бремя всех их грехов и смертью Своей навеки сбросить эту тяжелую ношу за хребет Свой. Ради совершенного Сыном дела искупления, Дух Святой, исходящий от Отца, может обитать теперь как во всей Церкви, так и в каждом ее члене в отдельности.
И вот, когда Дух Святой сотворит в нас обитель Себе благодаря смерти и воскресению Христа, тогда-то и начинается в вас борьба. Христос боролся за НАС; Дух Святой борется в нас. Тот факт, что мы воспользовались этим первым в драгоценным плодом победы, ставит нас в неприязненное отношение с врагом. Но раньше, чем мы доходим до поля сражения, мы уже делаемся победителями,- и в этом заключается наше утешение и поощрение для вас. Христианин идет на брань с песней: "Благодарение Богу, даровавшему вам победу... Иисусом Христом!" (1Кор.15:57). И потому мы бежим не так, как на неверное, бьемся не так, чтобы только бить воздух, но мы стремимся усмирять и порабощать тело наше (1Кор.9:26-27). И "все сие преодолеваем силою Возлюбившего нас" (Рим.8:37). Благодать, которой мы живем, отнимает у плоти власть над нами (Рим.6). Если закон есть сила греха (1Кор.15:56), то благодать является бессилием закона. Закон дает греху власть над нами - благодать же дарует нам силу побеждать грех.
"Моисей сказал Иисусу: выбери нам мужей, и пойди, сразись с Амаликитянами; завтра я стану на вершине холма, и жезл Божий будет в руке моей. И сделал Иисус, как сказал ему Моисей, и пошел сразиться с Амаликитянами; а Моисей и Аарон и Ор взошли на вершину холма. И когда Моисей поднимал руки свои, одолевал Израиль; а когда опускал руки свои, одолевал Амалик. Но руки Моисеевы отяжелели; и тогда взяли камень и подложили под него, и он сел на нем. Аарон же и Ор поддерживали руки его, один с одной, а другой с другой стороны. И были руки его подняты до захождения солнца. И низложил Иисус Амалика и народ его острием меча" (ст.9-13). Здесь есть два различных факта: сражение и заступничество. Христос ходатайствует ЗА нас на небе, между тем, как Дух Святой могущественно подвизается В нас. Эти два факта идут рука об руку: по мере того как верой мы осуществляем могущество заступничества Христа за нас, мы одерживаем победу над порочной природой нашей.
Некоторые люди склонны отрицать наличие борьбы христианина с плотью, считая возрождение полным изменением и обновлением ветхого человека. Согласно этому принципу христианину не приходится ни с чем бороться. Если ветхое естество мое обновлено, с чем же я могу бороться?- Ни с чем. Во мне уже не существует плоти, так как моя ветхая природа заменена новой и никакая внешняя сила не может на меня посягнуть, потому что она не имеет значения в моих глазах. Мир, по этой теории, не имеет прелести для тех, природа которых изменилась; сатана лишен возможности и орудия воздействия на них. Всем приверженцам этой ложкой и пагубной теории следует напомнить, что они выпускают из виду место, которое Амалик занимает в истории народа Божьего. Если бы Израильтяне вообразили себе, что, когда полчища фараоновы были уничтожены, борьба с врагами прекратилась навсегда, они сильно смутились бы при нападении на них Амалика. Именно тогда-то и начинается для них борьба. То же относится и к верующей душе, потому что "все это происходило с ними, как образы; а описано в наставление нам, достигшим последних веков" (1Кор.10:11). Но для человека, ветхая природа которого заменена новой, нет нужды в образах, примерах и наставлениях. Такому человеку не нужно обилие благодати, уготованной Богом в Царстве Его для подданных Его.
Писание ясно указывает нам, что верующий носит "амалика" в себе самом, то есть имеет "плоть ветхого человека", "помышления плотские" (Гал.5:16-17). Ощущая в себе самом движение ветхого своего естества, христианин, однако, не должен сомневаться, что он христианин; это не только делает его несчастным, но и отнимает от него выгодное для него положение пред лицом врага. Плоть живет в верующем и будет в нем жить до конца его земной жизни. Дух Святой вполне признает ее существование, как это доказывают многие места Нового Завета. В Рим.6:12 говорится: "Да не ЦАРСТВУЕТ грех в смертном вашем теле". Если бы плоть не существовала у христианина, бесполезно было бы и давать эту заповедь. Если бы грех не жил в нас, неуместно было бы напоминание, что он не должен в нас царствовать. ЖИВЕТ ли в нас грех или же он ЦАРСТВУЕТ в теле нашем -две разные вещи; в христианине грех ЖИВЕТ, в безбожнике он ЦАРСТВУЕТ.
Однако, несмотря на то, что грех живет в нас, нам дано властвовать над ним. "Грех не должен над нами господствовать, ибо вы не под законом, но под благодатию" (Рим.6:14). Благодать, снявшая с нас грех пролитой на кресте Кровью, обеспечивает для нас победу и дает нам уже в настоящую минуту силу господствовать над грехом, живущим в нас. Мы умерли для греха; поэтому он не имеет никакой власти над нами. "Умерший освободился от греха" (Гим.6:7). Знаем, "что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху" (Рим.6:6). "И низложил Иисус Амалика и народ его острием меча". Победа была полная, и знамя Иеговы осеняло победоносную рать; на нем значились чудные слова поощрения: "Иегова Нисси" ("Господь - знамя мое"). Уверенность в победе должна быть столь же твердой, как и уверенность в прощения, так как и та я другая основаны на великом факте смерти и воскресения Иисуса. В силу этих двух фактов христианин обладает очищенной совестью и способностью побеждать грех. Смерть Христа удовлетворила Бога за все грехи наши, воскресение же Его становится источником силы для всех подробностей борьбы, к которой затем мы призваны. Он умер за нас и теперь живет в нас. Смерть Христова дарует нам мир, жизнь Его сообщает нам силу.
Важно отметить разницу между Моисеем на холме и Христом на престоле небес. Руки великого Ходатая нашего никогда не могут устать; Его заступничество никогда не прекращается. Он ВСЕГДА жив, чтобы ходатайствовать за нас (Евр.7:25). Его ходатайство вечно и могущественно. Силой правды Божьей вознесенный на небеса, Он поступает с нами согласно тому, что Он есть, и согласно бесконечному совершенству выполненного Им дела. Руки Его никогда не могут отяжелеть; никому не придется поддерживать их. Его всесильное заступничество основано на совершенстве Им принесенной жертвы. Он представляет нас Богу облеченными в Его собственные совершенства, так что, несмотря на ощущаемую нами потребность в прахе лежать пред Ним и сознавать всю несостоятельность нашу, Дух Святой являет нас такими, какими мы сделались во Христе, свидетельствуя о том, чем Христос сделался для нас. "Вы не по плоти живете, а по духу" (Рим.8:9). По нашему фактическому положению мы пребываем в ТЕЛЕ, но по принципу мы не живем больше по ПЛОТИ. Плоть еще существует в нас, но мы живем не по плоти, потому что живем со Христом.
В заключение заметим, что Моисей имел с собой на холме "жезл Божий", которым он ударял в скалу. Этот жезл был символом или выражением могущества Божьего, проявляющегося равно как в искуплении, так и в ходатайстве за нас. Когда дело искупления было закончено, Христос воссел на небесах я ниспослал Святого Духа, дабы вселиться в Церковь Божью; дело Христа и дело Духа Святого неразрывно связаны между собой. В каждом из них отражается сила Божья.

Г.Х.М.


Грех и борьба с ним

Грех - это беззаконие, непослушание Богу. Сколько горя, слез и страданий приносит он людям! "...Из сердца человеческого исходят злые помыслы, прелюбодеяния, любодеяния, убийства, кражи, лихоимство, злоба, коварство, непотребство, завистливое око, богохульство, гордость, безумство. Все это зло извнутрь исходит, и оскверняет человека" (Мрк.7:21-23). Это только часть грехов, на которые способны люди.
Я хочу указать, как действует грех, чтобы легче было с ним бороться, побеждать и быть счастливым.
Грех влечет человека. Бог хотел остановить злобу Каина, удержать его от пролития невинной крови, призывал к господству над грехом, давал возможность быть победителем, но огорчение Каина было так велико, что утихло только после убийства брата.
Грех лежит у дверей каждого сердца и ищет повода проскользнуть внутрь (Быт.4:7). Стоит только оставить щель - греховную мысль - он тут же врывается, оскверняет совесть и разлучает с Богом.
У двери сердца Ахана греху, по-видимому, недолго пришлось стучать. Ему он широко открыл вход и даже полюбил его присутствие. Ахан шел к гибели по ступеням: увидел, полюбилось, взял и спрятал (Нав.7:21).
Первое, что делает грех - это овладевает нашим вниманием, привлекает нас что-то мы увидели, о чем-то услышали - и наш взор уже пленен. На этой стадии еще можно остановиться, отвернуться и уйти. Апостол Павел говорит: "...отвращайтесь зла, прилепляйтесь к добру..." (Рим.12:9). Но если мы залюбовались грехом, начинаем его рассматривать, обдумывать: действительно ли он греховен, а, может быть и нет, - в таком случае грех уже вошел в сердце, и это уже вторая стадия.
Напрасно некоторые думают, что грех всегда отвратителен. Если бы это было так, люди не тянулись бы с жадностью к нему. Грех несет временное наслаждение сначала он очаровывает, доводит до высшего накала желания и только потом ужалит, как змея, разрушит здоровье и погубит.
"Я взял" - третья стадия. Борьба был окончена, в сердце Ахана грех взял верх ему отдано предпочтение, страх Божий отвергнут - душа разобщена с Богом. После этого человеку ничего не остается делать как скрываться от всевидящего ока Господнего. Это самая страшная ступень - "я спрятал".
Грех имеет силу до тех пор, пока о нем молчат, хранят в тайне. Человек, скрывающий грех, никогда сам не победит его сколько бы ни прилагал усилий. "Человек виновный в пролитии человеческой крови будет бегать до могилы, чтобы кто не схватил его" (Прит.28:17).
"Грехи мои всегда предо мною", - говорит Давид. Дело в том, что человек не может забыть своих преступлений. То в том, то в ином образе грех снова и снова предстает и жжет оскверненную совесть.
Дух человека принадлежит Богу от самого рождения, когда же грех разделил нас с Богом, мы томимся в разлуке. Мир с его удовольствиями не удовлетворят нас. Только в Боге успокоится душа наша. До тех пор пока мы скрываем свои грехи, мы находимся в ужасном состоянии: ветшают кости от вседневного стенания, свежесть исчезает, как в летнюю засуху, потому что гнев Господа тяготеет над нами. У Давида, когда он открыл Богу свой грех, появилось желание молиться, благодарить Бога, переносить взыскания, терпеть уничижение.
Слово Божье говорит, что "все согрешили и лишены славы Божией..." (Рим.3:21-24). Все пережившие тяжелую борьбу с грехом готовы повторить вместе с Апостолом Павлом горькие слова: "Бедный я человек! Кто избавит меня от сего тела смерти?!"
До 23-х лет я не знал живого Бога, мучился в рабстве греха. Пьянство, курение, гордость и другие пороки разъедали мою душу, я томился, не находил покоя, ничто мирское меня не удовлетворяло. Особенно мучило пьянство. Несмотря ни на какие обещания, клятвы, я не мог одержать победы: вечером раскаиваюсь, казню себя, а утром делаю то же. Мне уже опротивела жизнь, и я решил покончить самоубийством. Слава Господу, что в это тяжелое время я встретился с верующими и они мне указали на избавление от греха - через веру в живого Бога Господа нашего Иисуса Христа. Эта вера освободила меня от власти греха, от вины греха, и душа моя запела Богу песнь хвалы: "Да, я спасен! Спасен я от блужданий!.."
С тех пор стоит мне увидеть пьяного человека - мое сердце переполняется состраданием к несчастному грешнику, находящемуся в рабстве греха: сколько он причиняет зла себе, семье и не знает, что есть избавление от этого порока - в Крови Иисуса Христа.
Человек несет наказание за сделанный грех, над ним довлеет власть греха, его томит присутствие греха. Чтобы избавиться от наказания за грехи, нужно раскаяться перед Богом. Но избавиться от власти греха невозможно без глубокой веры во Христа. От присутствия же греха мы будем избавлены только на небе.
До смерти Христа грех людей очищался жертвенной кровью животных.
В Евангелии Матфея мы читаем: "...Иисус... спасет людей Своих от грехов их" (1:21). Пророк Исаия говорит: "Он изъязвлен был за грехи наши и мучим за беззакония наши... ранами Его мы исцелились" (53:5). - Вот где победа над грехом! Вот в чем исцеление от греха - в Голгофской Жертве Спасителя нашего Иисуса Христа.
Христос пришел спасти пьяниц, развратников, гордецов - всех несчастных грешников. "Не здоровые имеют нужду во враче, а больные". Кто сознает себя безнадежно больным грешником, тот получит прощение грехов. Смотрите, какая перемена произошла с грубым, скупым Закхеем после того, как он осознал себя грешником. "Господи! половину имения моего я отдам нищим и, если кого чем обидел, воздам вчетверо"! Это не только красивые слова. Без сомнения, Закхей так и поступил, - вот какое перерождение производит вера в Иисуса Христа.
Бог избавляет нас не только от вины греха, но и от власти греха, от наших ужасных характеров. Гордецов Он превращает в смиренных, скупых делает щедрыми, завистливых - довольными, раздражительных - спокойными.
Кто хочет, чтобы власть греха была совершенно побеждена в нем; тот должен сораспяться Христу, как сказал Апостол Павел (Гал.2:19). Грехи нашего характера Христос вознес на Голгофский крест. Как от вины, так и от власти греха может избавить только живая вера в Кровь Иисуса Христа. Не будет этой веры - вы не сможете сораспяться Христу, и тогда грех будет жить в вашем сердце. Грех уходит из сердца сораспявшегося Христу, этот человек не знает влечений ни к какому греху, сердце его преисполнено молитвой благодарности Богу за совершенную победу.
Хочу напомнить еще о неверном покаянии, которое не приносит человеку никакой пользы: ни прощения, ни духовной свободы, ни покоя.
Адам признал, что согрешил, но не судил себя, а обвинял Еву и Бога, Который дал ему такую жену. Бог оказался виновным в согрешении Адама (!) - вот к чему приводит неправильное покаяние.
Всякий, кто в своем грехе винит обстоятельства, ближних - не знает что такое истинное покаяние и не покаялся еще вообще. Можно ли сказать, что раскаялся в своем грехе Ахан, хотя он и произнес слова: "Точно, я согрешил пред Господом... и сделал то и то" (Нав.7:20)? Истинно кающегося Бог милует, Ахана же с семьей побили камнями, сожгли и набросали на него большую груду камней.
Почему исповедание не принесло Ахану избавления? Почему все общество так жестоко осудило его? - Вор, когда бывает застигнут на месте преступления, не отказывается от содеянного, но это вовсе не означает, что он раскаивается. Ахан не судил себя и надеялся, что все обойдется благополучно.
Напрасно скрывать грех. Сколько бы мы его не таили, он всплывет наружу. Давид пытался замаскировать грех, но бесполезно. Анания с Сапфирой продумали, кажется, все до деталей, как скрыть грех, но не смогли ввести в заблуждение Апостолов.
А вот еще один пример: Саул не скрывал своего греха, и, тем не менее, погиб не раскаявшись. Он также не судил себя, не сознавал своего падения. Он винил народ, что стал разбегаться, упрекал Самуила за его долгое отсутствие. К тому же собственный авторитет для Саула был дороже спасения и жизни вечной. Какая польза, что он остался царем до смерти, но без Бога? - Сколько он преследовал Давида!
Люди, преисполненные гордостью, зачастую не могут встать на путь истинного раскаяния. Трудно покаяться занимающим высокие духовные посты - дьявол пугает их потерей авторитета. Один человек справедливо сказал: "Никогда не бывает так гениален человек, как в оправдании себя". Будем помнить: если мы оправдываем себя, то Бог обвиняет нас. Блаженны и воистину счастливы те люди, которые судят себя!
Напомню еще об ужасном покаянии Иуды. Три с половиной года изо дня в день он ходил с Самим Спасителем, но не мог сознаться в запинавшем грехе. Сколько раз Христос прикасался к его совести открытым словом обличения, хотел вызвать его покаяние, но у Иуды не было сознания вины. Когда же он предал Сына Божьего, "увидев, что Он осужден, и раскаявшись, возвратил тридцать сребренников первосвященникам и старейшинам, говоря: согрешил я, предав Кровь невинную" (Мтф.27:3-4).
Иуда каялся не перед святым Христом, против Кого он тяжко согрешил, а перед теми, с кем был в сговоре, с кем делал величайшее преступление. Что дало это покаяние Иуде? - Он удавился. Вот что значит откладывать покаяние, быть неискренним и бояться сознаться в грехе.
Но, дорогие мои. Бог никогда не будет насильно избавлять нас от греха. Он прощает, милует и спасает тех, кто добровольно идет к Нему с сокрушенным и разбитым сердцем. Бог хочет полностью завладеть нашим сердцем, но, если мы не пожелаем очиститься от скверны плоти и духа, силой Он делать этого не будет. Если же призовем имя Его, как Давид, Закхей, - Бог совершит Свою очистительную работу, поселится и принесет в наши сердца полный мир, радость, блаженство.
Люди, получившие победу над грехом через живую веру в Господа Иисуса Христа, преисполнены хвалой Богу и восклицают вместе с Апостолом Павлом: "Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом!" (1Кор.15:57).
Будем всегда благодарить Бога за искупительную Жертву - Иисуса Христа! Взирайте на Голгофский крест, потому что там наше спасение.
Апостол Павел понял, в чем истинная сила христианина, поэтому проповедовал только Христа Иисуса распятого.
В борьбе со грехом нас могут постичь различные испытания, трудности, а может быть даже скорби и гонения, - все равно будем взирать на нашего Спасителя, Который сражался до крови и умер на кресте, чтобы спасти нас.
Пусть это слово силой Божьей произведет в ваших сердцах благодатное действие, чтобы каждый победил грех, освободился от вины и власти греха и со всеми святыми удостоился славить и благодарить Бога не только на земле, но и на небе, где мы будем избавлены от присутствия греха.

И.Я.А.


Грех твой найдет тебя

Никто из людей не может избежать последствий своих грехов. Никогда не было человека, который сделал бы грех, и не должен был бы тем или иным способом заплатить за него. Величайшее безумие, которое кто-нибудь когда сделал, это вообразить, что делая неправду или зло можно преобрести что-то ценное. Одно ясно, чрез всякий грех ты вредишь самому себе. Я хочу вам сказать: "Будьте уверены, что грехи ваши найдут вас". Ты не можешь убежать от них. Тебе придется страдать за грех, который намерен сделать, или уже сделал.
"Не обманывайтесь, Бог поругаем не бывает. Что посеет человек, то и пожнет" (Гал.6,7).
Если какой человек сунет свою руку в огонь, ясно, что обожжет ее. Так же ясно, что если человек сделает грех, он должен будет страдать за это. Ты можешь избежать руки закона, но не можешь избежать последствий своего греха. Ты не можешь избежать Божиих законов. Нет такого места, где человек мог бы укрыться от своего греха, чтобы тот не нашел его.
1. Грех находит человека чрез общественное правосудие. Удивительно, что люди, совершившие преступление, обыкновенно рано или поздно привлекаются к ответственности. Некоторым ловко удается укрываться недели, месяцы и даже годы, но в конце концов они попадаются.
2. Грех найдет тебя в твоем собственном теле.
Не только некоторые болезни следуют за известными грехами, но вообще можно с определенностью сказать, что между нравственностью и здоровьем существует тесная связь. Совершающий грех будет страдать в своем теле. Его грех найдет его. В законах природы нет исключений. Почему так много мужчин с больным телом и поврежденным умом? Почему столько слабых и разбитых женщин? Они испытывают на себе последствия нарушения Божьего закона.
Даже такой грех, как гнев, находит грешника в теле его. Гнев нарушает правильность кровообращения, пищеварения, расстраивает мозг и нервы и нередко приводит к параличу и смерти. Друг мой, если ты занят каким-нибудь грехом, остановись и вспомни: "Грех твой найдет тебя". Если не в чем-либо другом, то в твоем собственном теле.
3. Грех найдет тебя в твоем собственном характере.
Каждый грех рождает болезнь. Но больной характер гораздо хуже больного тела. Ты не можешь говорить ложь, чтобы при этом не портился твой характер, твоя душа. Или ты думаешь, что можешь обмануть другого в денежных делах и при том еще больше не потерять в своем характере? Ты понесешь больший убыток, чем тот, что в твоем кармане. Думаешь ли ты, мужчина, что сможешь отнять у другого жену, или ты, женщина, - отнять у другой мужа, и при этом остаться без губительной язвы в своем характере, которая будет все распространяться и точить твои силы как рак?.. Вы не можете читать книгу плохого содержания или слушать грязную историю и чрез все это не испортить своего характера. "Не обманывайтесь! Бог поругаем не бывает. Что человек посеет, то и пожнет".
4. Грех найдет тебя в твоей совести.
Ты можешь скрыть свой грех от многих, но от собственной совести не скроешь его. Милость Божия создала тебя так, что сознание греха приводит тебя к самоосуждению и страданию сердца. Телесные страдания ничто в сравнении с угрызениями совести. Это ад на земле. Никакое материальное благополучие или человеческая любовь, никакое развлечение или музыка, никакое опьянение алкоголем или другим чем-нибудь не может прогнать и заставить молчать обличающий голос совести. Не обманывайся. В известный день сделанный тобою грех будет определенным языком говорить через твою совесть.
5. Грех найдет тебя в твоих детях. Это одно из ужаснейших последствий греха, что проклятие его падает не только на нас, но и на наших детей. Может быть, тебе это не нравится, ты этого не хочешь, но это так. Несомненно, что кто-нибудь из детей пьяницы станет тоже пьяницей. Может быть ты еще не совсем потерянный пьяница, но можешь быть уверен, что твое проклятие в большей или меньшей степени постигнет твоих детей.
Грех прелюбодеяния найдет его в его детях. Пусть только он посмотрит какими путями пойдет его дочь. Один известный человек впал в грех. Немногие знали об этом. Когда об этом стало известно его жене, она великодушно простила его. Но грех его все же нашел его в собственном семействе: его дочь сделалась жертвою одного негодяя. О, мужья и жены, которые стоят перед совершением какого-нибудь греха! Знайте, что чрез это вы наведете проклятие на свою собственную семью. Сегодня грех вам кажется привлекательным, и как будто есть расчет его делать, - но это заблуждение. Не стоит делать грех, он слишком дорого оплачивается.
6. Грех твой найдет тебя в вечности.
Настоящая жизнь еще не все. Есть будущая жизнь. Если грех твой не найдет тебя здесь, он найдет тебя в вечности. В этом нет ни малейшего сомнения. В вечности мы будем пожинать последствия тех грехов, которые делали здесь. Иногда кажется, что события этого мира идут своим чередом, и никакая праведная рука в них не вмешается. Но это не совсем так будет. Бог призовет грешников на суд и потребует от них отчета. Им придется страдать.
Мужчины иногда расставляют сети на пути невинных девиц, которые теряют свою честь и часто умирают смертью отверженных, и никто не привлекает к ответственности таких душегубов. Некоторые из этих обольстителей даже хвастают своими проделками, и допускаются в лучшее общество и покрываются лаврами. Но это не всегда так будет. Грех найдет их. Если не в этом мире, то в будущем. И они будут когда-нибудь стоять пред всем миром, покрытые бесчестием и вечным позором. Теперь человек отвергает Бога, смеется над Словом Его, попирает ногами Сына Его, Иисуса Христа, Спасителя человечества, и Бог позволяет им еще жить и пока еще не привлекает к суду. Но это потому, что жатва еще не созрела, плоды греха не поспели. Но это не всегда так будет.
"Ибо, если Бог ангелов, согрешивших, не пощадил, но, связав их узами адского мрака, предал блюсти на суд для наказания ...то, конечно, знает Господь как избавлять благочестивых от искушения, а беззаконников соблюдать ко дню суда для. наказания" (2Петр.2,4 и 9)
Не обманывайся! Грех твой найдет тебя. Если кто из читающих наметил делать тот или другой грех, или если твоя жизнь до сих пор была непрерывным грехом, отвержением Бога и непослушанием, то я прошу тебя, не опускайся глубже в грех. Ты пожалеешь потом. Ты должен будешь расплачиваться за свой грех ужаснейшим образом. Грех твой найдет тебя.
Но многие из нас уже грешили и последствия грехов уже начали нас постигать. Что же нам делать?
Бегите ко Христу!
Я вам объяснил закон Господень, но еще есть слово про Евангелие. Есть только один путь для того, чтобы спастись от суда закона, и это евангельская благодать."Христос искупил нас от клятвы закона" (Гал.3,13) Обратись к Нему немедленно! Он призывает:
"Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас" (Мф. 11,28)
Иди, иди немедленно.
Грешник: "Что мне делать, чтобы спастись?"
Евангелие:" Веруй в Господа Иисуса Христа и спасешься".

Р.Т.


Грешники в руках разгневанного Бога

"Когда поколеблется нога их"
(Втор.32:35).
В этом стихе слышится угроза Бога нечестивым, неверующим Израильтянам, которые были избранным народом Божьим и жили под Его милостью; но которые, несмотря на Его колоссальную работу над ними, напоминали черствых, безрассудных людей (Втор.32:28). После всего, что было так заботливо сделано для них, они принесли горький и ядовитый плод, как написано в 32 и 33 стихах этой же главы. Текст, выбранный мною для проповеди "в свое время поскользнется нога их", кажется, намекает на что-то очень близкое к наказанию и погибели грешных Израильтян, которые были оставлены Богом на произвол судьбы. И это что-то можно выразить следующим:
1. Они всегда подвержены опасности погибнуть, подобно тому, как всегда подвержены опасности упасть те, кто стоит или ходит по льду. Это значит, что угрожающий им способ уничтожения сравнивается с возможностью поскользнуться. Об этом же самом говорится и в Псалме 72:18 "...Так! На скользких путях поставил Ты их, и низвергаешь их в пропасти".
2. Они всегда подвержены опасности погибнуть внезапно, так же как и гуляющий по льду, может упасть в любой момент. Он не может предвидеть наперед, будет ли он стоять или падать; и когда он падает, то падает внезапно без предупреждения, так как это изображено в Пс.72:18-19 "Так! На скользких путях поставил Ты их и низвергаешь их в пропасти. Как внезапно пришли они в разорение, исчезли, погибли от ужасов!"
3. Другая истина, которая заложена в этом стихе, говорит, что они без посторонней помощи, сами себя подвергают опасности упасть, так же как и те, кто стоит или гуляет по льду. Им не нужно никакой помехи, их собственный вес опрокинет их вниз.
4. Причина, почему они еще не упали и не падают, может быть только одна - не пришло назначенное Богом время. Поэтому и сказано, что когда оно придет - "нога их поскользнется". Бог не будет больше поддерживать их на скользком месте. Он оставит их одних. И тогда они мгновенно погибнут, потому что подобны людям, находящимся на краю скользкой наклонной плоскости, которые сразу же, как только будут отпущены, упадут и разобьются.
Обобщая сказанное, я могу настаивать на том, что: "Нет ничего, что удерживало бы грешных людей вне ада, кроме воли Божьей. Говоря о воле Божьей, я имею в виду Его суверенную волю. Его произвольное желание, не связанное никакой обязанностью Его участия в их судьбе, или в их затруднениях. Исполнению воли Божьей не помешают никакие предохранения грешных людей". Эту истину можно выразить так:
1. У Бога достаточно сил, чтобы в любой момент ввергнуть грешников в ад. Когда Он восстает, люди становятся беспомощны; даже самые сильные из них не могут противиться Ему, и никто не может избавить их от Его руки. Он не только способен ввергнуть развращенных людей в ад, но Он может сделать это очень и очень легко. Иногда земной царь испытывает огромное затруднение, покоряя мятежника, который вооружен и имеет много последователей. Но с Богом не так! Никакая крепость не способна защитить от Его силы. И даже если бы, взявшись за руки, объединилось невообразимо большое число врагов Божьих, то и тогда, они были бы легко разбиты. Они похожи на большие охапки легкой соломы перед бурей, или же на огромные копны сухого сена перед пожирающим огнем. И если нам не трудно раздавить ползущего по земле червя или же перерезать тонкую нить на которой висит груз, то Богу гораздо легче, в любое время ввергнуть Своих врагов в ад. Кто мы, чтобы думать, что можем устоять перед Тем, от дуновения Которого трепещет Земля и перед Кем рушатся горы?
2. Они заслуживают быть сброшенными в ад; и Божественная справедливость не мешает этому, она не возражает против использования Богом Его силы, чтобы в любой момент уничтожить их. Более того, Божья справедливость наоборот, громко взывает к бесконечному наказанию их грехов. О смоковнице, приносящей горькие плоды Содома, Божественная справедливость говорит: "Сруби ее: на что она и землю занимает" (Лук.13-7). Над их головами постоянно раскачивается меч Божественного правосудия, и только лишь рука милующего Бога, и Его воля удерживают его в стороне.
3. Они уже приговорены к осуждению в аду. Это значит, что они уже заслужили, чтобы быть вверженными туда, потому что закон Божий, это вечное и неизменяемое мерило праведности, которое Бог положил между Собой и человечеством, стал их справедливым обвинителем и осудил их, так что они уже принадлежат аду; "а неверующий уже осужден" (Иоан.3:18). Каждый необращенный человек заслуженно принадлежит аду, потому что это место, откуда он вышел, (Иоан.8:23) "...вы от нижних..." и куда он направляется; это место назначено ему и справедливостью, и Словом Божьим, и приговором неизменяемого Божьего Закона.
4. Они уже сейчас являются объектами того самого гнева и ярости Божьей, которые переносятся в мучениях ада, и причина, почему они не ввержены в ад до настоящего времени, не в том, что Бог, под властью Которого они находятся, еще не разгневан на них так, как Он разгневан многими несчастными человеческими существами, испытывающими теперь мучение в аду, где они во всей полноте ощущают и переносят силу Его гнева. Бог гораздо сильнее разгневан на многих из тех, кто живет сейчас на земле; вне всякого сомнения, и на некоторых из тех, кто читает сейчас эту книгу и чувствует себя легко и свободно, в отличие от уже испытывающих муки в языках адского пламени.
И это вовсе не потому, что Он не замечает зло, творимое живущими и не разгневан на них до такой степени, чтобы позволить Своей руке срезать их. Бог вовсе не похож ни на одного из них, хотя в их представлении Он такой же, как и они. Гнев Божий горит против них; их проклятие не дремлет; преисподняя давно уже готова встречать их, огонь зажжен, пламя яростно бушует, печь раскалена и готова пожрать их. Сверкающий меч отточен и занесен над ними; и бездна раскрыла для них свою зияющую пасть.
5. Дьявол стоит в готовности наброситься и схватить их, как свою собственность, в то же мгновение, когда Бог разрешит ему. Они - его. Он завладел их душами и теперь владычествует над ними. Священное Писание представляет их как "его добро" (Лук.11:21). Бесы, стоя рядом, наблюдают за ними и караулят их, подобно алчным, голодным львам, желающим своей добычи и жадно смотрящим на нее, но пока что не могущим ею завладеть. Но если бы Бог отвел от них Свою удерживающую руку, они бы мгновенно набросились на эти бедные души. Старый змей пристально наблюдает за ними; ад широко раскрыл свою пасть; и если бы Бог разрешил, они были бы быстро поглощены и потеряны в нем навсегда.
6. В душах грешников царствуют адские принципы, которые, если бы не Божии ограничения, уже сейчас могли бы разгореться в них, вспыхнув адским огнем. В самой природе плотских людей заложено основание для мук ада. Царствующие в них безраздельно и полностью овладевшие ими греховные принципы, и есть семена адского огня. И эти присущие их природе принципы настолько сильны, активны и жестоки, что, если бы не было сдерживающей руки Бога, они бы очень быстро вырвались наружу и разгорелись подобно пламени, бушующему сейчас в сердцах находящихся под проклятием ада, порождая в них точно такие же мучения. Души грешников в Священном Писании сравниваются с бушующим морем "А нечестивые - как море взволнованное, которое не может успокоиться, и которого воды выбрасывают ил и грязь" (Ис.57:20).
В настоящем Бог сдерживает их злобу Своей могущественной силой, и это подобно тому, как Он усмиряет яростные волны бушующего моря, говоря: "До сих пор дойдешь, но дальше не перейдешь". Но если бы Он отнял Свою удерживающую руку, они бы вскоре все смели на своем пути. Грех - это гибель и страдание души; он разрушителен в самой своей сущности и если Бог перестанет его сдерживать, то душа станет совершенно несчастной. Развращенность человеческого сердца безгранична в своем неистовстве; и до тех пор, пока нечестивые живут на земле, она подобна огню, скопившемуся внутри их и сдерживаемому благодаря Божьим ограничениям; но если этому огню позволить вырваться наружу, то он сожжет все, с чем будет соприкасаться; но так как сердце грешника - вместилище греха, то если бы грех не был удерживаем в нем, он превратил бы его душу в огненную печь.
7. У грешных людей нет и минутной гарантии, что смерть не появится рядом. Неспасенный человек не обезопасен тем, что сейчас он здоров, что он "невосприимчив" к несчастным случаям, уносящим людей из этого мира, и что нет видимой опасности в обстоятельствах его жизни. Разнообразная и непрерывная история мира свидетельствует о том, что ни у кого из живущих на земле нет гарантии, что он не стоит на грани вечности, и что его следующий шаг не будет в потусторонний мир.
Скрытые и непредвиденные пути и способы ухода людей из этого мира бесчисленны и невообразимы. Не обратившиеся к Богу подобны прогуливающимся поверх пропасти ада по гнилому перекрытию, в котором есть множество таких слабых мест, что они могут в любой момент не выдержать их. Более того, эти места не заметны для них. Стрелы смерти летают прямо среди дня, но они невидимы для их глаз. Их не может разглядеть даже и тот, кто обладает острейшим зрением. У Бога есть много различных и непредсказуемых путей, чтобы изымать грешных людей из мира и ввергать их в ад. Для того чтобы низложить любого человека в любой момент, Ему не нужно использовать для этого чудо или нарушать обычный ход вещей. Все средства изъятия грешников из этого мира в Божьих руках и так абсолютно подчинены Его силе и определению, что только от Его воли зависит в какой момент грешники пойдут в ад.
8. Ни их благоразумие, ни их попечение о своей жизни, ни даже заботливое участие в ней других ни на мгновение не приносят безопасности неспасенным. Об этом свидетельствуют и Божественное провидение, и то, что мы наблюдаем на протяжении всей истории. И это служит ярким доказательством того, что человеческая мудрость не сохраняет людей от смерти; иначе мы бы увидели разницу между мудрыми мира сего и всеми остальными людьми относительно их уязвимости к ранней и неожиданной смерти. Но что же мы видим на самом деле? "...мудрый умирает наравне с глупым" (Еккл.2:16).
9. Все усилия и ухищрения нечестивых людей, которые они используют, чтобы избежать ада, в то время как они продолжают отвергать Христа, обречены на неудачу. Почти каждый неспасенный, слыша об аде, успокаивает себя, что он избежит этого; рассчитывая на свои дела и на свои благие намерения, будучи уверенным, что это не относится к нему. Каждый сам себе устанавливает, как избежать проклятия и льстит себе, что его стратегия не подведет. Они наверняка слышат, что только немногие спасаются и что большая часть людей, умирая, идет в ад; но каждый воображает, что его собственный план спасения лучше, чем у других. Он не собирается идти в место мучения и говорит в себе: "Я и так достаточно забочусь о том, чтобы привести свою жизнь в порядок, так что неудачи не будет".
Будучи уверены в своей силе и мудрости, своими помыслами люди вводят самих себя в заблуждение; то, во что они верят - мираж. Большая часть тех, которые когда-то жили под благодатью Божьей, теперь находятся в аду; и это случилось не потому, что они были глупее живущих теперь, и не потому, что они не думали о своем спасении. Если бы сегодня, мы могли поговорить с ними с глазу на глаз и спросить их, предполагали ли они, когда слышали об аде, что сами попадут в это место страданий, мы бы услышали один и тот же ответ: "Нет, я никогда не думал, что попаду сюда. Я рассчитывал на другое. У меня были хорошие планы, и я намеревался осуществить их..., но она пришла ко мне неожиданно, я не ждал ее тогда, и поэтому она пришла как вор: смерть перехитрила меня, гнев Божий настиг меня слишком быстро, и во всем этом виновата моя глупость! Я угождал и льстил себе тщеславными мечтами, думая о том, что буду делать после жизни на земле, но когда я говорил "мир и безопасность" - внезапно пагуба постигла меня".
10. Бог не обещал и не обязывал Себя, даже кратковременно, удерживать неверующих людей от ада. Он не обещал ни вечной жизни, ни избавления или сохранения от вечной смерти. Он не обещал ничего, кроме того, что содержится в Завете Благодати, то есть, кроме обетований, данных во Христе. Но они не интересуются этим Заветом, они не верят ни в какие обетования и их не интересует Посредник Завета.
Но что бы не воображал необращенный человек, претендуя на Божии обетования, ни его религиозные переживания, ни его молитвы не принесут ему никакой пользы до тех пор, пока он не поверит во Христа, потому что Бог свободен от обязательства защищать его от вечной погибели. Божья милость удерживает неспасенных над пропастью ада. Они заслужили этой бездны огня и уже приговорены к ней; Бог сильно разгневан на них и Его гнев на них столь же силен, как и на тех, которые уже сейчас страдают в аду от лютой ярости Его гнева, и, тем не менее, они до сих пор не сделали еще ничего, чтобы умиротворить или хотя бы уменьшить этот гнев, и поэтому Бог не связан никаким обещанием сохранить их, дьявол с нетерпением ждет их, и ад также готов встречать их; пламя, усиливаясь, сверкает, стремясь захватить и поглотить их, огонь, сдерживаемый в их собственных сердцах, старается вырваться наружу. Но так как даже в этом состоянии их совершенно не интересует Посредник, то нет абсолютно ничего, что могло бы хоть как-то обезопасить их.
Таким образом, у них нет ни убежища, ни защиты, и ничего такого, что могло бы поддержать или сохранить их в любой момент их жизни. Есть только простое, произвольное желание и ничем не обусловленное терпение разгневанного Бога.
Использование этой ужасной темы возможно для пробуждения необращенных, для убеждения их в том, что они в опасности. То, что вы читаете, относится к каждому, кто находится вне Христа. Тот мир страданий, то озеро горящего огня, широко распростертое под вами, и есть страшная, раскаленная пламенем Господнего гнева пропасть; это и есть ад, широко разинувший свою пасть. И у вас нет никакой возможности устоять или удержаться над ним, между вами и адом - только воздух. Все, что держит вас - это сила и воля Бога.
Вероятно, вы и не осознаете этого, вы находите, что сохранены от ада и, не видя в этом руку Господа, надеетесь на такие ценности, как здоровье, забота о собственной жизни и всевозможные способы самосохранения. Но в действительности все это - ничто. Если Господь уберет Свою руку, все это не сохранят вас от падения. Удержит ли воздух человека?
Ваша греховность делает вас тяжелыми, как свинец, и своим огромным весом тянет вас в ад. И если Господь отнимет Свою удерживающую руку, вы сразу же утонете, погрузившись в глубочайшую пропасть; и ни ваше здоровье, ни ваша предусмотрительность и благоразумие, ни ваши прекрасные планы спасения, а также и вся ваша праведность не смогут ни поддержать, ни сохранить вас от ада. Остановит ли паутина летящий камень? Земля не терпела бы вас ни мгновение, если бы на это не было суверенной воли Господа. Но вы отягчены еще и другим: из-за вас стенает все творение; сотворенный Богом животный мир, не по своей воле мучается от вашей испорченности! Солнце не по своей воле посылает на вас свой живительный свет, в то время как вы служите греху и сатане. Земля не добровольно дает урожай своих плодов, удовлетворяя ваши вожделения; она не по своей воле и не для ваших злодеяний предоставила вам свою спину. Даже воздух, и тот не добровольно служит вашему дыханию, поддерживая в вас пламя жизни, хотя вы и прожигаете ее в служении врагам Бога.
А прекрасный мир животных! Он также был сотворен для людей, чтобы вместе с ними служить Богу. И они не по своей воле служат другим целям, стеная, когда ими злоупотребляют и заставляют их делать то, что не присуще их природе и предназначению. Мир извергнул бы вас, если бы не рука Того, Кто подчинил вам все творение в надежде на его будущее избавление, которое начинается с избавления самого человека. Черные тучи Господней ярости, полные грозовых молний, нависли над вашими головами. И если бы не сдерживающая рука Бога, они уже сейчас разразились бы над вами. Но суверенная воля Бога пока останавливает губительный ветер; иначе он уже налетел бы, как вихрь, в бешенстве сметая вас на своем пути, как солому.
Гнев Божий подобен огромным водам, сдерживаемым до определенного времени; они прибывают все больше и больше, и поднимаются все выше и выше до тех пор, пока им не будет позволен выход. Этот быстрый и мощный в своем движении поток воды, теперь остановлен, и это значит, что приговор против ваших преступлений еще не приведен Богом в исполнение, потоки Божьего наказания все еще сдерживаются, однако ваша вина, непрерывно растет! Каждый день вы накапливаете все больше гнева! Воды поднимаются все выше и выше, наращивая свою мощь, и нет ничего, что могло бы удержать эти напирающие и рвущиеся вперед потоки, кроме простого Божьего желания. И поэтому, как только Он отведет Свою руку от ворот этой плотины, огненные потоки Божьего гнева мгновенно разлетятся и с невообразимой яростью бросятся вперед и обрушатся на вас с неимоверной силой. И если бы вы в 10 000 раз были крепче и сильнее самого злого ангела в аду, то и тогда, вы бы не смогли ни устоять, ни вынести этого напора.
Лук Божьей ярости изогнут, стрела на тетиве, и правосудие, натягивая лук, целится прямо в ваше сердце. И только лишь одно желание разгневанного Бога, не связанного никакими обязательствами или обещаниями, еще на короткое время удерживает стрелу, готовую упиться вашей кровью.
Поэтому все, кто не пережил изменения сердца от могущественной силы Духа Божьего, кто не родился свыше и не стал новым творением, кто не восстал от смерти во грехе к новому состоянию света и жизни, никогда раньше не переживаемому - находятся в руках разгневанного Бога.
Безусловно, во многих отношениях, вы можете и сами исправить вашу жизнь. Вы можете иметь религиозные чувства, можете поддерживать религиозные отношения в ваших семьях и тайно или вслух молиться в церквях, но все это - ничто; только Его милость удерживает вас от вечной погибели. Возможно, сейчас вы еще не убеждены в истине, о которой читаете, но придет время, когда вы полностью убедитесь в ней. Многих из находившихся в подобных обстоятельствах уже нет, и большинство из них погибло внезапно, когда они ничего не ожидали, говоря: "мир и безопасность". Теперь они видят, что все, на чем был основан их мир и их безопасность, в действительности было миражами и тенями.
Удерживающий вас над бездной ада Бог, во многом похож на человека, удерживающего паука или какое-нибудь другое отвратительное насекомое над огнем. Его гнев на вас горит подобно огню, в Его глазах вы не заслуживаете ничего лучшего, как быть ввергнутыми в огонь, Его глаза слишком чисты, чтобы смотреть на вас, в Его глазах, вы в 10 000 раз отвратительнее, чем самая ненавистная змея - в ваших. Вы оскорбляли Его бесконечно больше, чем самый упрямый повстанец когда-либо оскорблял своего короля: и при всем том, Его рука все еще удерживает вас от падения. И то, что вы не пошли в ад прошлой ночью, и вам снова было позволено увидеть этот мир, после того как вы заснули, закрыв глаза, не приписывайте этого кому-то или чему-то. Только рука Божья удержала вас от того, что вы не оказались в аду сегодня утром. Только по Его милости вы можете успеть прочитать эту книгу. Нет никаких других причин, с помощью которых можно было бы объяснить, почему вы все еще не опускаетесь в ад.
О грешник! Посмотри, в каком опасном состоянии ты находишься: посмотри как огромен очаг гнева, как широка и глубока печь, наполненная яростью и гневом, над которой тебя держит Божья рука. Ты держишься на тонкой нити, вокруг которой сверкает яркое пламя Божественного гнева, готовое в любой момент опалить и сжечь ее; и тогда Заступник уже не поможет тебе и не будет ничего, что могло бы спасти или удержать тебя от пламени гнева; что могло бы заставить Бога пощадить тебя в этот момент.
А теперь рассмотрим это более подробно:
1. Чей это гнев? Это гнев бесконечного Бога. Если бы это был гнев только человека, пусть даже и самого могущественного царя, то и он был бы ничтожным в сравнении с гневом Божиим. Гнев царей, а особенно диктаторов, действительно бывает ужасен для тех, кто находится в их власти. В книге Притчи 20:2 мы читаем: "Гроза царя - как бы рев льва; кто раздражает его, тот грешит против самого себя". Человек, приводящий в ярость вспыльчивого царя, будет переносить такие мучения, какие только может изобрести человеческое искусство или может причинить человеческая сила. Но и самые великие земные цари во всем своем величии и силе - лишь слабые и презренные земляные черви в сравнении с великим и всемогущим Создателем, Царем неба и земли. Даже когда; они чрезмерно разгневаны и изливают свой гнев, они могут очень и очень мало. Перед Богом все земные цари, как саранча, они - ничто, они меньше, чем ничто; ни их благоволение, ни их ненависть не стоят ничего. Гнев Царя всех царей настолько ужаснее их гнева, насколько Он Сам, величественнее и могущественнее их.
"Говорю же вам, друзьям Моим: не бойтесь убивающих тело и потом не могущих ничего более сделать; Но скажу вам, кого бояться: бойтесь Того, Кто, по убиении, может ввергнуть в геенну; ей, говорю вам, Того бойтесь" (Луки 12:4-5).
2. Это есть и "пламя" Его гнева, которую вы также испытаете, о чем неоднократно упоминается в Библии. "По мере возмездия, по этой мере Он воздаст противникам Своим - яростью, врагам Своим - местью, островам воздаст должное" (Исаии 59:18). А также в Исаии 66:15: "Ибо вот, придет Господь в огне, и колесницы Его - как вихрь, чтоб излить гнев Свой с яростью и прощение Свое с пылающим огнем". В Откровении 19:5, мы читаем, что "Он топчет точило вина, ярости и гнева Бога Вседержителя." Не правда ли, ужасные слова? Если бы это было сказано только о гневе, то подразумевалась бы просто ужасная бесконечность, но здесь говорится о гневе и ярости. Ярость Божья! Ярость Иеговы! Что может быть ужаснее этого? Кто может сказать или постичь, о чем говорят эти слова?
Но это также "ярость и гнев Всемогущего Бога". Как будто при излиянии гнева и ярости может быть проявлена сила Божьего всемогущества, как будто Всемогущий Бог должен напрячься подобно людям, когда они изливают свой гнев и свою ярость. Что же тогда будет! Что будет с теми бедными людьми, которые должны будут это переносить! Кто может выдержать это! Как страшна, неописуема и непостижима глубина тех страданий, в которую должно быть погружено бедное творение, которое и будет объектом этого гнева!
Подумайте об этом вы, читающие эту книгу и все еще не обратившиеся к Богу! Если Он говорит о том, что собирается изливать Свой гнев, это указывает на то, что Он будет делать это без всякой жалости. Когда Бог будет смотреть на ваши невыразимые страдания, которые неизмеримо больше того, что вы можете вынести, когда Он будет слышать крик вашей бедной души и видеть ее погружение в бесконечный мрак, Он не будет иметь сожаления и ничего не сделает, чтобы удержать или хотя бы уменьшить Свою ярость и Свой гнев; прощения уже не будет, и поэтому не будет остановлено и Его разрушающее дыхание; там не будет сострадания ни к вашему состоянию, ни к тому, что вам будет мучительно страшно все это переживать, ваши страдания будут отмерены со строгой справедливостью, там не будет ничего, что могло бы поддержать вас тогда. "За то и Я стану действовать с яростью; не пожалеет око Мое, и не помилую; и хотя бы они взывали в уши Мои громким голосом, - не услышу их" (Иез.8:18).
Но сегодня Бог еще готов сжалиться над вами, потому что сегодня все еще день Его милости, и вы все еще можете взывать к Нему в надежде быть помилованными. Когда же пройдет этот день, тогда будет напрасен, и ваш жалостный и печальный плач, и ваши пронзительные вопли; вы будете потеряны и отвергнуты Богом и Его не будет беспокоить ваше состояние. Он не предложит для вас ничего другого, кроме перенесения страданий; у Него не будет по отношению к вам никаких других намерений, вы будете сосудом гнева, готовым к погибели. Бог не проявит сожаления к вам, когда вы будете взывать к Нему, а только посмеется над вами, как об этом написано в Притчах 1:25-31: "И вы отвергли все мои советы и обличений моих не приняли: за то и я посмеюсь вашей погибели; порадуюсь, когда придет на вас ужас; Когда придет на вас ужас, как буря, и беда, как вихрь, принесется на вас; когда постигнет вас скорбь и теснота. Тогда будут звать меня, и я не услышу; с утра будут искать меня, и не найдут меня. За то, что они возненавидели знание и не избрали для себя страха Господня, Не приняли совета моего, презрели все обличения мои; За то и будут они вкушать от плодов путей своих и насыщаться от помыслов их".
Как ужасны эти слова, произнесенные великим Богом: "Я топтал точило один, и из народов никого не было со Мною; и Я топтал их в ярости моей; кровь их брызгала на ризы Мои, и Я запятнал все одеяние Свое" (Ис.63:3). Невозможно даже постичь глубину этих слов, говорящих о презрении, ненависти и ярости гнева. Когда вы будете умолять Бога о милости, Он даже не попытается облегчить ваши страдания. Он не проявит к вам никакого сострадания, даже несмотря на то, что будет знать насколько эти мучения тяжелы для вас.
3. Страдания, которым вы должны быть подвергнуты, и которые Бог причинит вам в конце, предназначены еще и для того, чтобы помочь осознать спасенным и небожителям, что такое гнев Иеговы. Божье намерение состоит не только в том, чтобы показать ангелам и людям, как прекрасна Его любовь, но также и в том, чтобы показать им, как ужасен Его гнев. Иногда земные правители, желая показать насколько силен их гнев, придумывают для провинившихся какое-нибудь чрезвычайное наказание. Например, всемогущий и высокомерный Вавилонский царь Навуходоносор, желая показать как он разгневан на Седраха, Мисаха и Авденаго, приказал растопить печь в семь раз сильнее, чтобы наказать провинившихся перед ним юношей. Это было наивысшим проявлением его ярости.
Великий Бог также желает показать Свой гнев и силу Своего могущества в неимоверно тяжелых страданиях Своих врагов. В послании к Римлянам 9:22, мы читаем: "Что же, если Бог, желая показать гнев и явить могущество Свое, с великим долготерпением щадил сосуды гнева, готовые к погибели..." И, глядя на это Его желание, на то, что Он решил показать насколько ужасен и яростен Его гнев, можно быть вполне уверенным, что в свое время Он осуществит его. Обязательно наступит время, когда эти страшные слова будут приведены в исполнение. Когда великий и разгневанный Бог встанет, чтобы осуществить Свое ужасное мщение над бедными грешниками, а оно будет действительно ужасно в силу своей тяжести и бесконечности, тогда Он призовет всю вселенную созерцать Его величие и всемогущество, которые проявятся при этом. В Исаии 33:12-13 написано: "И будут народы, как горящая известь, как срубленный терновник, сожжены в огне. Слушайте, дальние, что сделаю Я; и вы, ближние, познайте могущество Мое". И если вы до сих пор не обратились к Богу и продолжаете оставаться неспасенными, ужасная участь ожидает вас; через ваши невыразимые муки, будут проявляться величие и всемогущество Божие. Вы будете мучимы в присутствии святых ангелов, в присутствии Агнца, в присутствии всех небожителей, потому что им будет разрешено посмотреть, что такое гнев Всемогущего, и когда они увидят это, они падут ниц и поклонятся Ему. В Исаии 66:23-24 говорится: "Тогда из месяца в месяц, и из субботы в субботу будет приходить всякая плоть пред лице Мое на поклонение, говорит Господь. И будут выходить и увидят трупы людей, отступивших от Меня: ибо червь их не умрет, и огонь их не угаснет; и будут они мерзостью для всякой плоти".
4. Это есть вечный гнев. И хотя невыразимо страшно, переносить полноту Божьего гнева даже в течение одной секунды, вы должны будете переносить его вечно. Этим непрекращающимся страданиям не будет конца. Когда вы будете смотреть вперед, вы будете видеть перед собой вечность, и это будет безграничная вечность, которая будет поглощать все ваши мысли и наполнять ваши души безысходной тоской; вы будете абсолютно лишены надежды на спасение, на то, что вашим страданиям когда-нибудь придет конец, или когда-то наступит облегчение. Вы будете отчетливо сознавать, что должны будете оставаться в этом состоянии всегда, то есть, вы будете бороться с этим беспощадным мщением миллионы и миллионы лет и затем, когда вы перенесете это, когда в этом состоянии будет проведено так много времени, вы будете знать, что все остается на одной и той же точке, без изменения. И таким образом, ваше наказание будет действительно вечным и непрекращающимся. Есть ли вообще такие слова, чтобы выразить то, что ваша душа будет переносить в этом состоянии? Все что мы можем сказать об этом, может дать лишь слабое и незначительное представление, потому что просто невыразимо и непостижимо узнать, что такое сила Божьего гнева.
Как ужасно положение тех, которые ежедневно и ежечасно находятся в опасности испытать это великое и бесконечное страдание! Но это является реальной опасностью и для вас, кто читает эту книгу и еще не рожден свыше, как бы религиозны, или высоконравственны, или воспитаны вы ни были. Подумайте об этом, молодые и старые! Вполне вероятно, что среди читающих эту книгу есть те, которые могут оказаться объектом этого ужасного вечного гнева. Я не знаю ни кто эти люди, ни и о чем они думают. Может быть, они спокойно читают все это, не считая себя виновными и обнадеживая себя, что им удастся избежать этого гнева. Но если бы мы знали, что среди читающих эту книгу есть хоть один человек, который должен быть подвержен этому ужасному наказанию, то как страшно даже подумать об этом! Если бы мы знали кто этот человек, и могли видеть его, то с каким ужасом мы бы смотрели на него? Вероятнее всего, каждый христианин поднял бы о нем великий вопль! Но, увы, не один, а очень многие будут вспоминать эту книгу в аду. Ведь вполне возможно, что некоторые из нас окажутся в аду, даже не дожив до следующего года. И хотя сейчас, вы находитесь в полном здоровье, в тишине и безопасности, есть ли у вас гарантия, что завтра вы не окажетесь в аду.
Те из вас, которые продолжают оставаться неспасенными и думают, что далеки от ада, могут оказаться там в очень короткий срок! Ваше проклятие не дремлет, оно может придти быстро и, по всей вероятности, это случится очень неожиданно для многих из вас. У вас есть все основания удивляться, что вы еще не аду. Так случилось со многими, кого вы видели и знали, которые заслуживали ада не более чем вы, и которым перед этим казалось, что они такие же возрожденные свыше христиане, как и вы. Но их надежды остались в прошлом, и сейчас, они в полном отчаянии, испытывая чрезвычайные страдания, умоляют Бога о помиловании; но вы еще на земле и находитесь в церкви и имеете возможность приобрести спасение. Как бы хотели те бедные, проклятые, находящиеся в безнадежном состоянии души, отдать все, что они имели, чтобы иметь такую возможность, которой вы наслаждаетесь сейчас.
Сегодня вы имеете поистине необыкновенную возможность, сегодня Христос широко распахнул двери прощения и громко зовет к Себе бедных грешников, которые толпами спешат к Нему в Царствие Божие. Многие ежедневно приходят к Нему с востока и запада, с севера и юга; и это те, которые еще совсем недавно были в таком же жалком состоянии, как и вы сейчас, но сегодня они счастливы и их сердца наполнены любовью к Тому, Кто возлюбил их, и омыл их грехи Своею кровью и они с радостью ожидают надежды славы Божьей. Как ужасно остаться в стороне в такой день! Видеть радость у других, страдая и погибая самим. Видеть наполненные радостью и пением сердца других, в то время как вам нужно плакать о своем духовном состоянии. Как вы можете оставаться в таком положении даже мгновение? Неужели ваши души не такие же драгоценные, как души других людей, которые каждый день спешат ко Христу.
Может быть, среди вас есть и такие, которые уже много лет посещают церковь, но все еще не рождены свыше? Вы подобны народу Израильскому, который долгое время жил в земле обетованной и ничего не делал, кроме того, что собирал себе гнев на день гнева. Ваше положение необычное, ваш путь чрезвычайно опасен. Ваша вина и ожесточение вашего сердца необычайно велики. Неужели вы не видите, как люди, прожившие столько же лет сколько и вы, принимают замечательный подарок Божий милости? Вам необходимо проверить себя и пробудиться от сна. У вас есть возможность избежать наказания гнева вечного Бога.
Дорогие молодые друзья, неужели и вы будете пренебрегать этим драгоценным временем, в то время как многие ваши сверстники отвергая честолюбие юности, идут ко Христу? Сегодня у вас есть необыкновенная возможность, но если вы отвергнете ее, вскоре вы будете с теми, кто также провел лучшие дни своей юности в грехе, а сейчас должен пожинать то, что он делал в слепоте и неведении. И вы дети, я обращаюсь к тем, кто еще не обращен, известно ли вам, что и вы находитесь на пути в ад, собирая на себя гнев Божий, и что Бог гневается на вас каждый день и каждую ночь? Согласны ли вы быть детьми дьявола, в то время когда так много других детей находятся в земле обетованной, потому что они стали святыми и счастливыми детьми Царя всех царей?
Пусть каждый из вас, кто еще не принял Христа и находится над пропастью ада, в каком бы вы не были возрасте: молоды вы, или стары, а возможно еще и совсем ребенок, прислушайтесь сейчас к громкому призыву Божьему.
Это - лето Господне благоприятное, но день великой милости к одним, несомненно, станет днем ужасной мести для других. Человеческие сердца жестоки по своей природе, и поэтому день ото дня, люди становятся все виновнее и виновнее перед Богом, если они пренебрегают спасением своих душ, и поэтому сегодня, вы в наивысшей степени находитесь в состоянии ожесточения сердец и ослепления разума. Сейчас такое время, когда Бог собирает Своих избранных со всех частей земли и многие получают спасение; сегодняшнее время подобно апостольским дням, когда во время Пятидесятницы, Дух Святой излился на Иудеев и избранные получили спасение, а остаток остался в ослеплении. И если сегодня, вы не примиритесь с Богом, вы будете проклинать этот день, вы будете проклинать день, в который вы были рождены, потому что вам была дана возможность увидеть излияние Духа Святого, и вы будете желать, чтобы вам было бы лучше умереть и оказаться в аду, не видя этого дня. Вне всякого сомнения, время, в которое мы живем, напоминает дни, когда жил Иоанн Креститель, это было время, когда "секира при корне дерев лежит", когда "всякое дерево не приносящее доброго плода, срубают и бросают в огонь".
И поэтому каждый, кто еще не принял Христа, сейчас пробудись и спасайся от грядущего гнева. Вне всякого сомнения, гнев Всемогущего Бога пребывает над каждым неспасенным грешником, живущим в этом мире. Бегите из этого Содома: "Спасай душу свою; не оглядывайся назад... спасайся на гору, чтобы тебе не погибнуть" (Быт.19:17).

Д.Э.


Дар веры или особая вера

"Иному вера тем же Духом"
(1Кор.12:9)
Вера сродни знанию. Слово Божье не отрицает знания, но постоянно указывает на превосходство веры. "Знание надмевает", говорит Слово Божье и тем отмечает общее влияние знания на человечество. Знание объявляет разум своим богом и ему поклоняется.
В противоположность сему, вера, открывая человеку высшие горизонты, приводит тот же разум в состояние смирения. "Во многой мудрости много печали; и кто умножает познания, умножает скорбь" (Еккл.1:18), говорит Слово Божье и этим указывает на удивительный характер человеческого знания, несущего в себе мертвую скорбь и беспросветный пессимизм.
Вера же есть источник неугасимой радости, торжества и счастья. Сегодня я хочу говорить о вере, но не вообще о вере, а об особой вере, которая дается от Духа Святого только "иным". Для всестороннего освещения предмета особой веры мне придется ответить на следующие вопросы: 1) о разновидностях веры; 2) об особой вере; 3) об источнике особой веры.
1) О разновидностях веры
Апостол Павел делает чудное определение веры: "вера есть осуществление ожидаемого и уверенность в невидимом" (Евр.11:1). Есть вера естественная, присущая обыкновенным, даже недуховным людям, и есть вера, как дар Духа Святого. Вера ученика в то, что будет экзамен или что есть Африка, которой он не видел, есть вера обыкновенная, не духовная. Вера Христианина во второе пришествие Христа есть вера духовная. Вера естественная бывает двух родов: 1) вера общая и 2) вера особая. Вера земледельцев в то, что их посев даст им жатву есть вера общего характера.
Но есть вера особая: это - вера героическая. Известно, что когда Ливингстон забрался со своим отрядом в глубину Африки, его люди отказались идти с ним далее, так как считали, что дальнейшее путешествие безнадежно и думали, что они погибнут. Однако, он с небольшой кучкой людей пошел дальше и достиг своей цели. Здесь была вера особенная, героическая. В духовной сфере есть также вера общая и вера особенная.
Вера Петра, исповедовавшего во Христе Сына Бога живого, и та наша вера, которая дает нам жизнь вечную, вера нас спасающая, есть вера общая.
Вера Еноха, который "ходил пред Богом" и жил свято и та вера, которою мы угождаем Богу, вера нас освещающая, есть вера общая.
Но в нашем, тексте ап. Павел говорит о вере, которая не всем присуща, а только некоторым (иному), т. е. о вере особой.
2) О вере, как об особом даре Духа Святого Библия дает нам несколько примеров такой веры.
а) Вера в особое назначение человека перед Богом
Симеону было предсказано (Лук.2:26) Духом Святым, что он не увидит смерти, доколе не увидит Христа Господня. Это была вера особенная, ибо никому другому она не была дана. Все великие деятели христианства получали свою силу именно от такой веры.
б) Вера в особое поручение от Господа
Неемия совершил великую работу для Бога: из ничего он возвел стены Иерусалима. Силу для работы он черпал в вере, которая выражалась в таких словах: "мы рассеяны по степи и отдалены друг от друга, работа велика и обширна, но Бог наш будет сражаться за нас", т. е. Бог поможет тому, кому Он даст Свое поручение.
в) Вера в победу
Эта вера была дана Иисусу Навину и Халеву. Было 12 посланцев; все убоялись, за исключением этих двух героев, которые говорили: "с нами Господь, не бойтесь их" - и по вере их было им.
Вера, дающая одному среди многих различать волю Божью
Пророк Агав сказал пророчество о том, что ап. Павла свяжут в Иерусалиме и предадут в руки язычников. Все верующие стали просить, чтобы он не ходил в Иерусалим (Деян.21:12), ибо они думали, что это не воля Божья.
Ап. Павлу очень выгодно было бы согласиться на их просьбы, но он не согласился и все-таки пошел в Иерусалим. "Я не только хочу быть узником, но готов умереть в Иерусалиме за имя Господа Иисуса", - говорил он. Для него в этом была воля Божья, хотя другие не видели ее. И вера его победила, ибо и другие впоследствии сказали: "это воля Господня!"
Такова была вера Лютера, сказавшего, что если бы диаволов было столько, сколько черепиц на крыше, то и тогда бы он не боялся, а пошел бы туда, куда его влечет Бог.
Такую веру имел Давид, когда говорил: "если я пойду и долиною смертной тени, не убоюсь зла" (Пс.22:4).
Эту веру имели Гедеон, Варак, Самсон, Иеффай, Давид, Самуил и другие мужи Божии, которые ею "побеждали царства, творили правду, получали обетования, заграждали уста львов, угашали силу огня, избегали острия меча, укреплялись от немощи, были крепки на войне, прогоняли полки чужих, жены получали умерших своих воскресшими; иные же замучены были, не принявши освобождения, дабы получить лучшее воскресение; другие испытали поругания и побои, а также узы и темницу; были побиваемы камнями, перепиливаемы, подвергаемы пытке, умирали от меча, скитались в милотях и козьих кожах, терпя недостатки, скорби, озлобления. Те, которых весь мир не был достоин, скитались по пустыням и горам, по пещерам и ущельям земли" (Евр.11:32-38). Все сие совершалось "особою" верою.
Это та чудная вера, при которой верующий может передвигать горы и делать дела большие, чем Христос.
Среди нас много верующих, но нет героев веры. Отчего происходит это? Оттого, что огромное большинство верующих довольствуется верою спасающей, меньшее число их верою освещающей и почти никто не стремится к вере усовершающей, к вере героической.
О, братья! не думайте, что эта вера дается за особые услуги. Нет, ее может получить каждый из нас, только нужно ревновать о ней. Будем же ревновать и мы, будем иметь героев и сами будем героями той веры, которая побеждает мир.
Но где же источник этой веры?
Источник этой веры есть Дух Святой, даром Которого она является.
Тот же, Кто сотворил скворца, сотворил и орла... Один и тот же солнечный луч и светит и согревает. Тот же Дух, Который посылает веру спасающую и освещающую, дает и веру героическую, веру, творящую великое на земле. Степень веры зависит оттого, насколько мы исполняемся Духом.

И.С.П.


Дар дела

Имя Гаий (греческое "Гайос") произошло от латинского имени "Кайус", которое означало "радость", "веселие" и было так популярно, что во время бракосочетания невеста говорила своему жениху: "Убиту Кайус, иби эго Кая" (где ты, Кай, там и я, Кая). В Новом Завете упомянуто несколько человек, носивших это имя, а именно: Гаий Македонянин, который был спутником и сотрудником Апостола Павла в Ефесе (Деян.19:29); Гаий Дервянин, который сопровождал Апостола Павла из Македонии в Асию (Деян.20:4); Гаий Коринфянин, который был "странноприимцем" в том большом городе (Рим.16:23) и которого Апостол Павел крестил (1Кор.1:14). Еще Рыл один Гаий, которому Апостол Иоанн написал коротенькое послание (3Иоан.1). При тщательном изучении этого послания приходится прийти к заключению, что оно написано человеку, жившему где-то в Малой Азии, который пользовался особенной любовью Апостола Иоанна и который во многом может быть хорошим примером для нас.
Это послание так начинается: "Старец - возлюбленному Гаию, которого я люблю по истине". К сожалению, в послании не указано, в каком городе находился этот Гаий, зато в послании находим указания на некоторые очень важные качества этого человека.
"Возлюбленный". Так четыре раза называет Апостол Иоанн неведомого нам Гаия. Ему адресовано это послание, о нем молится Апостол (ст. 2), одобряет его действия (ст. 3), дает ему совет и указание. Слово "возлюбленный" первый раз встречается в Новом Завете в Божьем свидетельстве о Сыне Своем: "Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение" (Мтф.3:17; Марк.1:11; Лук.3:22). Это Божье свидетельство о Сыне Своем было повторено на горе Преображения (Мтф.17:5; 2Пет.1:17). Эти Божьи свидетельства были хорошо известны Апостолу Иоанну, и Апостол с полным сознанием называл Гаия "возлюбленным". Для этого у него было несколько причин.
1. "Возлюбленный! молюсь, чтобы ты здравствовал и преуспевал во всем, как преуспевает душа твоя". Вероятно, Гаий не был человеком крепкого физического здоровья, и Апостол молился о его физическом благополучии. Апостол Иоанн хорошо понимал разницу между телом и душой человека. Тело может быть слабо и болезненно, а душа может быть очень сильной. О духовном здоровье Гаия Апостол узнал от других: "Пришли братия и засвидетельствовали о твоей верности, как ты ходишь в истине". Наше духовное состояние бывает лучше видно другим, чем нам самим. В книге Судей написано, что остриженный Самсон не ощущал утраты своей силы и самоуверенно заявил: "Пойду, как и прежде, и освобожусь", и далее поясняется: "А не знал, что Господь отступил от него" (Суд.16:18-21). Потерявши общение с Господом, Самсон лишился силы, был связан, ослеплен филистимлянами и заключен в тюрьму.
2. "Для меня нет большей радости, как слышать, что дети мои ходят в истине",- написал Апостол Иоанн о Гаие. Это как бы свидетельствует, что Гаий был из числа обращенных от служения Апостола Иоанна, который считал его своим духовным сыном и о котором радовался, что он "ходит в истине". Как важно не просто знать истину умом, а пребывать в истине, ходить в ней и проявлять это нашим отношением к Богу и к делу Его.
Тут допустим небольшое предположение, которое может пояснить радость Апостола Иоанна и причину возникновения послания к Гаию, которое написано ок. 80-81 г. по Р. X., т.е. до ссылки Апостола Иоанна на остров Патмос, или же в 97-98 г. по Р. X., т. е. по возвращении Апостола из ссылки. В обоих случаях Апостол Иоанн имел основание считать себя "старцем", да и для всего христианства он оставался единственным, из двенадцати Апостолов, оставшимся в живых. По свидетельству Евсевия Апостол Иоанн в конце своей жизни трудился в Асии и умер в городе Ефесе, который считался главным городом этой провинции. Случилось так (до ссылки или после ссылки), что Иоанн послал некоторых братьев посетить церкви, принести им слово назидания и узнать об их обстоятельствах. В том городе, где жил Гаий, самым влиятельным членом церкви, а может и ее пресвитером, был некто по имени Диотреф (что значит "питаемый Богом"). Этот человек "любил первенствовать" и, чтобы возвысить себя, всячески унижал других. Апостолов Христовых он "поносил злыми словами", приходивших из других церквей или посланных Апостолом Иоанном братьев не только не принимал, но и другим запрещал принимать и изгонял их из церкви. В числе прибывших в этот город был некто Димитрий, о котором все, включая и Апостола Иоанна, были очень хорошего мнения, но Диотреф не захотел допустить его до служения.
Что же делал Гаий? Спорить и ссориться с Диотрефом было бесполезно. Но у Гаия был свой дом и некоторое имущество. Изгоняемые Диотрефом находили приют у Гаия. Это обрадовало Апостола, и он написал Гаию специальное послание, в котором отметил:
3. "Возлюбленный! ты как верный поступаешь в том, что делаешь для братьев и для странников; они засвидетельствовали пред церковью о твоей любви; ты хорошо поступишь, если отпустишь их, как должно ради Бога, ибо они ради имени Его пошли, не взявши ничего от язычников. Итак мы должны принимать таковых, чтобы сделаться споспешниками истине" (ст. 5-8).
Миссионерский труд от апостольских дней до нашего времени совершается двояко: имеющие дар слова и призванные к этому несут в мир благую весть; владеющие имуществом "принимают таковых, чтобы сделаться споспешниками истине", и во многих случаях "отпускают их, как должно ради Бога". Если эти слова Апостола Иоанна не всем понятны, то Апостол Павел написал Титу проще: "Зину законника и Аполлоса позаботься отправить так, чтобы у них ни в чем не было недостатка. Пусть и наши учатся упражняться в добрых делах, в удовлетворении необходимым нуждам, дабы не были бесплодны" (Тит.3:13-14). Слова "дабы не были бесплодны" относятся к членам церкви, которые своим участием а нуждах проповедующих Евангелие приносят духовный плод для себя, о котором Христос так сказал: "И кто напоит одного из малых сих только чашею холодной воды, во имя ученика, истинно говорю вам, не потеряет награды своей" (Мтф.10:42).
Гаий в неведомом нам городе в Малой Азии и Гаий в Коринфе попали в Священное Писание как странноприимцы. Если они не обладали даром слова, то обладали даром дела. Впрочем, в так называемых "Апостольских Постановлениях" сказано, что Апостол Иоанн поставил Гаия епископом в Пергаме.
4. В конце своего коротенького послания Апостол Иоанн пишет Гаию два предупреждения, а именно:
а) господство Диотрефа окончится его постыжением. Апостол обещает: "Посему, если я приду, то напомню о делах, которые он делает". Вероятно, Апостол Иоанн намеревался сделать то, что Апостол Павел советовал Тимофею: "Согрешающих обличай пред всеми, чтоб и прочие страх имели" (1Тим.5:20). Если Диотреф поносил Апостолов в их отсутствии, то в присутствии Иоанна было открыто его ничтожество.
б) "Возлюбленный! не подражай злу, но добру. Кто делает добро, тот от Бога; а делающий зло не видел Бога" (ст. 11). Как бы о себе человек ни думал и ни говорил, но если он не делает добра, то его слова - пустое обольщение; а если еще он делает зло, то он обманывает себя и других, когда принимает вид благочестивого и знающего истину. Апостол Иаков написал: "Если кто из вас думает, что он благочестив, и не обуздывает своего языка, но обольщает свое сердце, у того пустое благочестие. Чистое и непорочное благочестие пред Богом и Отцом есть то, чтобы призирать сирот и вдов в их скорбях и хранить себя неоскверненным от мира" (Иак.1:26-27).

Вестник Истины 1986г.


Два вида людского шествия

"После сего Иисус пошел в город, называемый Наин; и с Ним шли многие из учеников Его и множество народа. Когда же Он приблизился к городским воротам, тут выносили умершего, единственного сына у матери, а она была вдова, и много народа шло с нею из города Увидев ее, Господь сжалился над нею и сказал ей. не плачь. И подошед прикоснулся к одру; несшие остановились: и Он сказал: юноша! тебе говорю, встань Мертвый поднявшись сел и стал говорить; и отдал его Иисус матери его. И всех объял страх, и славили Бога, говоря великий пророк восстал между нами, и Бог посетил народ Свой"
Лук.7:11-16
Дорогие друзья во Христе Иисусе! Прочитанное место Евангелия рисует нам трогательный момент из жизни нашего Спасителя, один из примеров беспредельной милости Божьей.
Мать, притом вдова, хоронит единственного своего сына - единственную свою радость, а с ним все свои надежды, свою опору в старости Легко все это сказать, но пережить такое горе - нужны большие силы.
Вы видели, наверное, не раз, как рыдают матери над гробом ребенка, даже когда он был в семье не единственный.
Вы видели, наверное, не раз, как надрывается сердце родительское, когда приходится хоронить отроков, юношей в лучшем их возрасте. Но понять состояние матери, хоронящей единственного своего сына, притом матери-вдовы, может только тот, кто сам пережил подобное.
Да, то, что пережила несчастная мать в этот момент, когда несли хоронить единственное ее утешение, все, что оставалось у нее в жизни,- это не поддается описанию, это трудно себе даже представить.
Что ее горе было безгранично и что все, знавшие ее, сочувствовали ей в этом, мы видим из Евангелия, где сказано, что много народа шло с нею из города.
Навстречу этому печальному шествию идет Божественный Учитель, Богочеловек Иисус Христос, Единородный от Отца и Единосущный с Ним Спаситель мира со Своими учениками и народом, сопровождавшим Его, слушавшим Его огненные проповеди.
Он понимал горе человеческое и не мог пройти мимо матери, которая в своем отчаянии была готова потерять веру в милость Отца Небесного И Господь сжалился над нею и сказал впадающей в отчаяние матери: "Не плачь".
Подавленная великим горем, она и не подозревала, быть может, того, что ее утешает Тот, Кому дана вся власть на небе и на земле, навеки, над жизнью и смертью человеческой.
Мы можем предположить, что Иисус Христос впервые посетил город Наин, потому что это событие произошло в самом начале Его Божественной миссии. И несчастная мать, быть может, ничего не знала о чудесах, совершаемых Иисусом Христом. Поглощенная своим бездонным горем, она только потрясала головой, уверенная, что ей никто уже не может помочь.
А Бог будто не слышал ее горячих молитв о сохранении жизни ее единственного чада. Бог будто забыл про нее или же наказывает за какие-то прегрешения.
Но вот она взглянула на Спасителя глазами, полными крайнего отчаяния, и, увидев перед собой лицо Учителя, озаренное и святое. Его властный взгляд, излучающий безграничную любовь к страждущим, почувствовала отдаленный луч надежды и обратилась к Христу с немой мольбой о помощи.
"Не плачь!"
Так говорили ей уже многие сочувствовавшие ее горю, однако никто ничем не мог ей помочь. Но Иисус Христос подошел к одру и, когда несшие его остановились, сказал: "Юноша! тебе говорю, встань". И перед всем народом, как сопровождавшим погребальное шествие, так и тем, кто следовал за Спасителем мира, совершилось чудо: мертвый поднялся, сел, стал говорить и был возвращен матери.
У ворот небольшого городка Галилеи встретились два совершенно противоположных по своей духовной сущности шествия: шествие похоронное, объятое безысходным горем, оглашавшее окрестность плачем и воплем, с одной стороны, и с другой - шествие Того, Кто принес миру благую весть о беспредельной любви Божьей, о спасении души человеческой и о вечной жизни; шествие, сопровождаемое народом, начинающим прозревать, начинающим веровать и чаять,- народом, созреваемым чаяниями вечной жизни.
Две противоположности: шествие мрачного отчаяния и - светлых надежд на спасение.
И вот - Свет жизни рассеивает мрак смерти на глазах народа, пораженного неожиданностью этого события.
Евангелист Лука, бывший язычник, греческий врач. следовательно - человек, получивший образование по условиям того времени,- говорит далее: "И всех объял страх, и славили Бога, говоря: великий пророк восстал между нами, и Бог посетил народ Свой".
Больше всех, конечно, ликовало сердце исстрадавшейся матери, и вместо слез мрачного отчаяния полились из ее глаз слезы радости, когда она убедилась, что Бог слышит молитвы скорбящих, призывающих Его имя с верой.
Иисус умер на кресте много веков назад, но Он воскрес и продолжает жить в теле небесном и является всем ищущим Его, молящим Его о помощи, молящим с верой. Он и поныне является, как у ворот города Наина, народу, объятому глубоким горем и нуждающемуся в словах Его утешения: "не плачь! " или же: "встань".
И человек, казавшийся мертвым, встает, и горе его превращается в радость спасенного от смерти.
И лишь только сомневающиеся, или вернее, люди, блуждающие в потемках тумана пустых сомнений, объятые духовной ложью, не желающие поднять свои очи вверх, в высь Божьего света, чистого света, - не видят того, что и поныне Божья воля творит чудеса - чудо за чудом,- что и поныне Спаситель мира воскрешает умерших к новой жизни; лишь они не замечают этого; не замечают, потому что не смотрят, не всматриваются, не желают видеть истины, и слепнут в своих потемках.
И поныне там, где встречаются два шествия, шествие с мертвым телом, объятое горем и отчаянием, но не теряющее еще свою веру в Бога, с одной стороны, и с другой - шествие народа, следующего за Спасителем мира, шествие народа, слышавшего Его проповеди и уже согретого светом вечной истины. - там совершается чудо, там и поныне воскресают мертвые духом и горе их сменяется радостью.
Нам необходимо осмотреться, нужно разобраться, к какому из этих двух видов шествия мы принадлежим: идем ли мы за мертвым телом, оглашая воздух воплями отчаяния, или же шествуем с людьми, испытавшими непосредственную близость спасения мира, просвещенными светом Евангелия в беспредельной милости и любви Отца Небесного? Или же мы стоим в стороне и все еще объяты мраком сомнений? Но тогда мы не в силах увидеть никакого чуда!
Народ, шедший за Иисусом Христом, ждал чуда, он знал, что Спаситель может творить и творит чудеса - и увидел своими глазами чудо воскрешения из мертвых юноши из города Наина. Он видел своими глазами, как в один миг величайшее горе может превратиться в радость и ликование, если Спаситель мира говорит: "Не плачь".
Над всем этим следует каждому из нас серьезно подумать. Необходимо каждому разобраться в этих вопросах и выяснить свое отношение к ним. Только тогда они принесут нам и пользу и радость духовную.
Об этом же говорится и в послании Апостола Павла к Ефесянам 3:13-19: "Посему прошу вас не унывать при моих ради вас скорбях, которые суть ваша слава. Для сего преклоняю колена мои пред Отцом Господа нашего Иисуса Христа, от Которого именуется всякое отечество на небесах и на земле, - да даст вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке, верою вселиться Христу в сердца ваши, чтобы вы, укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина и высота, и уразуметь превосходящую разумение любовь Христову, дабы вам исполниться всею полнотою Божиею".
И если мы глубоко проникнемся истиной слова Божьего, то легко найдем ответы на все вопросы, сейчас смущающие нас.
Быть может, юноше из Наина должно было умереть для того, чтобы быть воскрешенному к новой жизни Спасителем мира, Которого он, в другом случае, быть может, так и не узнал, а если бы слышал о Нем, то мог не поверить.
Быть может, юноша из Наина умер потому, что мать его, вдова, забыла благодарить Бога за то, что Он дал и сохранил ей сына - единственную опору и радость - и не сознавала этого, пока не потеряла его, как это и с нами бывает, когда живем в полном благополучии.
Быть может, Господь допустил это испытание для того, чтобы не только мать, но и весь народ, сочувствовавший ее горю, непосредственно сам увидел великое милосердие Господне, которое человек не должен никогда забывать, и чтобы этот народ мог радоваться вместе с нею и славословить Творца.
Быть может, Господь сжалился над бедной матерью, вдовой, потому, что она, в великом своем горе, безропотно покорилась Его святой воле.
Да будет самым искренним нашим желанием - уразуметь волю Божью во всех случаях жизни нашей Да не забудем никогда в дни благоденствия благодарить и славословить Господа за всю Его беспредельную милость к нам и да не перестанем мы молить Господа о том, чтобы Он не дал туману и мраку сомнений окутывать наш разум, чтобы и мы могли видеть чудеса, творимые Им и поныне во всем чудесном бытии нашем.

С.И.Л.


Два качества

Матф. 24, 44-51
В результате прочтения этой притчи нам с особенной ясностью становится видным то, что для успешного продвижения вперед в духовной жизни, для того чтобы мы могли возрастать в благодати и затем благополучно, радостно завершить порученное каждому из нас дело и войти в радость Господина Своего Иисуса Христа, нам непременно нужно иметь два качества: верность и благоразумие.
Рассмотрим, в чем же именно заключается верность?
Во-первых, ничего из принадлежащего Господину не утаивать для себя. Мы должны ясно сознавать, что все имение, оставленное нам для управления, включая также и нас самих (ибо и мы не свои), составляет принадлежность, собственность Господина - Христа Иисуса. Поэтому всякое дело, и тем более славное, великое дело служения Господу, мы должны совершать так же, как и раздавать пищу: проповедь, пение, свидетельство о любви и молитвы, укрепление слабых и утешение скорбящих неустанно в свое время и во имя Его, во славу Божию. Не должны ничего утаивать для себя - не искать чести, своей славы, удовлетворения самолюбия, материальных выгод и т. п. "Не нам, Господи, не нам, но имени Твоему дай славу". Все данное нам достояние: спасение, силу Духа Святого, все дарования, время, наши способности, здоровье и материальные средства мы должны употреблять на дело Божие, а отнюдь не для удовлетворения честолюбивых замыслов, преобладания и властвования над другими, насыщения плоти, роскоши, материальной жизни и т. д., чтобы к моменту возвращения Господина - пришествия Христа - мы были бы готовы во всем дать отчет и представить все наши приобретения в увеличенном размере.
Во-вторых, ничего напрасно не тратить. Дорожить временем и не позволять себе останавливаться, но постоянно простираться вперед. Вести образ жизни и поступать во всем так, как если бы это было в присутствии Господина - Христа.
Отвращаться от пустословия, смехотворства, сплетней и любопытства. Избегать пустых споров и состязаний в словопрениях. Не сидеть сложа руки: не только слушать Слово Божие, но и исполнять слышанное самому, чтобы,, проповедуя другим, самому не оказаться недостойным. Нести труд в общине, помогать делом и средствами и трудиться не для того, чтобы получить похвалу и первое место, но бескорыстно, из любви и верности своему Господину, как благодарность за оказанное Им доверие, из-за желания угодить только Богу. Не употреблять напрасно ни копейки, быть рассудительным в предприятиях, в благотворительности, в беседах, не говорить на ветер, сочетать духовное с духовным. Должны действовать обдуманно, с намерением извлечь духовную пользу и благоприобретение своему Господу.
В-третьих, не тратить ничего без цели, не действовать легкомысленно, формально, как-нибудь, ради провождения времени, только бы выполнить букву, не браться за другое дело, не окончив первого, не быть холодным и беспечным в работе. В противном случае все будет бесполезно, это будет не, созидательный труд, а напрасное разбрасывание средств. Совершать же святыню и наше спасение необходимо в страхе и трепете и при этом иметь в виду лишь одну цель - прославление нашего Искупителя. Стремиться к увеличению затраченных средств: познания, духовных сил, опыта христианской жизни, радости в успехах, бодрости в трудностях, то есть стремиться во всем получить доход Господу. Итак, верность - это суть крепкая любовь к своему Господу, полнейшая преданность Ему, преданность в горе и счастии, во всякий час жизни: в молодом, среднем или старческом возрастах. Затем, терпеливое перенесение всех трудностей, невзгод, скорбей, стойкость до конца. Верность никогда, ни при каких условиях и обстоятельствах, не может изменить любви, чести, долгу и своим обещаниям. Верность есть исключительная правдивость во всех переживаниях, испытаниях и искушениях, что бы ей ни грозило, она не лжет во спасение, не говорит неправды, не обманывает (2 Кор. 6, 8), не делает никакого зла во имя или ради достижения добра. Она, естественно, не может лицемерить, двоедушничать, надевать личину, служить и вашим и нашим. Верность активна, она не только распоряжается добром, но сохраняет это добро от всяких опасностей расхищения достояния верующего: не искажает истины, оберегается от соблазна искушения и присвоения. Она хранит все в целости и сохранности: спасение, мир, радость, духовные чувствования и общение с Богом. Не променяет ничего из перечисленного ни на что в мире. Верность выполняет все желания, просьбы, наказы своего Господа точно и беспрекословно, с крепкой уверенностью в том, что этот труд ее будет не тщетен, она получит похвалу от Господа, когда Он вернется.
При наличии верности Господину Христу, как в труде верующих, так и в их взаимоотношениях, не может иметь места: превозношение друг пред другом, гордость, резкость, осуждение, не может быть никаких подозрений, обид, сварливости, и вообще неуживчивость между собой им будет совершенно чужда. У них тогда не может быть легкомысленного отношения к своим обязанностям, духовной бесхозяйственности, как, например, беспорядочности, неаккуратности, небрежности в деле Божием, а, наоборот, благоговение, четкость, усердие в работе, кротость, смирение, предупредительность, братская нежность в обхождении, здоровые слова и согласные с Словом Божиим. В течение всей их жизни в их доме будет царить полная согласованность, единение и мирные взаимоотношения, крепкая любовь друг ко другу, взаимная поддержка и помощь. Интересы их заключаются не только в стремлении, но и в действиях, которыми они радуют и благодарят Иисуса за оказанное им доверие. Горячее желание и ожидание Его славного возвращения объединяют их в одном стремлении быть во что бы то ни стало верным Своему Господу.
Однако одной верности, одного желания принести пользу недостаточно. Чтобы дело увенчалось радостным успехом, необходимо еще благоразумие. Благоразумие не есть выдающийся, отшлифованный всесторонним образованием ум. Иногда люди и с большим умом бывают мудры только на зло, а не на добро. В таких случаях этот их большой ум помогает делать зло в утонченном виде, лукаво, хитро прикрываться красноречием, блеском внешнего обхождения и отношений, вводить в заблуждение об истинных их намерениях. Разглагольствуя о целях, оправдывающих всякие средства, они обманывают простодушных, доверчивых людей в торговых и других отраслях и эксплуатируют труд других людей.
Благоразумие - это ум светлый, здоровое суждение: благие, добрые мысли, помышления и планы - это творческие мысли, выявляющиеся на практике делами, приносящими счастье, радость, мир и добро всем людям. Благоразумие есть мудрость сердца, внутренняя духовная связь с источником жизни, то есть с Богом, а также истинное отношение к своим духовным запросам; оно есть сердце чистое, искреннее, имеющее добрые любвеобильные желания и чувствования. Благоразумие отнюдь не заключается в хитрости, лукавстве, изворотливости, чтобы при случае суметь выйти сухим из воды или спрятать концы в воду, но оно есть горячее желание и старание употреблять достояние надлежащим образом; оно есть непреложное знание и памятование о том, что нужно будет дать отчет в управлении имением и иметь готовность к этому отчету во всякий час. Благоразумие - это горячее желание доставить радость своему Господину по возвращении Его, а также и ясное сознание предстоящей ответственности за малейшее упущение, что даже за каждое праздное слово мы должны дать ответ.
Благоразумие есть также ободрение, утешение и подкрепление себя во всех тяжких переживаниях и трудностях надеждой на будущую, грядущую славу, похвалу Господина, а потому оно еще выражается в томительном, ежеминутном желании скорейшего возвращения Господина - пришествия Христа.
Благоразумный всегда хладнокровен (Притч. 17, 27). У него всегда и все ко времени, не только все обдумано, но решительно и твердо проводится в жизнь.
Итак, самый простой, необразованный и слабый в познаниях брат или сестра, при наличии всего указанного, действительно могут считаться слугами благоразумными. Благоразумие необходимо всегда как для жизни в общине (1 Петр. 4, 7; 2 Кор. 6, 6), так и для отношений с внешними (Кол. 4, 5), а также и в семейной жизни (1 Петр. 3, 6-7). Благоразумию научаются у Господа (Притч. 8, 5; Пс. 89, 12). Нужно, хотя и постепенно, но определенно, крепко усваивать правила благоразумия (Притч. 1,3).
Изучая это Священное Писание (Матф. 24, 44-51), мы дальше находим в нем мысль, которую можно сформулировать следующими словами: падение слуги. В этой притче нам указывается, что слуга пал. Он свое поприще, то есть дело управления порученным ему имением, венчал ужасным концом. Мы видим, что виной его падения вовсе не были тяжкие обстоятельства, на что- так часто некоторые из христиан любят ссылаться, и также ни расхищение ворами оставленного ему достояния, и он пал вовсе не потому, что его постигла неудача в предприятиях, а потому только, что он был худой раб. Смотрите, вместо того чтобы ему быть верным и благоразумным слугой (что и включает в себя все то, о чем мы выше говорили) , он допускает мысль, что Господин его не скоро придет, а поэтому, значит, пока можно в отсутствие Его пожить в свое удовольствие. Отсюда, только от единой этой мысли, начинается головокружительное и страшное падение слуги. Раз Господин придет не скоро, то тогда, думает он, можно без вякой опасности шикнуть за счет добра своего Господина, злоупотреблять данной ему властью и так или иначе изобразить из себя полноправного хозяина, как бы имеющего теперь власть распорядиться имением по своему усмотрению, а не во воле Господина.
Посмотрим, не так ли начинается падение многих и в данное время, которым также кажется, что Господь еще не скоро придет, пришествие Его не близко, а потому они уже не стараются приготовить себя для встречи с Ним во всякое мгновение и быть неоскверненными, чистыми, а, наоборот, начинают понемногу отступать и согрешать. Они оставляют все приготовления к встрече Господина - Христа, не трудятся усердно на ниве Его, не совершенствуются в познании, не возрастают в благодати. Они почувствовали себя господами положения и начали жить уже не для умершего и воскресшего за них, а для удовлетворения своих нечистых побуждений, как то: для удовольствий плотских, для личной славы, чести и "духовной карьеры". Начинают пользоваться хозяйским добром - временем, способностями, здоровьем и другими дарованиями в интересах своих, во имя удовлетворения самолюбия, искания своего и материальных благ. Вот когда вполне обнаружилось неблагоразумие и неверность их (Евр. 10, 37-38). Нечестие захватывает их всецело и обнаруживается и далее. Так же как и слуга этот (Матф. 24, 49), они начинают бить своих товарищей - братьев и сестер, то есть превозносятся, гордятся, они уже не довольствуются ни кем и ни чьим трудом, осуждают всех, не видя своих недостатков, указывают на немощь окружающих, сплетничают, ропщут, имеют завистливое око, сварливость и, наконец, впадают в злоречие и поношение всех. Тогда им становится неинтересным и скучным общество верующих, оно им не нравится, они ;видят во всем узость и излишнюю строгость. Они не удовлетворяются духовной пищей, словами Божьими и, наконец, оставляют товарищей своих, то есть братство, общину - уходят в мир и начинают есть с пьяницами, то есть ищут худые сообщества (плоти и страстей), питаются и живут злом, коварством, ненавистью, пьют грех, как воду, а следовательно, делают дела мирские, любодеяния, нечистоту и распри (ст. 49). Затем и сами становятся пьяницами духовно, то есть теряют здравый смысл - памятование о Боге, вечной жизни, спасении и братстве. Не сознают свое жалкое, ужасное положение и забывают о грядущей ответственности и необходимости рано или поздно отдать отчет своему Господу. Впадает в сомнение, неверие и ожесточение. Доверенное им достояние пропивают, прожигают, пускают на ветер, живя распутно, и превращаются в духовных бродяг: становятся развратниками, картежниками, злыми делателями и затем в своем жалком, несчастном положении начинают все и всех проклинать, осуждать и причинять вред другим, притеснять добрых.
Какой же конечный результат такого поведения? Тогда, когда они не ожидают и не думают, приходит Господин, который привлекает их к суду и назначает им одну участь с лицемерами, то есть с теми, которые вообще не были слугами Господина, а Его врагами. Они остаются без всяких духовных богатств, лишенными доверия, осужденными и заключенными в темницу вечного осуждения и отчуждения от Господина и от тех слуг Его, которые, оказавши верность и благоразумие, вошли в радость Господина своего.
И мы видим, что все это получилось только потому, что они были худыми рабами, потому что не оказали верности и благоразумия. У них нет и не может быть никакого повода обвинять кого-либо и что-либо в столь ужасном конце их жизненной деятельности.
Мы же окажем верность и благоразумие до конца, чтобы получить обещанное и войти в славу и радость Господа нашего Иисуса Христа, Который сказал: "Где Я, там и слуга Мой будет" (Иоан. 12, 26).

Н.А.Л.


Два опаснейших врага

"Попирать будешь льва и дракона" (Пс.90:13) - говорит древний поэт. Это значит, что они не повредят тебе: лев не растерзает и змея не ужалит и не отравит. Удивительное обещание!
Дракон - это разновидность змеи с широкими складками вдоль тела, которые расправляются во время прыжка и дают ему возможность лететь на небольшие расстояния. В подлиннике же говорится о ехидне. Это небольшая ядовитая змея, укус ее смертелен. Она так же опасна, как и лев, хотя на вид они различны. Лев большой, ехидна маленькая; лев - благородный зверь, ехидна низменная, отвратительная. Лев выступает открыто и смело. Ехидна скользит, не оставляя следа. Один - пожирает свою добычу, другой - лишь отравляет ее. Лев убивает, когда он голоден. Ехидна убивает все, что попадается на ее пути. Один разрывает добычу на куски, другой впускает лишь каплю яда в кровь. Оба они опаснейшие враги человека. У обоих одна и та же цель. Однако, несмотря на все это, мы можем попирать не только льва, но и ехидну. Бог дает нам право наступать без вреда на сильнейшего из зверей и на самую предательскую из змей.
Кто-либо может сказать, что в его стране не водятся львы и трудно встретить змею, особенно в городе. Но автор изречения не говорит о подлинных львах и змеях. Он пользуется ими лишь как образами.
Под видом указанных животных автор разумеет два рода зла в мире: зла открытого и зла тайного; зла кричащего и зла таящего молчание; открыто поглощающего и незримо жалящего. Первое зло он называет "львом", а второе - "драконом" или "ехидной".
Поэт всегда мыслит образно. В его дни берега Иордана скрывались чащей лесов. Путешественник нередко мог встретиться со львом, и эта встреча грозила ему смертельной опасностью. Там же водились и ядовитые змеи. Из Библии известно, что от их укусов погибло в разное время очень много людей. Прячась среди скал и травы, они неожиданно нападали и жалили. Вот почему змея стала прообразом хитрого и опасного врага, а всякого человека, исполненного ядовитого коварства стали называть "ехидной".
Древний поэт смотрел на мир глазами художника, сравнивая человеческую жизнь с путешествием по нелегкому пути, на котором его подстерегают опасности, скорби и разочарования. Поэт глубоко осознает зло мира, но познает также и власть Всемогущего Бога над злом. В Боге крепком человек может укрыться, и силой Его он может победить зло. Как божественное создание, человек может господствовать над всеми врагами души и тела. Христос когда-то сказал Своим семидесяти ученикам: "Даю вам власть наступать на змей и скорпионов и на всю силу вражию, и ничто не повредит вам" (Лук.10:19).
В изречении поэта кроется также мысль, что диавол - враг души человека - является одновременно воплощением и "льва", и "дракона". Aп. Павел говорит о диаволе как о "рыкающем льве". Другой Апостол, Иоанн, называет диавола "драконом". Дух диавола может действовать, как лев, открыто; в других же условиях, он "кусает" исподтишка. Но ни в том, ни в другом случае уловки диавола не могут повредить человеку, который полностью отдал себя под охрану Божью. Лев менее опасен, чем змея, потому что лев рычит, и это дает возможность принять меры предосторожности.
Есть приятели, которые открыто стараются склонить нас ко греху. Это - "львы". Но есть такие, которые губят душу незримо. Остерегайтесь таких "друзей".
В мире два рода страстей: одна подобна льву, другая - змее. Первая страсть - дикая, неудержимая. Она приводит в содрогание. Другая, наоборот, - хитра и нежна. Одна - как разъяренный лев, другая - как притаившаяся ехидна.
Посмотрите на человека во власти злой страсти: его лицо искажено, речь несвязна, сердце жестоко. В нем нет никаких признаков добра. Он весь во власти зла и всем своим видом как бы говорит: "Берегись!".
Но есть страсть, свившая тайное гнездо в сердце человека. Она ничем не выдает себя, хотя и владеет всем его существом. Такой страстью может быть корыстолюбие, когда для человека деньги становятся дороже всего. У другого - страсть к удовольствиям, или страсть к первенству, или страсть к славе, ради которой он готов уничтожить все на своем пути. Жало такой "змеи" так же опасно, как и когти "льва".
Есть два рода грехов: одни громкие, открытые, другие - скрытые, змеиные. Человек во власти грубого греха (пьянства или подобного ему) принадлежит к первой группе. Но есть грехи не менее губительные, хотя как будто и скрытые от людей. К ним относятся: ложь, лицемерие, тайная зависть, ненависть. Есть преступники, которые выглядят совсем как порядочные люди. Это люди с душой ехидны. Надо уметь распознавать таких людей, имеющих "красивую оболочку", но полных зла и коварства внутри.
Духовная смерть может наступить от незаметного укуса греха, который, как ехидна или аспид, заползает в душу и пропитывает ее своим ядом.
Кому же дано обетование, что он будет попирать льва и дракона? Только тому, кто живет под защитой и благодатью Бога, кто исполняет заповеди Христа и помнит о своем долге христианина - наступать на всю силу вражью. Это обетование имеет силу в жизни только тех, кто стремится быть в полном послушании воле всемогущего Творца.
Люди ищут поклонения героям смелости, силы и доблести. Но нет и не было на земле человека, который бы мог сравниться с Иисусом Христом, Сыном Божьим. Он является величайшим героем, одержавшим победу над самым сильным врагом человечества - диаволом, вырвав у этого древнего змея жало смерти - ГРЕХ. Будем же взирать на Его подвиг и поступать так, как Он поступал, чтобы и нам принадлежать к числу Его подвижников.

Ч.С.Д.


Две различные вещи

Пребывать всегда в тесном общении с Богом, в полной независимости от людей и обстоятельств - вещь не легко достижимая. "Египты" и "Герары", лежащие направо и налево от пути нашего, служат для нас соблазном, то совращая нас с прямого пути, то понижая уровень духовной жизни служителей Бога живого и истинного.
"И пошел Исаак к Авимелеху, царю Филистимскому, в Герар". Египет во многом резко отличается от Герара. Египет изображает мир с его естественными источниками и независимостью от Бога. "Моя река, и я создал ее для себя" (Иез.29:3), - говорил египтянин, не знавший Иеговы и ничего от Него не ожидавший. По своему положению Египет удален от Ханаанской земли дальше Герара. Нравственно он представляет собой состояние души, наиболее удаленной от Бога. "От Герара до Иерусалима было три дня пути". И хотя Герар находился ближе Египта, но он все равно лежал в пределах пагубных мирских владении.
Авраам, будучи здесь, попал в затруднительное положение; то же ожидало и Исаака. Здесь Авраам отрекся от своей жены; то же сделал Исаак. Что отец и сын впадают в одно и то же зло и в одном и том же месте, - факт знаменательный. Он служит доказательством отрицательного влияния этого места на духовную сторону жизни.
Если бы Исаак не пошел к Авимелеху, царю Герарскому, ему не представился бы случай отречься от жены; но малейшее уклонение от истинного пути всегда влечет за собой духовную неверность. И Петр отрекся от своего Учителя, греясь у огня во дворе дома первосвященника.
Что касается Исаака, очевидно, он в Гераре счастлив не был. Правда, Господь сказал ему: "Странствуй по сей земле..." Но не дает ли Господь часто повеления, соответствующие нравственному уровню Своих детей, чтобы привести их к сознанию их истинного духовного состояния?..
"Но,- быть может, возразят нам,- если Исаак, поселившись в Гераре был на ложном пути, отчего же мы читаем, что "Сеял Исаак в земле той, и получил в тот год ячменя во сто крат: так благословил его Господь" (ст.12)?
На это мы ответим: внешнее благосостояние не доказывает еще, что путь человека благоугоден Господу. БЛАГОСЛОВЕНИЕ ГОСПОДА И ОБЩЕНИЕ С НИМ - две разные вещи. Множество людей пользуются первым, не имея второго. Сердце человеческое всегда склонно принимать одно за другое, смешивать благословение и общение с Богом или, по крайней мере, уверять, что первое всегда сопровождается вторым. Это большое заблуждение!
Сколько видим мы людей, залитых благословениями Божьими и не пребывающих в общении с Богом, даже не ищущих его. Важно усвоить себе истину: человек может быть великим, может возвеличиться больше и больше до того, что он, наконец, становится весьма великим, имеет стада мелкого и стада крупного скота; и множество рабов (ст.13,15) и в то же время он не может иметь полного, свободного общения с Богом.
Стада крупного и мелкого скота - это еще не Господь! Богатства эти возбудили зависть Филистимлян, которую не возбудило бы проникновенное сознание присутствия Божьего. Исаак мог бы наслаждаться блаженным общением с Богом, а Филистимляне и не знали бы этого по той простой причине, что они не были способны понять и оценить все значение общения с Богом. Стада крупного и мелкого скота, слуги, колодцы - они могли оценить, но божественное присутствие было для них недоступно.
Кончилось, однако, все тем, что Исаак ушел от филистимлян, перейдя в Вирсавию. "И в ту ночь явился ему Господь и сказал: "Я Бог Авраама, отца твоего; не бойся, ибо Я с тобою; и благословлю тебя" (ст.24). Не только благословение Господне, Сам Господь был с ним! И почему? Потому что Исаак ушел в Вирсавию, оставив позади себя филистимлян со всей их завистью и раздорами. Здесь Иегова мог явиться рабу Своему; в Гераре же Он не мог сопутствовать Исааку, хотя Он и сыпал щедрой рукой на него все благословения.
Чтобы пользоваться общением с Богом, надо быть там, где Он! Среди раздоров и споров нечестивого мира Богy места нет. Чем скорее чадо Божье поспешит удалиться от мира, тем для него лучше.
Таков был опыт Исаака. Пока он жил с филистимлянами, он не оказывал на них никакого спасительного влияния, не находил покоя своему сердцу. Держать себя далеко от людей мира сего и, пребывая в общении с Богом, являть, таким образом, все преимущества "пути превосходнейшего",- вот единственное средство быть полезным для них.
Духовная победа Исаака не замедлила принести плоды. Когда он перешел в Вирсавию, Господь явился ему. "И устроил жертвенник, и призвал имя Господа. И раскинул там шатер свой, и выкопали там рабы Исааковы колодезь". Счастливая перемена произошла в духовной жизни Исаака. Лишь только вступил он на прямой путь, - начал переходить от силы в силу. Пребывая в радостном общении с Господом, он с благоговением служит Ему, на деле осуществляя, что он-странник и пришелец на земле. Здесь он находит мир и покой своему сердцу, приобретает колодезь, которого уже не могут у него отнять филистимляне, потому что здесь их нет.
Эти благоприятные обстоятельства спасительно действуют не только на Исаака, но и на других. "Пришел к нему из Герара Авимелех, и Ахузаф, друг его, и Фихол, военачальник его. Исаак сказал им: для чего вы пришли ко мне, когда вы возненавидели меня, и выслали меня от себя? Они сказали: мы ясно увидели, что Господь с тобою..." (Быт.26:27-28).
Чтобы иметь возможность влиять на сердце и совесть людей мира сего, надо жить вдали от них, при этом оказывая им всякое расположение. Пока Исаак жил в Гераре, между ним и филистимлянами были только ссоры и распри. Исаак огорчился сам и не мог ничего сделать для окружающих. Но лишь только он ушел от них, сердца их смягчились, они пошли за ним и пожелали вступить с ним в союз.
История детей Божьих полна подобного рода примерами. Важнее всего для нас знать, что мы находимся там же, где Бог желает нас видеть, и что не только положение наше, но и состояние души нашей благоугодно в очах Господних. Поступая по воле Божьей, мы можем надеяться благоприятно влиять и на других. Лишь только Исаак поселился в Вирсавии, лишь только принес он жертву Богу, душа его воспрянула, и Бог сделал его орудием благословения для окружающих.
Находясь в неподобающем чаду Божьему положении, мы не должны, как это часто делается, задаваться вопросом: "Где же найти более подходящее для нас место?" Заповедь Божья гласит :"Перестаньте делать зло". Когда мы преклоним сердце свое к этой святой заповеди, Бог повелевает нам: "Научитесь делать добро" (Ис.1:16-17). Мы жестоко ошибаемся, если надеемся "научиться делать добро" раньше, чем перестанем "делать зло". "Встань, спящий, и воскресни из мертвых, и осветит тебя Христос" (Еф.5:14).
Читатель, если ты сознательно делаешь зло или участвуешь в том, о чем ты заведомо знаешь, что оно противно Священному Писанию, выслушай со вниманием Слово Господне: "Перестань делать зло". Будь уверен, что, повинуясь этому слову, ты не долго останешься в неведении пути, по которому тебе надлежит идти. Лишь неверие внушает нам мысль, что мы не можем перестать делать зло раньше, чем не найдем для себя лучшего дела.
Да даст нам Господь око чистое и дух смиренный!

Ч.Г.М.


Дверь Его дома открыта!

Миллионы людей живут вдали от Бога. Но многие недалеки от Царствия Божия. Они стоят перед дверью веры, единственным входом в вечную жизнь. Можно было бы предположить, что они поторопятся войти: ведь их сердечно приглашают сделать этот шаг, и двери храма Божьего открыты всегда. Но эти люди медлят - по очень многим причинам. Нужна мудрость, выдержка и опыт, чтобы ответить на их наболевшие вопросы. Я хочу попробовать сделать это. Я не утверждаю, что ответил в этой книге (и что вообще могу ответить) на все вопросы. Только Господь может дать людям, к которым я обращаюсь, возможность сделать этот великий, решающий шаг. Но Господь использует для воздействия на людей различные средства, и я написал эту маленькую книжечку в надежде, что Он использует ее как средство для приведения спрашивающих и ищущих. Истины к простому решению всех их проблем: вере и доверию Ему.
Пойдем! Зайди в эту дверь! Это моя настоятельная просьба. Да проявит Дух Святой Свою силу во многих читателях этой книги! О, если бы все услышали Его великий призыв, рождающий в наших сердцах веру!

Пробуждение

Многие люди вообще не заботятся о вечных делах. Они уделяют больше внимания своим кошкам или собакам, чем собственной душе. И если мы вдруг начинаем думать о себе и обнаруживаем, как мы на самом деле относимся к Богу и Вечности, то это - проявление великой милости Божьей. Очень часто это признак грядущей благодати. По своей природе мы не склонны страшиться мрачного будущего нашей души и поэтому при любой возможности стараемся сонно отмахнуться от этой надоедливой проблемы. Какое безумие! Мы подвергаемся огромной опасности: ведь смерть так близка, и суд Божий так неотвратим! Если Господь избрал нас для вечной жизни, Он не позволяет нам вернуться в прежнее сонно-равнодушное состояние!
Если мы честны перед самим собой, мы молимся о том, чтобы Господь дал нам страх за будущее наших душ - страх оказаться вне дверей Вечности - до тех пор, пока не окончится наш земной путь. Было бы ужасно сонным забрести в ад и оглядеться вокруг лишь тогда, когда Небо будет отделено от ада непреодолимой пропастью. И если мы духовно пробудились, чтобы избежать будущего гнева, то как страшно было бы отмахнуться от предупреждений и вернуться к былому равнодушию!
Я часто замечаю, что того, кто игнорирует укоры собственной совести и продолжает грешить, в следующий раз уже сложно заставить задуматься о себе. Каждое пробуждение, так и не принесшее плода, заставляет душу заснуть еще крепче, чем раньше; поэтому с каждым отклонением призыва к покаянию в душе все больше слабеет интерес к духовным вопросам. Потому нас должна страшить мысль о возможности избавиться от растущего в душе беспокойства каким-либо ложным способом. Если кто-нибудь вдруг начнет лечить свою болезнь болеутоляющими таблетками, может оказаться, что боли действительно исчезнут, но, вместо избавления, наступит смерть. Это ужасная участь - защититься от страха ложной надеждой; лекарство было бы в этом случае опаснее самой болезни. Лучше иметь совесть, долгие годы уязвляемую страхом перед будущим, чем лишиться чувствительности души и погибнуть из-за черствости своего сердца!
В любом случае пробуждение от духовного сна - не самоцель. Если я вдруг проснусь ночью и увижу, что мой дом объят пламенем, я не сяду на кровати и не скажу себе самому: "Я уверен, что действительно проснулся. Да, я очень рад, что не проспал все это время". Нет, я попытаюсь избежать грозящей опасности, я побегу к двери или к окну, чтобы выскочить из дома и не сгореть в нем.
Сомнительный выигрыш - проснуться и не попытаться избежать опасности. Вовремя проснуться еще не означает спасения! Человек может знать, что он погибший грешник, и все же никогда не обрести спасения. Он может глубоко задумываться о своей судьбе и тем не менее погибнуть в грехах. Если ты обнаружишь, что обанкротился, то тебя не спасет подсчет долгов. Человек может целый год изучать свою болезнь, но он не излечится оттого, что терпит боль и знает количество и особенности своих ран. В этом и состоит искусный трюк дьявола: человек видит свои грехи и довольствуется ощущением виновности. Это ловкий отвлекающий маневр того же обманщика: убедить грешника, что он лишь тогда может доверять Иисусу, когда сможет добавить от себя что-либо к уже совершенному Господом освобождению.
Наше пробуждение ничего не может добавить к делу Христову, оно только может помочь нам прийти ко Спасителю. Сколько заблуждений возникает от попыток внушить себе, что мучительное осознание своей вины может облегчить ее! Это равносильно тому, что я сказал бы, что вода не сможет очистить мое лицо, если я не буду продолжать смотреть в зеркало, считая пятна грязи на щеках. Ощущение потребности в освобождении от грехов очень полезно, но надо достаточно мудро поступить с этим ощущением и не сделать из него идола с целью самооправдания.
Многие люди, кажется, прямо-таки влюблены в свои сомнения, нужды и опасения. Их поистине невозможно отвлечь от этих мыслей. Говорят, когда горит конюшня, очень сложно вывести лошадей из стойл. Если бы лошади следовали приказу своего хозяина, они могли бы спастись, но они, кажется, парализованы страхом перед огнем. Так страх перед огнем мешает им избежать этого огня Неужели мы также позволим страху перед будущим наказанием избежать его?
Один человек, долгие годы проведший в тюрьме, был не в силах ее покинуть Двери были открыты, но он со слезами просил разрешения остаться на том месте, к которому уже успел привыкнуть. Он полюбил тюрьму! Променять свободу на железные засовы и похлебку! Вполне возможно, что за долгие годы заключения у этого человека помутился рассудок. Но ты, ты хочешь бодрствовать и оставаться в том же состоянии, в каком и был, вместо того, чтобы получить прощение? Если ты хочешь в страхе и ужасе ожидать пришествия Христа, с тобой что-то неладно. Если ты можешь обрести мир, не ищи же окольных путей! Зачем оставаться в темной берлоге, увязая ногами в нечистотах? Если есть свет, чудесный, небесный свет, зачем прозябать во тьме и умирать в страхе? Ты не знаешь, как близко твое спасение. Если бы ты знал о спасении, ты, конечно же, принял бы его - ведь оно же рядом, только протяни руку Тебе нужно лишь принять его.
Только не вздумай убеждать себя в том, что сомнения подготавливают тебя к принятию милости Божьей! Когда Пилигрим из книги Джона Буньяна на пути к Тесным Вратам чуть не увяз в трясине Топи Уныния, разве вонючая грязь, прилипшая к его одежде, послужила ему рекомендацией, благодаря которой он получил право входа в конце своего тяжелого пути? Нет. Пилигрим так не считал, и ты не должен так думать Тебя спасет не то, что ты чувствовал, а то, что сделал для тебя Иисус.
Допустим, один из друзей добрался по железной дороге, в конной повозке или автобусом в кишащий людьми Лондон, чтобы навестить нас. Вдруг во время радостного приветствия он бледнеет. На вопрос, что случилось, он отвечает: "Я потерял свою сумку, и в ней все мои деньги". Он называет нам сумму с точностью до шиллинга, описывает вид чеков, банкнот и монет. Тогда мы говорим, что для него должно быть большим утешением то, что он так точно знает размер нанесенного ущерба. До него не доходит смысл сказанного. Мы еще раз поясняем ему: он должен быть благодарен, что так ясно ощущает свою потерю. Многие люди теряют сумки и кошельки, даже не помня точно их содержимого. Но настроение нашего друга от этого не улучшается "Нет,- говорит он,- то, что я точно знаю величину потерянной суммы, не помогает мне получить ее обратно. Скажи, как мне найти моё богатство - тогда ты действительно сделаешь для меня доброе дело. Но одно лишь сознание утраты меня ничуть не утешает!"
Точно так же совершенно правильно верить, что ты согрешил и тебе предстоит Божий суд. Но это знание тебя не спасет. Спасение приходит не оттого, что мы сознаем свою обреченность, а благодаря тому, что в деле своего освобождения мы полностью полагаемся на Иисуса Христа. Тот, кто не желает взглянуть на Иисуса Христа, упорно изучая свои грехи, похож на мальчишку, уронившего на улице монету в водосточный люк и затем часами стоявшего на том месте, утешая себя: "Она укатилась именно сюда... Да, именно между этими двумя металлическими прутьями она провалилась..." Бедняга. Он долго вспоминал детали этого происшествия. Но монета не выкатится из канала обратно, и он так и останется без булочки, которую собирался купить. Научимся же поступать умнее, чем этот малыш!

Только Иисус

Никогда не поздно и не излишне говорить о том, что наша единственная надежда на спасение заключается в Иисусе Христе. Иисус может спасти нас от вины и власти греха. Его имя - Иисус, "ибо Он спасет людей Своих от грехов их". "Сын Человеческий имеет власть на земле прощать грехи". Он возвышен, чтобы давать покаяние и прощение грехов". Богу было угодно усмотреть план спасения человечества, который был целиком и полностью исполнен Его единородным Сыном. Ради нашей святости Иисус принял человеческий облик, Он был "послушным даже до смерти, и смерти крестной". Если бы был возможен другой путь спасения, Бог не послал бы Своего Сына ради нас на смерть. Бесконечная милость принесла эту великую жертву, неизмеримая любовь подчинилась смерти ради нас. Как мы можем думать, что существует другой путь спасения, кроме того, который Бог проложил нам такой дорогой ценой и который так просто и убедительно описан в Священном Писании? "Нет ни в ком ином спасения; ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись". Вне сомнений, это истина.
Допустить, Иисус совершил дело спасения человечества не полностью, и с нашей стороны требуются еще некоторые дела или чувства, - глупость. Что мы можем добавить к Его крови и Его праведности? "Праведность наша - как запачканная одежда". Даже если мы обладали бы какой-то степенью праведности, которой могли бы гордиться, даже если бы наши "фиговые листки" были достаточно велики, чтобы скрыть духовную наготу, было бы гораздо мудрее отбросить их и принять ту праведность, которая гораздо угоднее Богу, чем наша собственная. Я, автор этих строк, хочу этими словами открыто признать, что и во мне нет абсолютно ничего доброго. Из своей праведности я даже не могу выкроить чистый лоскут, не говоря уже об одежде. Я совершенно нищ и наг. Но если у меня и было бы прекраснейшее платье, сотканное из добрых дел, предел того, что может вообразить моя гордость, то я без колебаний разорвал бы его и не одевал бы ничего другого, кроме "одежды праведности", которой по Своей великой милости бесплатно наделил меня Христос.
Мы в наибольшей степени прославляем нашего Господа Иисуса тем, что связываем свои представления о всем добром лишь с Его именем. Этим мы воздаем Господу ту славу, которой Он достоин. Он - Бог, и нет бога, кроме Триединого, поэтому нам не остается ничего лучшего, как просто взглянуть на Него, чтобы спастись. Христос ожидает, чтобы мы пришли к нему, потому что Он приглашает всех утруждающихся и обремененных получить у Него покой.
Ребенок, оказавшийся в горящем доме, прижимается к пожарнику, выносящему его из пламени, доверяет ему лишь одному. Он не спрашивает своего спасителя, силен ли он или действительно он хочет его спасти. Ребенок без рассуждений доверчиво держится за него. Жара ужасна, от дыма першит в горле, но пожарник быстро выносит ребенка в безопасное место. Ухватись с той же детской доверчивостью за руку Иисуса, который один лишь может и хочет вынести тебя из пламени греха!
Сама личность Господа Иисуса Христа должна порождать в нас полное доверие к Нему. Он может спасти, ибо Он - Бог, в Нем - все источники благодати, потому что Он принял образ человека, в Нем сочетается человеческая природа и божественная святость.
Лестница веры достаточно длинна, чтобы связать спящего на земле Иакова с царствующим на небесах Богом. Попытаться построить другую лестницу - значит, сомневаться в Его способности преодолеть расстояние между небом и землей. Подумайте о том, что Он, Он Сам есть путь жизни. У кого хватило бы дерзости утверждать, что мы можем что-то добавить к пути, проложенному Богом? С таким же успехом можно заявить, что мы можем что-то добавить к святости и праведности Бога. Эти представления по самой своей сущности - гнуснейшая хула на Господа Любви!
Прийти к Иисусу с букетом собственных заслуг - невероятная гордость, даже если бы мы действительно могли чем-то в себе гордиться. Что Ему нужно от нас? Можем ли мы принести Иисусу что-то такое, в чем бы Он нуждался? Продал бы Он бесценное благословение Своего искупления за наши заслуги? Выторгуем ли мы у Иисуса за наши слезы и обещания, за соблюдение традиций, за чувства и дела то, что Он совершил ценой Своей крови? Иисус не нуждается в нашей плате за прощение, Он хочет дарить это прощение с царственной щедростью и любовью, и тот, кто хочет купить это бесценное сокровище, просто не понимает того, о чем говорит. Грешники, приходящие с протянутой рукой, могут получить все, что желают, - все, что им необходимо, заключено в Иисусе, и Он дает всем просящим у Него. Но мы должны верить, что Он - "все во всем", и не пытаться дополнить совершенное Им или заслужить то, что Он дарит нам как недостойным грешникам.
Основание нашей веры в прощение грехов и вечную жизнь через веру в Иисуса Христа - это откровение воли Божьей. В Евангелии Бог засвидетельствовал нам Свое намерение спасти всех верующих в Иисуса Христа, и Бог никогда не отступит от Своего обетования. Он имеет такое благоволение в Своем единородном Сыне, что благоволит и ко всем, полагающимся на Иисуса как на единственную опору в мире греха. Великий Бог Сам принимает тех, кто полагается на Его Сына, Он благословляет всех ожидающих благословений от некогда распятого Спасителя. Ради прославления имени Своего Сына Бог не оставляет в поругании надеющихся на Иисуса "Верующий в Сына имеет жизнь вечную", потому что вечный Бог принял его и дал ему долю в Своей вечной жизни Если вся твоя надежда - в Иисусе, тебе нечего страшиться, что ты не спасешься: ты уже спасен и еще раз переживешь это чудо в день пришествия Христа.
Человек, доверивший свою жизнь Христу, имеет постоянный контакт с Богом, и через эту связь ты получаешь обильные благословения Вера спасает нас, потому что она связывает нас с Иисусом Христом, а Христос, будучи един с Богом, делает нас детьми Божьими.
Однажды в верхнем течении Ниагары опрокинулась лодка, и поток понес сидевших в ней двух мужчин к водопаду. Люди на берегу успели бросить им канат, и оба утопающих схватились за него. Один крепко держался за канат и был в конце концов вытащен на берег, другой же увидел проплывавшее рядом огромное бревно, показавшееся с виду более надежным средством спасения, и, себе на беду, ухватился за него. Бревно с сидящим на нем мужчиной соскользнуло с вершины водопада прямо в бурлящий водоворот, помочь ему уже было невозможно. Величина бревна не помогла этому несчастному преодолеть водопад, для спасения ему нужно было любым способом выбраться на берег. Так и человек, надеющийся на свои дела, молитвы, пожертвования или исполнение церковных обрядов, не спасется, потому что у него отсутствует главное - связь с Богом через Иисуса Христа. Хотя вера часто кажется лишь тонкой бечевкой, но конец ее - в руках великого Бога Его бесконечное могущество вытянет тебя на берег и спасет от погибели.

Верить - это очень просто!

Многим кажется, что вера - это нечто очень сложное. В действительности же верить тяжело только потому, что… верить слишком легко! Сирийский военачальник Нееман считал купание в Иордане ниже своего достоинства. Для него это был слишком простой способ исцеления. Но если бы пророк предложил ему совершить что-то великое или выполнить какие-нибудь сложные условия, Нееман согласился бы без раздумий. Многие люди полагают, что прощение грехов должно быть результатом какой-либо в высшей степени таинственной процедуры или сложного процесса в душе, но Божьи мысли - не наши мысли, и наши пути - не Его пути. Чтобы спасти и слабейших, и неопытнейших. Он сделал путь к спасению простым, как азбука. Но именно потому, что каждый ожидает, что должен для получения прощения совершить что-то необычайное, многие так удивляются, увидев, как необычайно проста вера.
Наша проблема заключается в следующем: мы не верим, что Бог поступает с нами именно так, как открывает нам Библия; мы поступаем так, как будто Слово Божие не во всех случаях говорит нам истину.
Один учитель воскресной школы пытался объяснить ученикам, что же такое вера. После многих безуспешных попыток он вынул из кармана часы и сказал, обращаясь к одному из них: "Вилли, я хочу подарить тебе эти часы. Нравятся? Возьми!" Малыш вежливо, с пониманием отказался: "Спасибо!" Учитель попробовал обратиться еще к нескольким ученикам - тот же результат. Наконец, один из самых маленьких, по-видимому, еще не так хорошо освоивший правила вежливости, как его одноклассники, но гораздо более доверчивый, с детской непосредственностью сказал: "Большое спасибо, я их возьму!" И часы оказались у него в кармане. Тут вдруг весь класс испуганно обнаружил, что этот малыш получил часы, которые все из вежливости отказывались взять. Один из мальчишек тотчас спросил учителя: "А что, Вы действительно не заберете у него часы?" "Конечно, нет,- ответил учитель.- Я предложил ему часы, и он не отказался от этого подарка. Я же не могу предложить подарок и затем взять его обратно. Это было бы нечестно. Я предлагал эти часы всем вам, но никто не захотел их взять". - "Если бы я знал, что Вы не шутите, я бы тоже взял часы",- сказал задавший вопрос ученик. Он считал все происходящее шуткой, не более. И остальные ученики очень жалели, что упустили часы. "Я не знал, что Вы предлагали часы всерьез, я думал..." Никто не взял подарка, но все думали. Все строили предположения, кроме малыша, который просто поверил сказанному и получил за это часы. Я всегда желал: если бы я мог всегда быть таким доверчивым, как этот ребенок, и просто верить тому, что говорит Господь. Я хочу принимать то, что Он мне хочет подарить, быть довольным тем, что имею, чтобы Господу не пришлось уговаривать меня, как этих недоверчивых учеников. Не может быть грехом принимать то, что Господь завещал мне в Евангелии. Мы же привыкли в любой ситуации раздумывать и сомневаться.
Если ищущий спасения человек буквально понимает и принимает сказанное в Библии и видит, что Христос пришел, чтобы спасти всех надеющихся на Него, все его проблемы понимания спасения тают, как роса под лучами утреннего солнца.
Однажды меня посетили две сестры Они лишь короткое время слышали мои проповеди Евангелия, но те произвели на обеих глубокое впечатление. Они сожалели, что вынуждены так скоро покинуть эту местность, и хотели поблагодарить меня за то, что им здесь довелось услышать. Конечно, я очень обрадовался услышанному, но очень хотел, чтобы больше изменилось в их душах, и поэтому задал вопрос: "Вы действительно верите в Господа Иисуса Христа? Вы спасены?"
"Я пробовала верить",- возразила одна из сестер.
Я часто слышал это утверждение, но никогда и ни перед кем не перестану оспаривать его.
Поэтому я ответил: "Нет, так дело не пойдет. Вы когда-нибудь говорили своему отцу, что пытаетесь ему верить?"
После того, как мы потратили некоторое время на обсуждение этой темы, сестра согласилась, что такое утверждение обидело бы ее отца. Я преподнес им Евангелие в самой простой и доступной форме, на которую только был способен, и попросил сестер верить Иисусу, заслуживающему большего доверия, чем их отец. Одна из моих собеседниц заметила: "Я не могу поверить, что я спасена". На это я возразил: "Бог говорит о Своем Сыне, что каждый верующий в Него спасется. Теперь скажите: хотите вы поверить Слову Божию или же объявите Бога лжецом?"
Я еще не закончил свою мысль, как одна из сестер вскочила со стула, ошарашив нас радостным восклицанием: "О, теперь я понимаю, я спасена! Благодарите Иисуса за меня. Он показал мне путь! Теперь я все понимаю!"
Женщина, приведшая ко мне этих двух девушек, преклонила с ними колени, и мы вместе от всего сердца воздали Господу хвалу за эту душу, озаренную Его светом. Вторая девушка так и не смогла принять в сердце Евангелие, как это сделала ее сестра.
Проблема заключается в следующем: истина всегда проста и очевидна, но многие люди ищут одних лишь "знамений и чудес" и поэтому не видят того, что лежит так близко от них. Все люди имеют привычку искать очки, в то время как те находятся прямо перед их глазами - на носу; точно так же мы часто не видим того, что лежит прямо перед нами. Иисус Христос стоит перед каждым из нас, нужно лишь взглянуть на Него, чтобы жить, но мы на все лады искажаем этот факт и строим лабиринты из того, что на самом деле является ровным, прямым путем.
Как-то воскресным утром после богослужения ко мне подошла одна высокопоставленная дама, чтобы пожать мне руку, "потому что,- сказала она,- сегодня нам с Вами исполняется по пятьдесят лет. В этом пункте мы с Вами одинаковы, что же касается остального, тут я Вам прямая противоположность".
Я заметил: "Тогда Вы, наверное, идеальная женщина, потому что я во многих отношениях хочу быть совсем не таким, каков я на самом деле".
"Нет, нет,- ответила она,- со мной дело обстоит совсем не так, как должно было быть".
"Вы верите в Господа Иисуса?" - был мой следующий вопрос.
"Ах,- взволнованно ответила она,- я... я хочу попробовать верить".
Я взял ее за руку и сказал: "Вы же не хотите сказать мне, что попытаетесь верить Господу Иисусу? Этого бы я не вынес. Это же чистой воды неверие. Что такого сделал Вам Иисус, что Вы так говорите о Нем? Сказали бы Вы мне, что хотели сделать попытку мне поверить? Конечно же, Вы не высказались бы обо мне так оскорбительно! Если Вы считаете меня честным человеком и верите мне без сомнения, как же Вы осмеливаетесь по-другому относиться к Господу Иисусу?"
Тут дама со слезами воскликнула: "Молитесь за меня!"
На это я возразил: "У меня нет уверенности, что я могу сослужить Вам эту службу. Что я могу просить у Господа Иисуса для того, кто не доверяет Ему? Я не знаю, о чем я должен буду молиться Если Вы хотите верить Ему, Вы спасетесь; если же не хотите, я не могу просить Господа сотворить новый путь на Небо для удовлетворения Вашего неверия!"
На это она вновь повторила: "Я хочу попытаться верить". Но я строго ответил, что меня не удовлетворят ее попытки уверовать, потому что в Евангелии Господа Иисуса Христа ничего не говорится о "попытках", наоборот: "Веруй в Господа Иисуса Христа, и спасешься!"
Я настоятельно убеждал ее: "Верующий в Сына имеет жизнь вечную". И ужасное противопоставление: "А не верующий уже осужден, потому что не уверовал во имя единородного Сына Божия". Я призывал ее к абсолютной вере в распятого и вознесшегося на Небо Господа, и Святой Дух дал ей силу поверить слышимому Она задумчиво сказала: "Я всю жизнь ориентировалась по своим чувствам, и это было моей ошибкой!" Она обрела мир в душе через веру, потому что не существует иного пути.
Богу было угодно сделать наши жизненные потребности очень просто удовлетворимыми. Мы должны есть, и даже слепой не пронесет ложки мимо рта. Мы должны пить, и даже самый маленький ребенок может делать это без подсказки. В саду нашего детского приюта находится насос, качающий воду, и в жару мальчишки без принуждения собираются вокруг него. Ни один класс мы не учили качать воду. Многие бедные дети попадали в наш приют, но ни один из них не был настолько бестолков, что не умел накачать себе холодной воды.
А вера в духовном отношении то же самое, что и еда и питье для нашего тела. Через "рот" веры наша духовная природа получает благословения благодати, и они становятся нашей собственностью. Если Вы хотите верить, но думаете, что не можете этого: разве Вы не видите, что не для проглатывания пищи нужна сила, а, наоборот, через пищу мы получаем силы? Так и Иисуса мы можем принять в свое сердце безо всяких усилий и, имея Его в сердце, получить силы для преодоления всех препятствий, могущих встретиться нам на пути.
Верить - настолько простое дело, что я каждый раз, пытаясь это объяснить, боюсь слишком все усложнить. Когда Томас Скотт выпустил свои комментарии к "Путешествию пилигрима", он спросил одну сестру из нашей общины, поняла ли она его книгу. "О, да,-ответила она,- Буньяна я понимаю отлично и теперь верю, что когда-нибудь с Божьей помощью пойму и комментарий к его книге!" Не пришлось бы мне попасть в такую ситуацию - сбить своим объяснением с толку читателя, давно знающего, что такое вера! И тем не менее я решаюсь на эту попытку и прошу Господа помочь Вам понять сказанное.
Мне рассказывали историю о споре относительно права использования одной частной дороги: с одной стороны, хозяин хотел защитить свои права собственника, с другой - дать прохожим возможность пользоваться этим путем. Для этого он изобрел метод, приведший к такому инциденту: путешественник, увидев стоящую у ворот поместья маленькую девочку, подошел и протянул ей шиллинг, чтобы она разрешила ему пройти этой дорогой. "Нет, нет,- ответил ребенок,- я не должна ничего брать у Вас, но Вы должны мне сказать: "Пожалуйста, разреши мне пройти этой дорогой!" Разрешения нужно было просить, то есть от прохожего не требовали ничего, кроме просьбы. Точно так же мы получаем вечную жизнь даром, да, мы должны получать ее бесплатно, если мы доверяем словам Того, Кто не может лгать. Доверяй Иисусу, и по этой вере ты получишь спасение и вечную жизнь. Не философствуй напрасно, не ломай себе голову. Верь Иисусу так, как ты бы поверил своему отцу!
Вера вскоре перестанет казаться тебе чем-то тяжелым. Она и не может такой казаться, ведь верить очень просто.
Вера означает доверие, полное доверие личности, свершенному делу, любви и величию Сына Божьего. Многие думают, что доверять очень тяжело; но в действительности это самое простое из всего, что только может существовать. Для некоторых из нас истины, раньше трудно воспринимавшиеся верой, стали фактами, оспорить которые труднее, чем поверить в них. Если бы один из наших праотцов воскрес и явился в сегодняшний мир, сколько доверия от него бы потребовалось! Рано утром он сказал бы: "Где кремень и фитиль? Я хочу зажечь свет!" А мы протянули бы ему коробочку с маленькими кусочками дерева, добавив при этом, что этими предметами он может разжечь огонь. Затем мы бы сказали ему: "Пока не погасла спичка, открой этот вентиль и зажги газ!" Он не понимает нас, он никак не возьмет в толк, откуда должен появиться огонь. "Пойдем с нами, дедушка! Сядь на этот стул! Посмотри на ящик впереди тебя, сейчас ты получишь свой портрет!" - "Нет, дитя,- ответил бы он,- это же смешно. Солнце должно нарисовать мой портрет? Я не могу этому поверить!" - "Да, это правда, а еще ты можешь проехать восемь миль за час без лошади". Он не хочет этому верить до тех пор, пока мы не приводим его на железнодорожный вокзал. - "Вы можете поговорить со своим сыном в Нью-Йорке, и он будет отвечать вам". Разве не привели бы эти слова нашего предка в восхищение? Разве не пришлось бы ему призвать на помощь всю свою веру, чтобы согласиться со сказанным? Вера кажется вам сложной, потому что вам незнаком предмет веры. Если же мы начали новую жизнь и знакомы с духовными истинами, эта проблема исчезает. Мы имеем Отца: мы говорим с Ним, и Он слышит нас; мы имеем Спасителя, знающего наши желания и поддерживающего нас в борьбе против греха. Для того, кто это понимает, нет проблем. О, если бы это стало так понятно и тебе!

Робость веры

Поразительно, но факт: многие боятся верить. Это качество выглядит почти как смирение и часто пытается выдать себя за скромность, и тем не менее это не что иное, как гордость. Фактически это замаскированная самоуверенность. Если бы люди боялись не верить, этот страх был бы совершенно оправдан, но боязнь доверять Богу - в лучшем случае безумие, в действительности же - обманный путь, попытка лишить Господа славы, которую Он заслужил Своей верностью и праведностью.
Как напрасно наше рвение, если мы отдаем его на поиск причин, по которым вера может нас не спасти. Слово Божие говорит нам, что всякий верующий в Иисуса не погибнет, но мы ищем доказательства тому, что мы все равно погибнем, даже если будем верить. Если бы кто-то захотел вдруг подарить мне поместье в Англии, я, конечно же, не начал бы разговор с тем человеком с обсуждения законности такого подарка. Что толку изобретать причины, по которым я не могу радоваться обладанию своим домом или другой собственностью? Если Богу угодно спасти меня благодаря миссии Своего Сына, я могу быть полностью уверен в своем спасении. Если я верю Слову Божию, то ответственность за исполнение Божьей заповеди лежит не на мне, а на Боге, давшем мне это обетование.
Но ты боишься, что не входишь в число тех, кому дано это обетование. Пусть тебя не пугает эта безумная мысль! Никто не может прийти к Иисусу, если его не привлечет к Себе Небесный Отец; Иисус сказал: "Приходящего ко Мне не изгоню вон". Нет человека, не по праву пришедшего ко Христу. Кто имеет Христа, тот имеет Его по божественному праву, потому что Господь добровольно отдал Свою жизнь за нас и для нас, так что всякий принимающий Его принимает Его по данному из милости праву. Если ты, подобно женщине из библейской истории, коснешься края одежды Христа тихонько, сзади, не имея на то разрешения, то все равно от Него изойдет сила, точно так же, как если бы Иисус окликнул тебя по имени и повелел следовать за Ним. Позабудь страх, если ты доверяешь Иисусу! Прими Его - дело лишь за тобой. Кто верует в Иисуса, тот принадлежит к избранным Божьим.
Ты думаешь, что было бы ужасно доверять Иисусу и тем не менее погибнуть? Да, это было бы ужасно. Но если ты так или иначе погибнешь при отсутствии веры, то даже в худшем случае твой риск невелик.
Допустим, ты навсегда завяз в болоте сомнений. Что толку с того? Лучше уж умереть на царской дороге с твердым намерением достичь Неба, чем медленно утопать в грязи и нечистотах темных, обманчивых мыслей. Тебе нечего терять, ты уже потерял все, поэтому решись наконец поверить, что Бог окажет тебе милосердие.
Другой спрашивает сам себя: "Что, если я приду ко Христу и Он не примет меня?" Мой ответ таков: "Попробуй!" Положись на Господа Иисуса Христа и посмотри, откажется ли Он от тебя! Ты был бы первым, перед которым Христос закрыл дверь благодати. "Грешных всех Христос зовет". И Он еще ни разу не прошел мимо молящего о помощи.
Как-то поздно вечером один мужчина заблудился в тумане и пришел, как он предполагал, к краю пропасти. Ему угрожала, как ему казалось, опасность упасть с высокого утеса. Поэтому он изо всех сил держался за слабую опору. Он был убежден, что, разожми он свои руки, обязательно свалился бы вниз и разбился о камни. Так он висел, уцепившись, в холодном поту и болью во всех суставах. Его лихорадило, он чувствовал, что силы покидают его. В конце концов ладони его разжались, и он соскользнул со своей опоры. Он падал несколько десятков сантиметров, мягкая подушка мха приняла его обессилевшее тело. Там он без переломов совершенно спокойно отлежался до утра.
Так, бродя во тьме незнания, многие предполагают, что обречены на погибель, если они исповедуют свои грехи, перестанут надеяться на самих себя и предадутся в руки Бога Они страшатся потерять свою слабую надежду, к которой так привыкли. Это совершенно необоснованный страх. Отбрось все, кроме Иисуса, и упади! Отбрось надежду на свои добрые дела, свои молитвы и чувства! Откажись от всего этого! Ты упадешь в объятия Иисуса так же мягко, как упал на моховую подушку мужчина из нашей истории. Он даст тебе покой и мир в Своей любви, в силе Своей крови, в Своей совершенной праведности. Расстанься с надеждой на свои собственные силы, упади в руки Иисуса! Это - существенная часть веры: мы отказываемся от всех других опор и просто падаем в объятия Иисуса. При этом не может быть места страху: только незнание заставляет нас страшиться того, что должно стать нашим путем в Вечность. Смерть надежды на свои силы есть рождение веры, и жизнь веры есть вечная жизнь. Пусть умрет твое "я", чтобы Христос мог жить в тебе!
Но самое тяжелое - мы не можем заставить других людей совершить этот акт веры в Иисуса. Отказаться от своего "я"? Для них это почти невозможно. Они готовы испробовать все средства спасения, кроме этого. Им чуждо доверие, они страшатся веры как чего-то ужасного. Кто же внушил вам этот страх? Вы страшитесь того, что было бы концом всех страхов и началом вашей радости! Почему вы хотите погибнуть, упорно ища свои пути в обход Божьего плана спасения?
Есть много людей, говорящих: "От нас требуют веры в Иисуса, мы же вместо этого хотим постоянно пользоваться дарами благодати". Посещайте богослужения в любом случае, но только не для замены веры, иначе ваша надежда бесплодна! Заповедь гласит: "Веруй и живи!" Держитесь ее! Другие говорят: "Я хочу читать хорошие книги. Может быть, это поможет мне". Читайте хорошие книги, и чем больше, тем лучше, но это еще не Евангелие! "Веруй в Господа Иисуса Христа, и спасешься".
Допустим, врач при осмотре больного сказал ему: "Завтра Вы должны принять ванну, это будет Вам полезно". Больной же, вместо принятия ванной, выпивает утром чашку чая, говоря: "Без сомнения, это будет так же полезно". Что скажет на это врач? - "Если Вы не следуете моим указаниям. Вы, конечно же, не можете рассчитывать, что мои визиты принесут Вам пользу!"
Не слишком ли часто мы поступаем подобным образом по отношению к Иисусу? "Господь, Ты требуешь от меня доверия, но я лучше сделаю что-либо другое. Господь, я хочу иметь ужасное чувство виновности перед Тобою, я хочу жить в страхе и сомнении". Да, вы хотите всего, кроме того, что предписывает вам Иисус: что вам следует просто довериться Ему. Независимо от ваших чувств положитесь на одного лишь Иисуса, и Он спасет вас, лишь Он один.
"Но Вы же не утверждаете, что являетесь противником молитвы, чтения хороших книг и тому подобного?" Ни в коем случае! Нет, я не скажу ни одного слова против - так же, как, будучи на месте вышеупомянутого врача, никогда не сказал бы плохого слова о чашке хорошего чая. Пейте чай на здоровье - если только вы не пьете его вместо предписанного вам купания. Будем молиться, и чем больше, тем лучше! Будем читать Библию! Но не будем забывать, что, если мы поставим эти дела на место обычной веры в Иисуса, мы погибли! Смотрите, чтобы о многих из вас Господь не сказал: "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную... Но вы не хотите придти ко Мне, чтобы иметь жизнь".
Вы видели когда-нибудь, как высоко в горах ели цепляются своими корнями за неровности скал, казалось, лишенных почвы? Корешки деревьев втискиваются и в самую крохотную трещину, появившуюся в скале, прочнейшим силком охватывают они голые обветренные камни, сотнями якорей держатся за землю. Мы часто видели деревья, растущие на голых обломках скал, охватив их своими корнями.
Следуй их примеру! Ухватись за скалу спасения! Держись за нее слабыми еще корешками веры! Дай расти этим крохотным щупальцам, выпусти новые, чтобы навсегда прилепиться к этой скале! Ухватись за Иисуса и не отпускай Его! Охвати Его корнями твоей веры! Ты, как та ель, имеешь возможность укорениться на скале спасения. Держись же за нее так же крепко, как и ель на крутом склоне горы!

Что может препятствовать нашей вере

Может оказаться, что читатель этой книги считает веру слишком сложным делом. Но он ни в коем случае не должен продолжать думать над этой проблемой! Мы не можем обрести веру в результате какого-либо конкретного поступка! Состояние души, которое мы называем верой, является следствием развития предыдущих душевных процессов. Мы лишь постепенно приходим к вере. Может существовать и "вера с первого взгляда", но обычно мы приходим к ней шаг за шагом. Поначалу мы чувствуем интерес, мы обдумываем, выслушиваем доказательства, мы убеждаемся, постепенно переходя от предположения к вере. Что же мне делать, если я хочу верить, но по той или иной причине считаю веру для себя невозможной? Должен ли я оставаться стоять на одном месте как баран, узревший новые ворота, или же мне следует как разумному существу предпринять соответствующие шаги? Что мне делать, если я желаю чему-либо поверить? На этот вопрос я хочу ответить с точки зрения нормального человеческого разума.
Если бы кто-нибудь рассказал мне, что султан острова Занзибар вовсе не такой уж и плохой человек, и эта информация по каким-либо причинам была бы для меня важна, то, думаю, мне было бы нетрудно поверить услышанному. Но если бы я по определенным причинам сомневался в этом и тем не менее желал бы поверить слышанному, что мне следовало бы для этого предпринять? Разве я не бросился бы собирать всю доступную мне информацию о султане и не попытался бы узнать истину через чтение газет и из других источников? Еще лучше, если бы султан вдруг посетил нашу страну и захотел увидеть меня. Тогда я поговорил бы с его придворными и подданными и, в конце концов, проанализировав все собранные сведения, имел бы обоснованное мнение по данному вопросу.
Что вера в Иисуса есть дар Божий - истина, но Господь обычно наделяет нас этой верой в дополнение законов разума, и поэтому нам сказано, что "вера от слышания, а слышание от слова Божия". Если ты хочешь верить в Иисуса, слушай и читай, что говорится о Нем; думай о Нем, говори с Ним, и тогда ты убедишься, что вера проклевывается в твоей душе как зернышко пшеницы, прорастающее под воздействием тепла и света. Если я должен довериться в вопросах своего здоровья какому-либо врачу, я прежде наведу справки о его успехах, посмотрю его диплом и потом спрошу, что он может сказать про ту или иную сложную болезнь.
Постарайся больше слышать об Иисусе! Люди сотнями приходят к Иисусу, когда им часто и ясно свидетельствуют о Нем. Мало кто остается равнодушным, когда проповедь посвящена великой теме - распятому Спасителю. Не слушай проповедников, говорящих иное! Таких много. Я слышал об одном таком проповеднике, который однажды обнаружил в лежащей на кафедре Библии записку со словами: "Сэр, мы хотим увидеть Иисуса!" Иди на богослужение, чтобы увидеть Иисуса, и если вы не услышите там Его имени, иди в другую церковь, где можно скорее ожидать вести о Христе и, следовательно, и Его присутствия среди собравшихся!
Больше читай о Господе Иисусе! Библия - это окно, через которое мы можем увидеть нашего Господа. Почитай историю Его жизни и страданий внимательно, обдумывая, и пройдет немного времени, как Иисус таинственным образом зажжет огонек веры и в твоем сердце! Если чтения и слышания недостаточно, попытайся решить проблему путем ее постоянного обдумывания. Верь или выясни причину, по которой ты не можешь верить! Приложи для этого все свои силы и проси Бога помочь тебе быть достаточно вдумчивым и последовательным в рассуждениях, чтобы прийти к честному и обоснованному решению этого вопроса - за или против! Понаблюдай, кем был Иисус, и не дает ли Его личность основания для доверия! Узнай, чем Он обладает, не достаточно ли это хороший довод в пользу надежды на Него! Посмотри, как Он умер, как воскрес из мертвых, как вознесся на Небо и вечно жив, ходатайствует за осужденных. Посмотри, не дает ли все это Ему права на твое доверие! Затем призови Его имя и почувствуй, как Он услышит тебя! Если ты хочешь познакомиться с Иисусом, то приблизься к Нему, насколько это возможно, займись изучением Его личности и доверься Его любви!
Раньше для веры в Господа Иисуса мне нужны были доказательства, теперь я так близко знаком с Ним, что мне понадобилось бы намного больше доказательств, чтобы разувериться в Нем. Сейчас мне легче доверять, чем сомневаться. Это - победа новой природы: раньше ведь было совсем иначе. Поначалу вера, как правило, слаба, но шаги доверия, один за другим, делают веру привычной. А опыт дает вере подтверждение.
Поскольку Истина, в которую я верю, сотворила во мне чудо, сомнения больше не мучают меня. Я получил новую жизнь, когда-то бывшую для меня чужой. Мое состояние напоминает мне жизнь супружеской четы, долгие годы живущей на маяке. Однажды случайный посетитель, взглянув из окошка на вершине башни на безбрежный морской простор, спросил жену смотрителя маяка: "Вам не страшно по ночам, когда шторм бушует и огромные волны достают до самого маяка? Вы не испытываете страха при мысли, что волны могут снести маяк и все, что в нем? Я не стал бы доверять этой высокой башне, одиноко стоящей посреди волн". Женщина возразила, что ей даже не приходили в голову подобные мысли. Она так долго жила на маяке, что привыкла чувствовать себя на голом каменном утесе так же уверенно, как мы чувствуем себя на твердой земле. И когда ее мужа спросили, не мучит ли его душу тревога во время урагана, он ответил: Да, тогда я действительно сильно тревожусь - за яркость света маяка, чтобы ни одно судно не разбилось о скалы из-за плохой видимости". Что же касалось забот о надежности маяка и опасности для собственной жизни, это уже давно перестало его волновать.
Точно так же обстоит дело со зрелой верой. Она может смиренно сказать: "Я знаю, в Кого я верю, и убеждена, что Он сохранит меня до последнего дня. Поэтому не докучайте мне сомнениями и вопросами! Я несу на себе печать Истины и могущества Духа, поэтому не хочу ничего знать о ваших превратных выводах. Для меня Евангелие - истина. Я основываю всю свою жизнь на истинности Евангелия и знаю, что в этом нет никакого риска. Моя единственная забота - держать мой светильник горящим, чтобы светить другим. Если бы только Господь дал мне достаточно масла для лампы, чтобы я могла бросить луч света через темное и коварное море жизни, этого было бы для меня достаточно!"
Если твой проповедник и многие другие люди, к которым ты питаешь доверие, нашли в Евангелии покой и мир, почему в твоем случае что-то должно быть иначе? Разве ограничена сила Духа Божия? Разве Его Слово не благословляет тех, кто истинно следует ему? Разве ты не хочешь тоже испытать его спасительную силу? Евангелие истинно, потому что его автор - Господь. Верь Ему! Велик Спаситель, потому что Он - Сын Божий. Доверься Ему! Его кровь очищает всех. Ожидай спасения через нее!
Итак, я хочу настоятельно попросить моих читателей искать веру. Но если человек не хочет верить, что с ним поделать? Я могу привести лошадь к воде, но заставить ее пить уже не в моих силах. Остается фактом: неверие неопровержимо, если оно предлагает человеку доказательства и не удосуживается основательно их проверить! Кто не хочет познать и принять Истину, сам повинен в том, что строит всю свою жизнь на лжи. "Кто будет веровать и креститься, спасен будет". Так же верно и другое: "А кто не будет веровать, осужден будет".

Надежда на помощь

Чтобы помочь ищущим найти путь к Спасителю, я хочу напомнить о заместительной жертве Иисуса Христа. "Ибо Христос, когда еще мы были немощны, в определенное время умер за нечестивых" (Рим.5:6). "Он грехи наши Сам вознес Телом Своим на древо" (1Пет.2:24). "Господь возложил на Него грехи всех нас" (Ис.53:6). "Потому что и Христос, чтобы привести нас к Богу, однажды пострадал за грехи наши, праведник за неправедных, быв умерщвлен по плоти, но ожив духом" (1Пет.3:18).
На одно высказывание Священного Писания мы должны обратить особое внимание: "Ранами Его мы исцелились" (Ис.53:5). Бог рассматривает здесь грех как болезнь и показывает нам средство излечения от нее, которое Он Сам приготовил человечеству.
Я прошу вас следить за моей мыслью, когда я сделаю попытку показать вам раны Иисуса Христа. Господь возымел намерение вновь излечить всех нас, и для этого Он послал Своего единородного Сына, "Бога и свидетеля о Боге", который пришел в этот мир в человеческом теле, чтобы искупить нас. Он жил как человек среди людей, и после тридцати трех лет послушания наступил момент, когда Он должен был совершить для нас величайшее служение - спасти наши души, понеся наказание, чтобы мы обрели мир. Он молился за нас в Гефсимании, и там, когда Ему была протянута горькая желчь, пот Его был подобен каплям крови. Он вошел в преторию Пилата и предстал перед троном Ирода, Он претерпел боль и насмешки за нас. После всего этого Иисуса повели на Голгофу и прибили ко кресту, чтобы Он умер, умер вместо нас.
Слово "раны" должно означать и телесные, и духовные мучения Христа. Он весь был сделан жертвой за нас. Он страдал как человек - и духовно, и физически. Своей душой и телом Он неописуемо страдал за меня и вместе со мной. Во время духовной борьбы в Гефсимании пот струился с Его тела в таких количествах, что капал на землю. Иисус еще не успел отдохнуть от борьбы, как Его, схватив, повели в преторию к правителю. Темной ночью Его пленили и повели на суд. Затем Ему пришлось предстать перед Пилатом и перед Иродом. Они издевались над ним, солдаты плевали Ему в лицо, Его били, и, наконец. Ему надели терновый венец. Бичевание - одно из ужаснейших мучений, изобретенных человеческой злобой. Римский бич был сделан из буйволовой кожи, по всей длине которой были завязаны узлы с вплетенными в них осколками костей; опускаясь на спину осужденного, он оставлял после себя глубокие борозды. Иисусу пришлось испытать на себе страшные мучения бичевания, и это еще не было концом Его мучений. Это была лишь подготовка к распятию. Враги били Его кулаками, вырывали с корнем волосы - Иисус не избежал ни одной формы мучений. Несмотря на слабость Иисуса вследствие поста и молитвы в Гефсимании, Его заставили нести крест на Голгофу - другой сменил Его лишь тогда, когда у мучителей возникли опасения, что жертва умрет по дороге. Его повергли на землю, раздели и пригвоздили ко кресту. Гвозди пронзили Его руки и ноги. Затем солдаты подняли крест и воткнули его в землю, так что при этом вывихнулись все Его суставы, как сказано в 22-м Псалме: "Я пролился, как вода; все кости мои рассыпались". Он шел под палящим солнцем, пока не сказал, обессилев от жары: "Сердце мое сделалось, как воск, растаяло посреди внутренности моей. Сила моя иссохла, как черепок; язык мой прилип к гортани моей, и ты свел меня к персти смертной". Там, на Голгофе, Он висел перед Богом и людьми.
Его тело поначалу удерживалось на весу небами, затем, когда гвозди порвали в них все жилы и нервы, мучительная тяжесть переместилась в Его руки, разорвав и эти чувствительные члены тела. Мы знаем, какую боль может вызвать даже маленькая ранка в руке. Как же мучительны должны были быть страдания, когда гвозди разрывали ткани рук и ног Христа! В Его ломимом теле соединились все мыслимые виды страданий.
Все это время враги Иисуса стояли вокруг Него, презрительно тыкали пальцем, смеялись над Его молитвами, сыпали насмешками, радуясь Его страданиям. Он сказал: "Жажду!" - И Ему дали желчь с уксусом. Спустя некоторое время Он воскликнул: "Свершилось!" Он вынес все уготованные Ему страдания, совершив освобождение с божественной праведностью. Только после того, не раньше, дух Его покинул тело.
Описывать физические страдания нашего Господа нелегко. Я признаю, что и мне это не удалось. Но Его духовные страдания - кто может понять и оценить их, не говоря уже об их описании? "Душа моя скорбит смертельно" Предательство Иуды и рассеяние апостолов угнетало нашего Господа, но главной тяжестью, давившей на Него, были наши грехи. Наши грехи были прессом, выдавившим из Него жизнь. Никакой язык не способен выразить Его ужас перед наступающими страданиями. Сколь же мало мы тогда можем понять о самих страданиях Иисуса!
Будучи пригвожденным ко кресту, Иисус претерпел то, что не выпадало на долю ни одного из мучеников, умерших за веру,- ведь все они в страданиях получали от Бога такую поддержку, что могли радоваться в мучениях. Но наш Искупитель был покинут праведным Богом до последнего момента, когда Он воскликнул: "Боже Мой, Боже Мой! для чего Ты Меня оставил?" Это был самый горький возглас Иисуса, пик Его неописуемых страданий. Но это отчуждение Иисуса было необходимо, потому что праведный Бог должен был повернуться спиной к греху, а следовательно, и к Нему, сделанному грехом человечества. Иисус пережил за нас ужас того отвержения Богом, которое ожидало бы всех грешников, если бы Он не взял на Себя все грехи и не стал проклятием за наш грех, т.е. не понес наше наказание. Написано: "Проклят всякий повешенный на дереве". Но кто знает, что означает это проклятие?
В заместительных страданиях Господа Иисуса Христа, и только в них, заключается средство излечения наших грехов, и моих тоже. Господь Иисус Христос пострадал ради нас. Вы спрашиваете: "Можем ли мы сделать что-нибудь, чтобы избавиться от грехов?" На это я отвечаю: "Вы вообще ничего не можете сделать. Мы избавлены ранами Иисуса. Он понес все наше наказание и не оставил ничего такого, за что нам бы еще пришлось страдать".
"А нужно ли нам верить в Него?" - Да, конечно! Если я говорю, имея в виду определенную мазь, что она может помочь, то я не отрицаю, что необходима и повязка, которую нужно, смазав лекарством, приложить к ране. Вера и есть та повязка, что накрывает рану греха, смазывая ее бальзамом усыновления нас Христом. Но лечит не повязка, находящаяся на ране, а бальзам. Точно так же и вера не лечит: это делает лишь жертва Христа.
"Но ведь мы тогда должны покаяться!" - вставляет другой. Конечно, мы должны и обязаны покаяться перед Богом, потому что покаяние - первый признак спасения, но спасаемся мы ранами Христа, а не покаянием. Если мы смотрим на эти раны, они порождают в наших душах потребность в покаянии. Мы ненавидим грех, потому что он был причиной страдании Христа.
Ты доверяешь Иисусу, пострадавшему за тебя? Тогда ты должен знать, что Бог никогда не накажет тебя за грехи, за которые уже умер Иисус. Его праведность не позволит Ему дважды требовать долг: с поручителя и с должника. Праведность не может дважды требовать оплаты одного и того же счета, и если мой Поручитель, истекая кровью, понес мой грех, я избавлен от этого долга. Принимая страдания Христа как свое личное искупление, я полностью оправдываюсь от обвинений закона Божьего. Я был проклят во Христе, поэтому для меня больше не существует проклятия. Это и есть основа веры в спасение для грешника, верующего в Иисуса. Он живет, потому что Иисус умер на его месте, умер за него, и теперь Бог может принять грешника, потому что Он принял жертву Христа. Поскольку Иисус принят Богом как заместитель моего греха, я должен ясно сознавать: никто не может обвинить меня, я чист. Хочешь и ты иметь Иисуса своим заместителем в оправдании от греха? Тогда ты тоже станешь свободным. "Верующий в Него не судится". "Ранами Его мы исцелились".

Серьезное препятствие

Хотя совершенно несложно поверить Тому, Кто не может лгать, и доверять Тому, о Ком мы знаем, что лишь Он один может спасти, может случиться, что какое-то препятствие преграждает человеку путь к вере. Это препятствие может быть хорошо замаскировано, но опасность от этого ничуть не уменьшается. Дверь не обязательно должна быть завалена огромным камнем, видимым отовсюду, достаточно и маленького потайного замка. Человек может иметь хорошее зрение и тем не менее не видеть препятствие, потому что оно чем-либо скрыто. Ты не смог бы увидеть даже солнца, если бы тебе плотно завязали глаза.
Какая-нибудь мелочь, скрываемая в сердце, может стать серьезным препятствием вере в Иисуса. Господь пришел, чтобы спасти нас от грехов, но если мы решили оставить в сердце грех, мы никогда не сможем быть вместе с Иисусом. Если кто-либо примет яд и потом позовет врача, чтобы спасти свою жизнь, может оказаться, что у врача найдется сильное противоядие, применить которое еще не поздно. Но если пациент настаивает на том, чтобы склянка с ядом находилась возле его рта, и будет время от времени глотать капли смертоносной жидкости, как же врач сможет его спасти? Спасение в значительной мере заключается в том, что грешник разлучается со своим грехом, и поэтому мы не можем сказать, что человек спасен, если он любит грех и продолжает жить в нем. Черное не может быть отбелено и остаться при этом черным. Так и никто не может быть спасенным, оставаясь приверженцем дел тьмы.
Пьяница спасается верой в Иисуса, т.е. он освобождается от своего порока, но если он продолжает выпивать, он не освобожден и не поверил всем сердцем в Иисуса. Лжец может через "веру избавиться от потребности обманывать, но тогда он действительно перестает лгать и старается говорить правду. Очевидно, что он не может оставаться в обмане и неправде. Кто-то может ненавидеть своего ближнего и освободиться от этого чувства, веруя в Господа Иисуса Христа. Но если он будет продолжать ненавидеть, совершенно очевидно, что он не только не спасен от ненависти, но и не полностью доверяет Господу Иисусу Христу. Речь идет о том, чтобы освободиться от любви ко греху. Это - естественное следствие доверия Иисусу, если же в действительности мы вовсе не желаем такого результата, все наши разговоры о доверии Иисусу не более чем самообман.
Например, человек идет в туристическое бюро и спрашивает, как ему добраться до Америки. Его заверяют, что как раз отходит судно, направляющееся в Америку. Ему оставалось бы только подняться на борт, и он вскоре оказался бы в Нью-Йорке. "Но,- говорит он,- я хочу одновременно и оставаться в своем доме в Англии, чтобы вести свои дела во время плавания по океану". Служащий бюро считает, что стоящий перед ним человек все же в здравом рассудке, и говорит, что ему лучше пойти домой и заняться делом, чем тратить здесь время, разыгрывая дурака. Делать вид, будто вы хотите доверять Иисусу, чтобы Он спас вас от грехов, и при этом оставаться во грехе,- это означает возводить хулу на Христа.
Например, мы видим дерево, полностью обвитое плющом, сосущим из него соки и удушающим его. Можно ли спасти это дерево? Садовник считает, что можно. Он хочет наилучшего. Но садовник не успевает взяться за нож и секатор, как ему говорят, что обрезать плющ запрещено. "Тогда,- отвечает садовник,- у меня ничего не получится. Плющ удушает дерево, и если вы можете спасти только одно из двух: или плющ, или дерево. Если вы хотите, чтобы я спас дерево, надо убрать растение-паразит". Это не что иное, как рассуждения нормального человеческого разума. Вам незачем нанимать садовника, если вы хотите запретить ему вырезать то, что мешает жизни и росту деревьев. Точно так же грешник, желая оставаться в своем грехе, обрекает себя на смерть. Но если он действительно хочет освободиться от своего греха, Иисус хочет и может это сделать - при условии, что грешник полностью доверяется Ему.
Что такое любимый грех? Какой-нибудь тяжкий порок? Любовь к миру, страх перед общественным мнением или страсть к наживе? Через эти грехи ты остаешься врагом Богу, твоя жизнь неугодна Ему. Или это любовь к человеку, занимающая все твое существо? Разве какое-либо творение может заменить тебе Творца? Разве это не идолопоклонство - хоть на мгновение сравнить что-либо земное с Господом Богом?
"Но,- мог бы сказать кто-либо,- если бы я расстался со своим грехом, это нанесло бы большой ущерб моей работе. Мои планы на будущее, мои доходы - все обратится в прах!" Если это так, то уместно вспомнить слова Иисуса Христа, что лучше потерять глаз, руку или ногу, чем целиком быть вверженным в геенну огненную. Лучше жить с одним глазом, иметь худшие перспективы, чем остаться при всех своих надеждах - но без Христа. Хромой верующий - лучше брызжущего здоровьем грешника! Если ты обретешь Христа, потери не будут тебя смущать. Вне сомнений, многим пришлось пережить нечто такое, что изувечило или парализовало их для этой жизни, но если через эти страдания люди унаследовали вечность, страдания были для них лишь приобретением.
Что выберешь ты: Христа и вечную жизнь или любимый грех и проклятие? Третьего не дано. Выжидать, не принимая решения, в действительности означает выбор зла. Кто раздумывает, стоит ли ему очиститься от греха, уже показывает нечистоту своего сердца. Если ты действительно хочешь выбрать правильный путь, Иисус даст тебе силы сделать это сразу, сейчас. Его благодать и милость уже изменили твои желания. Фактически твое сердце уже обновлено. Поэтому верь, что Он даст тебе силы противостоять искушениям и исполнить заповедь Господа. Господь Иисус может дать хромым силы прыгать, как лань, Он может повелеть расслабленному встать и, взяв свою постель, пойти. Он даст тебе силы расстаться со злыми привычками. Его очищающая и обновляющая благодать не имеет границ. Теперь, когда ты готов принять исцеление, самая большая трудность уже позади. Он, могущий изменять волю человека, может упорядочить и все твои способности, поставив их на службу Себе. Ты никогда не обрел бы желание расстаться со всеми грехами, если бы Иисус не вел тебя незаметно в этом направлении. Если же ты теперь доверяешь Ему, то Он, начав в тебе доброе дело, конечно же, завершит его.

Ненужные вопросы

В наши дни настоящая детская вера - редкость, обычно людям свойственно ни во что не верить и во всем сомневаться. Сомнения столь же распространены, как ежевика (растущая в Европе, как и крапива, возле каждого забора), и у всех руки и губы испачканы соком ягод. Я удивляюсь, почему люди так усердно выкапывают проблемы именно там, где идет речь о их спасении. Если бы я был осужден на смерть и получил известие о скором освобождении, мне, конечно же, не пришло бы в голову утруждать себя поиском причин, по которым я не могу быть помилован. Эту заботу я мог бы оставить своим врагам, мои же мысли текли бы в совершенно ином направлении. Если бы я тонул, я лучше ухватился бы за соломинку, тем более не оттолкнул бы спасательный круг. Предвкушать собственную кончину - это своего рода самоубийство словами, и только умалишенный мог бы придумать такое. Собирать доказательства против своей единственной надежды - это же означает пилить сук, на котором сидишь! Кто, кроме идиота, может пойти на такое? И все же многие люди кажутся правозащитниками собственной гибели. Они перерывают всю Библию в поисках угрожающих им цитат, а, завершив этот труд, обращаются к голосу разума, философии, неверию, с треском захлопывая дверь спасения перед собственным носом. Воистину, унизительное занятие для разумного человека!
Многие, не могущие совсем избавиться от религиозных мыслей, пытаются сегодня защититься от неудобоваримых доказательств разума, ставя под сомнение великие истины Откровения. Совершенно естественно, что Библия содержит великие тайны: как может бесконечный и вечный Бог говорить так, чтобы человек, прах земной, понял все Его мысли? Но вершина безумия - пытаться обосновать и доказать эти великие дела, оставляя при этом спасительную истину в стороне. Это напоминает историю о двух философах, дискутировавших во время еды на постоялом дворе о качестве пищи и в конце концов вставших из-за стола голодными, в то время как простой крестьянин, вооружившись вилкой и ножом, усердно налег на пищу и ушел очень довольным. Тысячи людей радуются вере, потому что они приняли Евангелие просто, как маленькие дети, в то время как другие, постоянно видящие или изобретающие или видящие препятствия, так и не могут обрести радостную уверенность в спасении. Я знаю многих честных людей, которые, кажется, твердо решили не приходить ко Христу раньше, чем смогут понять, как учение о свободном выборе пути согласуется с Евангелием, приглашающим спастись всех и каждого Я с таким же успехом могу решить не есть хлеба до тех пор, пока не пойму, почему Бог, с одной стороны, поддерживает во мне жизнь, а с другой - делает эту жизнь зависимой от питания Дело же действительно обстоит так, что знаний Библии у большинства из нас хватает, и то, в чем мы, бесспорно, нуждаемся, - не озарение разума, а истина в сердце, не помощь в преодолении преград, а благодать Божья, чтобы нам оставить грех и искать Его усыновления.
Здесь я считаю себя обязанным предостеречь от огульной критики Слова Божия. Никакая привычка не может быть губительнее Безумное намерение - пытаться поправить Творца. Кто при чтении Библии пытается вбивать клинья между ее частями, быстро потеряет веру Чувство уважения к Библии полезно, но высокомерное намерение критиковать вдохновленное Богом Слово разрушает все истинные чувства по отношению к Богу.
Если человек, прочитавший Библию с высокомерно-критическим настроем, через определенное время вдруг чувствует, что все-таки нуждается в Спасителе, легко может произойти, что его разум станет помехой на пути к вере и утешению, напоминая, как бесчестно он когда-то поступил со Словом Божьим. Ему становится тяжело получать утешение через чтение определенных мест Библии, которые он при первом прочтении презрительно окинул взглядом, не находя в них ничего достойного. Во время бедствия колодцы, когда-то заброшенные им камнями, уже не дадут живительной влаги. Поэтому, когда ты равнодушно перешагиваешь через важные библейские истины - смотри, как бы тебе не потерять единственного друга, могущего помочь тебе в часы страха и отчаяния!
Один аристократ имел такую привычку: каждое утро слуга читал ему вслух одну главу Библии. Если в прочитанном что-то не соответствовало его представлениям, он строго говорил слуге: "Зачеркни, Вилли, мне такое не угодно слышать". Однажды Вилли никак не мог начать чтение. Раздраженный долгим ожиданием аристократ воскликнул: "Вилли, почему ты не читаешь?" На это прозвучал ответ: "Господин, кажется, тут ничего не осталось, все поперечеркнуто" В один день этому аристократу не нравилось одно, в другой - другое, и он столько раз повелевал своему слуге браться за перо, что тот уже ничего не мог прочитать для наставления или утешения своего господина. Не будем же уничтожать пером острой критики наши собственные блага! Быть может, обетование, кажущееся нам сегодня никчемным, завтра станет нашим утешением, и те места Писания, что известны каждому верующему чуть ли не наизусть, смогут вновь сыграть важную роль в нашей жизни. Поэтому будем хранить это неоценимое сокровище - Библию, не прибавляя и не убавляя в ней ни одной строки. Что нам до каверзных вопросов, если в опасности наша жизнь? Путь удаления от греха показан нам достаточно четко, настолько четко, что и глупец не пройдет мимо ворот спасения. Бог не осчастливил нас хитроумным спасением, понять которое мы не можем. Верь и живи! Это заповедь, которую может понять и исполнить даже ребенок.
Вместо изощрения в бесплодной критике Писания человек, водимый Духом Божьим, прильнет к Иисусу. Именно тогда начинается вечная жизнь; он освобождается от страха и видит совершенную любовь, изгоняющую всякий страх.
Один мясник из Нью-Джерси получил со своей родины, из Германии, письмо с извещением, что после смерти одного из родственников ему досталась в наследство значительная сумма денег. Он как раз готовился зарезать свинью. Прочитав письмо, он скинул свой грязный фартук и, так и не окончив работы, побежал из бойни домой, чтобы поскорее собрать свои вещи и отправиться в Германию. Можно ли осуждать его за это? Должен ли он был остаться на своей черной работе?
Это пример действия веры! Мясник поверил тому, что было написано в письме, и тотчас предпринял соответствующие действия. Он был разумным человеком.
Бог послал человечеству Свою Весть, Евангелие спасения. Если человек верит в истинность этой вести, он радуется завещанным ему благословениям и торопится вступить в наследство ими. Если он действительно верит, он без раздумий примет Иисуса вместе со всем тем, что Бог через Христа дарит людям. Он обратится от своего, вне сомнений, злого пути и вступит на путь, - ведущий к небесному отечеству, где он сможет насладиться всеми благами вечной жизни Он не может спастись слишком рано или преждевременно покинуть грешный путь. Если бы кто-нибудь действительно увидел, что такое грех, он обходил бы его стороной, как ядовитую змею, и радовался бы, когда Иисус освободил его.

Без веры нет спасения

Многим кажутся слишком резкими слова, что все, не верующие в Иисуса Христа, осуждены на погибель, но им было бы достаточно хоть на мгновение задуматься над этими словами, чтобы понять их разумность и справедливость.
Я признаю, что не существует другого средства поддержания физических сил человека, кроме принятия пищи. Предположим, ты заявил: "Я не хочу все время есть, я презираю такой материализм". Но ты мог бы поехать на остров Мадагаскар или объездить сколько угодно стран мира (при условии, что на это хватит твоей жизни) - везде бы ты имел возможность убедиться, что ни климат, ни жизнь на свободе недостаточны, чтобы поддержать жизнь в теле, если ты отказываешься от приема пищи. Разве тебе взбрело бы на ум жаловаться: "Как тяжело умирать - и все только потому, что я не хочу есть!?" Нет ничего неправильного в том, что тебе положено умереть, если ты упорствуешь в своем глупом отказе от еды. Точно так же обстоит дело и с верой. "Веруй в Господа Иисуса Христа, и спасешься!" Если ты отказываешься верить, совершенно справедливо, что ты разделишь участь уже осужденных.
Представьте себе: жаждущий путник стоит перед родником. "Нет,- говорит он,- я не хочу брать в рот ни одной капли этой прозрачной жидкости, даже если мне придется из-за этого умереть. Разве я не могу утолить свою жажду каким-либо другим способом?" Мы говорим ему: "Нет. Ты должен пить, или умрешь". Он отвечает: "Я никогда и ни за что не хочу пить, но как страшно умирать! Какую тяжелую участь вы мне предсказываете!" Он не прав. Его жажда - прямое следствие игнорирования закона природы.
И ты должен поверить или умереть; почему же ты отказываешься поверить заповеди? Пей, путник, пей! Прими Иисуса и живи! Это путь спасения. Чтобы ступить на него, тебе надо довериться Иисусу. Но нет ничего неправедного в том факте, что ты погибнешь, если не захочешь доверять Спасителю.
И еще: человек плывет на судне в открытом море. У него есть морская карта, и по этой карте и компасу он может найти путь, ведущий к цели его путешествия. Полярная звезда сияет сквозь разрывы туч, она тоже может помочь страннику. Но он вдруг заявляет: "Нет, я не желаю считать на небе звезды. Магнитный полюс - тоже глупая выдумка. Я не буду смотреть на эту прыгающую стрелку в ящике возле штурвала: чем эта игла лучше всех остальных? Я не верю в ваши морские карты и не хочу иметь с ними дела. Вся эта навигация - вздор, придуманный хитрецами, чтобы драть деньги с моряков. Я не позволю себя надуть!" Если теперь этот горе-плаватель не достигает родной гавани, он восклицает: "Как тяжела моя участь!" Я же придерживаюсь другого мнения.
Многие из вас говорят: "Я не хочу читать Библию, не желаю слышать ваши речи об Иисусе Христе! Я не верю в этот вздор!" Тогда отвечает Иисус: "Кто не будет веровать, осужден будет". "Это жестоко",- отвечаешь ты. Но это не так. Это не тяжелее того разочарования, которое постигнет тебя, если ты не достигнешь гавани, отказавшись от помощи компаса и Полярной звезды. В такой ситуации никто не придет на помощь, такова жизнь.
Может быть, ты живешь на том берегу реки и должен, чтобы попасть домой, переходить через мост. Ты же настолько глуп, что не веришь ни в необходимость лодки для переправы, ни в наличие самой воды. Ты говоришь: "Я не хочу пользоваться ни одним из ваших мостов, я не хочу садиться в вашу лодку. Я не верю, что мой дом стоит за рекой. Ты собираешься домой и вскоре приходишь к мосту, но не желаешь перейти реку по нему. Внизу стоит лодка, но ты зарекся не использовать этот транспорт. Вот река, она течет перед тобой; ты не хочешь воспользоваться ни одним из методов переправы и тем не менее полагаешь, что твоя участь - никогда не попасть домой - слишком тяжела. Что-то должно было нарушить твои мыслительные способности, потому что, будучи в здравом уме, ты считал бы свою участь нормальным следствием своих поступков. Если человек не желает делать то, что необходимо ему для достижения поставленной цели, как он может надеяться достигнуть этой цели?
Ты принял яд; врач приносит тебе противоядие и говорит: "Сейчас же прими его, иначе ты умрешь. Если ты сейчас же примешь лекарство, я гарантирую, что ты выздоровеешь". Но ты говоришь: "Доктор, я не верю в противоядия. Чему быть, тому не миновать, я не хочу иметь дело с лекарствами. Кроме того, я не верю, что существует средство против того яда, который я принял, да, в принципе, и все равно, существует оно или нет". Ну что же, ты умрешь, и при осмотре твоего трупа анатом скажет тебе эпитафию: "Он получил то, чего ожидал".
Точно так же произойдет, если ты, услышав о Евангелии Господа Иисуса Христа, скажешь: "Я слишком образованный человек, чтобы заняться этой старомодной идеей о заместительной жертве за грех. Я не буду обращать внимания на речи этих проповедников жертвы и пролития крови". Если ты теперь погибнешь, твое сознание в последние мгновения жизни вынесет тебе приговор: "Самоубийца. Добровольно погубил собственную душу". Так же говорит и Библия: "О, человек! сказано тебе, что - добро".

Слово к уверовавшим

Если ты уже начал доверять Иисусу, доверяй же Ему всегда и во всем! Позволь твоей вере пронизать все сферы твоей жизни! Доверяй Господу не только в духовных вопросах, доверяй Ему всегда, во времени и вечности, в вопросах души и тела! Господь хочет и может нести все наши тяготы, которые мы с верой приносим к Его ногам Его мудрости под силу нести и тяжелейшее бремя, для Него нет ничего сокровенного. Доверяй Богу полностью! Опирайся на Него, да, переложи на Него, на великого Бога Авраама и Иакова, все то, что угнетает тебя!
Ты можешь предоставить вопросы своего будущего Господу, вечно живущему и неизменному. Твое прошлое находится сейчас в руках Иисуса, которые никогда не предадут тебя, как бы тяжелы твои грехи ни были, потому что Господь бросил все твои преступления в пучину забвения. Ты уже сейчас можешь и должен воспользоваться всеми преимуществами, проистекающими из знания этого факта. Ты спасен. Если ты веруешь в Господа Иисуса, ты пробился из смерти в жизнь, ты спасен!
Однажды, в годы рабства в Америке, одна дама привела свою чернокожую рабыню на борт английского судна и, радостно улыбаясь, сказала капитану: "Я думаю, что, когда мы приплывем в Англию, моя служанка наконец-то станет свободной". - "Милостивая госпожа,- промолвил в ответ капитан,- она уже свободна". В тот момент, когда эта рабыня-негритянка ступила на борт английского судна, она перестала быть рабыней. Когда служанка услышала об этом, она больше не покидала корабля - это и понятно. Но не надежда на освобождение придавала ей уверенность, а сам факт освобождения
Поэтому вы должны не просто надеяться на вечную жизнь, а знать, что "верующий в Сына имеет жизнь вечную". Примите ее как факт, открытый вам священным Словом Божьим, и радуйтесь ей! Не ломайте себе голову и не сомневайтесь - верьте и прыгайте от радости!
Я искренне желаю, чтобы мой читатель, если он верит в Иисуса Христа, верил и в вечную жизнь. Не довольствуйся мыслью о том, что ты можешь получить новое рождение, за которым тем не менее может последовать смерть, вечную жизнь, которой вдруг может наступить конец, и прощение грехов, которое может быть вновь взято назад! Иисус Христос дает своим последователям вечную жизнь, поэтому ищи ее неустанно, пока не найдешь! Если же все подаренное тебе - вечно, как же оно может вдруг прекратиться? Есть живое, вечное семя, которое живет, не изменяясь Не дай насытить себя временными изменениями, разновидностью благодати, которая расцветает, чтобы потом увять! Мне не поручено проповедовать тебе освобождение на сколько-то дней или лет; доверенное мне Евангелие гласит: "Кто будет веровать и креститься, спасен будет". Он будет спасен от греха, от возврата ко греху, от перехода на "широкий путь". Да наставит тебя Дух Святой, чтобы тебе не верить во что-либо меньшее!
"Ты что, думаешь,- говорит один,- я должен верить, что, однажды доверившись Христу, я спасен, независимо от того, какие грехи потом совершу?" Этого я не говорил. Я описал истинное спасение как настолько глубокое преобразование человеческого сердца, что вследствие этого изменяются все твои вкусы и желания, и я говорю тебе, что, если такое преобразование совершается через Святого Духа, оно длительно, потому что работа Господня - не дешевый товар, скоро приходящий в негодность. Доверься Господу и знай, что Он может всегда охранять тебя, как бы длинен не был твой путь и сколько бы искушений тебе на нем не встретилось, и что "будет тебе по вере твоей". Веруй в Господа Иисуса, чтобы иметь вечную жизнь! Доверься Иисусу во всех страданиях нашей действительности! В мире ты будешь иметь скорбь, пойми через веру, что все, что тебе встречается, служит тебе ко благу, и подчинись воле Господа! Посмотри на остригаемую овцу! Если она лежит совсем спокойно, ножницы не поранят ее, если же овца брыкается, может оказаться, что ножницы прорежут ее шкуру. Подчинись действиям Господа, и страдание потеряет свое жало! Собственная воля и недовольство вызывают в сотни раз больше мучений, чем страдания, налагаемые на нас Господом. Воля Божья мудрее твоей. Если ты поймешь это, ты не только сможешь полностью смирить себя, но и даже радоваться испытаниям!
Доверяй Господу Иисусу во всем, что касается твоего спасения. Многие, кажется, думают, что Господь Иисус не может очистить их полностью, т.е. тело, душу и дух. Поэтому они сознательно оставляют в себе место греху, полагая, что от этого на Земле нет избавления и что они, пока живы, вынуждены платить дьяволу такую своеобразную контрибуцию. Не продавай себя в рабство какому-либо греху, борись за свободу! Будь это вспыльчивость, неверие, малодушие или какая-либо другая форма греха,- благодаря милости Божьей, мы в состоянии освободиться от нее. Нет ничего невозможного для того, кто верит в Иисуса, и нет греха, освободиться от которого было бы не под силу верующему. Действительно, ведь написано: "Грех не должен над вами господствовать, ибо вы не под законом, но под благодатию". Верь, что ты можешь испытать множество радостей в Господе и стать подобным Иисусу, и спеши обладать этими драгоценностями: тебе дано будет по вере твоей! "Все возможно верующему". Самый закоренелый грешник может быть так чудесно исцелен, что не будет уступать в славе величайшим из святых.
Прими уже в свою земную жизнь радость Неба! Для этого, как кажется, нужна великая вера, и все же не большая, чем мы можем иметь. Скоро, очень скоро всякий, верующий в Иисуса, должен быть там, где царит его Спаситель. Его чело будет украшено венцом, глаза его увидят Царя во всей Его славе, уши его услышат голос Господа, его душа будет радоваться в изумительных небесных чертогах, его бедное тело воскреснет из мертвых и достигнет совершенства. Слава, слава, чудная радость! И это так близко, так неотвратимо! Давайте же уже сейчас сольемся в едином хоре прославления Господа, уже сейчас вкушая небесное блаженство!
Но, может быть, кто-то вставит возражение: "Мы ведь еще не там!" Правильно, но вера наполняет нас радостью при мысли о будущем, и Сам Господь укрепляет нас в пути. Я так желаю, чтобы ты поверил в одного лишь Господа! Я хочу видеть тебя обеими ногами твердо стоящим на скале, которая есть Иисус Христос, не на зыбком песке сомнений. Доверяй в этой временной жизни Богу, Творцу всего сущего, и только Ему! Божья рука достаточно крепка, чтобы ты мог безбоязненно держаться за нее.
Я хотел поделиться с вами опытом одного старого труженика, с которым я был знаком. Он боялся Бога больше, чем многие другие, и был действительно водим Духом Божьим. Это был человек, умевший просто верить Богу еще лучше, чем выполнять свою работу - поддерживать в приличном виде изгороди и могилы. Он однажды следующим образом описал веру: "Была ужасно холодная зима, а у меня не было работы - и, значит, ни куска хлеба в доме. Дети голодали. Снег был глубок, смеркалось, дорогу не различить. Хозяин сказал мне, что я могу при нужде взять у него немного дров. Я подумал, что бедным детям будет хорошо прогреться у огня, взял свой топор и пошел за дровами. Я стоял возле могилы, почти засыпанной снегом. И когда я взмахнул топором, чтобы срубить деревцо, удар пришелся косо и топор улетел в глубокий снег, где я не мог даже надеяться найти его. Когда я стоял в растерянности, без еды, без огня, потеряв топор, мне показалось, что раздался голос, спрашивающий: "Вилли Ричардсон, ты можешь сейчас доверять Богу?" На это я с уверенность мог ответить: "О да, это я могу".
Это истинная вера, вера, уповающая на Бога, даже если потерян топор, надежда на искорку тепла в доме, если все вокруг обманывает тебя, вера, делающая счастливым наедине с Богом и тогда, когда все друзья повернулись к нам спиной.
Дорогой читатель, как я желаю, чтобы и мы, ты и я, имели такую веру! Верность Господа заслуживает ее, Его любовь обязывает нас, Его праведность побуждает нас иметь такую веру. Счастлив тот, кто эту веру имеет. Он - человек, которого любит Господь, и мир должен знать об этом.
Самая лучшая вера - это, в сущности, повседневная вера: как хлеб и вода, платье и обувь, дети и домашний скот, квартплата и погода присутствует она во всех моментах твоей жизни. Изящная, привлекательная, как рождественская конфета, религия, предназначенная только для воскресений, праздничных собраний и библейских часов, никогда не приведет человека на Небо, разве что допустить, что вся его жизнь - нескончаемая библейская конференция, или что все дни его недели - воскресные. Вера лучше всего растет тогда, когда она вынуждена многие годы, месяц за месяцем, искать утешения лишь в Господе во всех проблемах: больном супруге, страдающей дочери, необращенном ребенке и многих других подобных делах.
Вера помогает нам "пользоваться этим миром, не злоупотребляя им". Она нужна при тяжелой работе и исполнении каждодневных обязанностей, на кухне и на заводе, каждый день, весь год. Упование на живого Бога - вот сокровище, отчеканенное из чистого золота ободрения. Терпеливое упование и стремление творить добро - вот нивы, на которых вера сеет не только цветы, но и зерно для будущего урожая. Трудиться без устали, поддерживать семью, имея лишь скромный доход, терпеливо нести постоянные страдания - вот героические поступки, через которые Бог прославляется в каждом члене Своей великой Церкви.
Не будем искать путей возвеличения своего "я", будем же лучше ревностно стремиться к освящению и спасению! При этом мы надеемся на помощь нашего Господа Бога, детьми Которого мы является и Которому служим. Будем просить Его об освящении день за днем! Доверим Богу наш повседневный труд так же просто, как и вопросы спасения души! Будем доверять Ему во всем, что касается наших духовных преимуществ и надежды на жизнь на небесах! Господь - Бог нашего дома, Иисус стал нашим другом, назвав нас Своими братьями, и Дух Святой - наш Утешитель во все часы страданий. Мы имеем не недоступного Бога: Он слышит, Он сочувствует, Он помогает. И мы хотим доверять Ему во всякое время без сомнений и раздумий!
Если мы до сих пор в страхе стояли посреди бескрайнего мира неверия, Дух Святой должен помочь нам сделать великий, решающий шаг навстречу Богу, чтобы нам однажды навсегда сказать: "Верую, Господи; помоги моему неверию!"

Ч.Г.С.


Держи, что имеешь…

Откр.3:11
Основная тема послания Иисуса Христа Фиатирской церкви "что имеете, держите" (Откр.2:25). Перед этой церковью Господь предстает как Сын Божий, "у Которого очи - как пламень огненный, и ноги подобны халколивану", вид Его строг, Он как Судья. Почему же на эту церковь Господь смотрит пламенными очами, а ноги Его - как раскаленная медь?
В книге пророка Иеремии написано: "Великий в совете и сильный в делах. Которого очи отверсты на все пути сынов человеческих, чтобы воздавать каждому по путям его и по плодам дел его" (32:19). Не только пути наши и поступки ежедневно оценивает Господь, но очи Его настолько проницательны, что видят насквозь сердце каждого человека, все сокровенные помыслы и желания (1Кор.4:5). "Очи Господа обозревают всю землю, чтобы поддерживать тех, чье сердце вполне предано Ему" (2Пар.16:9). Псалмопевец Давид говорит: "Очи Господа обращены на праведников, и уши Его - к воплю их Но лице Господне против делающих зло, чтобы истребить с земли память о них" (Пс.33:16-17).
Новорожденный ребенок в первые недели жизни устанавливает контакт с окружающим миром только посредством зрения. Открыв глаза, он в первую очередь ищет встречи с любящим взглядом матери и отца. Именно зрительный контакт лежит в основе дальнейшего формирования характера ребенка.
Точно так ни один христианин не обойдется без зрительного контакта с Господом. "Всегда видел я пред собою Господа, ибо Он одесную меня, не поколеблюсь", - говорит Давид (Пс.15:8). Нормальный духовный рост возможен только тогда, когда очами веры мы постоянно созерцаем Господа нашего Иисуса Христа. Давид молился: "Возвожу очи мои к горам, откуда придет помощь моя Помощь моя от Господа, сотворившего небо и землю" (Пс.120:1-2).
Утративший этот контакт уклоняется на опасный путь, который закончится печально. У Апостола Петра произошел разрыв с Господом, хотя Господь его и предупреждал не надеяться на свои силы. В критический момент, когда Петр отрекся, Господь взглянул на него, встретился взглядом, и он все понял. "И вышед вон, горько заплакал".
Кто потерял духовную связь с Господом, тот не может идти путем послушания и, если при жизни покаянием не восстановит ее, в день суда все равно встретится с очами, горящими "как пламень огненный" и услышит приговор, отменить который будет невозможно.
Пророк Исаия говорит "Как прекрасны на горах ноги благовестника, возвещающего мир, благовествующего радость, проповедующего спасение, говорящего Сиону: "воцарился Бог твой!"" (52:7). Это в первую очередь относилось к Господу нашему Иисусу Христу. Прекрасны были Его ноги, несущие нам благословение, мир, спасение. В последний день эти ноги будут, как раскаленная в огне медь, что служит символом суда. Иезекииль пишет: "И видел я как бы пылающий металл, как бы вид огня внутри его вокруг; от вида чресл его и выше и от вида чресл его и ниже я видел как бы некий огонь, и сияние было вокруг него" (1:27). "...Бог наш есть огонь ПОЯДАЮЩИЙ" (Евр.12:29). Божья ЛЮБОВЬ - самая СИЛЬНАЯ и НЕЖНАЯ, но, будучи отвергнутой, она осудит в конце веков человека по делам его. Слово Его подобно огню, оно будет судить мир в последний день.
Пергамская церковь переживала гонения за имя Господа, а в Фиатирском периоде гонения постепенно утихали, пока не прекратились совсем. Разговаривая с этой церковью, Господь не поставил на первый план гонения, но открыл ей подлинное ее состояние: "Знаю твои дела, и любовь, и служение, и веру, и терпение твое, и то, что последние дела твои больше первых".
Дальше следует упрек: "Но имею немного против тебя, потому что ты попускаешь жене Иезавели, называющей себя пророчицею, учить и вводить в заблуждение рабов Моих, любодействовать и есть идоложертвенное" (Откр.2:20). Сейчас всевозможные каждения перед идольскими жертвенниками отошли в область предания. Нам не приходится оскверняться этим. Но в этом предупреждении содержится иносказательный, духовный смысл. Образ пророчицы Иезавели взят из Ветхого Завета, она была женой царя Ахава. За беззакония ее выбросили с третьего этажа, и лошади растоптали ее.
Грех Иезавели очень опасен для церкви, ожидающей пришествия Господа нашего Иисуса Христа. Она служит прообразом союза церкви с государством. В настоящее время истинную церковь обольщают проповедники и служители, имеющие образ Иезавели. У них есть хорошие молитвенные дома, они пользуются покровительством мира и приглашают нас: будем евангелизировать нашу страну, проповедовать Христа...
Иезавель - не простая пророчица. Являясь женой царя, она обладает властью и может не только приглашать и уговаривать, но и нажать на те рычаги, которые возобновят гонения, скорби, узы, порой не на всех, а на отдельных братьев. Но убояться ее и вступить в союз с ней - греховно и опасно.
Многие верующие поддались соблазну идолопоклонства миру сему, участвуют в идоложертвенных трапезах, являются членами союзов, которые основаны и живут не по Слову Божьему. Бог говорит о таковых: "Я дал ей время покаяться". Если отступники остаются такими же, тогда Господь говорит: "Вот, Я повергаю ее на одр и любодействующих с нею в великую скорбь, если не покаются в делах своих" (Откр.2:22). Сейчас трудно предсказать, как Господь поступит с теми, которые поддались обольщению Иезавели. Но Слово Божье говорит: "И детей ее поражу смертью, и уразумеют все церкви, что Я есмь испытующий сердца и внутренности; и воздам каждому из вас по делам вашим" (ст. 23). Это не останется в тайне.
"Вам же и прочим, находящимся в Фиатире, которые не держат сего учения и которые не знают так называемых глубин сатанинских, сказываю, что не наложу на вас иного бремени; только то, что имеете, держите, пока приду" (ст.24-25).
Необходимо хорошо усвоить: стоит только согласиться на малейшую уступку недругам - погубишь душу свою. А Слово Божье предупреждает нас: "Не бойтесь убивающих тело, души же не могущих убить; а бойтесь более того, кто может и душу и тело погубить в геенне" (Мтф.10:28).
Второе послание Тимофею (3:1-8) дает некоторое представление о глубинах сатанинских. В общих чертах здесь говорится не о безбожниках, а о называющих себя христианами, имеющих вид благочестия, силы же его отрекшихся. Они стали такими в результате падения в глубины сатанинские.
Глядя на многих запутавшихся в дьявольских сетях, будем внимательны к простым словам Господа: "Держи, что имеешь". То есть, как мы служили все эти годы Господу, удаляясь от мира, так и будем стоять на путях независимости. Будем приближаться к Господу, идти путем очищения, освящения и больше всего хранимого хранить сердце свое, ибо из него источники жизни. Никакого непосильного бремени Господь на нас не налагает. Трудно было нам переносить многие испытания, гонения, всплески которых еще продолжаются в житейском море, но Господь сохранил нас невредимыми. Если Он провел нас через эти трудные годы, в которые постоянно посылал помощь и защиту, то Он силен сберечь нас и в будущем, только бы мы держали то, что имеем, пока не придет Господь.
Фиатирская церковь живет в период перед самым вторым пришествием Господа Иисуса Христа. Ей, как и Пергамской церкви, дано двойное обетование: "Кто побеждает и соблюдает дела Мои до конца, тому дам власть над язычниками, и будет пасти их жезлом железным; как сосуды глиняные, они сокрушатся, как и Я получил власть от Отца Моего..." (Откр.2:26-27).
Эти два стиха говорят не о власти в человеческом понимании, а о деле евангелизации, о призыве к покаянию. Господь даст нам силы Духа Святого, чтобы евангелизировать и приготовить ко дню суда этот грешный мир. Кто откликнется на призыв Христа, покается, примет Его как личного Спасителя, того Господь введет в число искупленных детей Своих.
Обетование заканчивается словами: "...и дам ему звезду утреннюю". Звезда утренняя - это Сам Христос! Кто сохраняет заповеди, соблюдает их и побеждает все нападки сатанинские, являя верность до конца, тот получит великую награду - Звезду утреннюю. Глаза его узрят во всей красоте Царя, Который говорит: "Я есмь корень и потомок Давида, звезда светлая и утренняя" (Откр.22:16).
Апостол Петр также напоминает: "...Вы хорошо делаете, что обращаетесь к нему, как к светильнику, сияющему в темном месте, доколе не начнет рассветать день и не взойдет утренняя звезда в сердцах ваших..." (2Петр.1:19). Придет час, когда мы увидим эту Звезду утреннюю! Это будет в пришествие Господа нашего Иисуса Христа. "Имеющий ухо (слышать) да слышит, что Дух говорит церквам"...

Н.Г.Б.


Для того и тружусь...

Вы - письмо Христово, чрез служение наше написанное не чернилами, но Духом Бога живого, не на скрижалях каменных, но на платяных скрижалях сердца.
2Кор.3,3
Aпостол Павел, совершая свою благословенную миссию - проповедь Евангелия языческому миру, - не оставлял также и служения среди уже уверовавших людей, утверждая их в вере, поучая и наставляя в истине Христовой. Результатом этого служения было то, что многие христиане того времени становились "письмом Христовым", поступая в жизни так, как повелел Небесный Учитель. Они приобретали характер Христов, и посторонние люди могли видеть в них отражение света Христова.
Дорогие друзья! Мы с вами также приняли служение от Господа и трудимся для Царства Его. Но если наше служение и отличается от служения Павла по силе, величине и успеху, то по сути своей оно должно быть таким же; то есть и наше служение в конечном итоге должно иметь подобный результат. А именно: те, среди которых мы трудимся, должны через наше служение становиться "письмом Христовым, узнаваемым и читаемым всеми человеками". Что мы ни делаем, проповедуем ли, увещеваем, наставляем, принимаем ли какие-то практические решения в церкви - все должно сводиться к тому, чтобы достичь благословенного результата - преображенной жизни Божьих детей.
Павел писал церкви в Колоссах: "для чего я и тружусь... вразумляя всякого человека и научая всякой премудрости, чтобы представить всякого человека совершенным во Христе Иисусе" (Кол.1:28-29). Как ярко характеризуют эти слова служение великого Апостола язычников, для которого каждая церковь была не просто собранием душ! Он видел в ней прежде всего каждого члена в отдельности и стремился к тому, чтобы всякого человека привести в соприкосновение с Богом и представить его совершенным пред Ним.
Обратим внимание на то, что, называя верующих Коринфа "письмом Христовым", Павел говорит о том, что письмо это написано на скрижалях их сердец, то есть внутри, в глубине, откуда исходит всякое побуждение к добру или злу.
Однажды я сидел в камере с заключенным, у которого не было что курить. Нас было только двое, и он, конечно, не мог рассчитывать на мою помощь. Как он метался по маленькой сырой камере! То колотил ногой в дверь, то стучал руками по стене, то скрежетал от бессилия зубами, бушевал, проклинал. Он носил ад внутри, потому что не был освобожден от желания делать грех. В тот момент он не курил только потому, что был насильно лишен возможности совершать это. Но он не испытывал никакой радости от такого освобождения.
Дорогие друзья! Мы также иногда, а возможно, и часто, воздействуем на человека наружно, ставим его в такие обстоятельства, когда он лишается возможности проявлять тот или иной порок, но это не должно восприниматься нами как конечная цель служения. Написать на самом сердце человека характер Христов - вот конечная цель. В качестве промежуточной меры, может быть, иногда и хорошо дисциплинировать человека, но на этом нельзя останавливаться. Нужно идти в глубину. Легко ли это? Конечно, нет! И даже больше - просто не под силу.
Когда военачальник царя Сирийского - Нееман - принес письмо царю Израильскому, в котором было сказано, чтобы он снял проказу с Неемана, то царь Израильский разодрал одежды свои и воскликнул. "Разве я Бог… чтобы я снял с человека проказу его?" (4Пар.5:6-7). Да, изменить греховную природу человека нам так же невозможно, как и исцелить от проказы - прообраза греха Царю Израильскому можно было бы сказать. "Ты, конечно, не Бог, но есть же Бог в Израиле!" Так и мы не боги, но ведь знаем же истинного Бога, для Которого нет ничего невозможного! (Иер.32:17)
Павел напоминает. "Вы - письмо Христово… написанное не чернилами, но Духом Бога живого". Итак, Дух Божий, используя нас в служении, совершает возрождение душ и духовное возрастание верующих. Мы сажаем и поливаем, а жизнь дает Бог Да будет это глубоко осознанно нами. Да будет главной нашей заботой в деле служения Господу - стремление приводить каждого человека в непосредственное соприкосновение с Богом, и тогда он поймет, как бессмысленна всякая приличная внешность без внутреннего содержания. Нужно стремиться к тому, чтобы дать человеку почувствовать, что он ходит в присутствии Божьем, и тогда в благоговейном трепете он добровольно потянется ко всему чистому и святому, отвергая все ложное и неугодное Богу. Так сказано о седьмом человеке от Адама, который удостоился быть взятым живым на небо. "И ходил Енох пред Богом..." (Быт.5:24).
Истинный христианин в преображенной жизни своей хочет всем доставлять истинное счастье И это от Господа. Он, наш Учитель и Спаситель грешников, также хочет сделать людей блаженными Но таковыми они станут только в том случае, если внутренне полюбят добро и возненавидят зло Я привел уже пример, как насильное лишение человека возможности грешить - не приносит ему счастья. Помню, как и у меня (правда, уже давно) были молитвы к Богу о том, чтобы Он силой удерживал меня от зла. То есть я просил насилия над собой со стороны Бога Но Бог этого не делает, потому что это не приносит полного блаженства, и человек, силой удержанный от злодеяния, рано или поздно станет тяготиться этим насилием. Поэтому Бог воздействует на человека так, чтобы ему стало свойственно делать только добро, а всякое зло было бы противно, тягостно и мучительно. Не трудно Богу силой удержать человека от зла, то есть насильно заставить его не грешить, но это не то совершенное, добровольное освобождение, которое приносит подлинный мир, счастье, радость, а рабская покорность с внутренним несогласием и противлением человека такому насилию. Нет, не этого Бог хочет от нас!
Дорогие друзья! Мы соработники у Бога. Так говорит Слово Его (1Кор.3:9). А значит и мы должны делать так же как Бог, то есть стремиться воз действовать на сердце человека таким образом, чтобы, увидев пагубность греха, он добровольно отказался от него и всецело отдал себя Богу.
Итак, братья, мы призваны извлекать людей из ада, который заключается в том, что люди исполнены желания зла и не хотят освободиться от него. Сейчас они еще не осознают своего ужасно. А положения, потому что Бог долготерпит их, допуская делать то, что они хотят. Но время это коротко, и скоро Святой и Праведный Бог запретит во всей вселенной совершение зла, и тогда живущий внутри грешников огонь греховных желаний без удовлетворения начнет жечь и томить их. Бог ли желает им этого? Нет. Но зло не может иметь право на вечное проявление!
В блаженном общении во веки будут только те, которые уже здесь от Бога принимают свободу от зла, которые уже здесь исполняются чувствованиями Христовыми, которые уже здесь приобретают характер Христов Бог говорит в Слове Своем, что мы Его силой можем содействовать этой победе добра над злом в самом сердце человека. Сознаем ли мы величие этого святого труда, в котором Бог поставил нас быть соработниками Ему?! Относимся ли с достаточной серьезностью, отдаваясь целиком ему7 Да наполнит Господь наши сердца готовностью участвовать в этом святом деле, чтобы, пока есть возможность, достигать благословенных результатов во славу Его Ведь время благодати уже так коротко!

И.П.П.


Доброму разумению и ведению научи меня

Доброму разумению и ведению научи меня; ибо заповедям Твоим я верую.
Пс.118:66
В молитвенных словах псалмопевца высказано одно из самых сокровенных желаний человека - научиться доброму разумению и ведению. Ведение - это познание, осведомленность, знание, мудрость, просвещение. Это как свет на пути, необходимый для ориентации, чтобы знать, где ты находишься и куда нужно идти.
Как это прекрасно, когда мы обращаемся к Богу за ведением! Как радуется наш Создатель, что человек, ушедший в свое время от Творца и желавший иметь знание независимо от Него, вновь обращается к Нему!
Бог дает ведение детям Своим! (1Кор.8:3). Хочется порассуждать, как это происходит и есть ли какие-то условия для приобретения ведения.
Божье ведение неразрывно связано с Ним Самим. И получить это духовное знание невозможно без тесного контакта с Господом.
При недостатке ведения возникают серьезные проблемы. Бог строго предупреждает: «Истреблен будет народ Мой за недостаток ведения» (Ос.4:6). И еще: «Если бы они (пророки.- Прим. ред.) стояли в Моем совете, то объявляли бы народу Моему слова Мои и отводили бы их от злого пути их и от злых дел их» (Иер.23:22). Здесь обнаруживается одна драгоценная истина. цель Бога - открыть каждому из нас Свою волю, обеспечить Своим советом, чтобы у нас была мудрость свыше и мы знали, как поступать. Это не вина Бога, когда мы остаемся в неведении Он добр и благ и не скрывает Своей воли, Своих намерений. Если бы у Бога не было этой цели, если бы Он не хотел дать откровение, то все наши попытки получить истинное знание были бы обречены на провал (1Кор.8:2-3).
Как в истории спасения в целом, так и в жизни каждого человека Бог первый выступает с инициативой и предлагает Свое откровение. Никто не лишен этого - Бог говорит с каждым. Он открывается в природе, окружающей нас, в истории народов и в отдельных судьбах. Он вложил также в совесть каждого человека определенное знание о Своих законах (Рим.2:14-15).
Как часто мы забываем благодарить Бога за Его чудные дела! Один факт, что Бог не молчит, но открывает Себя людям, должен наполнять нас ликованием и благодарением. Бог обращается к людям! Разве это не величайшее благо? Он неравнодушен к нам, хотя мы часто безразличны к Нему. Он говорит нам, хотя мы часто молчим и молитва оставлена нами. Он ищет нас, хотя мы нередко убегаем от Него... Он делает это сегодня, как и в прошлом (Евр.1:1). Так Он поступает и с тобой. Он никого не лишает Своих откровений.
Благодаря откровению от Бога, мы получаем какой-то объем знания, получаем ведение. Но как мы поступаем с этим познанием? Как используем его? Грешный мир, отделившийся от Бога, не хочет принимать то, что открывает ему Бог. Он подавляет истину неправдой (Рим.1:18), не славит Бога, хотя и получил от Него все. И это закономерно. Грешник в данном случае исполняет волю своего хозяина, который противится всему, исходящему от Бога.
Как мы поступаем с данными нам откровениями? Получив познание, всегда ли мы готовы действовать соответственно ему, прославляя Бога?
Апостол Павел писал галатам: «Ныне же, познавши Бога, или лучше, получивши познание от Бога, для чего возвращаетесь опять к немощным и бедным вещественным началам и хотите еще снова поработить себя им?.. Боюсь за вас...» (4:9,11). Апостол переживал о том, что у них порвалась живая связь с источником жизни и познания. «Вы... остались без Христа, отпали от благодати... Вы шли хорошо: кто остановил вас, чтобы вы не покорялись истине? Такое убеждение не от Призывающего вас» (5:4,7-8). Кажется, все у галат хорошо: Бог дал откровение, они получили познание, что еще нужно? - Нужно повиновение с их стороны, исполнение услышанного слова, согласие с Божьей волей, следование ей.
Правильное положение в вопросе ведения мы занимаем лишь тогда, когда есть откровение от Бога, познание истины и послушание, или исполнение того, что открыто. Первое - это то, что исходит от Бога, второе - наше восприятие полученного откровения и третье - наше действие в ответ на слово Бога. Если мы не повинуемся и не исполняем то, что знаем,- Бог замолкает и следующего откровения мы не получим, пока не выполним то, что знаем (Ис.58:1-3,6-9). Когда же мы смиряемся и исполняем Божью волю, устраняем грех и непослушание, тогда Он снова дает откровение. Таким путем осуществляется Божье водительство в нашей жизни, и вне этого водительства нет истинного ведения, нет доброго разумения.
Рассмотрим библейские примеры, где хорошо просматривается правильный порядок откровение - познание - исполнение - откровение. Господь сказал Аврааму: «Пойди из земли твоей, от родства твоего и из дома отца твоего, в землю, которую Я укажу тебе» (Быт.12:1). Бог дал откровение, и Авраам, поняв его, сделал так, как сказал ему Бог. После этого мы читаем: «И явился Господь Авраму, и сказал: потомству твоему отдам Я землю сию» (Быт.12:7). Послушание Авраама открыло ему дверь для дальнейшего общения с Господом, для получения дальнейших откровений.
Но вот Авраам предпринимает самостоятельный шаг: он идет в Египет, идет, не получив на это никаких указаний, не взвесив и не сравнив свое решение с Божьим откровением, с тем знанием, которое уже имел. И Бог молчит, Он больше не беседует с Авраамом. И только когда Авраам возвратился в землю обетования, он снова услышал голос Божий (Быт.13:14-17).
Другой пример чудного водительства Божьего можно увидеть в жизни Моисея. Он долго сопротивлялся и не хотел подчиниться воле Божьей, но когда Бог достиг в нем Своей цели, жизнь Моисея превратилась в сплошную цепь Божьих откровений. Сколько раз ему пришлось ходить к фараону, чтобы исполнить то, что повелел Господь! И всякий раз, исполнив очередное повеление, Моисей вновь получал откровение и опять шел исполнять волю своего Господина. Так было в продолжение всего долгого пути народа израильского в обетованную землю.
Далекий от Бога человек не может так жить, он воспринимает подобную жизнь как рабство: повинуйся, получай повеление, снова повинуйся - и так без конца. Разве в этом счастье?
Здесь хорошим примером опять может послужить Моисей, лицо которого сияло лучами после общения с Богом. Очередное повеление Божье не удручало его, не отягощало, а, напротив, вселяло неземную радость. Израильтяне же не могли даже смотреть на лицо Моисея. Столь большую разницу между ними можно объяснить тем, что у Моисея было ведение, а перед глазами народа - только дела: «Он показал пути Свои Моисею, сынам Израилевым - дела Свои» (Пс.102:7). Кто же из них был счастливее? Чья жизнь оказалась полноценнее?
Подойдя к Чермному морю, израильтяне сильно испугались. Их первой реакцией был ропот и страшное смятение - все, выхода нет... Положение Моисея было не лучше, чем у народа. Более того, все обвинения в сложившейся ситуации падали на него: «Ты привел нас умирать в пустыне». Он тоже не знал, что ему делать, но был убежден, что сюда их привел Бог. Моисей проявил послушание, и ропот не коснулся его, Бог дал ему силу еще и успокаивать народ: «Стойте и увидите спасение Господне». В этом призыве слышится полное доверие Господу, Который сказал затем: «Пройдут сыны Израилевы среди моря по суше». Это откровение. Поняв его, Моисей делает то, что в подобной ситуации никогда не пришло бы в голову далекому от Бога человеку: поднимает жезл и простирает руку к морю. Заканчивается эта история тем, что израильтяне увидели дело Божье - руку великую и высокую, путей же Господних они так и не поняли.
Почему Бог сделал такую разницу между Моисеем и народом? Неужели Он не мог и им дать ведение? - Мог. Но сыны Израилевы этого не захотели. Впоследствии, обращаясь к Моисею, они выразили свое отношение к водительству Божьему и ведению от Него такими словами: «Говори ты с нами, и мы будем слушать; но чтобы не говорил с нами Бог...» (Исх.20:19).
Как часто люди повторяют эту ошибку! И сегодня нередко можно встретить такое мнение: «Я человек маленький. Пусть пресвитер или проповедник узнает, как и что нужно делать, и говорит мне, а мое дело - исполнять то, что скажут». Занимая такую позицию, человек думает, что избрал лучшее, так как избавил себя от ответственности и в любой момент может оправдаться: «Я не виноват, мне так сказали». Как обкрадывает себя тот, кто живет по этому принципу! Никогда не будет сиять твое лицо, если ты будешь следовать за человеком, не имея собственного опыта общения с Небесным Учителем.
Невозможно следовать за Господом радостно, не имея личного ведения. Посмотрим на учеников Христа: «Когда были они на пути, восходя в Иерусалим, Иисус шел впереди их, а они ужасались и, следуя за Ним, были в страхе» (Марк.10:32). Ученики идут за Христом. Здесь хорошо видно водительство и послушание. Но почему ученики в ужасе? - Потому что не видят в Иисусе Бога. У них нет ведения. И хотя Христос многократно открывал им, что Он будет убит и в третий день воскреснет, они не вместили, не поняли этого откровения.
Прошли годы, и мы встречаем учеников Христа на страницах книги Деяния Апостолов: «Они же пошли из синедриона, радуясь, что за имя Господа Иисуса удостоились принять бесчестие» (5:41). Здесь у Апостолов есть откровение от Господа и ведение, поэтому трудности они переживают совсем по-другому. Они идут, радуясь, хотя и сознают: их ждет та же участь, что и Учителя - гонения, страдания и, возможно, позорная смерть.
Таким образом, полнота радости и блаженство в жизни возможны только на путях Господних, на путях ведения. Понимая своего Предводителя, мы все больше восхищаемся Им и исполняемся любовью к Нему. Он сказал: «Я есмь путь, и истина, и жизнь». Путь - в Нем сокрыто водительство; истина - в Нем ведение; жизнь - радостное соединение с Источником бытия!
Присоединимся к трепетной молитве псалмопевца: «Доброму разумению и ведению научи меня; ибо заповедям Твоим я верую» и не допустим мысли, что мы уже достаточно разумны и все знаем сами. Будем послушны Господу, и поток благословений изольется на нашу жизнь в полной мере!


Добрый Пастырь

Лекция 1

"Истинно, истинно говорю вам: кто не дверью входит во двор овечий, но перелазит инде, тот вор и разбойник. А входящий дверью есть пастырь овцам: ему придверник отворяет, и овцы слушаются голоса его, и он зовет своих овец по имени и выводит их; и когда выведет своих овец, идет перед ними; а овцы за ним идут, потому что знают голос его; за чужим же не идут, но бегут от него, потому что не знают чужого голоса. Сию притчу сказал им Иисус. Но они не поняли, что такое Он говорил им"
Иоан.10:1-6
Из стиха 6 мы можем узнать, что душевному глазу суть этой притчи разглядеть трудно: "Они не поняли, что такое Он говорил им". Как же тогда велика моя нужда в обновляющем крещении Духом Святым, если я собираюсь открыть ее вам! И как сильно нуждаетесь вы в том, чтобы пелена, покрывающая ваши лица, исчезла, чтобы с открытым сердцем вы могли принять помазание Святого, дабы вам знать все!
1. Вор и разбойник: "Истинно, истинно говорю вам: кто не дверью входит во двор овечий ... тот вор и разбойник" (ст. 1).
Нет никакого сомнения в том, что эта глава является продолжением предыдущей. Иисус показал фарисеям, что они учителя слепые и грешные. Они на Него сильно обиделись. В этой главе Он продолжает начатую тему и говорит о признаках и пороках лжеучителей. Однако похоже, что Он просто говорит об одном воре и грабителе. Он называет его "чужим" (ст. 5), "вором" (ст. 10), "наемником" (ст. 13) и противопоставляет ему доброго пастыря, который жизнь свою полагает за овец. Кто этот вор и разбойник, что перелазит через забор овечьего двора? Кто этот чужой, что старается увести овец Христовых? Кто этот вор и разбойник, что приходит только для того, чтобы украсть, убить и погубить? Я не сомневаюсь в том, что это - сатана, бог века сего, князь, господствующий в воздухе. Тот, что вошел в Иуду и наполнил сердце Анании и Сапфиры.
У сатаны есть три способа нападения на овечий двор.
Посредством антихриста. Вне всякого сомнения, сатана - главный зачинщик и руководитель всех дел антихриста. Об этом говорится во Втором Послании к Фессалоникийцам 2:8,9: "И тогда откроется беззаконник, которого Господь Иисус убьет духом уст Своих и истребит явлением пришествия Своего, того, которого пришествие, по действию сатаны, будет со всякою силою и знамениями и чудесами ложными". И снова в Откровении 12:9: "И низвержен был великий дракон, древний змий, называемый диаволом и сатаною, обольщающий всю вселенную". И опять в Откровении 13:1,2: "и стал я на песке морском и увидел выходящего из моря зверя с семью головами и десятью рогами: на рогах его было десять диадим, а на головах его имена богохульные ... и дал ему дракон силу свою и престол свой и великую власть". Таков главный план сатаны, план убиения и уничтожения овец из овечьего двора. Так он истощает святых Всевышнего.
Посредством этого мира. Сатана - бог века сего. Еще со времен Каина мир перелазит через забор овчарни, чтобы украсть, убить и погубить. Мир, независимо от того, улыбается он или хмурится, ненавидит христиан и стремится перепрыгнуть через забор двора.
Посредством мирских служителей. Сатана вошел в Иуду и, вне всякого сомнения, до сих пор продолжает входить в служителей: "Ибо таковые лжеапостолы, лукавые деятели, принимают вид Апостолов Христовых. И не удивительно: потому что сам сатана принимает вид ангела света". Самый большой вред Церкви сатана приносит именно таким способом, забрасывая неверных пастырей в овечий двор через забор. Такими были в прежнее время фарисеи. Таковыми и доныне бывают небрежные служители.
Признак лжепастырей.
Лжепастырь "не дверью входит во двор овечий, но перелазит инде". Как мы знаем, дверь в овечий двор - это Сам Христос: "Я есмь дверь: кто войдет Мною, тот спасется" (ст. 9). А верный признак сатаны и всех его приспешников - это то, что они не входят и не спасаются Христом. Таков и сам сатана - несчастный дух зла, перед которым никогда не открывались тесные врата жизни. Он перепрыгивает в овечий двор через стену, чтобы поглотить овец, будучи сам погибшим и нечестивым. Так происходит с антихристом и всеми его служителями. Они отрицают, что Христос - дверь. Они предпочитают, чтобы люди перелазили каким-то другим путем.
Цель, которую преследуют лжепастыри: "Вор и разбойник ... приходит только для того, чтобы украсть, убить и погубить" (ст. 10).
Христос же пришел в этот мир, чтобы взыскать и спасти погибшее: "Ибо сын Человеческий пришел не губить души человеческие, а спасать" (Лук.9:56). "Я пришел для того, чтоб имели жизнь и имели с избытком" (Иоан.10:10). Это верно в отношении всех Его служителей. Желание нашего сердца и наша молитва к Богу о вашем спасении. Мы не перестаем вразумлять всякого человека и научать всякой премудрости, "чтобы представить всякого человека совершенным во Христе" (Кол.1:28). "Для всех я сделался всем, чтобы спасти, по крайней мере, некоторых" (1Кор.9:22). А сатана и его слуги преследуют одну цель - "украсть, убить и погубить".
Во-первых, они стремятся ограбить Бога. Антихрист похищает Божий престол, извращая Божий закон. Он похищает славу Христа как единственного Посредника между Богом и человеком. Мир похищает у Бога престол ваших сердец. А мирские служители похищают Божью славу тем, что скрывают ее, умалчивая тот факт, что Бог желает человеку спасения. Так поступают воры и разбойники.
Во-вторых, они стремятся ограбить человека. Антихрист похищает у человека Библию, проповедь Евангелия, путь к прощению и миру. Мир пытается лишить вас покоя, сбить вас с пути к святости и вечной жизни. Мирские служители желают похитить ваши драгоценные, бессмертные души.
Пробудитесь, друзья мои! Вы живете в опасное время. Остерегайтесь лжепастырей, которые приходят к вам в овечьей шкуре. Берегитесь антихриста, в каком бы виде он вам ни явился. Берегитесь мира, независимо от того, хмурится он или завлекает вас чарующей улыбкой. Берегитесь холодных мирских пастырей.
2. Добрый пастырь: "Пастырь овцам".
Пастырь овцам - Господь Иисус Христос.
"Я семь пастырь добрый" (ст. 11); "Я семь пастырь добрый, и Я знаю Моих, и Мои знают Меня" (ст. 14). Почему Он взял это имя?
Во-первых, потому что Он умер за овец. Он не вор и не разбойник, Он не чужой и не наемник, но Он - пастырь овцам: "Все мы блуждали как овцы, совратились каждый на свою дорогу; и Господь возложил на Него грехи всех нас" (Ис.53:6).
Во-вторых, потому что Он находит овец: "Кто из вас, имея сто овец и потеряв одну из них, не оставит девяноста девяти в пустыне и не пойдет за пропавшею, пока не найдет ее?" (Лук.15:4). Каждая овца в овечьем дворе найдена Иисусом.
В-третьих, потому что Он носит овец: "А нашед возьмет ее на плечи свои с радостью" (Лук.15:5). Агнцев Он берет на руки и носит на груди Своей.
В-четвертых, потому что Он ведет и пасет овец. Они "входят и выходят, и пажить находят" (ст. 9). "Господь - Пастырь мой; я ни в чем не буду нуждаться: Он покоит меня на злачных пажитях и водит меня к водам тихим" (Пс.22:1,2). "Ибо Агнец, Который среди престола, будет пасти их и водить их на живые источники вод, и отрет Бог всякую слезу с очей их" (Отк.7:17).
Признаки доброго пастыря.
Он входит дверью. Возможно, вы этому удивитесь. Разве не Сам Христос - дверь? Как может Он войти Собою? Но именно Собою Он и вошел. Сравните Евреям 9:12: "Но со Своею Кровию, однажды вошел во святилище" с 10:19-20: "Итак, братия, имея дерзновение входить во святилище посредством Крови Иисуса Христа, путем новым и живым, Который Он вновь открыл нам через завесу, то есть плоть Свою". Христос Сам вошел этим путем к Отцу, а именно - Кровью Своею, и каждый верный служитель входит этим путем: "входящий дверью есть пастырь овцам". О, если бы Бог поставил много таких в Шотландии, - людей, которые входят на овечий двор через дверь, людей, которые могут говорить о грехе, потому что ощущали его, и о прощении, так как оно приятно для них.
Он зовет своих овец по имени. В странах Востока пастух часто говорит со своими овцами. Он зовет их, и они слышат и знают его голос. Так же и Христос. Он не чужой пастух и не наемник. Он зовет Своих овец по имени.
Отсюда следует, во-первых, то, что он знает их. Когда Закхей, заблудшая овца, далеко ушел от овчарни, Иисус позвал его по имени: "Закхей, сойди скорее". Когда Нафанаил блуждал под смоковницей, Христос увидел его и позвал по имени. Когда Мария еще не знала Иисуса, Он окликнул ее: "Мария", а она обернулась и сказала Ему: "Раввуни". Христос знает всех Своих в этом собрании. Он может назвать их по имени. Он часто зовет их по имени. Люди не знают вас, священники не знают вас, возможно, вы сами себя не знаете, но Христос знает вас: "Он зовет своих овец по имени".
Во-вторых, Его отношение к Своим овцам пронизано особой любовью. Это подразумевается. Если вы любите человека, то вы любите и его имя, потому что в этом имени для вас звучит музыка. Так и Христос любит звать Своих овец по имени. Он любит имена тех, за кого умер. Он постоянно поддерживает с ними общение.
В-третьих, Он изменяет их естество. Когда Авраам стал верующим, Христос дал ему новое имя. Так произошло и с Петром. Поэтому вот что сказано о том времени, когда иудеи придут ко Христу: "И назовут тебя новым именем, которое нарекут уста Господа" (Ис.62:2). "Ныне же так говорит Господь, сотворивший тебя, Иаков, и устроивший тебя Израиль: не бойся, ибо Я искупил тебя, назвал тебя по имени твоему, ты - Мой" (Ис.43:1). "Побеждающего сделаю столпом в храме Бога Моего, и он уже не выйдет вон; и напишу на нем имя Бога Моего и имя града Бога Моего, нового Иерусалима, нисходящего с неба от Бога Моего, и имя Мое новое" (Отк.3:12).
Если бы кто-то из вас пришел ко Христу сегодня, то получил бы новое сердце и новое имя. Вас уже больше не называли бы суетливым, распутным, ругателем, пьяницей, а стали бы называть учеником, Божьим чадом, наследником славы, настоящим христианином. Назвал ли вас Христос по имени?
Он идет перед ними. Он поступал так, будучи на земле. Он прошел через все, к чему призывает нас, когда говорит: "Иди за Мною". Он шел перед нами в вере и святости. Он шел перед нами в труде любви, претерпевая поругания, в нуждах, в страданиях, в смерти. Он не просит вас проходить через то, через что Он Сам не прошел. Он все еще идет перед Своими овцами, Его часто не видят, не слышат и не замечают, но Он все равно присутствует. Он не оставит вас сиротами: "Будешь ли переходить через воды, Я с тобою ... пойдешь ли через огонь, не обожжешься, и пламя не опалит тебя" (Ис.43:2).
Мои дорогие друзья, идете ли вы за Иисусом - добрым Пастырем, или за чужим? Бегите от чужих! Бегите от мирского общества, где вы не слышите голоса Иисуса. Там небезопасно. Бегите от тех домов, где звучат голоса чужих, а не голос Христа. Идите за Иисусом. Смотрите на Учителя. Веруйте в Него и не отпускайте Его.

Христос - дверь. Лекция 2

"Итак опять Иисус сказал им: истинно, истинно говорю вам, что Я дверь овцам. Все, сколько их ни приходило предо мною, суть воры и разбойники; но овцы не послушали их. Я есть дверь: кто войдет Мною, тот спасется, и войдет и выйдет, и пажить найдет. Вор приходит только для того, чтобы украсть, убить и погубить; Я пришел для того, чтоб имели жизнь и имели с избытком"
Иоан.10:7-10
Христос - добрый учитель. Он говорил с неразумными, предубежденными и невежественными фарисеями. И, как мы видим из контекста, "они не поняли, что такое Он говорил им" (ст. 6). Они не поняли Его первой притчи, и вот Он снова объясняет ее им. Иисус показывает им разницу между настоящим пастырем и лжепастырем: первый входит дверью, второй же перелазит в ином месте. Они не поняли двух вещей: во-первых, что такое дверь и, во-вторых, Кто является настоящим пастырем. Поэтому Он продолжает объяснять: "истинно, истинно говорю вам, что Я дверь овцам".
Однако Христос добрый учитель. Он проявляет сострадание к невеждам и сбившимся с пути. Как долго Он терпит вас - неразумных и лицеприятных из-за своих похотей! Он дает "заповедь на заповедь, заповедь на заповедь, правило на правило, правило на правило, тут немного и там немного" (Ис.28:10). Он с готовностью объяснит Свое слово ищущим Его. Он откроет ваши глаза, чтобы вы поняли Писания.
1. Христос - дверь на овечий двор: "Я дверь овцам". Все, кто приходили иным путем, - воры и разбойники, но овцы не послушали их. "Я есмь дверь". Только обратившись и уверовав во Христа, вы сможете войти в Церковь Божью.
Нет также иного пути и для пастырей.
Во все века истории Церкви многие приступали к служению иным путем, не через обращение и спасающую веру во Христа. И, как их называет здесь Христос, они - воры и разбойники.
Многие вошли благодаря своим познаниям - магистры наук, знающие немало языков и написавшие целые тома в защиту христианства. Знание - это хорошо, его не следует презирать. Но оно - не дверь. Христос - дверь овцам. И если служитель входит не этой дверью, то он всего лишь вор и разбойник.
Многие вошли благодаря своим дарованиям: прекрасные ораторы, сильные в слове на добро, или на зло; люди с богатым воображением, сильные в суждениях и в красноречии. Мир увлечен ими, и все же, эти дарования - не дверь, и люди эти - всего лишь воры и разбойники.
Многие вошли благодаря покровительству со стороны сильных мира сего, богатых и влиятельных людей. К их мнению прислушиваются, их уважают. Однако и это - не дверь: "Я есмь дверь". Все верные пастыри входят именно этой дверью. Будучи жалкими, заблудшими грешниками, они входят благодаря Крови и праведности Христа. Никто не может рассказать о грехе, кроме тех, что научены Духом чувствовать его бремя. Никто не может сказать о том, как прекрасен Христос, кроме тех, что знают и любят Его. Никто не может говорить о прощении, кроме тех, что вкусили его. К таковым относитесь с уважением: "просим ... почитать их преимущественно с любовью за дело их".
Бегите от других. Овцы не слышат их. Какими бы ни были их дары, знания и красноречие, бегите от них. Они чужие - воры и разбойники. Они приходят "только для того, чтобы украсть, убить и погубить".
Для овец нет другого пути.
Многие входят в церковь другим путем: многие входят в овечий двор, к столу Господа, через другую дверь, многие входят благодаря своим знаниям. Они узнали о Божьем плане спасения через Христа. Они могут ответить на вопросы о нем. Слова, которые они произносят, по форме своей правильные, но не более того. Нет, это не дверь. Обращение ко Христу - единственная верная дверь.
Многие входят благодаря безупречному характеру. Многие являются членами видимой Церкви благодаря своему безупречному характеру в глазах людей, но с точки зрения Бога они необращенные. Вы не грешите в открытую и поэтому думаете, что имеете полное право сидеть у Христа за столом. Увы, вы всего лишь волки в овечьей шкуре. Христос - дверь. Если вы не вошли через Него, благодаря Его послушанию и Его Крови, то вы не более чем воры и разбойники.
"Друг, как ты вошел сюда?" - можно спросить у множества людей. Как ты пришел к столу Господа в среду овец Христовых? Имело ли место истинное обращение и вера во Христа? Или же был какой-то другой путь? Если ты пришел благодаря знаниям, высокому положению, безупречному характеру, а не через Христа, то ты всего лишь вор и разбойник. Ты крадучись вошел на овечий двор, и скоро будешь выброшен вместе со лжецами.
Христос - дверь в настоящее время. "Я есмь дверь".
На этих словах просто сделано ударение: Я есмь... В жизни всех, к кому приходит благая весть, есть очень короткий промежуток времени, когда перед ними открыта дверь и поднята завеса, когда им явлен путь в святая святых, путь к любви Отца. Это время коротко. В сравнении с грядущей вечностью, это всего лишь мгновение, короткое, как вздох. Те немногие годы, когда перед каждым грешником будет открыта дверь, скоро пройдут, и тогда дверь закроется навеки.
Каждый из вас в вечности будет оглядываться назад, на это благоприятное время, когда дверь стояла перед вами открытой: "Я есмъ дверь". О, братья мои, даже если бы я мог пообещать вам, что дверь Евангелия останется открытой для вас еще сто лет, все равно, вы проявили бы истинную мудрость, войдя в нее сейчас. Или, если бы я мог сказать, еще лет пятьдесят, двадцать или десять, - все равно, лучше войти в нее сейчас. Но я не могу говорить даже в отношении одного года, одного месяца, одного дня. Все, что я могу сказать, - это: Христос есть дверь сейчас. Сегодня путь к прощению и вечной жизни еще открыт для вас. Завтра он может закрыться навсегда.
2. Приглашение.
Кому?
"Любому человеку". Некоторые из чудесных приглашений Христа адресованы жаждущим: "Жаждущие идите все к водам", "Кто жаждет, иди ко мне и пей". Некоторые из них обращены к обремененной душе: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас". Некоторые обращены к алчущим: "Блаженны алчущие и жаждущие правды, ибо они насытятся". Некоторые обращены к тем, кто чувствует себя пленником: "Возвращайтесь на твердыню вы, пленники надеющиеся". Но это приглашение отнюдь не принудительное. Оно адресовано любому человеку: "Кто войдет Мною, тот спасется".
Это так непохоже на двери, ведущие в дома сильных мира сего, которые открываются только перед богатыми и великими, перед красивыми и знаменитыми. Эта дверь открыта для всех людей, и любой человек может войти. Нищий Лазарь лежал у ворот богача. Ему не позволяли войти. Но Христос стал для него открытой дверью. Это так непохоже на двери некоторых церквей, куда имеют право входить только богатые и знаменитые, только тот, кто носит дорогую одежду, золотое кольцо на руке и облачен в мантию. Нет, Христос говорит: "Кто войдет Мною, тот спасется", "...нищим проповедуется Евангелие" [Прим. Ред. В русском Синодальном переводе под редакцией Ч.И.Скоуфилда эта фраза переведена так: "...и нищие благовествуют".]; "Пойди по дорогам и изгородям и убеди придти, чтобы наполнился дом мой".
Кто-то, возможно, скажет: "Я совершал такие страшные грехи, грехи, о которых даже стыдно говорить. Если бы люди узнали, они побили бы меня камнями". Однако Христос говорит: "Кто войдет Мною, тот спасется". Кто-то, возможно, скажет: "Я ненавидел Христа все дни моей жизни, грешил против благочестивых родителей и учителей, против Библии, против собственной совести, против Святого Духа, боровшегося со мной". И все же, это - Его слово, а Он не может лгать: "Кто войдет Мною, тот спасется". Независимо от вашего чина, возраста и пола, независимо от тяжести ваших грехов, вас приглашают войти.
Что делать?
"Войти". Многие довольствуются тем, что услышали об открытой двери. Им нравится слушать проповедь Евангелия. Они знают о пути спасения. Они могут об этом поговорить. И все-таки они не входят. На самом деле, они не вошли на овечий двор через дверь. Они не оставили ради Христа все свои грехи и мирские сообщества. Они не приняли Христа. Они не омылись Его Кровью. Они не облеклись в праведность Христа. Они так и не обрели покоя и не вкусили прощения. О, вдумайтесь в эти слова: "Кто войдет"!
Многие подходят к двери. Подобно Агриппе, они говорят: "Ты почти убедил меня сделаться Христианином" [Прим. Ред. В русском Синодальном переводе эта фраза переведена так: "Ты не много не убеждаешь меня сделаться Христианином".]. Они видят бессмысленность мирской суеты. Они глубоко ощущают, что их состояние - это гибель и опустошение. Они желают быть спасенными во Христе. Однако, подойдя к двери, они не входят. Стоит им приблизиться к тому моменту, когда необходимо бросить все, когда нужно обрубить все нити, связывающие их с миром, когда предстоит оставить дворец фараона, чтобы переносить скорби вместе с Божьим народом, они останавливаются в нерешительности, отступают назад и не входят. Они не выбирают Христа и в печали, и в радости, они не выбирают Его и в жизни, и в смерти.
Многие видят, как входят другие. Многие не только слышат о двери и подходят к ней, но также видят, как в нее входят другие. И все-таки сами они не входят. Они видят, как брат или сестра оставили все ради Христа, однако сами не входят. О, братья мои, не довольствуйтесь одними обличениями! Обличение - не обращение. Забота о собственной душе - это еще не вера во Христа. Многие смотрят на дверь и в печали уходят прочь.
3. Обетование: "Тот спасется, и войдет и выйдет, и пажить найдет... Я пришел для того, чтоб имели жизнь и имели с избытком".
Спасение.
Все, оставшиеся снаружи, неспасены. "Со внешними обходитесь благоразумно" (Кол. 4:5). "Вы были в то время без Христа, отчуждены от общества Израильского, чужды заветов обетования, не имели надежды и были безбожники в мире" (Еф.2:12). "А вне - псы и чародеи, и любодеи и убийцы, и идолослужители и всякий любящий и делающий неправду" (Отк.22:15). Всякий, не имеющий Христа, не имеет спасения. Не пришедшие к Богу через Кровь и праведность Христа, окажутся нагими, виновными, подлежащими вечному гневу, и будут брошены во тьму внешнюю.
Входящий же - спасется. Здесь Иисус дает Свое обещание. Войдите Мною и спасетесь. Вы тот час же получите прощение, ощутите Его любовь, и Бог улыбнется вам - это удел всех входящих. Как только вы примете Господа Иисуса Христа, вам простятся все грехи, совершенные вами. Полное, немедленное спасение даром - вот, что дает Иисус.
Свобода. "И войдет и выйдет". Так происходит с овцами. Когда они собраны во дворе, то абсолютно свободны под наблюдением своего пастыря. Они входят и выходят. О них заботятся, с ними бережно обращаются. О, братья! "Если Сын освободит вас, то истинно свободны будете" (Иоан.8:36). Другой такой свободы, как у стада Христова, просто не существует. Пока вы от мира, то думаете, что быть христианином - значит вести скучную, строго размеренную жизнь, отказаться от всех радостей. Но все как раз наоборот. Радости этого мира не могут сравниться с радостями христиан. "Всякий делающий грех, есть раб греха". Служить греху - это и есть настоящее рабство. Грех - самый жестокий из всех рабовладельцев: "Возмездие за грех - смерть". Но овцы Христовы и войдут, и выйдут. Они обладают истинной свободой, той свободой, которую имеют Бог и Иисус - свободой от власти греха.
Пажить. "Пажить найдет" - это больше, чем жизнь.
Душа, входящая дверью, не только спасается, но и освящается - освобождается, наполняется, обогащается для вечности. Иисус не допустит, чтобы вам чего-то недоставало здесь или впоследствии. Спасенная душа будет накормлена. Даже если устранят пасущих стадо, опустеет Шотландия, убьют свидетелей и рассеется Божий народ - все равно, верующие найдут настоящую пажить.

Я есмь Пастырь добрый. Лекция 3

"Я есмь пастырь добрый: пастырь добрый полагает жизнь свою за овец; а наемник, не пастырь, которому овцы не свои, видит приходящего волка и оставляет овец и бежит, и волк расхищает овец и разгоняет их; а наемник бежит, потому что наемник, и нерадит об овцах. Я есмь пастырь добрый, и знаю Моих, и Мои знают Меня: как Отец знает Меня, так и Я знаю Отца, и жизнь Мою полагаю за овец"
Иоан.10:11-15
В предыдущих стихах мы увидели, что Христос - дверь в овечий двор. Теперь взглянем на Него как на пастыря овцам. Христос выступает в Писании под различными именами и званиями. В Библии встречается более сотни имен, которыми назван Христос. Он - и нарцисс Саронский, и яблоня, и насаждение славное, и жених, и муж, и друг грешникам, и дверь, и путь, истинная виноградная лоза и т.д. Причина в том, что ни одно из имен не дает полного представления об Эммануиле. Он настолько совершенен, прекрасен, настолько исполнен сокровищами благодати для нуждающейся души, что все имена, встречающиеся в Библии, даже наполовину не раскрывают Его сути. Вот одно из самых чудесных: "Я есмь пастырь добрый". Да побудит вас Бог в этот день отдать ваши заблудшие души в Его руки!
Имея пример для контраста, нам легче понять многие вещи. Именно поэтому Христос противопоставляет Себе здесь наемника.
1. Наемник.
Он работает по найму.
Когда служитель зарабатывает проповедью, в этом нет ничего плохого: "Не заграждай рта у вола молотящего"; "Так и Господь повелел проповедующим Евангелие жить от благовествования" (1Кор.9:14). Нежелательно, чтобы Божьи служители тратили свои силы на работу в другом месте для удовлетворения насущных потребностей. Но неверные священники делают заработок единственной целью своего служения. Так они поступали и много лет назад: "И это псы, жадные душею, не знающие сытости; и это пастыри бессмысленные; все смотрят на свою дорогу, каждый до последнего - на свою корысть" (Ис.56:11); "Ибо от малого до большого, каждый из них предан корысти, и от пророка до священника - все действуют лживо" (Иер.6:13). "Горе пастырям Израилевым, которые пасли себя самих! Не стадо ли должны пасти пастыри?". Так и Павел сетует по поводу подобных пастырей, его современников: "Ибо я не имею никого равно усердного, кто бы столь искренно заботился о вас; потому что все ищут своего, а не того, что угодно Иисусу Христу" (Фил.2:20-21). О, это черная метка каждого неверного служителя! Он всего лишь наемник, он ищет своего: комфорта, выгоды и почестей для себя.
Которому овцы не свои (ст. 12).
Он не сочувствует и не разделяет участи своих овец. Верные пастыри имеют к овцам особое отношение. Между пастором и людьми, спасенными во время его служения, существует особая связь, эту связь невозможно разрушить. Он как отец: "Ибо, хотя у вас тысячи наставников во Христе, но не много отцов: я родил вас во Христе Иисусе благовествованием" (1Кор.4:15); "Дети мои, для которых я снова в муках рождения, доколе не изобразится в вас Христос" (Гал.4:19); "Тимофею, истинному сыну в вере" (1Тим.1:2); "Прошу тебя о сыне моем Онисиме, которого родил я в узах моих" (Филим.10). Спасенные во время его служения - это его венец: "Ибо кто наша надежда, или радость, или венец похвалы? Не вы ли пред Господом нашим Иисусом Христом в пришествие Его? Ибо вы - слава наша и радость" (1Фес.2:19-20). Совсем не так обстоит дело с беззаботными пастырями, которым овцы не свои. Они могут быть наставниками, но не отцами. Собственно говоря, Бог не признает их участия в обращении душ. У них нет сынов в вере. У них не будет венца пред Господом Иисусом в пришествие Его.
Он не заботится (нерадит) об овцах (ст. 13). Верные пастыри по-особому заботятся об овцах. Какой замечательный пример тому - Павел!
Он молился о них: "Желаю, чтобы вы знали, какой подвиг имею я ради вас" (Кол.2:1); "Свидетель мне Бог, Которому служу духом моим в благовествовании Сына Его, что непрестанно воспоминаю о вас, всегда прося в молитвах моих" (Рим.1:9); "Благодарим Бога и Отца Господа нашего Иисуса Христа, всегда молясь о вас" (Кол.1:3).
Что ему пришлось совершить ради них: "Вы знаете, как я с первого дня, в который пришел в Асию, все время был с вами" (Деян.20:18); "... памятуя, что я три года день и ночь непрестанно со слезами учил каждого из вас" (Деян.20:31); "Я охотно буду издерживать свое и истощать себя за души ваши, не смотря на то, что, чрезвычайно любя вас, я менее любим вами" (2Кор.12:15). "Так мы, из усердия к вам, восхотели передать вам не только благовестие Божие, но и души наши, потому что вы стали нам любезны. Ибо вы помните, братия, труд наш и изнурение: ночью и днем работая, чтобы не отяготить кого из вас, мы проповедывали у вас благовестие Божие" (1Фес.2:8).
Сколько слез он пролил за них: "От великой скорби и стесненного сердца я писал вам со многими слезами" (2Кор.2:4); "Ибо я опасаюсь ... чтобы опять, когда приду не уничижил меня у вас Бог мой, и чтобы не оплакивать мне многих, которые согрешили прежде" (2Кор.12:21-22); "Ибо многие, о которых я часто говорил вам, а теперь даже со слезами говорю, поступают как враги креста Христова" (Фил.3:18).
Как он радовался о них: "Ибо теперь мы живы, когда вы стоите в Господе. Какую благодарность можем мы воздать Богу за вас, за всю радость, которою радуемся о вас пред Богом нашим" (1Фес.3:8,9).
Неверный пастырь совсем не такой. Он не заботится об овцах. Они не приходятся ему братьями и сестрами. Возможно, он называет их братьями, но они - не его радость и не его венец. Они не его духовные дети: он "нерадит об овцах".
Он бежит.
Волк в Библии обозначает либо лжеучителей, либо мир-гонитель: "Ибо я знаю, что по отшествии моем войдут к вам лютые волки, не щадящие стада" (Деян.20:29); "Вот, я посылаю вас, как овец среди волков" (Матф.10:16); "Идите! Я посылаю вас, как агнцев среди волков" (Лук.10:3). Ересь и гонения - это две большие опасности, которым подвержены овцы. В случае их возникновения верные пастыри еще тверже стоят на своем посту, даже ценою собственной жизни. А наемник бежит. Он не преподает стаду здравого учения, чтобы защитить его от ереси. Он не встает между стадом и стрелами мира, ненавидящего Бога.
О, братья мои, молитесь о том, чтобы Шотландии были посланы и продолжали свое служение верные пастыри, а не наемники, которым овцы не свои, которые не заботятся об овцах, а убегают при появлении волка. Молитесь о святых, самоотверженных пасторах, которые будут издерживать свое и истощать себя за дело Христа, не жалея собственной жизни.
2. Добрый пастырь: "Я есмь пастырь добрый: пастырь добрый полагает жизнь свою за овец" (ст. 11); "Я есмь пастырь добрый, и знаю Моих, и Мои знают Меня" (ст. 14). Здесь наш Господь утверждает, какие именно качества делают Его непревзойденным пастырем.
Он полагает жизнь Свою за овец. Это Его главная отличительная черта. В этом Он превосходит всех других. Иаков был верным пастырем: "Я томился днем от жара, ночью от стужи; и сон мой убегал от глаз моих" (Быт.31:40). Но добрый пастырь полагает жизнь свою за овец. Давид был верным пастырем. Если лев или медведь уносил овцу из стада, он гнался за ними и отнимал овцу из пасти льва, и брал его за космы, и умерщвлял его (1Цар.17:34-35). Но что это для Христа? "Я жизнь Свою полагаю за овец". Овцы осуждены на смерть. Этот приговор висел над каждой из них: "Ты смертию умрешь". Все мы были готовы отправиться в ад, когда Он закричал: "Вот, Я иду". Он полагает жизнь Свою за овец.
Обратите внимание, что речь идет не о простой смерти. Его смерть была равнозначна вечной смерти грешников. Он умер, пребывая под гневом Божьим: "О, меч! Поднимись на пастыря Моего и на ближнего Моего, говорит Господь Саваоф" (Зах.13:7); "Все мы блуждали как овцы, совратились каждый на свою дорогу; и Господь возложил на Него грехи всех нас" (Ис.53:6). "Он грехи наши Сам вознес Телом Своим на древо". Он сделался за нас клятвою.
Заметьте, что Он поступил так не по принуждению: "Я отдаю жизнь Мою"; "Никто не отнимет ее у Меня, но Я Сам отдаю ее" (ст.18); "как и Христос возлюбил нас и предал Себя за нас" (Еф.5:2); "Который дал Себя за нас" (Тит.2:14); "Предавший Себя за искупление всех" (1Тим.2:6).
Вот в чем заключается непревзойденная доброта Пастыря. Ведь Он не пощадил Своей жизни, но добровольно отдал ее. Когда мы увидим Иисуса, каков Он, то будем восхищаться многими Его качествами. Но что побудит нас воспеть Ему новую песнь громче всего - так это раны от гвоздей и рана в боку: "... ты был заклан и Кровию Своею искупил нас Богу" (Отк.5:9). Вот почему Христос - самая притягательная личность из всех: "И когда Я вознесен буду от земли, всех привлеку к Себе" (Иоан.12:32). О, братья, какими жестоковыйными нужно быть, чтобы не отказаться от всего ради Христа!
Он знает Своих овец: "Я знаю Моих". Христос знает овец, как и Отец знает Его.
Отец знает Сына от вечности. "Тогда я была при Нем художницею, и была радостию всякий день, веселясь пред лицем Его во все время" (Прит.8:30). Он был в недре Отчем. Итак, Добрый Пастырь на самом деле знает Своих овец от вечности: избранных "прежде создания мира".
Отец знал Сына знанием, в котором самая совершенная радость и любовь: "была радостию всякий день". Во время Его крещения раздался голос с небес, говоря: "Сей есть Сын Мой Возлюбленный, в котором Мое благоволение" (Мат.3:17). Так и Христос знает Своих овец: "Вся ты прекрасна, возлюбленная моя, и пятна нет на тебе", "Царь увлечен твоими кудрями"; "Как ты прекрасна, как привлекательна, возлюбленная, твоею миловидностью"; "Уклони очи твои от меня, потому что они волнуют меня".
Отец знал, через какие муки прошел Его Сын. Так и Христос знает Своих овец. "Я знаю скорби его"; "Во всякой скорби их Он не оставлял их". Он знает, что они подвержены тлению: "Знаю твои дела; ты ни холоден, ни горяч".
Отец будет знать Сына в вечности, также и Сын знает Своих овец на веки и веки. Скоро "они не будут уже ни алкать, ни жаждать, и не будет палить их солнце и никакой зной" (Отк.7:16).
Мои знают Меня.
Христос совершенно знает Отца: "Отца не знает никто, кроме Сына"; "Отче Праведный! И мир Тебя не познал; а Я познал Тебя". Так и овцы Христовы знают Христа. Он дал им "Духа премудрости и откровения к познанию Его". Он являет им Себя совсем не так, как миру. Он помогает им понять Свою настоящую сущность. В этом - превосходство нашего Пастыря, в том, что Он открывает Себя нам, Его благоухание влечет нас к Нему: "Мои знают меня".
Братья, а вы знаете Господа Иисуса Христа? Открыл ли Он вам Свои непостижимые богатства, побудил ли Он вас оставить все ради Него?

Р.М.М.


Добрый самарянин

И вот, один законник встал и, искушая Его, сказал: Учитель! Что мне делать, чтобы наследовать жизнь вечную? Он же сказал ему: в законе что написано? Как читаешь? Он сказал в ответ: возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всею крепостию твоею, и всем разумением твоим, и ближнего твоего, как самого себя. Иисус сказал ему: правильно ты отвечал; так поступай, и будешь жить. Но он, желая оправдать себя, сказал Иисусу: а кто мой ближний?
На это сказал Иисус: некоторый человек шел из Иерусалима в Иерихон и попался разбойникам, которые сняли с него одежду, изранили его и ушли, оставив его едва живым. По случаю один священник шел тою дорогою и, увидев его, прошел мимо. Также и левит, быв на том месте, подошел, посмотрел и прошел мимо.
Самарянин же некто, проезжая, нашел на него и, увидев его, сжалился и, подойдя, перевязал ему раны, возливая масло и вино; и, посадив его на своего осла, привез его в гостиницу и позаботился о нем; а на другой день, отъезжая, вынул два динария, дал содержателю гостиницы и сказал ему: позаботься о нем; и если издержишь что более, я, когда возвращусь, отдам тебе. Кто из этих троих, думаешь ты, был ближний попавшемуся разбойникам? Он сказал: оказавший ему милость. Тогда Иисус сказал ему: иди, и ты поступай так же.
Лук.10:25-37
Сегодня мне хочется заглянуть во внутренний смысл этой притчи, и вместе с вами посмотреть, что имел в виду наш Господь, когда произносил эти слова, обращаясь к человеку, который был весьма наставлен в Законе Господнем.
Обычно, когда слышишь или читаешь проповеди на эту притчу, наше внимание проповедник направляет на самоанализ - как мы относимся к окружающим нас людям. Из самой же притчи почти всегда извлекается лишь общий смысл.
Притча, по сути своей, является образом, из которого мы должны извлекать уроки в применении к нашему сегодняшнему дню. В этот раз давайте извлечем образы, сокрытые в самой притче и применим их к сегодняшнему дню церкви и к нам, людям, составляющим собой живую церковь.
В первую очередь нужно отметить, что в синодальном переводе невозможно увидеть один, на первый взгляд, не очень важный нюанс. В некоторых переводах на другие языки и в Новом Завете на греческом с построчным переводом на русский язык, на месте привычного нам слова шел, стоит слово сходил, т.е. несет некоторую дополнительную смысловую нагрузку - оно говорит об определенном направлении в движении этого человека: он не просто шел, а держал направление из пункта А в пункт В, причем, если брать расположение на местности, пункт А находился выше пункта В; если говорить простым языком - этот человек шел сверху вниз, т.е. спускался. Если же брать не физическое расположение на местности, а применить это действие в духовном направлении, то мы увидим, что этот человек шел по пути отступления от Бога.
Также происходит и в нашей жизни: когда мы в ежедневном хождении возрастаем в познании Бога, то говорим, что мы приближаемся к Нему, или растем духовно, или восходим. Когда же происходит падение, то оно происходит не сразу и не вдруг, ему обязательно предшествует охлаждение, или отступление, или нисхождение; само же падение является логичным завершающим этапом этого отдаления от Бога на данном отрезке нашего пути в вечность. Слова: приближаемся, растем духовно, восходим, охлаждение, отступление, нисхождение - определяют направление нашего духовного продвижения.
То, что несчастный путник удалялся от Бога видно также из названий тех мест; места, откуда он шел, и места, куда он шел. Иерусалим: столица мира, образ места вечного пребывания спасенных людей, образ благословения, небесный город - это рай. Иерихон: образ греха, причем образ греха побежденного и осужденного (проклятого) - после падения Иерихона на месте его развалин, по повелению Божьему, было произнесено проклятие на того человека, который вздумает его восстановить (этим человеком стал Ахиил Вефилянин) - это ад. Этот человек шел из места Божьих благословений в место вечных мук.
Попался разбойникам, которые сняли с него одежду, изранили его и ушли, оставив его едва живым. Этими словами Иисус подводит нас к пониманию того, в каком положении обязательно окажется человек, если на пути из Иерусалима в Иерихон он не остановится и не вернется в то место, откуда вышел. У нашего путника не хватило или мудрости или сил для того, чтобы остановиться и вернуться самому. И поэтому с ним произошла такая неприятная история. Неизвестно отдавал ли себе отчет в своих действиях этот человек: возможно, он понимал опасность этого пути; возможно, он понимал не только опасность своего пути, а мог и точно предсказать те события, которые с ним произошли, и, тем не менее, он пошел; а возможно он был еще настолько неопытен или глуп, что просто шел себе и шел, совершенно не задумываясь об этом пути и абсолютно не ожидая таких последствий; также есть вероятность того, что он потерял ориентиры и думал, что идет верно, т.е. в небо (есть пути, которые кажутся человеку прямыми; но конец их - путь к смерти). Нам не известны процессы, которые происходили в сердце этого человека на этом пути до того момента, когда он попал в беду, но нам очевидны три факта - идя этим путем, он оказался жестоко избит разбойниками; он остался обнаженным; он остался жив. Необходимо поближе рассмотреть эти факты.
Попался разбойникам, которые… изранили его и ушли. Если продолжать рассматривать эту притчу в образах, сокрытых в ней, то мы придем к выводу, что разбойники являются либо образом того греха, в который впал на своем пути наш путник; либо образом сатаны. И первый, и второй образ в данном случае допустим, причем оба образа почти равнозначны. Действительно, если мы идем в направлении от Бога, будучи Его детьми, то рано или поздно мы придем к такому результату. В этом случае обязательно произойдет впадение в искушение, с которым христианин справиться не сможет (по причине того, что Бог со Своей силой остается в Иерусалиме, а победа над искушением дается только силой Божьей), и автоматическое впадение в грех (причем весьма вероятно - в тяжкий грех). Промежуток времени, когда христианин находится в грехе; либо когда осознание того, что он находился в грехе уже пришло, а исповедания еще не было; либо когда после исповедания (в случае тяжкого греха, например блуда) необходимо отлучение от церкви, определяется в притче словами: попался разбойникам, которые… изранили его и ушли. Другими словами - это тот промежуток времени, когда Бог не может пользоваться христианином.
Которые сняли с него одежду. Это просто констатация факта. В состоянии описанном выше, человек является духовно обнаженным. И если от людей это еще возможно некоторое время скрывать, то в невидимом мире - постыдная нагота видна абсолютно всем.
Оставив его едва живым. Эти слова являются для меня самыми дорогими в этой притче. Наш Господь проявил столько милости над нашим путником, что, несмотря на всю низость того положения, в которое путник поставил как самого себя, так и Господа, Которому он принадлежит, несмотря на то, что его нагота очевидна всему духовному миру, Иисус сохранил ему духовную жизнь. Этот человек остался духовно жив, Господь согласился остаться в сердце этого человека; и хотя он не дееспособен, но он жив.
Здесь необходимо провести четкую грань. Когда говорится, что человек остался духовно жив, то имеется в виду состояние сокрушения о грехе, как это было у Давида или Петра; и ни в коем случае здесь не идет речь о том случае, когда человек уже давно перешагнул грань дозволенного, и просто констатирует, что грех в его жизни имел место, как это было у Иуды или Саула.
Итак, какой портрет мы видим перед собой на тот момент, когда к нашему путнику еще никто не подошел? Мы видим, что этот человек является спасенным человеком. Это либо уже член поместной церкви, либо новообращенный человек. В любом случае мы видим перед собой человека возрожденного, который по неопытности, либо по нерадению, либо по причине гордости, либо по какой-то еще причине впал в грех. Причем об этом грехе (состоянии этого человека) известно церкви. Этому человеку плохо - он не в состоянии делать какие-либо духовные усилия - он едва жив. Этому человеку явно нужна помощь, но первый же взгляд на этого человека у нормальных (обычных) людей должен вызвать отвращение - он обезображен ранами, т.е. можно сказать, что он весь в крови, кроме того, на нем нет одежды. Представьте, что вы в наше время увидели такого человека на дороге. Каковы будут ваши действия?
Основная проблема в том, что мы видим таких людей не на дорогах и не эпизодически, а на каждом собрании в нашей церкви. В любой живой церкви всегда есть такие души. Каковы наши действия по отношению к таковым?
По случаю один священник шел тою дорогою и, увидев его, прошел мимо. В данном случае священником может быть только пресвитер. Здесь сказано, что пресвитер увидел его положение и оставил его в этом положении. В реальной жизни мы увидели бы нечто иное: мы увидели бы хорошего пресвитера, хорошо исполняющего свои обязанности, приветливого и готового помочь; мы увидели бы и другую личность - замкнутую в себе, которой вроде бы и нужна эта помощь, а с другой стороны эта личность и не просит помощи, и не делает каких либо усилий в этом направлении, и даже не дает понять каким-либо образом, что эта помощь необходима. Разумеется, что эту помощь ему и не оказывают - под лежачий камень вода не течет. Если поверхностно смотреть на эти вещи, то все выглядит так, как и должно быть в церкви. Но мы забываем, что этот человек не в состоянии сделать самостоятельно ни одного движения в нужном направлении - он жив, но он едва жив. В этом как раз и заключается разница между пресвитером-наемником и пресвитером-пастырем. Наемник делает лишь то, что положено делать; а пастырь способен определить тех овец, которые уже не в состоянии обратиться к нему, и делает много сверх того, что требуется от христианина в обычном понимании. Пастырю, который болеет за свое стадо, Бог открывает неизмеримо много.
Иногда действия священника объясняют и оправдывают тем, что он думал, будто путник мертв, и поэтому не хотел прикасаться к мертвому телу, чтобы не оскверниться. Братья! Пока мы раздумываем на предмет того, осквернимся мы или нет (или еще того хуже - считаем, что осквернимся и не прикасаемся), человек, нуждающийся в духовной поддержке, обычно окончательно умирает. Думаю, что за эту смерть будет нести ответственность перед Богом не только сам умерший. Как вы думаете, кто еще? Если же боится оскверниться и не прикасается пресвитер, то это уже даже не наемник, а в прямом смысле этого слова преступник или отступник, сам нуждающийся в реанимационном отделении или даже морге. Одно дело, когда он этого не видит или не понимает; и совсем другое, когда видит, понимает, но не делает.
Самым же ярким духовным примером осквернения от прикосновения к мертвечине является искупительная жертва Христа на Голгофе. Жертва ради любого из нас. И не должны ли мы поступать также, как наш Учитель. Мы просто не имеем права поступать по-другому. По крайней мере, мы должны очень стараться поступать так, как поступал Христос, пусть и не всегда это получается.
Также и левит, быв на том месте, подошел, посмотрел и прошел мимо. Кто такой левит? Это уже не пресвитер. Это человек, который несет определенное служение в церкви. Это служение, которое явно для всех. Это любое порученное служение, о котором известно: регент, хорист, дьякон, сторож, уборщица, гардеробщик, проповедник. Левит - это любой член поместной церкви, которому церковь доверила любой вид служения. С них конечно спрос поменьше, чем с пресвитера, но, тем не менее, факт остается фактом - там, где путник имел больше всего шансов на помощь, он ее не получил.
Самарянин же некто, проезжая, нашел на него и, увидев его, сжалился и, подойдя, перевязал ему раны, возливая масло и вино; и, посадив его на своего осла, привез его в гостиницу и позаботился о нем; а на другой день, отъезжая, вынул два динария, дал содержателю гостиницы и сказал ему: позаботься о нем; и если издержишь что более, я, когда возвращусь, отдам тебе.
Необходимо вспомнить кто такой "самарянин" времен Иисуса Христа, а затем перевести этот образ в нашу действительность. Во-первых, в этом человеке текла кровь Авраама, Исаака и Иакова (Израиля); во-вторых, его родина - родина Израиля (народа) - он жил в том же месте, что и десять колен Израилевых после разделения, которое произошло во времена Ровоама; в-третьих, во времена Христа иудеи с самарянами не сообщались (это библейское выражение, означающее, что они, как минимум, держали между собой определенную дистанцию, и не шли на сближение), более того, когда один иудей хотел оскорбить другого, то называл его самарянином, самаряне же не оскорбляли друг друга словом "иудей" (по крайней мере, об этом ничего не сказано). Переводя этот портрет в реалии нашего времени, мы увидим, что самарянином является спасенный человек, почти сто процентов - это член какой-либо поместной церкви; мы также увидим, что никакого видимого труда в церкви он не несет по той причине, что им, как минимум, пренебрегают; либо считают его недостойным нести какое-либо служение, причем не по определенным объективным причинам, а по личному предубеждению; весьма вероятно, к нему относятся (не побоюсь этого слова) с презрением; возможно также, что против него настроены враждебно, пусть даже это не проявляется видимым образом. Побоюсь сказать, что такие "самаряне" (вернее отношение к ним) есть в каждой церкви. Скажу, что это имеет место там, где нет пастыря; по крайней мере там, где есть пастырь - этого не делают открыто.
Скажу еще о том, как духовно красив такой самарянин, и как тяжко ему видеть то, что происходит в его родной церкви. Он видит, как погибают души у самого порога неба. Он видит вместо сострадания к ним холодную констатацию факта: "этот человек не мог не упасть, т.к. он уже давно шел к своему падению". Он видит пресвитера-наемника или преступника (здесь надо заметить, что если бы пресвитер был пастырем, то "самарянин" был бы не презираем в церкви, а имел бы возможность служить Богу не только своим духом, а и нести видимое служение в церкви). Он видит, что очень многое из служения в церкви является лишь мертвой формой, и не несет в себе истинного прославления Бога. И, вероятно, тяжелее всего ему видеть, что таким состоянием духовных дел, на том месте, где имя Божие должно прославляться, оно, по сути своей, хулится.
Думаю, что не имеет смысла расписывать действия самарянина в применении к нашему времени. Достаточно сказать, что он сделал все от него зависящее, чтобы вернуть к полноценной жизни того, кто ее почти лишился. Причем сделал он это после того, как это отказались сделать те, кто обязан был это сделать. Здесь не был нарушен Божий порядок очередности, иначе это было бы уже скорее бесчинством, чем заботой о духовной жизни потерпевшего. В Божией церкви не должно быть обычным явлением, чтобы каждый поступал так, как ему кажется справедливым, но все должно быть в строгом порядке - в порядке, установленном Иисусом Христом. Иначе это уже не Божья церковь.
Кто из этих троих, думаешь ты, был ближний попавшемуся разбойникам? Он сказал: оказавший ему милость. Вообще, видно, что таковые самаряне могут находиться только в тех церквах, где Бог уже не может пользоваться церковью как полноценной боевой единицей. Об этом Христос и говорил законнику (разумеется, в применении к тому времени). Слава Богу, что в таких церквах остаются хотя бы такие самаряне, и Бог, за неимением других сил, пользуется ими. Мало - лучше, чем ничего. И хотя бы кто-нибудь сохранит свою душу для вечности через их служение.
Тогда Иисус сказал ему: иди, и ты поступай так же. Здесь содержится последняя попытка Иисуса Христа достучаться до сердца законника. До разума законника было четко донесено, в каком положении перед Богом он на данный момент находится, и своим умом законник все понял. Христос сделал все, что от Него зависело. Он видел, что Его искушают; Он понимал, что Его пытаются поймать на словах; и, тем не менее, Он не оборонялся, в духовном смысле, а искал путей к сердцу этого законника. И Он достиг своей цели - притча была понята законником и коснулась его сердца. Вопрос в том, что он со своим сердцем сделал - ожесточил его, или внял его зову. Лично мне об этом ничего не известно.
Мне известно только, что сегодня Господь хочет достучаться и до нашего сердца. Не думаю, что изложение притчи было запутанным, непонятным или чрезмерно длинным и утомляющим; уверен, что ее смысл был четко донесен до разума и, возможно, прямо касался сердца. Мне бы хотелось, чтобы каждый читающий смог самоопределиться. Если ты самарянин, то, может быть это и плохо, что церковь находится в таком состоянии, но ты находишься на своем месте. Стой на нем и утешайся Господом. Радуйся, что в последнее время ты сохранил действенную любовь к Богу, и благодари Его за это, т.к. о церкви последнего времени в Библии говорится очень мало хорошего (если не сказать - ничего хорошего); ты же - держи что имеешь.
Если же ты не самарянин, то необходимо убедиться в том, что ты и не левит. Если же у тебя все хорошо, а также все хорошо в той церкви, где ты находишься, то значит, ты - духовно мертв, а также мертва и церковь. Нет проблем только там, где нет духовной жизни.
Если же ты наемник, то ты все равно об этом даже не догадываешься. Если же ты знаешь об этом, и продолжаешь оставаться на этом месте, то ты уже преступник перед Богом, и мне не хотелось бы в вечности оказаться на твоем месте. Тебе необходимо или стать пастырем, или освободить для него место.
Если же ты пастырь, то да благословит тебя Господь на твоем месте и да ниспошлет тебе Своей мудрости!

Н.А.О.


Дождь в пустыне

Кто из нас не пережевал, особенно в последнее время, томление духа, недовольство своей жизнью, ее бесплодностью, бессилием и безрадостностью? Кто из нас не жаждет и сейчас полноты Духа Святого и не молится о пробуждении?
Жили ли вы когда-нибудь в солончаках или пустынях? - Почва растрескалась от сухости и жары, воздух без ветерка окутывает вас, как душным пологом, зелень серая, поблекшая. И вдруг - надвинулось облачко и... полил дождь, потоками, каскадами, благодатный, оживляющий дождь в пустыне. Когда-то давно, по молитве пророка Илии, Бог послал такой дождь.
Многие дети Божьи молятся, чтобы Господь послал духовный дождь, пробуждение от Духа Святого. И по молитве их Бог посылает этот дождь. Но надо его распознать. Не принять извержения с серой и пеплом какого-нибудь вулкана за дождь. Многие видят пробуждение во взрыве чувств и религиозном экстазе. Это ли дождь? Из Евангелия не видно, чтобы у Христа когда-либо были такие взрывы. Может, наедине с Богом и был Он в особом состоянии. Но когда Он с учениками и народом, смотрите, как разумно, спокойно и уравновешенно Он говорит; Он открывает глубокие духовные законы, мысль Его неустанно работает (вдумайтесь хотя бы в то, как искусно испытывает Он Своих собеседников), и вместе с тем, во свидетельству народа, никогда еще человек не говорил так, как Этот Человек. "Ибо слово Его было со властью". Он никогда не терял этой власти: ни при беседах с мытарями, учениками и фарисеями, ни при случайных встречах с людьми. И все Его кратковременное служение было "благодатным дождем".
Нам надо учиться у Иисуса Христа. Желая пробуждения, молясь о нем, прежде всего надо постараться получить правильное о нем представление. Истинное пробуждение, несомненно, должно быть подобно тому, каким оно было при Иисусе Христе. Многие, может быть, в первый раз остановятся на той мысли, что трехлетнее служение Иисуса Христа было и трехлетним временем истинного, единственного в мире духовного пробуждения, и в первый раз увидят, что их представление о пробуждении было совершенно ложным.
Когда по арене цирка в свете электричества скачут нарядные лошади и клоуны, делая неистовые прыжки и пируэты, детям кажется, что вот это и есть настоящая сила, воодушевление и жизнь. Почему кажется? Во-первых, потому что они не знают ничего о закулисной жизни арены. Во-вторых, потому что они не видели таких лошадей на воле, в обширных степях, такими, какими их сотворил Бог. Жизнь, воодушевление можно подделать, и нередко за этой подделкой кроется неразумная трата жизненных сил и энергии.
Пробуждение, думают некоторые, это какое-то сверхъестественное напряжение религиозного чувства, нечто антинормальное, когда весь ход обычной жизни должен остановиться и человек живет в атмосфере постоянного подъема, радости, восторга и пр. Когда они видят нечто подобное, то думают: вот оно пробуждение! Почему? Потому что не задумываются о внутренней стороне этого пробуждения, какие причины вызвали его, какого рода был тот источник, что забил вдруг в человеческой душе: одной, другой, третьей и т.д. Возможно, и потому, что они не жили в настоящем пробуждении, в постоянном, непрерывном общении с Иисусом Христом, когда Он в нас и мы в Нем, и потому ничто неистинное нас не может обмануть. Итак, рассмотрим, во-первых, какого рода было пробуждение при Иисусе Христе, тот "дождь в пустыне", который три года орошал сухую почву вокруг Него. Во-вторых, что это за источник в человеческой душе, что вызывает истинное пробуждение? Как открыть его, отделить от всяких других источников и поддерживать его чистым и живым?
Вы помните, когда Иоанн послал своих учеников к Иисусу спросить: "Ты ли Тот, Которому должно прийти, или ожидать нам другого?", Иисус отвечал: "Пойдите, скажите Иоанну, что вы видели и слышали: слепые прозревают, хромые ходят... мертвые воскресают... и блажен, кто не соблазнится о Мне!" (т.е., кто распознает этот живой источник). Значит, одним из признаков этого пробуждения была власть над тем, перед чем мы обычно теряемся, - над материальным миром и его железными законами. Железные законы материи можно победить только золотыми законами духа. Эти законы духа Иисус Христос открывал Своим ученикам и проводил их в жизнь. Исцеление страждущих, воскрешение мертвых было не только знаком явления Мессии, Сына Божьего, но было также отличительной чертой нового Царства, провозгласить которое Он пришел. Эта власть над материей и царством князя мира сего вручалась всем членам нового Царства: "Се, даю вам власть наступать на змей и скорпионов и на всю силу вражию, и ничто не повредит вам" (Лук.10:19) и была отличительным признаком пробуждения при Иисусе Христе.
Затем, посмотрите, как захватывались им люди, самые, казалось бы, очерствевшие и преданные греху. "Иди за мной" - и богатый мытарь оставляет все и идет за Христом. Грешница падает к ногам Его и оставляет прошлую жизнь. Ученый законовед приходит к Нему ночью учиться высшей жизни. Вот и еще один признак - власть над человеческими душами, вернее, над их волей, не менее удивительная власть, чем власть над материей. Что делали люди, приходившие к Иисусу? Они оставляли все ради Него, и прежде всего себя и свои выгоды и преимущества. Личных выгод в следовании за Иисусом не было. Надо было преодолевать боязнь одиночества, голодания и привязанность к комфорту и любимым привычкам и взглядам. Здесь проявлялась власть над характером человека, та власть, которую многие из нас хотят получить, когда говорят: "такой уж у меня характер, что мне с собой делать!", или: "не могу, как не борюсь, преодолеть этой своей привычки". "Оставить все" - это власть, т.е. дар; это то, чем мы можем отныне пользоваться и распоряжаться.
Чем жили эти люди, следовавшие за Христом и оставившие все? Он учил их. Чтобы понять красоту и силу истинного пробуждения, надо вдуматься, чему учил их Христос и как учил. Эта Божья мудрость, которой питались Его ученики, была отныне их духовным хлебом. Они учились "жить Им", как Он жил Отцом,- учились терпеливо, шаг за шагом. О, глубокие тайны учения Христова! Разве это только наставления о нравственной жизни? Таких наставлений было много в законе Моисеевом. Души вокруг жаждали не столько наставлений, сколько силы и жизни. То, чего жаждем и мы. И они получали эту силу и жизнь. Струя ее была настолько сильна, дождь настолько глубоко проник в почву, что доныне струя эта льется.
О, благословенное время общения со Христом, благословенные уроки истинного знания, тихие, серьезные, полные красоты и жизни! Уроки, раз навсегда изменяющие жизнь, а не только на месяц "первой любви", после чего следует охлаждение или омертвение. Уроки не экстаза, не чувства, не того, как жить вне страданий, вне боли и греха, но того, как побеждать страдания, побеждать грех, побеждать болезнь и смерть, побеждать силы мрака и князя тьмы,- уроки о власти и о победе. Если мы не имеем их, то не знаем что такое пробуждение. Возможно ли нам иметь их? Возможно. Возьмем драгоценную книгу - Библию, попросим Бога руководить нами Своим Святым Духом, скажем Ему: "Хочу, Господи, исполнить то, чего Ты хочешь от меня: отвергнуть старое, жить Небесным хлебом, жить Тобой и побеждать власть тьмы для Твоей славы. Пусть забьют источники в пустыне для многих страждущих вокруг. Учи меня". И тогда начнется то, чего вы так жаждете: уроки истинного пробуждения в Духе Святом.
Но исследование Слова Божьего должно быть неразрывно связано с практикой. Бог дал вам не только мышление, не только разум, не только воображение и способность оценивать прекрасные истины, но и волю. Ведь и ученики Иисуса Христа усваивали на практике Его уроки.
Возьмем такой пример. Вы читаете о всеоружии Божьем (Еф.6:11-18), облекшись в которое, возможно устоять и "преодолеть все" в день злой. Представьте себе его как можно реальнее. Где у меня сейчас пояс истины, броня праведности, обувь готовности благовествовать мир, щит веры, шлем спасения, меч Слова Божьего? В порядке ли это оружие? Может быть, оно залежалось, заржавело, испортилось кое-где, требует обновления? От меня ли зависит иметь его всегда в порядке и наготове? - От меня. Что я должен делать? Сидеть сложа руки и ждать, пока щит, пояс, обувь сами собой сделаются новыми? - Нет. Бог дал мне волю. Ее надо употреблять. "Господи, я сознаю, что мое старое оружие негодно, и беру новое от Тебя: избираю путь истины, праведности, готовности свидетельствовать, веры, спасения через Твою Кровь; я беру также Твое слово как самый острый и блестящий меч и отныне буду тщательно хранить его". Может быть, два раза в день придется поднять это оружие, но только не давайте ему лежать, употребляйте его. Смотрите как на врага на все то в вас и вне вас, что противостоит этому оружию, и тогда идите в битву.
Стоячая вода - не христианство. Бог всегда действует, и Дух Святой сравнивается в Библии с живым источником воды, которая всегда бьет ключом. Человек, который просит о Духе Святом и о пробуждении и рассчитывает, что Божий ответ на его просьбу даст ему возможность отныне пребывать в покое и безгрешном неделания, не знает чего он просит. Молитва о пробуждении и о Духе Святом, это молитва о битве и заявление о своей готовности вступить в нее. Начиная битву, мы начинаем пробуждение. Чем яростнее битва, тем крепче дух воина, тем сильнее пробуждение.
"Хорошо, но с чем бороться,- говорят мне,- когда я верю, что грех мой искуплен и я не живу более в грехе, не живу по плоти?" "Кто говорит, что не имеет греха, обманывает себя",- говорит апостол Иоанн. "Вы еще не до крови сражались, подвизаясь против греха", - сказано в послании Евреям. "Будь верен до смерти",- ободряет воина-христианина "Первый и Последний" в Откровении, т.е. Христос. "Да будут чресла ваши препоясаны и светильники горящи". Какой это энергичный призыв к бодрствованию! Есть, очевидно, то, с чем надо бороться! Но эта борьба радостная, так как в ней за нас Бог.
Установим теперь точнее: что в нас борется и против чего, или иначе: где источник истинного пробуждения, дающего власть и силу? Неужели мы, найдя его, не станем оберегать его, как зеницу ока, от всего, что могло бы засорить или загрязнить его?! Да ведь он для нас драгоценнее, чем колодец в пустыне! А как берегут такой колодец жители пустыни! Источник в нас, конечно, не мы сами, ибо при возрождении мы получаем новую жизнь от Духа Святого. Он - живой источник в нас, обитающий в нашем духе. Сражаемся же мы сами, наша личность; сражаемся, очевидно, тогда, когда побуждает нас к этому Дух Святой. Сражаемся против всего того, что нападает на наш дух и мешает нам сознательно жить в нем, имея общение с Бегом. Ведь лишь это общение и дает нам власть. Что же нападает на наш дух, в котором лишь мы и имеем общение с Богом?
Рассмотрим день христианина. Сегодня утром я проснулся. Первая мысль: "Что за неприятный сон был, от него какая-то тяжесть на сердце". Вторая мысль: "Но я принадлежу Христу, а в Нем нет мрака". Несознательно я уже начал битву. Чисто "душевное" переживание, воспоминание неприятного сна, напало на мой дух. И я отразил его щитом веры во Христа.
Надо вставать. Но не хочется вставать, потому что тело противится: так бы хорошо еще полчасика поспать.- "Но тогда ты пропустишь утреннее чтение Слова Божьего, не укрепишься в духе". О, опять на дух нападение! И на сей раз нападает плоть. Но вспомни, что ты воин. Где твоя броня? Опять битва - и нападение на дух отражено.
Начинаю читать Библию - и почему-то не нахожу ничего для себя живого в ее стихах, как будто все уже перечитано. Правильно ли это? - Нет. Знаю, что Библия -книга откровения Божьего и неисчерпаемая глубина Божьей мудрости. Откуда-то опять нападение на мой дух, и я должен занять оборонительную позицию. Но откуда, вот беда, сразу не понять. Рассмотрим врага поближе. Библия открывается лишь, когда мы читаем ее в Духе Святом. Чист ли мой дух - сосуд Духа Святого? Прихожу к заключению, что должен всегда разбираться, в каком состоянии мой дух, т. е. в духе ли я сейчас. - Испробуем, будем молиться. Начинаю, и... какая же буря лишних мыслей, чувств, представлений, впечатлений поднимается! Точно я спугнул стаю ворон. Не могу долго сосредоточиться из-за этой жизни души, жизни своего "я", которая мешает мне молиться Так вот кто наседал на мой дух, кто буквально забил его куда-то далеко в угол!
Это жизнь души: вихрь мыслей, чувств, представлений, не то чтобы плотских, но не под контролем духа. Итак, заявляю с этого дня, что я распознал нового врага - жизнь души не под контролем Духа Божьего. Мало того, что распознал его сейчас, но приходится сознаться, что этот враг мешает моему пребыванию в духе десять раз в день! Да еще как мешает! Главным образом потому, что это враг скрытый. Сначала и не замечаешь его и не спрашиваешь себя: "а хожу ли я сейчас в духе?", потому что считаешь, что ходишь; и только когда уже множество раз споткнешься об этот камень преткновения, тогда начинаешь мучиться, что вот опять плоть, опять грех. А в сущности, ни то, ни другое, но просто собственная многосторонняя жизнь души, которая находится в крайнем беспорядке, потому что Дух Божий ее не контролирует. А почему не контролирует? Во-первых, как контролировать то, что сам не знаешь даже как по имени назвать? Во-вторых, ты не в оборонительной позиции, ты не сражаешься, не отражаешь и не наступаешь,- а Господь не ведет нас к исправлению и к совершенству без нашей на то воли.
Но враг распознан теперь, и сражаться уже легче. В молитве прошу Господа взять под Свой контроль эту беспорядочную жизнь души и таким образом научить меня ходить в духе. Не душа должна властвовать над духом, но дух над душой.
После молитвы читаю Библию, дух мой свободен и подчинен Духу Святому; дивные, глубокие истины вечной книги открываются с такой силой, что я не в силах больше продолжать. Слишком много хлеба в один раз! Хочется благодарить Бога и быть ближе и ближе к Нему; чтобы весь мир был ближе к Нему. До боли сознаешь, что мир не знает Христа, отдаляет от себя истинную жизнь и счастье. Поражает мысль, что пришедшие в мир по воле Бога не исполняют и не ищут исполнить Его волю. Поражает это как какая-то дисгармония, уродство, последствия которых не могут быть хорошими. Тогда вырывается молитва: "Вышли делателей на ниву Твою!" Эта молитва в духе. Думаете ли вы, что Бог ее не услышит? - О, если б мы не угашали духа! Мы угашаем его, не понимая этого. Угашаем, главным образом, беспорядочной жизнью души.
Но вот мы просим об исполнении Духом Святым, мы совершенно отдались Богу и по вере принимаем, что получили это исполнение. Что дальше? Положение теперь такое, что в духе нашем обитает и всецело распоряжается им Дух Святой, т.е. Он хочет нами всецело распоряжаться, потому что мы об этом просили. Но как Он может нами распоряжаться, если наши мысли, желания, чувства - не находятся под контролем нашего духа, но властвуют над ним? "Что город разрушенный, без стен, то человек, не владеющий духом своим" (Прит.25:28). Разве достаточно отдать их только сегодня Богу? А завтра ведь я снова буду думать, чувствовать, желать, вспоминать. Думаете ли вы, что эта деятельность нашей души сразу и окончательно осветилась после того, как вы приняли по вере Духа Святого? Думаете ли вы, что для этого ваши личные усилия, ваша воля на каждый день не нужны? Но что же значит тогда: "да будут чресла ваши препоясаны" и притча о девах, которые не взяли с собой масла? Они думали, может быть, что масло само собой явится, если светильник зажжен у них в душе. Но масло не явилось, и они пропустили пришествие Христа. "Если мы живем духом (светильник в душе), то по духу и поступать должны" (смотреть, есть ли масло). Должны отражать все, что нападает на наш дух, причиняет ему тяжесть, угашает его. Отражать своей волей, употреблять оружие воина Христова.
Рассмотрим дальше день христианина. Я выхожу в столовую к завтраку. У прибора лежит письмо. Я вскрываю его. Оно от моих родственников, людей необращенных, наполнено разными "домашними" делами, заботами и пр. Сразу мои мысли и чувства затронуты им, я по небрежности не разбираюсь, какого они сорта, а потом совершенно забываю, что мои мысли и чувства ухе не имеют первенства во мне, и свободно отдаюсь им. И как следствие - душа моя делается взбудораженной, какая-то тяжесть на ней, мыслительная способность усиленно работает, стараясь разобраться в том, как я должен поступить согласно с полученными известиями. Тогда я вспоминаю об оружии.
Но, ах! как трудно бороться против душевного человека, когда дано ему уже первенство. Тем более, трудно бороться, что уже нет времени на молитву; нужно приниматься за ежедневную работу. И я иду в нее уже не как духовный человек, но как душевный. Следствие - нет полного мира в душе, беспокойство, тяжесть; душа заслонила дух. И непременно в этот день все начинает раздражать. Почему? - Я не "в духе" Не в том смысле "не в духе", как об этом обычно говорят, но в смысле библейском: я не живу "по духу", он заслонен беспорядочной, усиленной деятельностью души. А такая деятельность - самая благоприятная почва для того, кто ходит вокруг нас, как рыкающий лев. Конечно, я не поддаюсь ей. Еще мало зная о правильной битве с моими врагами, я все же умею обращаться к Богу и делаю это, может быть, чаще, чем в иной спокойный день. Дух мой, просветленный Духом Божьим, неспокоен. Заслоненный сильной деятельностью души, он все же не угашен (угашают его месяцы такой душевной и плотской жизни) и силится пробиться, взять верх.
Что делать? Ведь Христос - победитель; и меч борьбы нашей - Слово Божье. В свободную минутку обращаюсь к нему и нахожу там драгоценное обетование, что "ветхий наш человек распят с Ним" (Рим.6:6). Беспорядочная деятельность моей души, производящая это волнение и тяжесть, ничто иное, как часть этого ветхого человека. И я верой кладу ее на крест: "Господи, вот этот ветхий мой человек распят с Тобой, я не хочу его больше. Ты искупил меня от суетной жизни прошлых лет. Научи ходить по духу и побеждать. Возьми все мысли, желания и чувства, что не от Тебя Я отказываюсь от них и избираю Твой путь, путь новой жизни в Духе Твоем Святом". После молитвы душа перестает давить дух, заняв свойственное ей подчиненное положение, и Дух Святой может беспрепятственно работать, приводя в гармонию и жизнь души.
Что это я сделал сейчас? - Я произвел наступление на врага тем оружием, которое было при мне. Оно было при мне, и я мог победить: золотой шлем спасения, щит веры, меч Слова Божьего.
Через некоторое время мне звонят, кто-то пришел. Уже наученный горьким опытом, я прошу Бога взять наперед мои мысли и чувства под контроль Духа Святого. -Пришла женщина из очень бедной семьи. Что такое? Опять горе, надрывающие душу жалобы, нужда. Спрашиваю себя, в состоянии ли я сейчас материально помочь. Увы! в кошельке лишь два рубля, и один из них очень нужен мне. Женщине нужно, по крайней мере, 5 рублей. Нечем платить за молоко детям. Что делать? Даю ей рубль и утешаю как могу. Чувствую, что тяжесть ее души передается мне. "Но ведь так и нужно", - думаю я. Разве не сказано: "Плачьте с плачущими?" Она ушла, а я в омраченном состоянии духа. Не спрашиваю себя: почему, и имею ли право быть в нем, потому что думаю, что не могу не быть, что должен нести горе других. Забыть сразу об ее нужде как-то совестно, и вот тяжесть на душе усиливается. Через час иду навестить одного больного. Там опять столько горя, и его горе и боль накладывается на душу, и я мучаюсь этим. Вечером заболеваю от слишком сильных душевных переживаний. Размышляю в постели, что все это значит. Поражение вместо победы. Почему? Сначала вот та женщина, потом тот больной... но что я мог сделать? Как же не мучиться, когда они мучаются? Как тут разобрать: от души ли это, или от духа?
Беру меч - Слово Божье. Пробегаю быстро страницы, ища ключ. Но что это? -"Всегда радуйтесь", "не заботьтесь ни о чем", "да не смущается сердце ваше", или как хорошо сказано в английском Евангелии: "не давайте смущаться вашему сердцу". Сравниваю эти три стиха: везде призыв к воле, к действию - "не давайте". А я давал. Ну-ка, что я должен защищать сейчас с мечом в руке? Свой дух, в котором обитает Дух Божий. Что нашло на него? - Тяжесть, мучения. Откуда они? - От полученных вестей. Через что эти вести дошли до меня? - Через мою мыслительную способность и чувства - опять, значит, деятельность души. А должна ли быть тяжесть на духе, должен ли он быть угнетенным? Нет, он должен быть чист и свободен, ибо в нем я имею общение с Богом и только тогда могу действительно помогать ближним, когда он свободен. Значит? - Значит, деятельность моей души была неправильной, и сатана воспользовался этим. Что же нужно было делать? - Предать Богу все, что я видел и слышал; если все это было чересчур сильно, то и молитва должна быть особенно горячей. Но после молитвы никакое душевное переживание уже не должно угнетать духа. - Этот новый урок глубоко запечатлевается во мне.
"Духа не угашайте" не только посторонними мыслями, но и никакой тяжестью. Тяжесть, беспокойство угашают дух. "Господи, научи быть свободным от всего, что угашает дух. Я положительно отвергаю все то, что угашает его. Я принадлежу Тебе для Твоей славы". Мир восстанавливается.
Что же это опять было? - Битва. Но в ней сначала было поражение, потому что я не распознал врага, приняв его за друга. Этот враг была ложная мысль, что я могу и даже должен мучиться. Какой это враг приходит как друг? Кто принимает вид ангела света? - Лукавый. Значит, нападение было от него. А как пришла победа? - Она пришла, когда я обнажил меч - Слово Божье, закрыв себя щитом - доверием к Нему. Сразу и второй глубокий духовный урок на практике: сатана обманывает детей Божьих. И новая молитва: "Господи! во имя Твое я отвергаю ложные мысли и действия, я не хочу исполнять желания сатаны, но избираю Твою волю".
Думаете ли вы, что та власть над князем мира сего и материальным миром, которую Христос обещает Своим ученикам, может быть дана нам, если Дух Святой не обладает нами всецело, всеми способностями нашего "я"? "Вы примете силу, когда сойдет на вас Дух Святой",- сказал Иисус Христос, но смотрите, какое предостережение в притче о десяти девах, а также в словах: "да будут чресла ваши препоясаны". Препоясываются ведь каждый день заново. А в ту ночь, единственную в истории ночь великой борьбы и великой победы, что сказал Христос ученикам? "Бодрствуйте и молитесь... дух бодр". "Ходите по духу",- говорит апостол Павел. В этом непрестанном хождении по духу, в этой борьбе против всего, что нападает на него, великое средство истинного пробуждения.
Недавно меня поразила мысль: как важно изучать законы духа! Ведь изучаем же мы законы плоти и материи, составляем лекарства, лечим людей. Предполагается, что в здоровом теле и здоровый дух. Но как часто все наше существо расшатывается и делается негодным для работы именно потому, что нарушена гармония между духом и душой. Если можно лечить, начиная снизу, с тела, то тем более возможно, начав сверху. Человек начинает снизу только потому, что этот путь понятнее для него, как рожденного от земли. Но раз мы кое-что знаем о "рождении свыше", то можем начинать всегда свыше, всегда от Духа Божьего. Если Дух Божий озарит сначала наш дух, он может озарить затем и душу, сделать ее крепкой, нормальной, а затем и бедную, исстрадавшуюся земную оболочку. "Преображенное тело". Мы и о нем кое-что знаем из Евангелия.
Будем же беречь наш дух. Ибо только "жизнь по духу" приводит все наше существо в гармонию, когда мы побеждаем и за себя и за других. Тогда только мы получаем власть, так как приобщаемся уже постоянно к Великому Источнику жизни и силы, ко Христу, вкушая от Него постоянно, живя Им. Разве этого недостаточно, чтобы от нас потекли реки воды живой, чтобы дождь пролился в пустыне?! "Живите по духу". Боритесь и побеждайте каждый за себя, никогда не унывая, так как наше нормальное состояние - не спокойная безгрешность и неделание, но, может быть, тернистый путь шаг за шагом в Духе Святом и в полном вооружении к встрече со Христом. Так идут воины Христовы. "Побеждающий наследует все".

Е.С.


Долг любви

Христос в Своей первосвященнической молитве просил: "Отче! которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною..." (Иоан.17:24).
Дети Божьи также всем сердцем желают поскорее прийти к своему Господу и навсегда успокоиться в Его чертогах. Но все ли на небо прибудут? Все ли удостоятся столь славной чести? Священное Писание дает полную ясность: "Не всякий, говорящий Мне: "Господи! Господи!" войдет в Царство Небесное..." (Мтф.7:21).
Иногда проповедников упрекают, что они пугают людей адом. Да, он есть! И знать для кого он уготован необходимо каждому человеку.
Иоанн Креститель останавливал фарисеев, приходивших к нему креститься: "Порождения ехиднины! кто внушил вам бежать от будущего гнева? Сотворите же достойный плод покаяния" (Мтф.3:7-8). Ни лицемер, ни тот, кто приходит на собрания из любопытства, ни тот, кто молится, не имея истинного сознания грехов, не может войти в Царство Божье. Принести достойный плод покаяния - вот что необходимо каждому человеку. Другой дороги в небо нет!
"Так кто же может спастись? Кто войдет в Царство Небесное?" - тревожатся сегодня многие христиане. Слово Божье и здесь не оставляет нас в неведении: "Не всякий, говорящий Мне: "Господи! Господи!" войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного". Христос не сказал: "Желающий или старающийся исполнить волю Божью". Но - исполняющий! Исполняющие войдут в небо!
"Посему Христос, входя в мир... сказал: вот, иду... исполнить волю Твою, Боже" (Евр.10:5,7). Он исполнил волю Божью не из сознания долга, но томился, пока сие совершится (Лук.12:50). Христос доказал Свою любовь к нам тем, что умер за грехи наши на Голгофском кресте. И теперь Он повелевает нам: "Как Я возлюбил вас, так и вы любите друг друга".
Ветхозаветная заповедь гласила: "Возлюби ближнего твоего, как самого себя". А Господь наш возлюбил нас больше, чем Себя. "Любовь познали мы в том, что Он положил за нас душу Свою: и мы должны полагать души свои за братьев" (1Иоан.3:16).
Эти слова сказаны не узникам только или тем, кого Бог удостоил чести быть мучеником за Его святое дело. Апостол Иоанн пишет это церкви! Всем нам! Это долг каждого из нас! А если мы уходим из этого мира и долга любви нашим ближним не отдали, что скажет нам Христос? "Войдите, благословенные, в дом Отца!"? - Нет. Если мы подвергли опасности брата, когда нужно было принять удар на себя, если не хотели пожертвовать временем, здоровьем, домом ради дела Божьего, если постарались избежать нагрузки, которая двойной тяжестью лежит на плечах и без того утомленных тружеников, то не услышим приглашения Господа: "Хорошо, добрый и верный раб!.. войди в радость господина твоего". Кто сегодня чувствует на себе этот долг? Кто вопрошает: "Господи, как я могу рассчитаться с этим святым долгом?" Или у некоторых такой заботы нет?
В благоговении, наедине с Богом, я много размышляю над этим и молюсь: "Боже! Ты дал мне такую заповедь, скажи, как ее исполнить сегодня, и завтра, и в любой день моей жизни. Я не хочу оставаться в долгу у моих ближних и желаю исполнить волю Твою". И Он открывает мне, что, кроме долга полагать душу за братьев моих, я еще имею очень большой долг перед ближними. Иисус Христос был послан на землю "...благовествовать нищим... исцелять сокрушенных сердцем, проповедовать пленным освобождение и узникам - открытие темницы, проповедовать лето Господне благоприятное..." (Ис.61:1-2). Христос был бальзамом для душ ближних, благоухание исходило от Него, и всякий, кто с Ним соприкасался, чувствовал это святое дыхание жизни; люди освобождались от рабства греха.
Сокрыто ли в нашем сердце трепетное желание исполнить волю Божью и не остаться в долгу перед людьми незнающими Господа? Ведь и мы должны благовествовать слова спасения всем обездоленным, пока еще длится день благодати! И благовествовать так, чтобы сердца сокрушенные исцелялись, плененные грехом освобождались от цепей греха! Но для этого нам нужны сила Божья и Его посланничество.
"Дух Господа Бога на Мне, ибо Господь помазал Меня!" - говорит о Себе Христос. Бог послал! Самому идти бесполезно.
Но прежде чем быть посланным, нужно исполнить одно условие: "Если кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною" (Мтф.16:24). Все, что нам близко и дорого, что мешает идти путем послушания, необходимо убрать с дороги, чтобы ничто не стояло между Богом и нами. Слово Божье в повелительной форме излагает это требование: "Отвергни!" - значит отбрось! Отбрасывают обычно то, что мешает, что не нужно, что является помехой, препятствием. Если это повеление христианин не исполнил, Христос не может взять его даже в ученики, - как же он может исполнять волю Отца Небесного?! Такой человек не свободен, он связан.
Бог вверг "в пучину морскую все грехи наши" (Мих.7:19). Значит грехи раскаявшихся уже нигде не числятся, их нет! Так и нам должно отвергнуть все, что восстает на душу, чтобы оно не именовалось в нашей жизни, не довлело над нами. Только тогда мы станем свободными и сможем исполнить волю Божью.
"...Свергнем с себя всякое бремя и запинающий нас грех..." (Евр.12:1). Свергают не ласково и осторожно, а стремительно и решительно, без вздохов сожаления. Смотрите, как категоричен язык Евангелия, язык Слова Божьего, и когда мы повинуемся ему, нам легко исполнять волю Божью, легко и радостно полагать душу свою за братьев. Кто взял крест, тот приговорил свое "я" к смерти. Если мы не вынесем этот приговор, то не сможем следовать за Христом и, конечно, не исполним волю Божью, долга любви нашим ближним не отдадим.
Апостол Павел говорит: "Я должен и Еллинам и варварам, мудрецам и невеждам" (Рим.1:14). Отдал ли этот долг апостол? - "Я готов благовествовать... я не стыжусь благовествования Христова", - отвечает он. Более того, в конце своей жизни он сказал: "Чист я от крови всех; ибо я не упускал возвещать вам всю волю Божию" (Деян.20:26-27). Никто не упрекнет великого апостола, что он остался перед кем-то в долгу. Он исполнил волю Божью, потому и мог сказать: "Подвигом добрым я подвизался, течение совершил, веру сохранил; а теперь готовится мне венец правды..." (2Тим.4:7-8).
Будем же помнить: "Не всякий, говорящий Мне: "Господи! Господи! войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного".

П.Д.П.


Должно вам родиться свыше

Иоан.3:7
Обратите внимание на слова Священного Писания: "Но вы не по плоти живете, но по духу, если только Дух Божий живет в вас..." (Рим.8:9). Живет ли в нас Господь Духом Святым? Этот вопрос наиважнейший и для детей, и для молодежи, да и вообще для всех верующих. Если мы христиане только по традиции, то обманываем сами себя. "Кто Духа Христова не имеет, тот и не Его". Чьи же мы, если в нас нет Духа Христова? Задайте себе этот вопрос, друзья дорогие, и ответьте на него.
Присутствие в нас Духа Святого определяет нашу подлинную сущность: Христовы ли мы. Дух Святой - это не отвлеченная личность, это не картинный умильный образ. Это Христос, пребывающий и творящий в нас Свою новую жизнь. Если этой новой жизни нет, то мы мертвы и выучкой долго не проживем, испытания быстро определят: кто мы?
Каково отношение Духа Святого к человеку, каковы его действия? - Прежде всего спасительные. Через проповеди, через ходатайственные молитвы верующих, через обличения во грехе Дух Святой пробуждает совесть необращенного человека и влечет его к покаянию, к примирению с Богом. Открывает ему, что он - погибший грешник, что ему угрожает гибель и вечные мучения в озере, горящем огнем и серой (Иоан.16:8; Откр.21:8).
Не внимая голосу Духа Святого, когда Он через родителей, через проповедников зовет к покаянию, люди обманывают самих себя. Откладывать свое обращение на день и даже на час, торговаться со своим спасением опасно, это великий риск. Призывы Духа Святого смолкнут - кто же тогда приведет душу в сокрушение? Мертвый по грехам и преступлениям человек не обратится к Богу без Духа Святого. Человек может плакать, сожалевая о греховных поступках, но пробудить дух человеческий - эту работу совершает только Дух Святой. Когда Дух Божий Своими обличениями касается вашего сердца, - это первая и величайшая милость Божья к вашей душе. Смотри, не отвергни ее, дорогая душа. Сколько несчастных погибли навеки, остались вне спасения лишь по той причине, что поверили лжи сатаны и отложили день своего покаяния.
Хочу обратить внимание в первую очередь родителей, затем проповедников и пресвитеров на покаяние детей из верующих семей. Отмечены печальные факты, когда наши общины пополняются людьми, не пережившими истинное покаяние, людьми невозрожденными. Чаще в такую беду впадают дети верующих родителей. С самого рождения они воспитываются в христианской среде, с раннего детства посещают богослужения, молятся, поют, находят себе верующих друзей, мир их не влечет, всем кажется, что большего и искать не нужно: они - христиане! Я же хочу сказать, что каждому подростку необходимо личное открытое покаяние перед Богом. Покаяние слезное, искреннее. Без покаяния никто не обретет жизни вечной, никто не обретет спасения.
В каких грехах нужно каяться? - В тех, на которые укажет Дух Святой. Никто, кроме Духа Святого, не подскажет вам за что нужно каяться. Случается, что подросток, воспитанный с детства в христианской семье, без покаяния принимает крещение и становится членом церкви. Но это не значит, что он стал возрожденным и спасенным. Враг душ человеческих многих обольстил подделкой под истинное покаяние. Склониться на колени и поплакать, как другие, не сложно, тем более, когда кающихся много. Но без внутреннего осуждения греховной жизни, без сокрушения духа, без пробуждения совести, которую обличает Дух Святой, покаяние будет ложным и человек впадет в заблуждение. Его поздравят, и сам он будет считать себя покаявшимся, а новой жизни, жизни возрождения, не будет. И уверенности в спасении тоже не будет. Со временем такие христиане разочаровываются в христианстве и уходят в мир или живут полумирской жизнью. Покаяние, которое производит Дух Святой, даже если совершено в детском возрасте, приносит душе возрождение и сохраняется на всю жизнь.
Как важно верующим родителям не обмануться самим и не обмануть своих детей. Дети могут соблюсти форму, выполнить обряд, а достойных плодов покаяния не будет. Дорогие родители, не успокаивайтесь до тех пор, пока в своем сыне или дочери не увидите жизни Божьей. Помните, покаяние может быть ложным. Почему так внимательно нужно относиться к покаянию? - Потому что только истинное покаяние, которое совершает Дух Святой, приводит к возрождению.
Возрождение - это достояние только живой Церкви Иисуса Христа. Ни одна религия мира, какой бы красивой она ни была, какими бы величественными ни были ее литургии и обряды, не ставит своей целью возрождение души, да и не может его дать людям. Без покорности Духу Святому, без сознания греховности и глубокого пробуждения совести не возродится ни один человек, а потому все эти религии - не что иное, как заблуждение.
Будучи приверженцами мертвой религии, люди десятилетиями пребывают в заблуждении. Мне приходилось беседовать со старицей, которая была большой ревнительницей обрядов и мертвого богопочитания. Она готова была и жизнь отдать за свою церковь,- так рьяно она защищала свое заблуждение. И только на 70-ом году жизни она склонилась в покаянии перед живым Богом. Бог снял пелену с ее глаз, она ощутила в себе новую жизнь и получила возрождение.
Возрождены ли вы от Духа Святого, дорогие друзья? Это наиважнейший вопрос, от верного разрешения которого зависит ваша вечная участь. Если его не разрешить верно сейчас, то ваша судьба окажется трагичной.
Впервые этот вопрос затронул Христос, беседуя с пришедшим к Нему ночью Никодимом. Религиозность этого учителя в Израиле была высокой, он был авторитетным среди фарисеев. "...Мы знаем,- отождествляя себя со всей фарисейской знатью, начал мудрую речь Никодим,- что Ты - Учитель, пришедший от Бога; ибо таких чудес, какие Ты творишь, никто не может творить, если не будет с ним Бог" (Иоан.3:2). У Никодима было верное суждение о Христе, но о возрождении, о новой жизни он не имел никакого понятия, в этих вопросах он был несведущ. Христос обратил внимание Никодима на главное в жизни: "...должно вам родиться свыше".
"Рожденное от плоти есть плоть..." Сколько плоть ни прихорашивай, какое религиозное воспитание ни давай, человек остается духовно мертвым и плотской "эфиоп" непременно покажет в нем свою греховную сущность. С христианами, долгие годы пребывающими в таком религиозном обмане и не пережившими возрождение, встречаться приходится часто. "Я давно член церкви, но с детства меня преследует грех и я не могу его оставить. Крещение не обновило моего сердца..." Этот "эфиоп" жил в человеке,- мог ли Христос поселиться в нечистом сердце? Будет ли Дух Святой пребывать рядом со грехом? - Этого быть не может! Христианин может согрешить по ошибке, по небодрствованию, но систематически, без страха Божьего, живет в грехе только духовно мертвый человек. В сердце его нет Духа Святого, а значит, нет и страха Божьего.
Такой христианин приобрел религиозные привычки, им движет религиозный страх, но не страх Божий. Поэтому столь строго предупреждение Христа: "...кто не родится свыше, не может увидеть Царствия Божия" (Иоан.3:3). "Не может..." - будем помнить об этом все: и матери, и отцы, и дети, и служители.
Некоторые неверно думают, что не увидят Царства Божьего там, в загробной жизни. Царство Божье, царство любви, мира, правды, истины - внутри возрожденного христианина (Лук.17:21) и начинается здесь. Дух Святой, поселяясь в сердце христианина, открывает ему свободный вход в Царство Божье. Наполняет его неизреченной радостью и миром Божественным. Невозрожденный человек не знает этой дивной радости усыновления. Он будет подражать праведным людям, до смерти будет отстаивать свою веру, но Царства Божьего не увидит.
На ком лежит ответственность за возрождение? Может быть, виноват только пресвитер, крестивший невозрожденных и наполнивший церковь плотскими христианами? Пресвитер несет ответственность кого он крестит: мертвого духовно человека или живого, пробужденного. Не менее ответственны за возрождение детей родители и, конечно, церковь.
Всем нам нетрудно представить такую картину: юные братья и сестры из христианских семей пожелали принять крещение. Прежде всего они, волнуясь, предстают перед церковью: сегодня решается: допустят их к крещению или нет? Спрашивают родителей: "Вы убеждены, что ваша дочь возрождена и живет новой жизнью?" - "Мы хотим, чтобы нашу дочь все-таки приняли в церковь. Она не ходит в клуб, у нее нет неверующих друзей. Мы спокойны, когда она находится в собрании..." На этом кончается все бодрствование родителей и вся проницательность. Редко кто из родителей просит церковь с особым тщанием взвесить и рассмотреть духовное состояние их детей и убедиться, что признаки возрождения налицо.
В этот ответственный и решительный момент церковь редко руководствуется водительством Духа Святого. Чаще преобладают плотские мотивы и желания: как же отказать в крещении, если сын или дочь хотят быть членами церкви?! А если кто-то скажет родителям, что у их детей плотские интересы и такое же поведение,- они в обиде: "Вы против моей дочери?! Вы не хотите, чтобы она была в церкви..." Не обижаться бы нужно, а помочь детям обрести рождение свыше.
Нередки случаи серьезных духовных ошибок, которые кончаются кораблекрушением в вере. Мне приходилось выслушивать горькие признания невозрожденных христиан. "Я покаялась, но жизни новой, Божьей, не получила..." Другие свидетельствуют: "Дух Святой коснулся меня спустя долгое время после крещения, и только тогда я познала жизнь Божью..."
Дорогие отцы и матери! Если жизнь ваших детей оборвется без возрождения - это же трагедия на веки веков. За гробом исправить положение невозможно. Перевести из ада в рай нельзя. Получить возрождение невозможно, "а кто Духа Христова не имеет, тот и не Его". Здесь на земле нужно было не обижаться на церковь, не находящую в ваших детях признаков возрождения, а помочь им возжаждать новой жизни. Вы же содействовали их религиозному обману. В вечность они ушли невозрожденными, несмотря на то, что крещение им преподали.
Какое состояние духа у пресвитеров, у проповедников церкви, когда перед ними предстоят 15-20 молодых братьев и сестер и просят преподать крещение?! Как хорошо пополнить церковь молодыми, сильными, цветущими, и чтобы их было побольше! Радость служителя можно понять, но хочется задать серьезный вопрос: дорогой служитель, ты имеешь удостоверение в Духе Святом, что крестил рожденных свыше? Нет ли среди них плотских, религиозно подкрашенных? Ведь пресвитер ответствен за то, что не помог душам войти в присутствие Господне, родиться свыше.
Хочу обратиться и к членам церкви, к старцам и старицам. Каждый год перед вами стоят юноши, девицы и люди разного возраста и вы решаете: допустить их до крещения или нет. Каким чувством переполнено ваше сердце? Не ошибусь, если скажу, что у всех одна радость: сколько новых душ вливается в нашу церковь! Кто откажется от такого пополнения своих рядов?! Но какую ответственность возлагает на себя церковь: живет ли Дух Божий в тех душах, которых вы согласны крестить? Вы имеете внутреннее свидетельство, что они живут новой жизнью в Боге, жизнью по духу?
А теперь я желаю спросить тех, кто обратился к Богу и жела ет заключить с Ним завет через святое водное крещение. Перед тем, как предстать перед церковью на испытание, вы подготовили ответы на вопросы, какие могут вам задать. По-школьному выучили, что нужно сказать о Духе Святом, о церкви и других вопросах. Ответили безукоризненно и по-школьному оказались в церкви. Ни родители, ни служитель, ни церковь не спросили у вас самого главного: рождены ли вы свыше? Вы остались обманутыми в самом существенном, а ведь этот обман роковой.
Я знаю случай, когда сестра в глубокой старости поняла, что обманывала себя всю жизнь, думая, что возрождена. Ее муж и дети остались неверующими, потому что не видели в ней новой жизни и не верили в ее показное христианство.
Слушая проповедь о Духе Святом, о возрождении, другая 60-летняя сестра поняла, что не возрождена. Рыдая, она упала на колени и раскаялась.
Домой она не шла, а летела - такую радость обновления подарил ей Господь. Долгие годы ее муж был неверующим, и всякий раз, когда она начинала говорить о Боге или приглашать его на собрание, он не хотел слушать. Он понимал, что жена верит в Бога чисто формально, ему была неприятна ее показная религиозность. "Почему ты так противишься Слову Господнему?" - не раз спрашивала жена. Муж не мог привести каких-то веских доводов, но ни разу не согласился прийти на богослужение. Когда же она окрыленная, с умиротворенным и прощенным сердцем вошла в дом,- упала в ноги мужу: "Милый мой! Прости меня! Я мучила тебя религиозными речами, я вводила тебя в заблуждение, звала тебя к Богу, а сама не была возрождена. Только сегодня я искренне раскаялась и получила возрождение". Муж склонил седую голову над плачущей женой и стал ее успокаивать. Впервые за долгую жизнь он увидел в ней другого человека, казалось, что перед ним был ангел, а не его сварливая жена. Он прослезился, видя искреннее сокрушение жены и вскоре сам обратился к Богу, став ревностным членом церкви.
Молодые друзья в Господе! Многие из вас считают, что за возрождение ответственны родители, пресвитер, церковь, которая должна наблюдать за духовным состоянием вступающих в члены церкви. Скажу тебе, дорогая душа: в первую очередь ты не должна быть беспечна к своему состоянию. Тебе нельзя успокоиться до тех пор, пока не получишь новой жизни от Бога. Дух Божий может коснуться сердца твоих родителей и они раскаются перед Богом, что не указали тебе на отсутствие возрождения, и Господь простит им. Но тебе не станет легче от этого: ты умерла невозрожденной, ты погибла. Раскается пресвитер, и ему Бог простит. А что будет с тобой? Церковь увидит свою ошибку и оплачет ее, но твое положение исправить невозможно. Будучи невозрожденной, ты мучила церковь, живя по плоти, от тебя претерпели много домашние, ты всем была недовольна, никому не давала покоя, несмотря на то, что носила имя христианки. Твоя жизнь оборвалась. С того света ты никогда не возвратишься, чтобы оплакать беспечность и принести искреннее покаяние за жизнь по плоти. Никогда. Перед тобой закрыто Царство Божье. Кто может облегчить твою участь? - Никто.
Дорогие мои! Умоляю вас именем Иисуса Христа: решите на коленях перед Богом наиважнейший вопрос: рождены ли вы свыше? Признаки невозрожденного человека - это жизнь по плоти с ее завистью, гордостью, обидчивостью, непримиримостью, распрями, разногласиями. И возрожденный человек может согрешить по ошибке, но грех - не правило его жизни, не система. Но если тебя в церкви называют: спорщик, возмутитель, ничем не довольный, то Дух Божий не живет в тебе, а гнев и распри.
Если ты читаешь Слово Божье и оно для тебя как запечатанная семью печатями книга или тебя вовсе не влечет исследовать Священное Писание, и ты не питаешься им как Хлебом жизни - это признаки невозрожденного человека. Если ты длительное время пребываешь в обидах по ничтожному поводу и не желаешь примириться - ты не возрожден. Если ты избегаешь встреч с тем, кто обличает тебя, и, увидев его, умышленно переходишь на другую сторону,- тобой не руководит Дух Божий. Если из твоих уст срывались такие слова: "Я терпеть не могу этого человека, и видеть его не хочу!"- это вернейшая примета, что ты никогда не был возрожден. А если и был проблеск новой жизни, но тебя больше влекло угождение плоти, ты утратил возрождение, оскорбил Духа Божьего и Он оставил твое сердце.
Иные готовы бить себя в грудь и утверждают, что любят Господа, а церковь не любят, а с возрожденными детьми Божьими не находят общий язык, покидают церковь, ищут себе учителей, которые льстили бы их слуху. "...Любящий Родившего, любит и рожденного от Него" (1Иоан.5:1). Возрожденный никогда не станет искать своего и враждовать, он делает дела, угодные Духу Святому.
Если у кого из читателей после прочтения этой проповеди забилось в тревоге сердце, а на устах трепещет молитва: "Господи, а возрожденный ли я?", то примите мой совет: придя домой, затворите дверь молитвенной комнаты и воззовите в скорби души к Господу, и Дух Святой откроет вам ваше состояние. Он непременно высветит в вашем сердце все, что Его оскорбляет, от чего вам нужно освободиться и за что раскаяться. Примите Его обличения - в них столько милости, столько заботы! Увещания Духа Святого - все справедливы, все благостны, потому что Дух Святой ведет нас к покаянию, ведет к возрождению...

Н.П.Х.


Друг грешников

"Друг мытарей и грешников"
(Лук.7:34)
Этот титул дан был нашему Божественному Учителю и Господу теми, которые придирались к Нему и не хотели убедиться в том, что Он Мессия. Самоотречение Иоанна Крестителя заходило слишком далеко для них. Они не могли понять человека, носящего одежду из верблюжьего волоса и пояс кожаный на чреслах своих, пищу которого составляли акриды и дикий мед. Или этот человек был слишком хорош для этого мира, или он был не в своем уме. "В нем бес", говорили они, отворачиваясь от него. Но они не могли сказать этого о Спасителе, потому что Он ел и пил, как и другие и никакого затруднения не делал относительно пищи и питья; поэтому они говорили: "вот человек, который любит есть и пить вино, друг мытарей и грешников".
Таким образом, наш текст является языком известного класса людей, которые говорили даже о Спасителе, что не могут слушать Его потому, что Он казался обыкновенным человеком, ходившим со всеми прочими и не отличался аскетизмом. Я тоже слышал от одного человека, что он не может слушать такого-то проповедника, потому что, к несчастью для себя, он был очень полный человек; ему нужно было проповедника худого, потому что он более походил на святого. Так судят многие, а по-моему, если кто может оказать мне добро, я не стану спрашивать, толст он или худ; мне также безразлично, высок он или низок. Ведь не буду же я при консультации с доктором принимать в расчет, светлые у него волосы или черные, или какие у него еще особенности; а между тем, в вопросах души люди так несерьезны, что малейший пустяк препятствует им слышать серьезнейшие истины, касающиеся бессмертных вопросов.
Теперь перейдем к этому титулу нашего Учителя; они называли Его "другом мытарей и грешников". Заметим, что Он Сам приводит эти слова. Вероятно ни Матфей, ни Марк, ни Лука, ни Иоанн не сказали бы нам, что Иисуса называли "Другом мытарей и грешников", если бы Он Сам этого не повторил. Из этого факта ясно, что Он нисколько не стыдился этого титула. Он повторяет это так, как будто он Ему нравится, как будто Он его Себе присваивает и носит как отличие, которое Ему приятно иметь. Он Сам это говорит, и повторяет, и заботится о том, чтобы Матфей и Лука передали это, что Он был назван "Другом мытарей и грешников". О том, что Он не стыдился повторять, нам не стыдно думать. Эти слова были верны тогда и верны теперь, Иисус Христос "Друг мытарей и грешников".
1. Прежде всего Он был самый сердечный и любящий Друг преступных людей. Вся Его душа была преисполнена любовью к людям, когда они были еще грешниками и Его врагами. Это заставило Его покинуть обитель Отца и небесные знаки царского достоинства, чтобы прийти и родиться в пещере, быть положенным в ясли, работать в мастерской плотника, стать беднейшим из бедных и самым презренным и отверженным из людей. И все это потому только, что Он любил людей, не только людей вообще, но и преступных людей. Их преступность вызывала в Нем жалость, ибо Он знал какая скорбь скрывается за видимым удовольствием греха; и для того, чтобы избавить преступных людей от последствий их грехов, Он пришел жить там, где Ему негде было главы приклонить, где под конец у Него не было одежды, чтобы покрыть Свое Тело. Господь наш Иисус Христос был искренний, верный, серьезный Друг: не было до Него человека с такой глубоко любящей натурой. Мне всегда кажется, что Он соединяет в Своем благословенном Лице оба пола, являясь совершенством всего, что может быть найдено в мужчине и женщине, всего мягкого, нежного и в то же время сильного. Во Христе соединялись мужественность со всей ее силой и женственность со всей ее мягкостью и сострадательностью. Он никогда не думал о грешниках без любви, никогда не смотрел на них без жалости, никогда не слушал их жестоких слов без доброжелательности к ним, никогда не мог видеть их скорби без сострадания. Он был образцом той доброты, которой мы с вами должны подражать, но которой никогда не достигнем. Он был "Друг мытарей и грешников" в бесконечной любви Своего нежного сердца.
2. Вы не должны поэтому удивляться, если я прибавлю, что Он был "Друг мытарей и грешников" в практическом смысле этого слова, ибо исполненное любви сердце всегда приносит плод. Если вы только говорите, что любите меня, то любовь ваша не пойдет дальше слов; но, если ваша любовь искренна, то она проявится в ваших поступках. Спаситель наш доказал Свою любовь к людям Своим пришествием на землю, как я уже говорил; но, кроме того, будучи на земле, Он творил добро. Никогда Он не отказывал тем, которые призывали Его, какого бы они не были низкого происхождения или положения; всегда Он готов был излить на них Свое благословение.
Он ходил, проповедуя Евангелие, которое могло поднять падших и утешить близких к отчаянию. А под конец Он доказал Свою любовь уже самым очевидным образом. Если добрый пастырь называется добрым, потому что кладет душу свою за овец, то разве Иисус не сделал того же?
Я позволю себе привести слова апостола Петра, в которых для меня больше музыки, нежели во всей поэзии Гомера - "Который Сам вознес Телом Своим грехи наши на древо" (1Пет.2:24). Для того, чтобы мы могли жить, Он умер. Для того, чтобы нам быть очищенными от грехов, Господь возложил их на Него. О, грешники, Христос несомненно ваш Друг, раз Он сделал для вас все, что может сделать и перенести всеобъемлющая и всемогущая любовь. Воскреснув из мертвых и вознесшись к Своему престолу, Он стал ходатайствовать за беззаконных и продолжать являть Свою любовь к грешникам ежедневным молением за них. Молитва, начатая на земле, никогда не прекращалась.
"Отче, прости им, ибо не знают, что делают" (Лук.23:34). О, да, Он глубоко преисполнен любви в Своем сердце, как бы внутри Себя, а вне, Он действительно и практически Друг грешников, потому что Он для них все делает! Я бы хотел, чтобы некоторые из вас испытали это на себе, обратившись к Нему, чтобы Он мог явить на вас чудное действие Своей благодати.
3. Затем, возлюбленные, я призываю ваше внимание к тому, что Господь наш есть друг грешников в самом широком смысле. Он исполнен не только любовью, но и мудростью. Вы знаете, что есть много способов проявления дружбы. Например: человек обращается к другому человеку, которого он считал своим другом, и говорит: "дай-ка мне выпить"; его друг отвечает: "вон, там бутылка, пей сколько хочешь!" Тот, кто так поступает, заслуживает названия врага, а не друга. У бедняка есть другой друг, к которому он обращается с той же просьбой, но тот отвечает: "я не могу дать тебе спиртного напитка, потому что я уверен, что это тебе будет вредно. Я считаю это дурным, а мне кажется, что ты начинаешь приобретать привычку пить. Прости меня, но я не дам тебе пить". Я думаю, все вы согласитесь, что последний друг более мудрый.
Мудрый друг часто как бы обливает холодной водой наши планы и говорит: "вы ошибаетесь", когда нам бы хотелось, чтобы он сказал "вы правы". Господь наш Иисус Христос настолько премудрый Друг, что говорит грешнику: "друг мой, если ты хочешь быть счастливым, оставь этот грех". Он не говорит: "Я буду тебе Другом и помогу тебе в той беде, в которую вовлек тебя грех". Нет, Христос говорит: "Я помогу тебе вырваться из сети греха, если ты доверишься Мне; но если ты хочешь пребывать во грехе, то тебе придется нести его последствия; тут уж Я не буду тебе помогать". Он приходит к тебе, дорогой Друг, и говорит: "ты хочешь быть счастливым, но не это главное; ты должен стать святым, прежде чем сделаться счастливым". - "О, Господи Иисусе", взывает грешник, "мне хочется покоя".
"Нет", говорит Иисус, "теперь тебе не нужен покой; он был бы для тебя вреден в твоих настоящих условиях; тебе раньше нужно очищение. Прежде всего Я должен тебе показать, в чем ты неправ и исправить тебя". Когда Он это делает, мы иногда восклицаем: "слишком тяжело, Господь!" Я знал такой случай, когда пациент просил доктора поскорее залечить ему рану, чтоб она затянулась. "Нет - ответил доктор - теперь нельзя, тут слишком много дикого мяса, которое надо раньше удалить; нельзя закрывать отверстие. Если мы хотим полного исцеления то именно надо оставить отверстие открытым, потому что много должно еще выйти из него". Так часто поступает Иисус Христос с грешниками.
Он их истинный Друг именно тогда, когда приближает секиру к корню их дерева самооправдания и начинает его отсекать. Он хочет сотворить дело верное и прочное и потому побуждает грешника отвергнуть грех, раскаяться в своих беззакониях и стремиться к той новой перемене сердца, которая произведет и перемену жизни. Христос "Друг мытарей и грешников" в самом мудром смысле.
4. Возлюбленные, Господь наш Иисус Христос "Друг мытарей и грешников" в самом серьезном смысле этого слова.
Есть пословица, говорящая, что истинные друзья познаются в нужде. Христос истинный Друг грешников в их нужде. Вы, может быть, дошли до нищенства своей расточительностью и излишествами, и все-таки вы можете теперь же прийти ко Христу. Или вы расстроили ваше здоровье, благодаря греху; все-таки вы можете прийти ко Христу. Быть может, даже, вы опозорили себя каким-нибудь явным преступлением, все-таки вы можете прийти ко Христу и Христос прийдет к вам. "Но ведь никто даже не разговаривает со мной", скажете вы. Он будет с вами говорить. Он найдет вас одних с вашим стыдом и скажет вам слова, могущие вас спасти. Или, быть может, тут есть женщина, опозорившая себя и теперь всеми презираемая. Иисус Христос подходит к вам, стоящей одиноко, и говорит: "и Я не осуждаю тебя; иди, и впредь не греши". Иисус Христос любит находить нас, когда мы в уничижении; когда другие говорят: "он упал так низко, пусть себе падает еще", Христос говорит: "он упал, надо его поднять". Рассказывают такую историю про Спасителя, которую я не считаю верной, но правдоподобной. Однажды, на улицах Иерусалима лежала мертвая собака; один толкал ее и говорил, что у нее короста; другой также толкал и говорил: "как у нее торчат кости! дрянная дворняжка!" Но пришел Некто, остановился у мертвой собаки и сказал: "какие у нее были белые зубы". Он отметил единственную хорошую вещь, которую можно было найти в мертвой собаке; и когда Он продолжал свой путь, народ спрашивал: "кто это был?", а другие отвечали: "это Иисус из Назарета". Как я уже говорил, я не считаю, чтоб эта история была верна, но вероятно Христос именно так бы поступил; так именно относится Он к людям. Он находит ту или другую хорошую сторону, если они есть; а если ничего нет хорошего, Он все же любит до тех пор, пока Своей любовью не вызовет чего-либо доброго, ибо Он знает как овладеть людьми в их худшем состоянии и найти в них светлую сторону характера, которая избавила бы их от окончательной погибели.
Он извлекает грешников из самой бездны греха. Сколько несчастных пленников Он освободил из темницы! Сколько Он собрал вокруг Себя таких, которых сам диавол выбросил вон, как никуда негодных. Эти самые лица потом омывали Его ноги слезами и отирали волосами и становились Его возлюбленными. Да, Христос истинный Друг, ибо Он Друг в нужде.
5. Он также постоянный Друг грешника. Он его Друг, когда тот еще начинает грешить и Он удерживает его. Он ему Друг, когда грешник продолжает грешить, а Он остерегает его. Он ему Друг, когда грешник возрастает в грехе, а Он возвращает его назад. Он ему Друг, когда грешник доходит до крайности. Иисус продолжает идти за ним: удивительная устойчивость Божьего милосердия может быть предметом удивления для ангелов. О, как бы мне хотелось, чтобы вы, далеко зашедшие в грех, могли бы почувствовать, что Он, в Своей жалости, смотрит на вас и, в Своей любви, следует за вами. Он несомненный Друг грешников. Вы раньше писали слово "грешник" маленькими буквами, и может быть слово "Друг" такими же маленькими буквами; но теперь вы пишете слово "ГРЕШНИК" большими буквами. О, каких они должны были бы быть размеров, чтобы правильно изобразить вас! Но еще крупнее должно быть написано благословенное слово "Друг". Чем больше вы возрастаете в грехе, тем более возрастает Его дружба. О, если бы Он дал вам поверить этому теперь же, чтобы вы бросились в Его объятия! Он неизменный Друг грешников.
6. Еще могу сказать только, что Он Друг грешников в самом обширном смысле слова. Не было такого грешника, которому Он не пожелал бы быть Другом. Если ты, бедный грешник, взыщешь Его, то Он будет тобою найден. Во время пробуждения может быть сотни придут ко Христу; не думай, что ты будешь лишним. В другое время может казаться, что никто не приходит ко Христу; не думай, что Он откажет тебе, если ты придешь один. Где бы ты не находился, Христос там же; и так ищи Его в тишине вечера. Если ты работаешь серди шумного города, и там твоя тихая молитва достигнет Его слуха. Он обитает на Сионе и также с сокрушенными смиренными сердцами. Если бы Он отверг тебя, когда ты обратишься к Нему, ты был бы первым непринятым Им, а я не думаю, чтоб Он для тебя делал исключение. Это невозможно, потому что Иисус сказал: "прийдите ко Мне все труждающиеся и обремененные и Я успокою вас". И еще: "приходящего ко Мне не изгоню вон". Нет, возлюбленные, не может этого быть ни с вами, ни со мной; это совершенно невозможно. И так, возрадуемся тому, что пока грешник еще не в аду, Христос готов быть Другом этого грешника. Аминь.

Ч.Г.С.


Душа и Спаситель

"ВОЗЛЮБЛЕННЫЙ МОЙ ПРИНАДЛЕЖИТ МНЕ",- говорит верующий, и в этих нескольких словах он кратко излагает то, что составляет лучшее достояние его сердца. Он не скажет: "Моя жена, мои дети, мой дом, мое имущество - принадлежат мне". Ему страшно произнести так потому, что в то время, как он это скажет, все, что ему дорого, может быть отнято у него: он может лишиться любящей жены или ребенка, друзья могут изменить ему, все богатства его могут "сделать себе крылья и улететь" (Прит.23:5). Вот почему ни один разумный человек не посмел сказать, что все, чем он владеет здесь, принадлежит ему. Он понимает очень хорошо, что все дано ему на время!
Христианин, получающий наибольшие благословения, не так радуется о своих духовных преимуществах, как о Господе, от Которого они исходят. Иисус Христос стал для него "премудростью от Бога, праведностью и освящением и искуплением" (1Кор.1:30); ему дарованы благодать и слава на веки, но он предпочитает всем этим ручьям, истекающим из Него, Сам Источник - Иисуса Христа. Он ясно видит, что все эти драгоценные блага лишь потому его, что они принадлежат Христу. Христос же принадлежит ему. И что значили бы для нас все сокровища Нового Завета, если бы можно было ими владеть без Христа? Их радость и сладость не существовали бы более! Если наш возлюбленный Господь принадлежит нам, то мы имеем все в Нем, потому что наше лучшее, наше единственное сокровище - это Он! О дети Божьи, скажите, что вы могли бы иметь более ценное? Вы имеете людей, близких вашему сердцу, но что они в сравнении с Ним?
Он - Сын Божий и Сын Человеческий, отрада неба и земли, лилия долин и нарцисс Саронский, само совершенство в Нем! Он могуществен чрез Свою искупительную смерть и в Своем славном ходатайстве за нас! Он полон той любви, пред которой вся земная любовь не достойна коснуться края ризы Его, развязать ремень обуви Его! Он для нас так дорог, так драгоценен, что никакой язык человеческий не может выразить, что Господь есть для нашего сердца! Мы можем только сказать, что Он "лучше десяти тысяч других" (Песн.5:10), что вся полнота радости в Нем и что Он принадлежит нам!
Удивитесь ли вы после этого тому, что мы хвалимся Им и что высшая радость нашей жизни состоит в возможности сказать Ему: "Возлюбленный мой принадлежит мне"? Но мы хвалимся также и тем, что владеем навсегда этим бесценным достоянием. О дети мира сего! Вы не так владеете вашими сокровищами, как мы: все они для вас слишком ненадежны, преходящи, временны. Они ваши до того часа, как порвется тонкая нить вашей жизни, или же до определенного момента, до которого назначено вам ими владеть. Утеха и наслаждение ими кончатся с последним вашим дыханием, между тем как наша драгоценность дана нам по договору вечному. "Возлюбленный мой принадлежит мне"! - Я не могу Его потерять, никто не может похитить Его у меня! Он мой навеки, потому что никто не может отлучить меня от любви, которую Бог даровал мне во Христе. Он Жизнь нашей жизни и Свет нашей радости!
Я не могу до конца выразить то, что наполняет мое сердце радостью: Сын Божий, сияние славы Отца - МОЕ ДОСТОЯНИЕ ВПОЛНЕ! Если у меня и один только талант,- "Возлюбленный мой принадлежит мне"! Если я беден и презрен, если у меня нет ни здоровья, ни богатства, если я не могу быть тем, чем хотелось быть,- Он принадлежит мне! Его божеское и человеческое естество. Его жизнь и смерть, все присущее Ему, Его слова, все, что Он есть, все, что Он был и будет, все, что Он сделал и сделает,- все принадлежит мне! Не частью только принадлежит Он мне, но всецело.
Величина ваших земных наследств уменьшается по числу наследников, но здесь каждый из тех, кому принадлежит Христос, имеет Его нераздельно для себя. Все Его сердце, полное любви. Его могущественные руки. Его высшая мудрость - все для тебя, дорогое дитя Божье. Кто бы ты ни был, но, если ты доверился Христу,- Он твое полное достояние.
Господь принадлежит мне не для того только, чтобы говорить о Нем, но чтобы во всем зависеть от Него, чтобы укрыться в Нем в дни печали, чтобы питаться от Него, чтобы Он был для меня ВСЕМ без ограничения! ОН, прославленный Господь, принадлежит мне навсегда!
Он мой, когда я сознаю это и когда не даю себе в том отчета, во дни веры, сомнения, днем и ночью, когда хожу в святости и в минуты искушения,- потому что Он мой Ходатай пред Отцом.
Он мой, когда душа моя достигает высот и когда погружается в глубокие воды; Он принадлежит мне, когда провожаю в могилу моих близких и когда лягу в нее сам; Он будет моим Господом в день воскресения, в день возмездия и во все время вечного блаженства.
Христос принадлежит и тебе, дорогой брат, и я этому радуюсь. Но мне еще сладостней знать, что Он также и МОЙ. Великая сила в этом слове "мой". Он наш с Его именем "Возлюбленный", и это мы должны познать, охватить всем сердцем, и по мере нашего познания Он откроется нам великим, любящим, нежным, драгоценным, и чем более будем познавать Его, тем более Он будет принадлежать нам. Господь основание жизни христианской, начало мудрости, источник силы, звезда надежды, заря в нашем небе!..
"Я ПРИНАДЛЕЖУ ВОЗЛЮБЛЕННОМУ МОЕМУ" - слова столь же драгоценные, как и предыдущие. Сладко принадлежать Христу, но нельзя разделить двух преимуществ: Христос принадлежит мне, но если я не принадлежу Ему, - печально! И если бы я принадлежал Ему, а Он не был бы моим - тогда это только обман! Эти две истины неразделимы. Примите их вместе, и вы достигнете вершины высочайшей христианской радости.
Мою принадлежность Христу я хотел бы не только доказать на словах, но ярко осветить: я принадлежу Ему, потому что я Его создание; все же, что Он сотворил, принадлежит Ему по праву; я принадлежу Христу, потому что меня Отец отдал Ему, потому что Он избрал меня, потому что Иисус призвал меня по Своей любви и сочетался со мной! Я - Его (я глубоко убежден в этом) с того дня, когда отдался Ему всем моим сердцем и любовь соединила меня с Ним навеки! Я чувствую, что должен или принадлежать Ему или умереть, потому что жизнь - это Христос! Я уверен, если вы можете сказать: "Возлюбленный мой принадлежит мне", то можете и добавить: "Я - Его и хочу принадлежать Ему". Я не живу, если не принадлежу Ему, потому что вне Его я смотрю на себя как на мертвого; жизнь только в Нем. Душа моя имеет полную уверенность, что я принадлежу Ему.
Я помню время, когда не мог произнести без трепета, что принадлежу Ему, потому что считал себя недостойным такой милости Божьей. И никогда не смог бы поверить этому, если бы эти слова не стояли рядом с первыми: "Возлюбленный мой принадлежит мне, а я Ему".
Бедный грешник! Приди ко Христу, начни с этого, и ты откроешь, что дорог для Него.
Я принадлежу Христу всецело! Не только мое имущество, время и способности, нет! Я боюсь, что многие христиане не понимают этого и отдают Христу только свой излишек. Верующий сознает, что он вполне принадлежит Христу и потому Господь может испытать его по Своей воле. Возьмет ли у него все самое дорогое или даст ему с избытком, унизит или возвысит, поручит ему дела великие или незначительные - для верующего довольно знать, что этого хочет Господь, и сердце его удовлетворено, потому что он воистину может сказать: "Я - Его!"
Испытываете ли вы это, дорогие братья и сестры? Всегда ли вы сознаете, что принадлежите Ему сегодня в час молитвы, и завтра среди занятий; что вы Его в продолжение всей вашей жизни, Его - и в час смерти.
Как хочется, чтобы каждый христианин мог сказать без лжи: "Я живу для Христа, потому что принадлежу Ему! Встаю ли утром, сижу ли за работой, пью, ем или сплю - всегда с Господом, воздаю благодарение Ему за все!" Хорошо отдыхать возлюбленным Христа и видеть сны Авраама и Иакова, проснуться в ночи и воспеть Его, как царь Давид, и снова уснуть во Христе. Это значит жить на великой высоте!
Это и есть именно тот духовный уровень, которого мы с вами должны достичь. Все наше время, вся сила и энергия должны быть управляемы этим великим принципом: "Я принадлежу Ему".
Так ли обстоит дело с вами? Не успокаивайтесь до тех пор, пока этого не будет. Великая честь быть достоянием Христа, ибо тогда только мы в безопасности. Господь заботливо хранит принадлежащее Ему и не допустит потеряться ни одной Его овце - они куплены Им слишком дорогой ценой. От всех сил земли и ада Он укроет их и восполнит все нужды их. Он же и усовершенствует нас, чтобы сделать достойными Себя и чтобы привести в Свою небесную славу. Мы принадлежим Вознесшемуся на небо, и Он хочет, чтобы мы были участниками славы Его и чтобы были там, где Он.
Слава и благодарение Тебе, Господь наш, что Ты избрал для этого нас, недостойных! Мы не принадлежим более этому миру, но живем для будущего; мы принадлежим Единому Верховному Пастырю и никакого другого имени рабски не примем. Мы не принадлежим более ни греху, ни самим себе, ни сатане, но всецело Христу, исключительно, непреложно!
Если бы кто другой попросил отдать нашу силу и энергию ему на службу, наш ответ будет: "Я уже занят".- "Но разве ты не можешь послужить и мне немного?"
- Нет, нет! Я не могу служить двум господам.
- Почему?
- Я принадлежу Христу, я всецело Его. Если Он поручит мне какое-либо дело, я постараюсь исполнить его наилучшим образом; ни от какого служения не откажусь, какое бы Он ни поручил мне, но другому господину я не могу служить.
О Господь! Дай, чтобы каждый из нас мог сказать теперь:
- Я принадлежу Тебе!

Ч.Г.С.


Жертва за грех

Лев.4:1-2; 4:13-35; 5:1-13

Смерть Иисуса Христа составляет центральную точку всего дела искупления человека Она - верх послушания Его и любви к Отцу, также как и любви Его к нам. Только в смерти Его покоится душа наша в полном, безмятежном мире, потому что видит в ней совершенное удовлетворение за ее грехи и испорченность. Не должен ли этот, столь превосходный предмет, быть представлен Богом в прообразах глубоко, обширно и подробно? Так оно, конечно, и есть. Бог позаботился о том, чтобы Израиль "в своем богослужении постоянно возвещал смерть Господню", доколе Он придет. Она была описана с мельчайшими подробностями в ряде жертв, очерченных Моисеем в восьми первых главах книги Левит. Рассмотрев их поближе, наша душа по милости Господа найдет здесь новую пищу и богатое наслаждение.
С первого же взгляда мы видим, что в ветхозаветном богослужении левитов существовало большое число различных жертв. Каждая из них, как и не могло быть иначе, имела свое особое значение; и всякая посвященная душа хорошо сделает, если остановится над ними дольше, чем мы это можем сделать сейчас, в тихом благоговении и размышлении, руководимые Духом Божьим Мы же можем дать здесь не более, как некоторые намеки.
Существовало шесть главных жертв, названных в порядке их описания в книге Левит 1-8: жертва всесожжения, хлебное приношение, жертва благодарности, или мирная жертва, затем жертва за грех, жертва повинности и жертва посвящения; как седьмую можно сюда причислить курение, или жертву курения. Сам Господь разделил их на две категории, а именно: те, о которых постоянно говорится, что они служат "приятным" благоуханием Господу", и те, о которых этого не сказано. К последней категории относится жертва за грех и жертва повинности, к первой - все остальные. Жертвы "приятного благоухания" соответствуют требованиям и наклонностям Господа, тогда как все другие идут навстречу вопиющим потребностям вашего греховного состояния.
Итак, предметом наших размышлений будет - жертва за грех.

Остановимся прежде всего на названии этой жертвы. В нем уже отражается ее значение, потому что Бог всегда называет вещи своими именами. Она называется "жертвой за грех", или просто "грехом", и это имя уже раскрывает нам особые свойства. Израильтянин, принесший ее, совершенно независимо от того, какое положение он занимал был ли он рабом, начальником или священником, стоял ли на высоком или на более низком нравственном уровне-являлся в ней просто грешником. Его жертва за грех свидетельствовала более о его состоянии, чем о поступках, более о том, что он есть на самом деле, чем о том, что он делал, хотя часто только из поступков своих он узнавал, в каком именно состоянии он находится, подобно тому, как у Адама открылись глаза на наготу его только по совершении греха. Поэтому-то здесь все снова и снова повторяется: "Когда узнан будет им грех" (Лев.4:14,23,28). Когда - это значит после какой-либо вины или ошибки.
Эта жертва, вполне соответствующая вашему положению пред Богом, была первой, которую человек мог привести за себя; никакая другая не могла ей предшествовать, потому что в ней он являлся на том уровне, на котором находился в действительности, а именно: он являлся в ней пред Господом как грешник. Всякая другая жертва, которую он принес бы раньше, была доказательством того, что он посягает занять пред Богом место, которое ему вовсе не подобает: он явился бы в ложном свете и не мог бы быть принят Богом. Все другие жертвы можно было приносить только тогда, когда греховное состояние устранялось посредством жертвы за грех. Так, например, в великий день Очищения, установленный Богом как вечное постановление для всеобщего очищения, а не за определенный грех народа,- жертва за грех предшествовала всем остальным; она приносилась за первосвященника так же, как и за народ, и даже за святилище (Лев.16:3; 5:16); также я при посвящении первосвященника и священников она стояла на первом месте, хотя и не было совершено какого-либо прегрешения (Исх.29:10-14).
Это ясно указывает на то, что речь идет не о поступках или действиях этих людей, а о том, чем они были сами по себе, о их состоянии пред Богом. А состояние это, как только они появлялись пред Богом, требовало их смерти, их гибели. Жертва же, которую Бог повелел им приносить за себя, входила в это их состояние и, как при этом не могло быть иначе, также и в последствия его.
Это, возлюбленные, указывает нам на нашего Господа в прообразе Того, Который, хотя греха я не знал, тем не менее "сделался за нас жертвой за грех". В этом положении Он стоял на нашей почве, на уровне нашего состояния пред Богом и, таким образом, на самой низкой ступени, ниже которой Он не мог спуститься ни пред Богом, ни пред всякой тварью. Сойдя с неба, Он стал человеком; это была неизмеримо низшая ступень против прежнего Его положения; но Он всю Свою жизнь был непорочным, святым человеком; когда же Он сделался жертвой за грех, иди, по выражению апостола Павла, "грехом", то при этом Он занял место падшего человека, встав на самую низшую из существовавших в мире ступеней. Но, усвоив Себе всецело состояние человека, должен Он был понести и последствия этого состояния. И как ужасны они были, мы скоро увидим, рассматривая прообраз жертвы за грех.
Если Господь Иисус вошел в наше греховное, падшее состояние (в котором пребывает всякая живущая душа, начиная с новорожденного младенца и кончая старейшим в мире человеком), то кто может сказать, какой глубокий покой, какой бесконечный мир дает душе нашей то сознание, что наша погибель смертью Иисуса Христа уничтожена уже в самом корне и сокрушена в первоначальной и глубочайшей своей причине. И если бы это не было так, то никогда не существовало бы для нас обеспеченного мира; теперь же ОН - мир наш!

Перейдем же, однако, к свойствам жертвы за грех. Очень важно заметить, что та жертва (с которой поступали как с грехом - этой мерзостью в очах Божьих) сама по себе, подобно всем остальным жертвам, должна быть без всякого недостатка и порока. Не допустили бы мы, чтобы, по крайней мере, при этой жертве можно было бы снисходительнее относится к качествам ее? А между тем, мы постоянно читаем, что приносился ли в жертву телец, козел или коза, каждый из них должен был быть "без малейшего порока". Один какой-нибудь самый ничтожный недостаток в жертвенном животном делал его негодным для жертвы за грех. Это никак не могло быть допущено! И хотя животному приходилось страдать и принимать смерть за зло, присущее не ему, а другому, оно само не должно было иметь никакого недостатка, чтобы быть годным для жертвоприношения.
Что может свидетельствовать яснее о славной истине заместительства Христова, единого "Праведника за неправедных", чем этот прообраз жертвы за грех!? Он, не сделавший никакого греха и в устах Которого не было лести (1Петр.2:22), да. Он, не знавший греха, сделался именно грехом, действительно сделался клятвой; но не забудем этого никогда-никогда: Он сделался этим для нас! О, повторяйте с особым ударением: "за нас!", пока это не станет источником силы в сердце вашем, непрестанно побуждая славить имя Его.
Но могло ли быть иначе, чем то, что Праведный пострадал за неправедных? Как мог бы человек, сам обремененный долгами, уплатить долги другого; и как мог бы грешник взять на себя за других возмездие греха, т. е. смерть, если он сам повинен смерти за свой грех? Ему самому пришлось бы услышать свой смертный приговор и претерпеть казнь. Так только Он один. Господь наш, "непричастный злу, непорочный, отделенный от грешников и превознесенный выше небес", мог стать именно той жертвой за грех, которая соответствовала бы нужде нашей и удовлетворила Бога. Но возвратимся к прообразу жертвы за грех.

Посмотрим внимательно, как совершалось жертвоприношение. Здесь обращают на себя внимание четыре обстоятельства. Вот они: принесение жертвы пред Господом, возложение на нее рук, заклание и вынесение за стан для сожжения. Все черты глубокого священного значения.
Прежде всего мы читаем, что приносивший жертву представлял ее сначала пред Господом. Оба, грешник и носитель его греха, появлялись пред лицом Божьим, согласно повелению: "И приведет тельца к дверям скинии собрания пред Господа" (ст.4). Животное таким, каким было, приводилось во двор скинии в присутствие Иеговы. В совершенной непорочности, в полноте жизни своей оно должно было предстать пред глазами Божьими, чтобы они могли тут же, на святом месте, испытать его. Здесь, пред очами Его, должно было совершиться великое дело перенесения греха на жертву, и тут же произносился и исполнялся приговор. Все это могло бы совершаться и вне стана, куда немедленно после этого выносилось тело животного; но тогда уничтожен был бы момент бесконечной важности в этом прообразе Христа Распятого.
Подумай, дорогая душа, что все это случилось и с Христом, твоей жертвой за грех, в присутствии Иеговы. Он предстал непорочный и полный жизни, которую Он имел в Себе Самом, за тебя пред Богом. Бог испытал Его и не нашел в Нем ничего, кроме святости и непорочности; и вот перед лицом Его на Него был перенесен грех всего мира. Сам Господь совершил это, как поучает нас через пророка Исаию Дух Святой: "Господь возложил на Него грехи всех нас" (Ис.53:6). Но и ты был также при этом, т.е. пред очами Божьими, когда это совершалось со Христом, подобно израильтянину, являвшемуся с жертвой своей. Каким сладким утешением должно быть это для каждой алчущей благодати души, что некогда на кресте совершилась эта передача грехов, которая навеки спасла ее от проклятия и власти греха! Итак, эта передача не должна совершиться еще в будущем, но должна быть просто усвоена каждым грешником в отдельности. Теперь придите вы, все здесь находящиеся грешники, вы, еще не знающие, что ваше примирение с Богом уже совершено, выступите теперь с вашей жертвой за грех пред Ним, и если будут "грехи ваши, как багряное, - как снег убелю; если будут красны, как пурпур, - как волну убелю" - говорит Господь (Ис.1:18).
После принесения жертвы пред Господом, следовало возложение на нее рук грешника. Израильтянин подходил и возлагал руку свою на голову жертвенного животного. Это свидетельствовало о том, что он переносит свой грех, или свое греховное состояние, на свою жертву. В великий день Очищения это делал один за всех; то был Аарон, совершавший за весь народ это действие, громко исповедуя злодеяние, преступление и грех народа и возлагая все это на голову жертвенного козла. Прочтем об этом в Писании: "И возложит Аарон обе руки свои на голову живого козла, и исповедает над ним все беззакония сынов Израилевых и все преступления их и все грехи их, и возложит их на голову козла, и отошлет с нарочным человеком в пустыню" (Лев.16:21). Все это очень ясно и понятно.
Мы уже видели, как Бог возложил грехи наши на Христа, перенес их на Него; но здесь, в прообразе, представлена другая черта - действие самого грешника, переносящего верой свой грех на Христа и оставляющего его на Нем, как нам это показано. Это действие сердца должно совершаться и сегодня так же обязательно, как совершалось оно некогда грешным израильтянином при жертвоприношения за грех. Если мы хотим освободиться от собственного греховного бремени, то это действие состоит в детской вере, которую каждый должен иметь непременно: что и его грехи (именно, все грехи) узнанные и исповеданные, а также тайные - перенесены на Иисуса и не будут более тяготеть на нем. Если израильтянин, возлагая руки на голову жертвенного животного, как бы взирал вперед, на Христа, и получал прощение, то сегодня грешнику приходится взирать на Христа назад, чтобы вкусить примирение с Богом.
В прообразе за возложением рук следовало умерщвление. Как только состояние грешника было перенесено на жертву его, наносился роковой удар, но не на голову жертвовавшего, а на ту голову, которая еще так недавно не знала никакого греха, но теперь уже принявшей на себя грех другого. Грех требовал смерти, а так как здесь, в прообразе, представлялась не кажущаяся, а действительная передача греха другому, то за нее следовала также не кажущаяся, а настоящая смертная казнь. И как удивительно, что при всем происходившем (кроме возложения рук) грешник, приносивший жертву, оставался вполне безучастным; другой сводил счеты с его жертвой; другой приводил над ней в исполнение смертный приговор.
Бог Иегова Сам на кресте имел дело с нашей жертвой за грех - Иисусом Христом. Он дает Ему, Единородному, полное возмездие, которое грех платят служителю своему, и Иисус принимает его вполне, и не просит для Себя ни малейшей уступки. Как агнец, веденный на заклание, не отверзает уст своих, так Он принимает возложенное на Него беззаконие всех людей, вместе с приговором и последствиями его, без единого слова оправдания, не проронив ни одного звука в Свою защиту. Если мы находились под проклятием Божьим, то Он сделался за нас клятвой, потому что написано: "Проклят всяк, висящий на древе" (Гал.3:13); а что Он висел на древе, известно всему миру. Если за грехи наши мы достойны были отвержения от лица Божьего, то Он сделался участником в этом, когда воскликнул: "Боже Мой, Боже Мой! для чего Ты Меня оставил?" Если мы заслужили смерть, то Он вкусил ее за всех нас! Возлюбленные, это верные и достойные всякого принятия слова. Но имеет ли каждый из вас в них участие? Знает ли каждый из вас, что счет за его грехи уже покрыт; и, сознавая это, имеете ли вы полный мир? Ах, ведь здесь речь идет уже не о том, что все это должно еще произойти или что вы сами должны совершить это! Некто Другой давно уже исполнил все это; вам приходится только стоять, возложив руку на голову Агнца: это все.
Но не следует забывать при этом еще одного обстоятельства: закланная жертва удалялась из стана от лица Божьего. Это было, как может казаться, очень странным постановлением, потому что, когда все другие жертвы сожигались на медном жертвеннике, эта одна не могла быть сожжена здесь. Все совершалось, как мы только что видели, пред лицом Божьим: и принесение жертвы пред Господа, и возложение на нее рук, и смерть ее; но как только совершалось последнее, она немедленно выносилась вон из святилища. На этом жертвеннике сожигались только жертвы приятного благоухания Господу; для греха же на нем не было места, он не должен был находиться в стане: он должен был быть выброшенным вон из стана. И мы не должны забывать при этом, что грех был воплощен в этой жертве.
О, приди и посмотри, дорогая душа, как ужасен грех в очах Божьих! Твой Господь не только мог некогда находиться пред Ним, но был благоволением Отца. "Сей есть Сын Мой возлюбленный,- слышим мы неоднократно Его глас, - в Котором Мое благоволение"; но когда твое и мое беззаконие легло на Него, Он должен был выйти не только из святилища, но и вон из города, на место Лобное; там скрыл Бог от Него лицо Свое, так что в скорби души Христос громко воскликнул: "Или, Или! лама савахвани? то есть "Боже Мой, Боже Мой! для чего Ты Меня оставил?" Но чудный и дивный жребий выпал через это на нашу долю; потому что подобно тому, как израильтянин, подлинный грешник пред лицом Божьим, мог безбоязненно и радостно занять место своей жертвы во святилище и как чистый оставаться там, в то время как жертва его сгорала вне стана, так и мы имеем право стоять теперь "на святом месте" (Пс.23:3). Место Иисуса пред лицом Божьим - стало и нашим местом. Не правда ли, мы теперь понимаем что Дух Святой хотел сказать нам, напоминая слова Послания к Евреям 13:12: "И Иисус, дабы освятить людей Кровию Своею, пострадал вне врат"? Он удалил от нас и от лица Божьего наш позор и поругание, так что мы в Его святости можем стоять пред Богом, и если это так, братья мои, то "выйдем к Нему за стан, нося Его поругание" (Евр.13:13).

Рассмотрим же ближе применение жертвы за грех в данном прообразе. Посмотрите сначала, что происходило с ее кровью. Еще теплая, только что вытекшая из жертвенного животного, раньше, чем тело его выносилось "он, она вносилась во святилище. Это было как бы вестью о выполнении приговора, и потому ее как можно скорее должны были принести во святилище. Там ею крошив семь раз пред Господом, непосредственно перед завесой, часть ее возлагалась на роги жертвенника благовонных курений, остальная же выливалась к подножию медного жертвенника. Кровь есть жизнь, принесенная в жертву; и эта жизнь, принесенная за грешника, повинного смерти, производила для него примирение во всех этих местах, даже до самого Святого-святых, так что ему открывалась дорога прямо в присутствие Божье, как мы только что видели. На медном жертвеннике, где господствовало правосудие Божье во всей своей строгости, - свидетельствовала она о том, что правосудию дано совершенное удовлетворение: потому что оно требовало жизни, и жизнь была отдана; на золотом жертвеннике кровь свидетельствовала об освящении грешника, так как его непорочная жертва сняла с него всякий грех, и теперь он мог спокойно поклоняться; и пред завесой она свидетельствовала о вновь восстановленном общении с Богом, потому что отделенный от Бога грешник, потерявший всякое право на общение с Ним, умер, собственно говоря, в лице жертве; тот же, который жил, жил теперь уже жизнью жертвы ж занял ее место пред Богом.
Это все дивные истины, и нуждаются ли они еще в каком-либо объяснении? Не думаю; мы все понимаем их и понимаем именно так, как они есть. Одно только мне хочется - пригласить всякого человека принять в них участие; только бы я сумел это сделать! Приди непосредственно в присутствие Божье, приди на основании жертвенной Крови твоего Господа и приди в присутствие Божье! Ты найдешь ее всюду, на всем твоем пути к Нему; она его проложила тебе, потому что Христос дошел не только до завесы, но вошел за нее, в само небо, чтобы предстать за тебя пред Богом.
Таково было применение крови жертвы. Остановимся, однако, и на остальных частях.

Мы только что видели, как поступали с ее телом; оно сжигалось вне стана, сжигалось в пепел. На животное был возложен грех, я оно представляло собой его, потому и не могло оставаться пред очами Божьими, - но должно было быть вынесено вон и уничтожено. Благодарение Богу, что во Христе, Который есть сама сущность и этого блага, был действительно положен конец нашему греху; его уже более нет! Уничтожая Христа, смерть уничтожила грех; исчез он навек, удалей от лица Господнего. Теперь мы можем понять существенную разницу между Новым и Ветхим Заветом: в Ветхом Завете - жертвами каждогодно напоминалось о грехах (Евр.10:3), в противоположность чему в Новом Завете грехи и беззакония более не вспоминаются Господом (Евр.8:12) и мы, однажды очищенные, уже не имеем никакого сознания грехов (Евр.10:2).

Но что означает тук, почки и сальник на печени, предававшиеся огню на жертвеннике всесожжения? Это были, очевидно, самые нежные и благородные части жертвенного животного; и так как Бог повелел выделить их для жертвы возношения, чтобы святой огонь Его сжег их, то этим Он выразил Свое благоволение к ним. Он поставил их наряду с жертвой возношения, которая отделялась Ему от мирной жертвы, принимавшейся Им как приятное благоухание (Лев.4:9-10; 3:5). Вот чудная черта! Она открывает нам, как Бог относился к самой жертве: по внутреннему своему содержанию она была дорога и ценна в очах Его, составляла Его отраду, наслаждение. В то время как Он явил Свою ненависть ко греху в том, что не допустил сжечь тела жертвы на жертвеннике Своем и повелел удалить его из святилища, Он выразил затеи Свое благоволение к непорочности самой жертвы, повелев, чтобы благородные части ее в огне вознеслись к Нему из святилища. То и другое осуществил Он и во Христе.
Какой же от всего того был плод для тех, кто приносил жертву? В Лев.8:15 указаны три драгоценные истины, раскрывающие последствия приношения жертвы за грех. Там сказано: Моисей "взял крови, и перстом своим возложил на рога жертвенника со всех сторон, и очистил жертвенник, а остальную кровь вылил к подножию жертвенника, и освятил его, чтобы сделать его чистым". (В других переводах слова "сделать его чистым" заменены выражением: "чтобы совершилось примирение".) Итак, очищение грехов, освящение и примирение с Богом следовали за принесением жертвы за грех. Не чудные ли все это блага, не драгоценные ли дары для грешника?!
Так и во Христе. Когда по вере Он становится для нас тем, чем Его сделал Бог, эти блага переходят в нашу собственность. Подумаем о них хотя немного.. "Очищение грехов" - значит полное освобождение от греха, как бы он никогда и не тяготел на нас, как это понял стихотворец, когда воспевал:

"Святые Ангелы на небе не так чисты,
Как я, имеющий Спасителя Христа!"

"Посвящение" - значит каждодневное отделение себя для Бога; "примирение" - это исключение всякого разделения и вражды с Богом, что приводит к непременному усыновлению. Так оно и есть на самом деле: Сын Отца занял наше место и стал тем, чем были мы, то есть грешным; а мы на месте Его стали сынами и дщерями Божьими. Не неисследимые ли это богатства Христовы? Только бы все мы, видевшие сегодня осуществление этого чудного прообраза во Христе, были причастниками всех этих благ!
Но если бы между нами нашлись души, еще не причастные им, позвольте мне сказать вам, что они уготованы и для вас. Вы видели путь, ведущий вас к ним: признайте себя пред Господом тем, чем вы есть на самом деле, именно грешниками; придите пред лицо Божье со Христом как невинным и непорочным Агнцем и представьте Его за себя в жертву за грех. Не приходите ни с какой другой жертвой - это первая, необходимая вам, которая принесет полное спасение, если вы с детской простотой будете уповать ва нее. Господь да научит вас и этому во славу Ему. Аминь.

* * *

Божественная слава личности Христа блистала даже и среди самых мрачных теней голгофского древа, к которому Он согласился быть пригвожденным, приняв на Себя проклятие вместо нас. Даже соприкосновение с гнусностью греха, которому в полноте божественной любви подверг Себя на кресте благословенный наш Господь, не могло помешать благоуханию заслуг Его возноситься к престолу Божьему. Так открывается пред нами глубокая тайна сокрытия света лица Божьего от Христа, Жертвы за грех, причина сердечного благоволения Божьего ко Христу, каким Он был Сам по Себе. Вот что сообщает особую привлекательность жертве за грех. Яркие лучи личной славы Христа, прорывающие зловещий мрак Голгофы; личное превосходство Христа, исходящее из самой глубины Его унижения; благоволение Божье к Тому, от Которого, по неподкупному правосудию Своему и по святости Своей, Бог должен был скрыть лицо Свое - все это выражалось сожиганием тука жертвы за грех на жертвеннике.
Я обращаюсь к тебе, дорогой друг, с вопросом: научился ли ты покоиться на этом святом и блаженном основании? Знаешь ли ты, что вопрос о твоем грехе, о твоих грехах решен навсегда? Возложил ли ты верой руку твою на голову жертвы за грех? Омыла ли искупительная Кровь Иисуса Христа всю твою вину, повергла ли она ее в глубокие воды забвения Божьего? Имеет ли еще что-либо против тебя Божественное правосудие? Освобожден ли ты от невыразимых страданий виновной совести? Не давай себе, прошу тебя, отдыха, пока ты не будешь в состоянии дать радостный ответ на все это. Будь уверен, что самому слабому чаду во Христе принадлежит блаженное преимущество радоваться полному и вечному прощению своих грехов ради полного искупления Христова; учащий иному низводит, следовательно, жертву Христову до уровня жертвы "тельцов и козлов". Если мы не можем сказать, что грехи наши прощены нам, где же благая весть Евангельская? Неужели христианин не получает более израильтянина древних времен от своей жертвы за грех? Последний имел преимущество звать, что кровью однажды в год приносимой жертвы он получал прощение грехов, допущенных в течение этого года. Неужели же христианину не дано постоянно пребывать в благословенной уверенности?! Конечно, это ему дано. Если же уверенность в прощении грехов ему дана, она должна быть вечная, потому что она покоится на жертвоприношении вечном.
Это, и только это, есть основание служения нашего. Полная уверенность в прощении грехов выражается не духом самоуверенности, но духом хвалы, прославления Бога и благоговейного благодарения Его. Она производит в нас не чувство личного удовлетворения, но удовлетворение во Христе, и такое состояние - благодарение Богу - будет присуще искупленным Божьим во всей вечности. Дух научает пас не тому, чтобы не придавать значения греху; Он учит нас придавать как можно больше значения благодати, его всецело изгладившей, и Крови, его всецело уничтожившей. Невозможно созерцать крест, видеть место, которое Христос на нем занимал, проникаться сознанием страданий, Им там перенесенных, вспоминать о трех страшных часах мрака и в то же самое время смотреть на грех, как на нечто неважное. Когда силой Духа Святого мы хорошо все это усвоим, явятся и два последствия этого познания, а именно: ненависть ко греху, во всех его проявлениях, и искренняя любовь ко Христу, к Его народу и к Его деду.

И.В.К.


Жизнь по духу

"Бог есть дух и поклоняющиеся Ему должны поклоняться в духе и истине"
Иоан.4:24
Эти слова Христос сказал некогда самарянке, открыв ей тем самым важнейшую истину Нового Завета, что настало долгожданное время, когда можно и нужно поклоняться Богу в духе и истине.
Мы - духи. Не говорю: души, а говорю: духи. Хотя это выражение звучит для некоторых странно, но это так. Всем известно, что человек состоит из тела, души и духа. И Бог наш, Творец и Создатель Вселенной, а также и нас с вами, есть Дух. Он и нам, детям Его, дал Духа Своего Святого, чтобы мы поклонялись Ему в духе и истине. Иного поклонения Бог не приемлет.
Казалось бы нет ничего нового в этих рассуждениях. Однако нужно сказать, что на поклонение многих христиан Бог смотрит с сожалением.
Как мы поклоняемся Богу? Что несем на святой алтарь Господень? Наши собрания, кажется, более всего похожи на поклонение Богу. Вот идет богослужение. Присутствующие благоговейно, с умилением слушают Слово Божье. Все празднично одеты. Это то, что видим мы. А что видит Господь? Ведь Он смотрит не на парадную внешность, а проницает вглубь и видит внутреннее состояние сердец. Все ли там так же чисто, празднично, благоговейно, как и снаружи?
Один брат советовал: если хочешь узнать, насколько благочестив проповедник, посмотри, как он поведет себя, если его незаслуженно оскорбят или обидят. Поживи у него дома с недельку и узнаешь, каков он на самом деле.
На алтарь служения Господу мы желаем отдать многое: голос, обаяние и привлекательность, способность проповедовать, ораторское искусство,- словом, все, чем располагаем. А Бог говорит: "Мне это ничего не нужно!" Странное дело, не правда ли? Почему? Да потому что все это - плоть. А Бог - не плоть, а Дух, и поклонение Себе приемлет только в Духе.
Более того, Бог отвергает всякое душевное служение. Ему не нужны наши пространные молитвы, красивые проповеди с трогательными до слез примерами, продиктованные душевным настроением. Ему нужен дух, верный дух, истинный дух. Мы должны сказать вам печальнейшую истину, что таких поклонников мало! Богу приходится их искать - Иоан.4:23.
Апостол Павел говорит, что проповедь его была не в убедительных словах человеческой мудрости, а в явлении духа и силы - 1Кор2:4.
Душевное служение - это служение, затрагивающее чувства людей. Это своего рода гипноз. Я могу вам сейчас привести несколько потрясающих примеров о том, как убитая горем мать пожертвовала жизнью ради своей единственной, но беспутной дочери. Это произведет на вас сильное впечатление: кое-кто прослезится, кое-кто, расчувствовавшись, с жаром помолится, кто-нибудь, может быть, даже обратится к Богу. Но все это потрясение остается в области души. Ваше умиленное настроение не принесет никакого возрождения духу. Почему? - "Бог есть Дух!" И в человеке не на душу, а на дух мы должны воздействовать проповедью. Не душу, а дух пробудить, вызвать в духе умиление, сочувствие, слезы сокрушения, которые приводят человека к истинному покаянию и возрождению.
В Слове Господнем мы читаем: "Кто не родится от воды и ДУХА, не может войти в Царствие Божие" (Иоан.3:5).
Семя жизни находится только в Духе Святом, и воспринять его можно только духом. Только дух сможет его передать и другим. Это влияние на дух не зависит ни от красноречия, ни от звания, ни от наших полномочий. Пробудить к новой жизни дух человека можно исключительно при одном условии: если наш дух является прямым проводником Святого Духа.
Когда наше собрание подойдет к концу, пресвитер в заключение будет напутствовать всех такими словами: "Благодать Господа нашего Иисуса Христа и любовь Бога Отца и общение Святого Духа да пребудут со всеми нами..." Как мы привыкли к этим словам! Но имеет ли всякий из нас подлинное общение со Святым Духом?
Меня поразил пример из жизни Вейса. Он однажды, находясь в чужой стране, языка которой не знал совершенно, прохаживался по аллее в ожидании самолета. Навстречу ему шел человек. Они поравнялись, посмотрели друг на друга и разошлись. Пройдя несколько шагов, Вейс оглянулся. Оглянулся и незнакомец. Что-то родное шевельнулось в сердце Вейса. Он повернулся и пошел навстречу. И тот человек стал возвращаться. Они вновь подошли друг ко другу. "Иисус!"- сказал Вейс. "Христос!" - ответил ему тот. Они отошли в сторону, преклонили колени, горячо помолились каждый на своем языке и больше ничего не сказали друг другу. Они не поняли слов молитвы, они даже не узнали как зовут друг друга. Но они твердо знали, что они - дети Божьи и имеют общение Святого Духа.
"Бог есть Дух!" И когда мы в нашем духе предстаем перед Господом, то имеем Истинное общение с Ним в Духе Святом. Часто бывает так, что мы, христиане, разговаривая друг с другом на родном языке, совершенно не понимаем друг друга. До нас не доходит смысл сказанных слов. Мы пытаемся заглянуть, проникнуть вглубь, в дух человека, чтобы узнать, что кроется в его духе,- и не можем ничего понять. Почему?- Мы не имеем общения духа. А в нашей христианской жизни это самое главное, самое важное.
Возьмем, например, молодых родителей. Все мы хотим воспитать своих детей христианами. Но как это сделать? Мы можем научить наших детей петь гимны, можем научить их благоговейно складывать ручки и закрывать глазки на молитве; мы можем научить их нормам высокой нравственности и морали, привить прекрасные привычки, наконец, мы сможем убедить их в полезности христианской религии. Но для того, чтобы передать детям Дух, прежде родителям нужно иметь в себе этот Дух.
Приложив много усилий для воспитания своих детей, многие часто удивляются: почему у нас ничего не получилось? Дети наши остаются мертвыми, уходят в мир и гибнут. Мы сокрушаемся и плачеи, но исправить ничего не можем.
Все правильно. Рождение может произойти только от Духа!
Слово Божье не только буква, оно - Дух. Написано: "Слова, которые говорю Я вам, суть дух и жизнь" (Иоан.6:63). Когда Господь производит Свою работу в нашем сердце, когда Он трудится над пробуждением нашего духа или, другими словами, открывает ум к уразумению Писания, мы становимся способными воспринимать дух Библии. Не букву, а дух.
Знаете, в одной общине даже уполномоченный сказал проповедь, и никто не понял, что это совершенно неверующий человек. Пришел он на собрание, пресвитер видит незнакомого "брата" и так, в простоте, спрашивает: "Будешь говорить слово, брат?" - "Буду", - ответил тот. Встал, сказал проповедь и ушел. А через несколько дней этот уполномоченный вызвал пресвитера к себе. Пресвитер был ошеломлен, ничего не мог понять...
Дух способен передавать только дух, а букву может сказать всякий. Но каково состояние духа тех слушателей, которые не могут распознать, какого духа человек, говорящий проповедь?!
Чтобы приготовить наш дух, сделать его восприимчивым настолько, чтобы уже не плоть, не душа, а дух был возрожден. Господу приходится очень долго трудиться.
Когда говорит проповедник, поет хор, духовные люди остро чувствуют кто совершает служение в духе, а кто по плоти. Мы, порой, не можем найти нужного слова, чтобы назвать вещи своими именами, но различаем, когда действует дух, а когда плоть, когда прославляется свое "я" и когда возвеличивается Господь.
Слово Бога нашего - это меч обоюдоострый, и оно проникает "до разделения души и духа" (Евр.4:12). Пока Господь не отделит и не поставит в нашем естестве все на свои места. Он не прекратит работы над нами. Он будет заботливо стучать в наше сердце, окружать нас такими обстоятельствами, в которых плоть наша перестала бы диктовать, прекратила бы господствовать над духом. Мы часто недоумеваем: почему я болею, почему у меня жена умерла, почему у меня муж охладел, почему дети ушли в мир? "Господи! - вопием мы.- Почему? Почему я молюсь об исцелении, а болезнь усиливается?" Почему? - Потому что задача Господа состоит в том, чтобы возродить наш дух; не душу, не плоть, а дух вывести на свободу; чистый дух, смиренный дух, который один только и может поклоняться Богу в истине. Не всегда эта победа достигается на протяжении жизни. Иногда только на краю могилы человек получает освобождение духа. Мы нередко удивляемся: как так? Господь, кажется, только достиг Своей цели, только брат или сестра заметно изменились, смирились,- и на тебе: ушли в вечность.
Мы живем на земле короткое мгновение. Господь готовит нас к вечности, а мы часто не понимаем этого.
Я сам долго не понимал это и думал, что Господу нужна наша работа, служение, страдание, верность. Господу не нужна наша работа. Господу нужен работник, Господу нужен дух. Что такое наши 70 лет в сравнении с вечностью? - Мгновение! А впереди - вечность, где будет дан простор только духу, где мы будем вечно действовать, вечно поклоняться только в духе!
Мы являемся Невестой Христа, которая будет править вселенной, новым миром, девиз которого: "Любовь!" Как же Господь должен подготовить каждого из нас к такому Царству славы?! Наши интересы сейчас ограничиваются недалеким земным горизонтом, и поэтому мы не понимаем всех путей Божьих, которыми Он нас ведет. "Господи, сколько же Ты еще будешь учить меня? Сколько будешь шлифовать, очищать, выравнивать?"- нетерпеливо спрашиваем мы. Но чем больше Он нас счищает, чем больше трудится над укрощением нашей строптивости, тем ближе и роднее Он нам становится! Покоряясь Его обработке, мы с удивлением замечаем, что нам становится яснее Слово Божье, нам открываются новые мысли.
В молодых семьях нередко возникает вопрос: кто главный в семье: муж или жена? Как правило, в таких случаях муж, знакомый со Словом Божьим, так величаво открывает Библию и читает: "Жене глава - муж..." (1Кор.11:3). И еще найдет ряд мест в подтверждение своего преимущественного положения. Какие тут еще могут быть разговоры? Жена, бедняжка, молча соглашается. Все правильно. Любой служитель скажет то же самое.
Признаюсь, и я не раз пользовался этим правом. Не потому, что хотел во что бы то ни стало настоять на своем, а потому что сознавал: за семью отвечает все-таки муж, а не жена.
Но однажды я читал Слово Божье и обратил внимание на слова: "Всякому мужу глава - Христос... жене глава - муж...". "Господи,- размышлял я,- чтo же это такое? Я никогда не обращал внимания на эту истину. Я знал этот стих наизусть: "Мужу глава - Христос, а муж - глава жены". Но, извините; а если у мужа нет главы, может ли он быть главой жене? Служители, увещевая семьи, повторяют: жена должна повиноваться мужу и прочее. А жена не понимает. В чем же дело? Она хочет сказать: "Братья, я не вижу главы в муже. Я хочу слушать мужа, хочу, чтобы в нашей жизни исполнилось это Писание, я все понимаю. Но я не вижу, чтобы над мужем моим главой был Христос..."
Что это значит? Просто главенствовать мужу над женой?- Нет. Если муж хочет быть главой жене, значит он не должен сделать ни единого шага без Господа, ни единого намерения не провести в жизнь, неугодного Господу. Попробуйте так прожить хотя один день: Христос - Глава! Моего - ничего нет, а все - Господне! Все - Он, все - Ему, все - для Него! Возможно, не для всех это легко, но живущие по духу поступают так.
Многим так хочется пожить для себя; так хочется мужу иметь покорную жену, а жене - любящего мужа, послушных детей, иметь добротный дом, дождаться исполнения своих сокровенных желаний, прожить свободно и счастливо в молодости, обеспечить спокойную старость,-все хочется иметь хорошее, но все - свое!
А Писание говорит: Христос - Глава всему. Попробуйте достичь такого состояния, и вы увидите, как у вас в семье все преобразится. Почему? Да потому что не муж будет там главой и, конечно, не жена, а Христос. Это будет истинное поклонение Богу в Духе и истине.
Почему сказано: "Должны поклоняться... в истине"? Да потому что если в Духе, значит в истине! Как часто наши жилища превращаются как бы в шумные общежития: здесь комната мужа, там - жены, а рядом - спальня для детей. У всех свои интересы, своя жизнь. В таких семьях, кажется, все обстоит хорошо, но нет главного: нет общения духа, нет единства духа, нет поклонения Богу, а значит и нет истины. Там только вывеска, что это христианская семья. Там только красивые слова, приличная обстановка, но нет места Духу Святому, нет поклонения в Духе.
Спрашиваю как-то отца семейства: "Вы молитесь вместе с детьми?" - "Знаешь, брат, дети выросли, у них много своих занятий..." - "А с женой молитесь?" Оказывается, брат стал бояться общаться и с женой, стесняется молиться с ней. Им стало не о чем говорить друг с другом. Они стараются не докучать, не вмешиваться в личную жизнь друг друга.
Если мы здесь, на земле, не находим общего языка с близкими, то на каком языке и о чем будем говорить в вечности? Как будем жить во веки веков в общении с другими в небе, когда нам трудно здесь переносить друг друга полчаса, когда мы стыдимся молиться вместе? А вечность и состоит из поклонения Богу, поклонения непрестанного, благоговейного, захватывающего! В небе разговаривают на единственном языке - языке молитвы славословия Богу! Ангелы на небе вокруг престола Господа, падши на лица свои, поклоняются Богу день и ночь! - Откр.7:11.
Когда канет в вечность вся земная суета: наши огороды, платья, машины, дома,- о чем мы будем говорить в сияющей вечности? Ведь там не именуются никакие земные дела и интересы! О, если бы мы вкусили блаженство жизни в духе уже здесь, на земле, то знали бы о чем говорить в вечности! Потому что эти сладкие беседы, бесконечным потоком льющиеся между детьми Божьими сейчас, непременно продолжатся в Небесном Царстве Отца!
Признаюсь, чем больше Господь острием Своего обоюдоострого меча пронзает мою внутренность, тем больше блекнет предо мною вся земная жизнь. Раньше, когда я имел возможность свободно жить в семье, жена нередко просила: "Скажи проповедь дома..." Я отвечал: "Ты ходишь в собрание, там и слушай". Сейчас же, когда я, находясь на служении, могу только изредка встретиться с семьей, должен признаться, что все земные интересы и заботы не имеют больше силы над нами, потеряли привлекательность для нас. Мы - в страданиях. Мне нужно утешить жену, вооружить ее на суровую борьбу с миром, поддержать упованием на Господа. Ведь ей, практически, одной приходится воспитывать детей! И вот во время встречи проходит час, два, три - мы беседуем, молимся и опять рассуждаем. И уже не надо просить меня: "Скажи проповедь". Мы имеем общение духа. Я говорю жене: "Испытав столько милости Божьей, разве не стоит нам довериться Господу во всем? Разве после всего мы откажемся идти путем страданий? Ибо если эта суровая жизнь станет нам в тягость, мы потеряем все не только в вечности, но уже здесь мы не будем иметь этого сладостного общения духа, которое имеем сейчас. Ради этого общения духа, ради приобретения духа веры, будем переносить все с любовью и благодарностью Богу. И тогда будет у тебя что передать детям. Если зерно, падши в землю, не умрет, то останется одно..."
Господь говорит: "Представьте тела ваши в жертву живую..." (Рим.12:1). Я часто думал: Господи, почему представить нужно тела, а не дух и даже не душу? И понял: потому что дух-то уже принадлежит Господу, а вот тело - нередко все еще принадлежит мне. А Господь хочет, чтобы плоть наша была мертва, чтобы мы от нее отказались совершенно, предоставили себя Господу в Его полное распоряжение. Скажите в радости: "Господи! Как угодно переплавляй меня, лишь бы дух раскрепостился и приобрел ту ценность, которая требуется для вечности!"
Однажды брат написал мне в письме: "Пришло время переоценить все ценности..." Да! Дал бы всем нам Господь силы принять такое решение: переоценить все свои земные ценности. Сегодня для нас может казаться ценным очень многое. Но представим, что сегодня - последний день на земле! Завтра утром придет Господь. Не потеряет ли для нас мгновенно все земное всякую ценность?! Строительство домов, и приобретение обстановки, и спокойная жизнь?! Почему? - Господь идет! И мы хорошо знаем, что Он хочет видеть нас собирающими богатство, которое будет иметь цену в вечности. Так проверим же свои сбережения: годны ли они для вечности?
Сделать это безошибочно можно только в духе. Да не обольщает нас исконный враг - плоть, которая хочет, чтобы мы не в духе действовали, а были просто набожны, религиозны, приличны. Именно она нередко диктует нам иметь приличный вид, участвовать в торжественных богослужениях, жертвовать кое-чем для Бога,- и некоторые успокаиваются на этом. Разбогатели, ни в чем не имеют нужды и забыли, что это еще не жизнь по духу это не жертва, а уступки плоти. Но если мы будем жить по плоти, то умрем. Господь смотрит на дух, а не на плоть. Он ждет от нас поклонения в духе. Многим из нас Господь допускал оказаться в таком состоянии, когда мы остро ощущали глубокую немощь, отсутствие силы. И во всем этом была мудрая рука Господа, чтобы научить нас жить по духу.
Господь наш воскрес, и Своим воскресением лишил силы имеющего державу смерти. Кончилось владычество сатаны над нашими телами, над нашими семьями, над нашими церквами, над нашим духом! И сия победа, победившая мир, вера наша!
Живя по плоти, мы никогда не поверим этой истине. Плоть не может верить. "Господи! Мы гонимы, - стонет плоть,- какая тут победа? В чем тут торжество?" И только духом мы можем проницать и видеть благословенные преимущества пути страданий. Только духом мы обретаем Божьи обетовании. Без духа, который может проникать в глубины Слова Божьего, никто не сможет быть благодарным и радостным на пути гонений. Многих христиан сегодня пугают гонения. Они умирают духовно от страха. Реки воды живой, заключенные в Слове Божьем, для них остаются как запечатанный колодец. Ни глотка они не могут испить из Божьего источника! Почему? Потому что не отвергли плоть и не живут по духу. Здесь нужен дух, который бы поверил и положился на Слово Божье. Нужен Дух Господень, Который бы пробудил их дух, научил послушанию, покорности. Господь хочет сегодня освободить дух каждого из нас, для того, чтобы мы поклонялись Ему, как Он хочет: В ДУХЕ И ИСТИНЕ.

Е.К.Р.


Жизнь победы

Есть только одна побеждающая жизнь, и это - жизнь Иисуса Христа. Всякий может иметь эту жизнь и всякий может жить ею.
Этим я не хочу сказать, что всякий может быть христоподобным, но имею в виду нечто гораздо большее. Не хочу сказать, что можно иметь силу Христову, но нечто гораздо более важное, чем сила. Не хочу этим сказать, что можно быть спасенным от грехов и иметь победу над ними, но подразумеваю нечто гораздо лучшее, чем даже такая победа.
Чтоб объяснить, что я имею в виду, я должен просто рассказать, что я сам пережил недавно. Думаю, что я больше других падал в духовной жизни, отрекался от Христа и бесчестил Его имя, был непослушен небесному видению, сознательно жил ниже того, до чего достигали другие верующие и чего Христос и от меня ждал. Не так давно я пребывал в таком состоянии и не надеялся, что когда-нибудь буду выведен из него в нечто лучшее. Слава Богу за Его долготерпение и безграничную ко мне любовь и милость! Благодаря им, мне не нужно было оставаться в таком безнадежном состоянии, и я теперь могу свидетельствовать о лучшем, чем только печальная история о моих падениях и разочарованиях.
До моего нового переживания во Христе я имел три определенные духовные нужды. ВО-ПЕРВЫХ, я часто переживал большие колебания в моей жизни и в моем общении с Господом. Иногда я был на высоте, а иногда падал совсем низко. Какая-нибудь сильная евангелизационная конференция или волнующая и проникновенная проповедь человека, преданного Господу и живущего жизнью победы, возносили меня высоко в моих чувствах. Так же действовало чтение какой-нибудь особенно духовной книги.
Перед служением Господу в той или другой форме, особенно если это служение казалось мне трудным и ответственным, я усердно готовился, особенно в молитве, и это тоже настраивало меня выше духовно. При таких переживаниях я как бы пребывал в новой атмосфере. Бог казался мне ближе и моя духовная жизнь глубже. Но - все это только на время. Это не было жизнью пребывающей. После того я иногда подпадал искушению, или же просто беднел духовно, - и все эти высшие переживания терялись, я снова опускался вниз.
Верующему опасно быть в такой долине, и диавол не раз пользовался этим. У меня было сознание, что мне всегда следовало бы пребывать на духовной высоте и что это возможно. Так, например, жили некоторые из моих знакомых, но мне не удавалось достигать такой высоты. Правда, такие верующие были исключением. Они были в меньшинстве среди христиан, которых знал я. Мне не раз хотелось быть в этом меньшинстве. Теперь я думаю, почему бы нам всем не перейти туда и таким образом превратить меньшинство в большинство?
ВО-ВТОРЫХ, недостатком моей духовной жизни была власть надо мною некоторых запинающих грехов. В известных переживаниях я не имел победы. Невольно думалось: какая польза от моих верований и исповедания Христа, если они не давали мне полной победы? Я не стремился к полному совершенству, но мне казалось, что должна существовать такая жизнь, когда я способен буду побеждать постоянно, а не только случайно. Жизнь, когда победы перемежаются с горькими, унизительными и сокрушительными для духа поражениями, - ненормальна для христианина. Все это время я усиленно молился об избавлении, но полного, постоянного избавления не получал.
В-ТРЕТЬИХ, сознательный недостаток моей духовной жизни - это отсутствие во мне могучей, убедительной силы, которая производила бы чудесные духовные перемены в других.
Я исполнял массу христианской работы, начав трудиться для Господа с 15 лет. Я был активен, много суетился, что может каждый делать; я даже трудился над личностями, стараясь привести их ко Христу - самое трудное служение; но все это не приносило результатов. Иногда, конечно, я видел некоторые последствия моей работы над душами, однако это случалось очень редко. Я не видел, чтобы от моего труда жизнь других обновлялась Христом, перерождалась, становилась пламенным свидетельством для Господа. Мне казалось чаете, что такие результаты должны бы явиться, но их не было. Другие верующие видели славные плоды своей жизни, почему же не я? Сатана успокаивал меня, как и других, что, мол, не наше дело заботиться о плодах; лишь бы только мы делали то, что от нас зависит.
Такое рассуждение меня не всегда удовлетворяло, и меня часто угнетала БЕСПЛОДНОСТЬ моего служения. Такое состояние продолжалось многие годы.
Приблизительно год тому назад я начал замечать, что некоторые верующие, особенно благословенные в жизни и в служении, имели какое-то иное понятие о Господе Иисусе и такое близкое общение с Ним, каких я не имел. Их познание Христа было выше и глубже моего. Но сама мысль, что кто-то может лучше меня верить в Христа, возмущала меня. Как может кто-либо лучше верить в Христа, чем я! Разве я не верил во Христа и не преклонялся перед Ним, как Сыном Божиим, Единым с Отцом? Разве я не принял Его, как личного Спасителя, более 20 лет тому назад?
Я верил, что только в Нем есть жизнь вечная и старался служить Ему. Я обращался часто к Нему за помощью и руководством, потому что был убежден, что только в Нем вся моя надежда. Я издавал журнал, где лучшие религиозные писатели свидетельствовали о своей вере во Христа, как Бога; этим я старался возвысить понятие других о Христе, - а тут такая мысль, что другие верят в Него лучше, чем я! Кто может верить в Него лучше, чем я, когда я так много тружусь именно в этом направлении? Я знал, что мне нужно гораздо лучше СЛУЖИТЬ Ему, но я не мог допустить мысли, что кто-нибудь может ПОНИМАТЬ о Нем лучше, чем я! Несмотря на все это, мне все снова и снова приходилось убеждаться, что другим ЧТО-ТО было открыто, чего я не знал. Однажды я услышал: проповедь сильного духовного проповедника на тему Еф. 4:12-13: "К совершению святых, на дело служения, для созидания тела Христова, доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова". Эти слова поразили меня и сильно встревожили. Я даже не мог вполне понимать смысл его глубокой проповеди, т. к. он говорил о Христе в таком свете, которого я не имел, и в этом я должен был сознаться. Этот свет был совершенно новым для меня. Я не мог в тот вечер сказать, был ли тот проповедник прав или нет, но одно мне стало ясно: если он ПРАВ, тогда я ЗАБЛУЖДАЛСЯ в моих понятиях
Позднее я читал проповедь этого же самого деятеля на тему: "Познание ап. Павла о Христе". Читая ее, я снова имел это неприятное чувство, что познание, которое он (как и ап. Павел) имел о Господе, было мне совершенно незнакомо. Неужели он прав? Если да, то как я могу приобрести такое же понятие?
Однажды я встретился с другим проповедником, работа которого над душами была особенно благословенной. В беседе он сказал мне, что для него наибольшей духовной поддержкой является постоянная близость к нему Иисуса Христа. Ничто его так не подкрепляло, как сознание, что Господь ВСЕГДА с ним, чувствует ли он это или нет. О Нем он часто размышлял и с Ним просто беседовал, как только мысль освобождалась от других дел. Для него Христос был ЖИВЫМ и реальным в ежедневной жизни.
Через некоторое время после этого я был в Эдинбурге на Всемирной Миссионерской конференции. На программе был проповедник, книга которого на меня так сильно повлияла. Он должен был говорить в воскресенье после обеда на тему: "Источник христианской жизни". С большой жаждой я пошел слушать его, надеясь, что он даст нам определенные указания, которые помогли бы нам укрепить нашу духовную жизнь. Но уже с самого начала его проповеди я убедился в своей ошибке, хотя мое сердце возликовало тут же новой радостью, когда он сказал: "Источник христианской жизни, это - САМ Иисус Христос".
Это все. Но этого было достаточно. Я еще не уразумел всего, но это была именно та истина, которую все другие старались мне внушить. Позднее, когда я поведал этому проповеднику о своих личных нуждах и трудностях, он сказал мне просто и серьезно: "Ах, брат, если бы ты только дерзновенной верой всецело положился на Христа, как много Он мог бы сделать для тебя!".
Перед отъездом из Англии один знакомый мне пастор говорил в собрании на текст к Фил. 1:21: "Для меня жизнь - ХРИСТОС". Та же истина - раскрытие жизни, "которая есть Христос". Христос - вся жизнь и единственная жизнь. Я не уразумел всего, что он сказал, но я сознавал, что не имею того, о чем он говорил.
Кризис наступил около середины августа. Я отбыл на миссионерскую конференцию для молодежи, где мне нужно было служить словом целую неделю. Мне было ясно, что в таком жалком, раздвоенном состоянии я далеко не готов к такому служению. Несколько недель до этого у меня был период духовного упадка, который сопровождался, как обыкновенно, потерей благословения, неудачами и поражениями.
На первом собрании один миссионер говорил о ВОДЕ ЖИЗНИ. Он сказал, что Господь желает, чтобы всякий Его последователь был источником живой, бьющей ключом ВОДЫ ЖИЗНИ, которая текла бы ПОСТОЯННО к другим. Об этом Сам Господь говорит: "Кто верует в Меня, у того, как сказано в Писании, из чрева потекут РЕКИ воды живой" (Ин. 7:38). Он говорил, что у некоторых верующих этой воды живой очень мало, что они приносят ее время от времени небольшими ведерками, как водяное колесо в Индии, и при этом кряхтят и охают. У других же, из их переполненной жизни (чрева) эта вода течет непрерывным живым потоком, который ничто не может остановить. Он рассказал о местной жительнице, которая так служила Господу, без всякого принуждения, естественно, что это пристыдило нас, слушателей, хотя она всего год как обратилась к Господу.
На следующее утро, в воскресенье, наедине с Господом, я обратился к Нему в мольбе от всего сердца, проел Его дать и мне такое познание Христа, которое имели эти другие верующие, проявляя его в жизни. Я привез с собою рукопись проповеди, которую я слышал в Лондоне: "Для меня жизнь - Христос". Я решил еще раз изучить ее. После этого я снова стал на колени для молитвы. Наконец, Бог, по Своей любви и долготерпению, дал мне то, о чем я просил. Он дал мне НОВОГО ХРИСТА - совершенно новое познание о Нем и Его лично.
В чем же состояла эта перемена? Трудно передать ее словами. Это было чудесное переживание, произведшее чудную перемену в моей жизни и производящее ее в жизни окружающих меня.
Прежде всего, мне впервые стало ясно, что все места в Новом Завете о ХРИСТЕ В НАС и О НАС ВО ХРИСТЕ, все эти указания на Христа, как нашу жизнь, на пребывание во Христе и т. д. - буквальные и действительные, благословенные переживания, а не просто красивые выражения в Библии. ФАКТЫ, а не слова только. Как полна новой жизни 15-я гл. от Иоанна, когда я читаю ее теперь! А 3-я гл. к Ефесянам, стихи 14-21! А Галатам 2-я гл., конец 19-го и 20-й стихи! А Филиппийцам 1:21!
Всем этим я хочу сказать следующее: я ВСЕГДА ВЕРИЛ во Христа, как моего Спасителя, но я думал о Нем, как о Спасителе ВНЕ меня, где-то далеко. Который как бы ИЗВНЕ сотворил для меня Свое дело спасения. Я слышал о Нем, что Он готов приблизиться ко мне, пребывать со мною, помогать мне в моих нуждах, давать мне нужную силу для спасения. Но теперь я знаю НЕЧТО ЛУЧШЕЕ, чем все эти чудные истины. Наконец-то, мне стало ясно, что Господь Иисус Христос действительно и буквально ПРЕБЫВАЕТ ВО МНЕ через Духа Святого. Даже больше того: ОН СТАЛ МОЕЙ ЖИЗНЬЮ, объединив Себя со мною. Одно тело, одна мысль и дух, хотя я по-прежнему остаюсь самостоятельной личностью, имею свободную волю и вполне ответствен за свою жизнь и поведение. Разве это не лучше, чем иметь Его только своим Помощником или своим Спасителем ИЗВНЕ? Иметь Его, Иисуса Христа, Сына Божия, моею личною жизнью! Это означало, что мне не нужно снова и снова просить Его о помощи, как бы СО СТОРОНЫ, но просто творить Его дело, исполнять Его волю во мне, со мною и через меня. Мое тело стало Его, моя мысль - Его, моя воля - Его, мой дух - Его; не только Его собственностью, но буквально ЧАСТЬЮ ЕГО Самого.
Мне нужно было признать истину: "Я СОРАСПЯЛСЯ Христу, и уже не я живу, но живет во мне Христос". По вере Иисус Христос стал моей жизнью не просто как образное выражение, но как буквальный, действительный факт.
"Тела ваши суть члены Христовы" и "вы - тело Христово". Как естественно выражение ап. Павла, который мог воскликнуть с восторгом и ликованием: "Для меня жизнь - ХРИСТОС!". Он не сказал как я раньше ошибочно думал: "Для меня жизнь - это быть ПОДОБНЫМ Христу", или "Для меня жизнь - это иметь Христову помощь", или даже: "Для меня жить -- это служить Христу". Оставляя заднее и прейдя дальше всего этого, ап. Павел смело" величественно и таинственно восклицает: "Для меня жизнь - Христос!", Я никогда раньше не понимал этого стиха, Теперь же, благодаря дару Его Самого мне, я начинаю входить в лучи славного значения этой истины.
Так я познал на собственном опыте, что ЕСТЬ жизнь победы; узнал, что это - жизнь Иисуса Христа, которая может стать нашей жизнью, если мы позволим Ему через нашу полную отдачу войти в нас, занять нас, заполнить нас Собою, овладеть нами всецел", "дабы нам исполняться всею полнотою Божиею". Отдача эта должна быть совершенная, безусловная; отдача нашей воли Его воле, принятие Его не только своим Спасителем, но и ГОСПОДОМ всей своей жизни. Каковы были результаты? - Это переживание не дало мне только новое УМСТВЕННОЕ ПОЗНАНИЕ о Христе, более интересное и удовлетворяющее, чем прежнее понятие. Нет, это переживание означало для меня ПОЛНЫЙ ПЕРЕВОРОТ, основательную перемену жизни внутренней и внешней. Если "кто ВО ХРИСТЕ", тот, по Писанию, НОВОЕ ТВОРЕНИЕ. Не допустите мысли, что если человек примет Христа, как полноту его жизни, он больше не может грешить, Эта жизнь, которая есть ХРИСТОС, оставляет нас и дальше со свободной волей, способной даже отвергнуть Его Самого. К сожалению, должен признаться, что и после моего такого переживания, я не раз согрешил противлением Христу, но с радостью моту сообщить, что восстановление такого падения теперь является большим благословением, т. к. оно происходит в момент полного сознания моей вины, и покаяние является полным. Я узнал также, что раз я вполне доверяю Господу при отдаче Ему, я могу вполне доверить Ему борьбу против греха, ибо в Нем - полная свобода от греха и даже ЖЕЛАНИЯ ГРЕШИТЬ. Мне стало ясно, что эта свобода, эта полная победа поддерживается непрерывной связью со Христом, Который является для меня очищающей и победоносной жизнью.
Те три великие нужды моей духовной жизни, о которых я говорил вначале, чудно удовлетворены. Появилось непрерывное общение с Богом, совершенно отличное от того, что было в моей прежней жизни, и несравненно лучшее всего того, что я когда-либо имел. Я начал испытывать совершенно новый вид победы - победы через свободу над моими особыми грехами, запивающими меня и разрушающими мою духовную жизнь. Для этой победы нужно вполне доверять Христу, ибо в Нем свобода от греха и его власти над нами. Наконец, результаты духовного служения приносят мне такую небесную радость, о какой я и не предполагал, что она возможна на земле. Шесть моих самых близких друзей, большинство из них опытные верующие, были совершенно изменены Христом, когда приняли Его этим новым путем, и они тоже нашли в Нем всю полноту Божию. Двое из них - мать с сыном, 25-летним дельцом. Другой знакомый был директором большой фирмы. Хотя он был предан Господу и служил Ему многие годы, он теперь дал возможность Иисусу Христу проявляться через него новым способом и влиять на жизнь его сотрудников и служащих. Седовласый старец, 70-ти лет от роду, нашел мир а жизни и радость в молитве, которые он давно перестал искать, считая их неосуществимыми.
Жизнь полна ясными доказательствами того, что Господь Иисус Христос хочет и: может сделать для других через всякого, кто всецело откроется для Него, чтобы он ОБИТАЛ в нем. Христос не желает быть только нашим помощником, Он хочет быть НАШЕЙ ЖИЗНЬЮ. Он не желает, чтобы мы работали для Него, но чтобы дали Ему возможность ДЕЙСТВОВАТЬ ЧЕРЕЗ НАС (что несравненно лучше), чтобы Он мог УПОТРЕБЛЯТЬ нас, как Свое тело. Когда наша жизнь не просто Христова, а - ХРИСТОС, тогда она становится жизнью ПОБЕЖДАЮЩЕЙ, Он ведь Победитель! Такая жизнь плодоносна, полна служения и радости. Способность побеждать - это есть проявление духовной жизни. Плоды ее будут проявляться в характере, в поведений и в служении, - все это будет, если ХРИСТОС - НАША ЖИЗНЬ. Он сказал: "Я не пришел для того, чтобы Мне служили, но чтобы ПОСЛУЖИТЬ ДРУГИМ", и Он не может отречься Себя.
Служение другим будет совершенно новым, если мы дадим возможность Христу служить через нас, пользуясь нами. Эта плодоносность в служении, постоянная и непрерывная, происходит по вере в Него; наши дела - ПЛОД Его жизни в нас - не условие, не секрет или причина этой жизни, а ее последствие.
Условий для такого принятия Иисуса Христа, как полноты нашей жизни, ДВА. Сначала, конечно, нужно принять Его, как личного Спасителя, через пролитую Им пречистую кровь и смерть на кресте вместо нас - Спасителя от вины и последствий греха. Затем:
ПЕРВОЕ: отдайся совершенно и безусловно Иисусу Христу, как ГОСПОДИНУ всего, что ты есть и что имеешь. В молитве необходимо определенно сказать Богу о полной готовности подчиниться всей Его воле во всей своей жизни, в каждой ее части, чего бы это ни стоило.
ВТОРОЕ: поверь, что Бог освободил тебя от закона греха (Рим. 8:2) - не ОСВОБОДИТ, но УЖЕ освободил, ибо Он все победил на кресте. От этого второго решения, тихого, но определенного шага веры, теперь все зависит.
Верующий верит Богу. Его слову, хотя бы не было никаких чувств или доказательств. Слово Божие надежнее, лучше и непоколебимее, чем какое-либо доказательство, что оно истинно. Нужно сказать в простоте веры: "Я ЗНАЮ, что Иисус Христос удовлетворяет все мои нужды теперь же (дает мне и самую веру), потому что благодати Его ДОСТАТОЧНО ДЛЯ МЕНЯ",
Нужно помнить, что иметь Самого Иисуса Христа - это лучше, чем иметь только Его благословения, или силу Erot или победу, или служение, которое Он совершает для нас, Иисус Христос дает духовную силу, но Он САМ - лучше этой силы. Он САМ есть самое наилучшее, что Бог послал на землю Он - Сам Бог.
Это НАИЛУЧШЕЕ мы можем иметь; иметь Христа когда отдаемся Ему в такой полноте и самозабвении, что с момента отдачи уже не мы живем, но живет и нас Христос. Желаешь ли ты принять Его так. читатель?

Ч.Г.Т.


Заваленные колодцы

"И сеял Исаак в земле той, и получил в тот год ячменя во сто крат: так благословил его Господь. И стал великим человек сей и возвеличивался больше и больше до того, что стал весьма великим. У него были стада мелкого и стада крупного скота и множество пахотных полей, филистимляне стали завидовать ему. И все колодези, которые выкопали рабы отца его при жизни отца его, Авраама, филистимляне завалили и засыпали землею" - Быт. 26, 12- 15.
Это на первый взгляд неприметное повествование о житейских затруднениях, которые имели место в далеком прошлом, много тысячелетий тому назад, отражает часто повторяющуюся картину жизненных испытаний и вместе с тем показывает пример смиренного поведения богобоязненного человека, каким был Исаак. Это повествование полно волнующей прелести и учит нас многому. Но прежде чем извлечь эти уроки для себя, перенесемся мысленно в то далекое время и представим себе, насколько возможно, картину, описанную здесь.
Исаак поселился в земле Герар. Это на Востоке, между Палестиной и Мессопотамией. И мы прочитали: "Господь благословил его". А благословение Господне "обогащает, и печали с собою не приносит" - Пр. 10, 22. И сеял Исаак в земле той и получил ячменя во сто крат, и было у него много мелкого и крупного скота, так что он стал богатым и весьма великим человеком. Еккселиаст говорит, что "успех производит зависть между людьми" - Ек. 4, 4. И вот позавидовали окружающие люди Исааку и в своей гнусной зависти сделали великое зло. Колодцы, источники воды, а если принять во внимание значение этих источников в тех местностях, то это в сущности источники жизни, и вот их завалили и засыпали землей. Представим себя на месте Исаака. И для людей, и для скота не стало воды. В земле сухой, знойной без воды человек может прожить очень немного времени. И вот приходят люди к колодцу, чтобы напоить скот и взять воды для себя, а они завалены. Что делать? Как не прийти в отчаяние, как не вознамериться отомстить этим людям, которые так худо поступили. Но Исаак не сделал ни того, ни другого. Он не впал в отчаяние и не стал мстить за себя, а терпеливо стал копать другие колодцы. Народ мучился жаждой, а скот страдал. Однако Исаак, терпеливо преодолевая все затруднения, вырыл новые колодцы и назвал теми же именами, которыми были названы прежние колодцы. Но царь Авимелех повелел, чтобы Исаак удалился с этого места и поселился в необжитой местности. И вот так выкопал Исаак новые колодцы. Однако на этом затруднения не кончились, и между пастухами народа Исаака и пастухами Герарскими происходили распри и ссоры. Они говорили: наша вода. И Исаак снова не стал спорить с ними, но отдал им источники воды, добытые таким великим трудом, и пошел в другое место, и вырыл новые источники. И снова об этом спорили, и это уже в третий раз. Казалось бы, у него должно кончиться терпение, и он мог возроптать на Господа говоря: "Господи! Доколе? почему Ты их не вразумишь? Почему? Почему? Почему?" Но у него хватило благоразумия и терпения, и он не стал роптать на Господа, а вырыл колодец в четвертом месте. И о, радость, на этот раз уже никто не спорил, и он сказал с глубоким упованием: "Дал нам Господь пространное место, и мы размножимся на земле". Он, наконец, вздохнул свободно, исполненный великим чувством довольства, что преодолел трудности и победил самого себя. И после этого явился ему Господь и сказал: "Я Бог Авраама отца твоего, не бойся, ибо Я с тобою, благословлю тебя и умножу потомство твое, ради Авраама раба Моего". И устроил там жертвенник Исаак и призвал имя Господа, и раскинул там шатер свой, и успокоился. Какая чудная победа, какая дивная радость!
И тут мы скажем, что самые великие победы совершаются не на поле брани, не на трудовом поприще, а в самих себе. И самые славнейшие победы - это духовные победы. "Владеющий собой, лучше завоевателя, - говорит премудрый Соломон, - и долготерпеливый лучше храброго" - Пр. 16, 32. За выдержку и терпение Господь удостоил Исаака великой чести: Он явился ему и сказал бесценные слова ободрения. Кроме того, "пришел к нему из Герара Авимелех, царь той Герарской страны со своим военачальником Филохом". Исаак вначале был в недоумении, потому что пришли его враги, и он, наверное, подумал: не новая ли беда? Я уже устал от бед и переживаний, для чего вы пришли ко мне? Что вы преследуете меня? Я удалился от ваших пределов, и что вам еще нужно? Но они сказали ему: "Мы ясно увидели, что Господь с тобою и потому мы сказали: поставим между нами и тобою клятву, и заключим с тобою союз, чтобы ни ты не делал нам зла, и мы не коснулись до тебя, а делали тебе одно добро".
Вот еще одно следствие этой победы. "Когда Господу угодны пути человека, Он и врагов его примиряет с ним" - Пр. 16, 7. Здесь кроется секрет победы над нашими филистимлянами, то есть над людьми, которые окружают нас и которые не понимают нас. Проявлять терпение и доверие к Господу, не платить злом за зло, - и они придут с мировой, придут с повинной, с извинением. Думаю и уверен, что многие из нас испытали эту дивную милость от Господа. И это ни с чем не сравнимая радость, когда с Божией помощью удается победить зло, искушение, удается победить самого себя. К сказанному добавим - и это очень важно, - что Исаак Божий человек, рожденный по обетованию, в данном случае служит прообразом Иисуса Христа. На самом деле, Спаситель делал людям одно добро, учил их добру, раскрывал тайны Царствия Божия, исцелял их немощи, освобождал от нечистых духов. Но чем платили Ему люди? Они говорили о Нем презрительно: "не плотников ли Он сын, да и Сам плотник". А когда изгонял бесов, то кощунственно заявили, что Он это делает силою Веельзевула, князя бесовского, и что в Нем бес. Подумаем, какая неблагодарность. Больше того, они хотели сбросить Его с горы и побить камнями. А Он? А Он продолжал творить добро, продолжал любить, продолжал нести мир, радость, покой и утешение; даровал прощение грехов, что столь вожделенно для каждой обремененной души. Даже ученики Его не выдерживали такой неблагодарности со стороны людей и говорили Ему: "Господи! хочешь, мы скажем, чтобы огонь сошел и истребил их". Но Он сказал им: "Не знаете, какого вы духа" - Лк. 9, 54-55.
Спаситель все терпел и продолжал делать добро. Он не вступал с ними в пререкания, не мстил за Себя, но с любовью творил волю Отца Своего Небесного. А злоба людская все усиливалась и усиливалась, пока враги не настигли Его и связав издевались над Ним, а потом и убили руками беззаконных. Тело Его положили в пещере и камнем завалили вход. Им казалось, что все кончено. А что же произошло? Как Исаак победил силой Божией, так и Кротчайший Сын Божий победил силой Отца Небесного, расторг узы смерти и восстал во славе. Смотрите! не воздавая злом за зло, давая людям делать все, что они хотели, и даже позволил убить Себя, и в результате Он победил! Победа за Ним, потому что с Ним был Бог, и Он даровал Ему победу! Если Господь за нас, то кто против нас?
Итак, как Христос победил силою Божией, так и все мы призваны побеждать всякие затруднения, искушения и самого врага душ человеческих силой Господней. И если мы будем так поступать, то откроем источники, которые, быть может, многократно были завалены нашими недоброжелателями. И может быть, и сейчас многие из нас проходят долиной плача, потому что источники воды живой, колодцы надежды завалены, и мы изнываем от духовной жажды. И что же делать нам в этом положении? Господь говорит: "Не мстите за себя, возлюбленные, но дайте место гневу Божию" - Рим. 12, 19. Итак, если мы этим будем руководствоваться в нашей жизни, то, проходя долиною плача, мы откроем источники для себя - Пс. 33, 7. Заботы, нехватка самого необходимого иссушают наш дух. Крушение наших планов, надежд повергают нас в уныние, и мы часто стоим у разбитого корыта, у сухого, безводного источника. Много есть причин, которые приводят нас в такое состояние. Но чаще всего - и это самое печальное - грех отравляет нам души и делает нас сухими костями, не имеющими жизни в себе. И в таком состоянии мы готовы винить всех и вся, не имея покоя в душе. Но это не поможет. Наоборот, будет только усугублять духовный кризис. Нужно, чего бы то ни стоило, откапывать завалы, вникая в себя и в Писание, и тогда снова забьют внутри нас родники воды живой, и мы будем в состоянии утолить жажду своей души и помочь многим томимым этой же жаждой. И мы будем, как напоенный водою сад. Эта возможность открыта для всех и каждого, нужно только не упорствовать, а припасть к источнику воды живой, текущей в жизнь вечную, и мы почувствуем в себе живительные соки и будем в состоянии продолжать свой путь радуясь, и скажем вместе с Исааком: "Теперь мы размножимся в этой земле".
Господь всех зовет к Себе, Он говорит: "Жаждущие! идите все к водам; даже и вы, у которых нет серебра" - Ис. 55, 1.

"Пусть берет, кто хочет без серебра
Божий дар спасенья вечного добра!
Слушайте, идите и спешите взять
то, что Бог всем хочет дать.
Пусть берет бедняк! Пусть он даром пьет.
Вот уста Иисуса уж давно зовут:
"Воды жизни вечной без конца текут:
даром пей, кто жаждет пить!"

В.К.


Золотые брусья

(Книга Левит 25, 26, 27 главы)

ТОПОР
Где-то вблизи Синая находился ситтимовый лес. Там росли деревья с красивыми толстыми стволами, перенесшие не одну бурю. В один прекрасный день в лес явились два человека. Глазами знатоков они рассматривают деревья. Иногда, найдя стройное дерево, говорит один другому: " Это дерево хорошее, оно пригодно",- и другой отмечает его зарубкой. Это метка для вальщиков.
Эти два человека - Веселиил и Аголиав - строители скинии. Они выбирают деревья, из которых можно сделать брусья для скинии. Не всякое дерево пригодно. Каждый брус должен иметь десять локтей длины и полтора ширины. Для этого нужны уже деревья порядочных размеров, и притом прямые.
За строителями следуют вальщики. Неожиданно раздается стук топора, шумно падают великаны на землю. Если бы деревья могли говорить, то они сказали бы: "Так долго мы здесь жили, с успехом выстояли не одну бурю, но вот застучал этот безжалостный топор, теперь все кончено..."
Правда ли это? На самом ли деле все кончено? Нисколько. Напротив, это только начало удивительной истории. Ведь из этих деревьев будут вырезаны брусья для скинии, для жилища Иеговы.
Валку деревьев прообразно можно сравнить с обращением. Мир этот - наша земная родина, здесь мы выросли. И для того чтобы Господь проявил в нас славное и великое дело Свое, связь между нами и миром должна быть прервана. Этот разрыв с миром происходит при обращении, когда мы отдаемся в руки Бога нашего. И только тогда с нами начинается настоящая работа Божия. Хотя и до этого Бог работал над сердцами нашими, но это была подготовительная работа.
Произошло ли это с тобой? Взял ли Бог тебя в Свои руки, чтобы сделать с тобой что Ему угодно? Многие люди думают, что обращение - это конец путей Господних и поэтому откладывают его. Они думают, что успеют обратиться на смертном одре. Какое безумие! Прежде всего, ты не знаешь, будешь ли иметь смертное ложе. Многих смерть настигла внезапно на фабрике, в пути, в вагоне, в горах, так что они не имели смертного ложа.
У меня был добрый друг. Он поехал проповедовать Евангелие за границу. Там он заболел и, не желая оставаться в чужой стране, решил вернуться домой в сопровождении друга. Но не успели они отъехать, как Господь послал ангела смерти и друг отошел в вечность в купе вагона.
Будешь ли ты иметь смертное ложе - не знаю этого я, и ты не знаешь. Предположим, ты будешь его иметь. Через долгое или короткое время болезни ты из круга своих домашних перейдешь в вечность, но будет ли тогда у тебя время для обращения? Часто болезнь развивается скоротечно, больной, теряя сознание, бредит в горячке... в состоянии ли он молиться? Или больной так слаб, что не в силах сосредоточиться и молиться Богу о прощении грехов? Опасно откладывать свое обращение на день смерти. Кто знает, что покаяние необходимо и откладывает его, чтобы насладиться жизнью и послужить еще миру, у того едва ли будет время и сила для обращения на смертном ложе. Время благодати не всегда сопровождает нас всю жизнь, и кто не использует его, тот однажды тщетно будет ожидать благодать - это истинная правда.
Предположим, что твоя болезнь не помешает тебе, и, возможно, тебе будет оказана милость покаяться на смертном одре. Я уверен, что это редкий случай, но допускаю эту возможность. Значит, ты обратишься на смертном одре и сможешь со Христом умереть, но о величии и блаженстве жизни со Христом ты, бедный человек, так ничего и не узнаешь! Ты спасешься, как головня из огня, а вся твоя жизнь была пропащей. Душа спасется, а жизнь погибла.
Как прекрасно со Христом пройти весь путь жизни, иметь общение с Богом через веру. Только в этом случае жизнь стоит того, чтобы ее прожить, только тогда она обретает смысл. Но об этом славном пути, начинающемся при обращении, о том, как Бог нас подготавливает и делает пригодными к Небесному Царству, ты ничего не узнаешь.
Бедный человек, не откладывай своего обращения ни на один день! Ты откладываешь свое счастье, откладываешь свое блаженство. Если секира Слова Божия желает пресечь связь между тобой и миром, не сопротивляйся, отдайся в руки Господа, и Он начнет над тобой работу, которая окончится позолотой брусьев.

ПИЛА
Топор сделал свое дело, деревья срублены. Конец ли это? Нет, не деревья нужны, а брусья. Пила должна продол жить работу, начатую топором. Обе стороны ствола справа и слева нужно обрубить и отбросить. Отбросить хороший лес? Конечно, лес этот хороший, но для дела Божьего он негоден. Богу нужны брусья для постройки скинии, все лишнее Ему не нужно, оно отбрасывается.
То же самое происходит и с нами. Здесь для пилы предстоит много работы. Всю собственную жизнь, свое "я" нужно предать смерти. Из нашего "я" Господь ничего не может сделать, но, увы, мы крепко держимся за свое "я".
Недавно в собрании я слышал, как пели гимн: "Перед Владыкой сердца слагаю дар я свой..." После собрания ко мне подошел один юноша и сказал:
- В этой песне есть ошибка.
- Неужели? Я не заметил. Где же?
- В первом куплете, там сказано:
"Хоть дар и мал, и беден, но радует Его. Ведь собственную волю я смерти предаю..." Тут говорится, что отдать свое "я", - малый и бедный дар, это неправда, это очень много!
Да, с нашей точки зрения он рассуждал верно. Принести в жертву собственную волю, предать ее смерти - это очень много, это значит отказаться от самого себя. Наша собственная воля - это сильная крепость сатаны. Но нас ничего не должно задерживать сдать ее Господу для того, чтобы Он продолжил в нас Свою работу.
Не причиняла ли тебе твоя воля много неприятностей и бед? Существует такое выражение: "В собственной воле человека заключается рай". Но верней было бы сказать, что собственная воля человека часто становится для него адом.
Представьте себе молодую девушку, ее сватает молодой человек. Родители и близкие ее не советуют ей давать согласие, но она отвечает: "Или он, или никто! " - и поступает по своей воле. Через несколько лет мы опять встречаем эту молодую женщину. Казалось бы, она должна чувствовать себя безмерно счастливой, но она вздыхает и жалуется, проливая горькие слезы: "Если бы я послушала родителей, то не была бы такой несчастной Жизнь моя стала адом". Бедная женщина! А ведь это - пресловутый рай ее собственной воли.
Кто еще не убедился в том, что собственная воля часто влечет за собой заботы и горе? Если ты это испытал, то для тебя, должно быть, не трудно принести в жертву собственную волю.
К чему приводит собственная воля, ясно видно на примере жизни Лота, поступившего по собственной воле и выбравшего ту землю, которая ему больше всего понравилась. Посмотрите же, как ему там жилось. Царь Кедорлаомер со своими союзниками пришел и завоевал всю местность. Все уцелевшие от меча были взяты в плен, чтобы быть проданными в рабство. И сам Лот со всем домом попал в плен. Если бы Авраам с храбрыми слугами не освободил его из плена, то он также был бы продан в Дамаск в рабство. Но научился ли он чему-нибудь? Нет, он возвращается опять в Содом и даже становится членом городского совета. Приближается время суда над Содомом и Гоморрой. Ангелы силой выводят Лота из города, потому что он никак не может расстаться со своим прекрасным домом. А потом он сидит в пещере бедный, унылый, надломленный человек. Все его имущество поглотило пламя, огромные стада его погибли, жена на пути превратилась в соляной столп, дочери отравлены заразой разврата... бедный Лот. Но почему он так несчастен? Потому что поступил по своей воле. Вместо того чтобы обратиться к Богу и спросить: "Господи, что мне делать?" - он поднял глаза и стал осматривать окрестность Иорданскую и избрал ее себе, потому что она была прекрасна. Совсем иначе сложилась бы его жизнь и не стала бы для него адом, если бы он не поступил по своему желанию.
Как ты думаешь, читатель, действительно ли это "очень много" - принести Господу в жертву собственную волю? Если ты будешь руководствоваться своей волей, то только повредишь себе и заградишь себе путь. Поэтому, если мы желаем, чтобы Господь продолжил Свою работу над нами и достиг Своей цели, то необходимо отказаться от собственной воли.
О, если бы пила сегодня могла сделать свое дело! Что пользы в том, если человек отказывается от мира, а от своего "я" не хочет отказаться? Наше "я" - это величайший враг и страшнейший тиран. Как жаль, что многие, называющие себя детьми Божьими, ос таются рабами собственной воли. Как они портят себе этим жизнь! Они мешают Господу производить работу над их сердцами.
Дорогая душа, если ты желаешь, чтобы Господь сделал из тебя что-нибудь доброе, то предай смерти собственную волю. Решись наконец, и твое сердце наполнится миром и покоем.

ФУГАНОК
Пила сделала свое дело: из деревьев нарезаны брусья. Завершена ли работа? Нет, брусья еще шершавы, их нельзя покрывать позолотой. Что же нужно еще сделать? Брусья нужно обстрогать.
И вот заработал фуганок. Длинные белые стружки сворачиваются под его острием. От каждого бруса образовалась целая куча стружек. Если бы брусья могли говорить, то они пожаловались бы, что фуганок причиняет им боль. И все-таки они могут послужить нам добрым примером: кричать они не могут, они покорно молчат. Уклониться от острия фуганка они также не могут, потому что зажаты и привинчены на верстаке.
Если бы мы также молчали, когда нас обрабатывает Божий фуганок! Как, разве нас тоже строгают? Да, и для нас это очень необходимо. "Слово Божие живо и действенно и острее всякого меча обоюдоострого. Оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные" (Евр.4:12). Когда ты идешь на молитвенное собрание, то там Бог хочет Своего слугу, проповедника, употребить вместо фуганка, чтобы посредством Святого Слова воздействовать на твое сердце и снять с твоей души все ненужное и лишнее Ты это иногда замечал. Не правда ли? У тебя было впечатление, что проповедник говорит про тебя, так касалось Слово. Ты чувствовал себя облегченным и предостереженным, услышав эти наставления. Но как обстояли твои дела потом? Дал ли ты обстрогать себя, оставил ли то, на что было обращено твое внимание?
Многие делают тут громадную ошибку. Они понимают, что их нужно строгать, но не хотят побыть под фуганком и остаются необстроганными и шершавыми Как это печально, что люди не предоставляют Господу полной свободы воздействовать на их сердца в духовном воспитании. И это вовсе не редкость, нет. Так много людей необстроганных даже среди нас! Они подобны шершавым брусьям: если провести по ним рукой, то занозишь занозу. Такие люди недовольны проповедником, обличившим их чрез Слово
Люди думают, что в данном случае они имеют дело с человеком, на самом же деле мы имеем дело с Господом Богом. Это Бог через Своего слугу и Свое Слово хотел строгать нас, но мы не захотели подчиниться Ему. Как это печально! Но разве Бог откажется от Своего намерения? Слава Богу, нет. Он верен и хочет достичь славной цели над Своими детьми.
Когда люди не хотят покориться Слову, то у Бога есть другие "фуганки", которыми Он воздействует на человека. Это "фуганок печали". Знаком ли ты с ним? О, как больно он срезает стружки... приходит болезнь, и ты лежишь в болях и страданиях на скорбном ложе. Приходится лежать смирно под этим фуганком. Нельзя уклониться. Бог строгает. А иногда Бог поручает нам ухаживать за нашими близкими и родными, которые внезапно заболели и находятся на смертном одре. Как это тяжело, как это больно! Но нам это необходимо. Конечно, многих скорбей и печалей мы могли бы избежать, если бы фуганок Слова достиг в нас цели.
Работу над брусьями Бог хочет довести до конца, поэтому поступить иначе Он не может. Брусья нужно обстрогать. Желаешь ли ты быть обстроганным? Да, скажешь ты, желаю. Но согласиться на словах и ощущать ежедневно, как Божий фуганок снимает с тебя стружки твоей ветхой природы, - вещи совершенно разные.
В моей жизни был такой случай. С одним братом мы часто вместе молились. Однажды я особенно порадовался, слушая его молитву. Он молился приблизительно так: "Господи, Ты знаешь, сколько я страдаю от своего "я", какой это тиран для меня. Прошу Тебя, избавь меня от этого тирана, освободи меня от моего "я". Спустя полчаса, брата позвала дама, работавшая с ним в одном учреждении. Громкой отчетливо она назвала его имя дважды, но он сделал вид будто не слышит. Когда он услышал, что она позвала его в третий раз, он вышел из комнаты, возмущенно говоря:
"Что вы кричите на меня, я же никогда не останавливаюсь в коридоре и не кричу на вас! Пожалуйте сюда, если что-то хотите сказать. И, между прочим, я не Доманов, а господин Доманов!"
О, горе, - подумал я, - практика опять опрокинула теорию. У тебя такого не было никогда? Наверное, случалось. Вот видишь, когда брат молился, он действительно желал избавиться от ненавистного "я", а потом Господь по его просьбе пустил в ход фуганок, и при первом его приближении брату стало больно, и он запротестовал. Ты тоже, наверно, так поступал? Ты от всего сердца молился: "Господи, я весь Твой, возьми и веди меня". Но при первом испытании ты начал сопротивляться и не подчинился фуганку. Бог имеет благие намерения по отношению к тебе. Он полн любви и милости, допусти же Его фуганок!
Приходилось ли тебе наблюдать когда-нибудь, как строгают? Фуганок вдруг доходит до определенного места и дальше не может двигаться. Вновь и вновь он возвращается к этому месту, а перейти его не может. Что же мешает? Сучок, скажешь ты. Так и есть. И этот сучек сопротивлялся фуганку изо всех сил, он задерживал его, но он должен быть удален.
Не было ли в твоей жизни таких же сучков, которые Бог хочет снять фуганком? Но ты упорствуешь и сопротивляешься. Как печально, когда дети Божий не хотят освободиться от таких сучков. Они не хотят оставить любимых грехов, и Бог не может обрабатывать их дальше, духовное развитие их внутренней жизни задерживается. Бог сделал бы намного больше через нас, не будь на нас столько сучков.
Дорогая душа, если в твоей жизни есть такие сучки, сегодня решись и оставь их, отдайся твоему Богу окончательно и бесповоротно. Не бойся. Господь снимет только то, что крайне необходимо. Многие не решаются отдаться безусловно и совершенно, они боятся, что Господь тогда слишком много потребует от них. Напрасные опасения.

СЕРЕБРЯНЫЕ ПОДНОЖИЯ
Брусья нарезаны и гладко обстроганы, что же дальше? Теперь каждый брус получает две серебряные ножки.
Серебро, из которого сделаны ножки к брусьям, имеет особое значение. В 13 главе книги Исход мы читаем, что все первородное из домашних животных мужского пола приносилось в жертву Господу, а за первородных из людей нужно было вносить выкуп. Все первородное принадлежит Богу. В то время, когда Бог поразил всех первородных в Египте среди людей и животных, Израиль остался невредим. Из серебра, полученного за выкуп первенцев человеческих, делались подножия брусьев. О чем нам это говорит? Не лежит ли здесь в основе многозначительная правда для нас?
На серебряных подножиях искупления стояли сии брусья. Они стояли в той же пустыне, что и прежде, когда были еще просто деревьями, но уже не было старой связи. Они были в пустыне, но не от пустыни, как и мы - находимся в мире, но сами не от мира, потому что спасены Богом.
Если брусья сравнить с деревьями, какими они когда-то были, то мы увидим большую разницу: многое с них снято, когда-то это были толстые деревья, а теперь тонкие, гладкие брусья. Если мы действительно спасены, то мир должен заметить в нас большую перемену, ведь многое от нас удалено, и мы стали новыми людьми. Милость Божья дает много, но и отнимает много, это истинная правда. Она берет от нас все суетное, ненужное, лишнее, всякое самомнение и все "самодельное".
Как обстоит дело с тобой? Удалено ли милостью Божьей от тебя нечто, или ты такой же, как был и раньше? Если ты говоришь, что обращен, но продолжаешь как и прежде, быть вспыльчивым, неуступчивым, суетным и честолюбивым, то мир получит свидетельство о тебе, что Бог не переменил твою жизнь. Бесполезно говорить окружающим о покаянии, они должны видеть в нас плоды его. Мир должен заметить, что старое от нас удалено и что мы - новые люди. Это сделать может только Бог.
Дорогая душа, на чем ты стоишь? Стоишь ли ты среди мира на серебряных подножиях искупления? Заметно ли в твоей жизни, что благодать освободила тебя? Если бы все верующие доказывали жизнью и поведением, что милость Божья освободила их от греха, какая благодать распространилась бы кругом! Строптивых верующих, которые непостоянны и болтливы, как и все в мире, не будут уважать в мире. Не забывай этого никогда, дитя Божье. На тебе лежит святая обязанность показать миру, какое чудное действие совершает милость Божья, как она освобождает людей от греховных привычек. Какая благодать излилась бы на окружающих, если бы мы своим добрым поведением без слов возбудили в людях желание служить Богу и быть христианами!

НА СВОЕМ МЕСТЕ
Брусья напилены, обстроганы и стоят на серебряных подножиях; готово ли теперь? Нет. Не брусья нужны, а нужно устроить жилище, сделать из них скинию. Брусья приготовлены не для того, чтобы выставить их в пустыне для обозрения. Да и невозможно было бы это сделать: первое дуновение ветра опрокинуло бы все брусья.
Как это ни просто, но многие дети Божьи до сих пор не поняли, для чего Бог их спас из мира. Он обработал и подготовил их Своим Духом, чтобы создать из них Свою единую Церковь.
Сколько разногласий среди детей Божьих! Одни думают, что существуют только для себя и без церкви можно совершенно обойтись, так как их возмущает, что такого-то брата невозможно понять, а с мнением этого нельзя согласиться; войти в общину невозможно, потому что там такая-то сестра; в союз вступить тоже невозможно, ибо там N.N. член совета и т.д. И такие люди удаляются от церкви, оставаясь одни. О, эта разобщенность! Как же будет в Царствии Небесном? Там придется тоже быть в собрании совместно с несметным множеством из всех народов, языков и наречий. На небе не будет особняков для особых людей с особыми взглядами. Оправдания нет разобщенности! Мы составляем одно целое. Если не достает твоего бруса, то будет пробел в скинии. Если ты отделишься и не присоединишься к единому целому, то скиния не будет закончена. Тебе нужна община, и ты нужен общине. Ведь дарования распределены по-разному. Один силен в одном, другой - в другом. Тут каждый должен употребить свой талант для общей пользы, а не для своей гордыни.
На конференции мне часто бросалось в глаза удивительное различие ораторских талантов. Один - серьезен, торжествен; другой - оживлен, восторжен. Один похож на учителя, распространяющего новые знания; другой - практик, говорящий о вещах повседневной жизни. Как прекрасна была эта объединительная работа, эти взаимные дополнения! Если бы у каждого из них была одна манера говорить, одно дарование, как это было бы скучно. Если бы все были расположены к назиданию, то многие простые мужчины и женщины ушли бы ни с чем. А если бы все говорили на практические темы, мыслители между слушателями остались бы без духовной пищи.
Таким образом, община снабжена по воле Божьей всевозможными талантами и дарами, поэтому ты не имеешь права отделяться, и если захочешь отделиться, то потерпишь от этого наибольший убыток. Как любое дуновение ветра лег ко опрокидывает брусья, если они стоят отдельно, так же скоро враг справится с тобой, если ты будешь стоять отдельно.
Подумай немного. Вот в поле стоит одинокий колос. Подул ветер, стебель наклонился и колос упал на землю. Но если стоит не один колос, а тысячи, и подует ветер, то колосья поддерживают и охраняют друг друга.
Ты будешь неразумен, если не пожелаешь присоединиться к общине, полагая, что обойдешься без других брусьев. Никто не может без ущерба отказаться от общения с детьми Божьими. Там происходит шлифование, исправление и взаимное дополнение. В общине можно оживиться, окрепнуть, там своевременно увещевают и предостерегают. Какая это благодать, что мы не предоставлены сами себе, но можем быть членами единой Церкви Иисуса Христа! Поэтому оставь свое одиночество и примкни к брусу направо и налево. Они нуждаются в тебе, и ты в них. Именно тут ты на своем месте. Не правда ли, ты видел, что, когда плотники правят брусья, они метят их знаками, чтобы по метке знать, на какое место в постройке они предназначены. Не каждый брус годен на любое место.
Так и с нами. Бог определил нас для своего места. Именно там мы нужны. Ты. может быть, пожелаешь получить другое место, но только там, где тебя Бог ставит, там твое место. Верь этому! Не теряй времени на сравнение твоего места с другим. Это бесполезно. Будешь ли ты доволен, находясь на другом месте, - это вопрос. Нет, будь доволен тем местом, на которое Бог тебя ставит. Оставайся верным на своем месте. Живи для славы Божьей и для спасения людей, занимай свой пост добросовестно. Знай, если Бог предназначил тебя стоять здесь, то никто не в состоянии заменить тебя. Бог поручает тебе дело, которое не должно быть исполнено другим, но только одним тобой. Поэтому не смотри ни направо, ни налево, а занимай свое место, почетное ли оно, или никто тебя на нем не видит. Неважно, что люди говорят о нас, важно, чтобы Бог нас видел и был доволен нами, чтобы Он с благоволением взирал на нас. Его око наблюдает за верностью, с какой мы выполняем наши задачи. Я слышал однажды стих:

Если не могу быть строителем собора,
То буду очищать камни от сора.
А если и на это не хватит уменья,
Буду таскать песок и каменья.

Согласен ли ты с этим? В таком случае община будет иметь пользу, и Бог будет благоволить к нам. Поэтому присоединись к соседним брусьям теснее и крепче, чтобы не осталось щелей, которыми любит пользоваться враг, проникая через них внутрь, а когда он войдет, то рассыплется все строение.
Горе, если брат имеет что-либо против брата, сестра против сестры. Тогда образуются щели, нет тесной связи, которая должна быть среди нас, и враг использует это в своих целях.
"Как хорошо и как приятно жить братьям вместе!" Здесь Господь обещает благословение и жизнь вовеки. О, если бы все дети Божьи, каждый на своем месте, сомкнули ряды, чтобы противостоять миру и его властителю.
Если бы все приняли к сердцу слова одного слуги Божьего: "Мы происходим от одного корня и стоим за святое дело как один человек!" Было ли у тебя такое единение? Позаботься, чтобы оно осуществилось. Обстоятельства становятся все более затруднительными. Все труднее становится исповедующим Господа на производстве, в школах, казармах, и в будущем это не улучшится, а ухудшится намного. Еще и еще повторяю: не оставайся один, а войди в стены скинии, присоединись к общине ради Бога, ради Его дела, ради самого себя.

СОЕДИНИТЕЛЬНЫЕ ШЕСТЫ
Далее из дерева ситтим делаются шесты; они должны связать брусья, чтобы те не могли разъединиться.
Какое значение имеют шесты? Эту соединяющую связь между брусьями можно сравнить с братской любовью. Как радостно, когда любовь соединяет и связывает всех членов церкви! Имеешь ли ты эту любовь?
Апостол Павел пишет ефесянам, что он слышал о их вере в Господа Иисуса и о их любви ко всем святым (Еф.1:15). Это великая вещь. Как часто смешивают любовь ко всем святым с симпатией и благосклонностью к некоторым святым. Может быть, и ты так относился к этому до сих пор? Один брат тебе симпатичен - его ты любишь, другой - не так симпатичен, и с ним ты не хочешь иметь никакого дела. Нет, "любовь ко всем святым" охватывает как симпатичных, так и несимпатичных; странных святых и тех, которые особого мнения. Я уже радовался тому, что не все обязаны иметь одинаковые мнения, но все должны иметь одно направление мыслей, в котором мы все должны сойтись - это есть самоотверженная любовь. "Ибо в вас должны быть те же чувствования, какие во Христе Иисусе". И далее нам говорится, что чувствование Иисуса Христа заключалось в том, что из любви к погибшему миру Он уничижил Себя и принял образ раба. Можем ли мы сказать, как Павел, что "имеем ум Христов"?
Просите Господа, чтобы Он шестами братской любви соединил нас со всеми святыми, чтобы через Духа Святого Он излил в обильной мере в сердца наши любовь.
Когда-то язычники свидетельствовали о первых христианах: "Как они любят друг друга!" А ныне, какая разрозненность наблюдается среди народа Божьего. О, если бы Господь сжалился над недостатком нашей любви и помог, чтобы мы не были преткновением для мира, а являли бы добрый пример истинного христианства!
Если ты любишь человека, то желаешь находиться рядом с ним, в его отсутствие ты ничего дурного о нем не скажешь. Разве это любовь, когда люди друг друга сторонятся, осуждают? Как это печально! Не принимал ли ты участие в этом грехе?
Некоторые думают только о себе, о собственной чести, внимании к себе. Это ли любовь? Нет, это себялюбие, это смерть любви. Да даст Господь нам крещение любовью, мы так в этом нуждаемся! Чтобы исполниться любовью, есть лишь один способ: освободиться от собственного "я". Нам недостает любви, потому что мы слишком заняты собой. Если мы хотим, чтобы Господь излил любовь в наши сердца, то наши сердца прежде должны быть готовыми для этого. Эгоизм должен быть удален.
Да соединит Господь нас шестами (узами) братской любви, чтобы мы любили и тех, кто не отвечает нам взаимностью, а напротив, неблагодарностью и неприязнью.
Смотрите, как любил Иисус. Первосвященники и наместник Пилат грешили против Него, а Иисус из любви к ним молился: "Отче, прости им, ибо не знают, что делают". Это слово всепрощающей любви к самым злейшим врагам.
Как Христос любил Своих учеников! Сколько беспокойства и хлопот они причиняли Ему, но Он любил их до конца. Он не обращал внимания на то, достойны ли люди Его любви! Он любил их, потому что иначе не мог, потому что Он Сам был - Любовь!
А мы? Мы прежде всего справляемся о понравившемся нам человеке: вежлив ли он, любезен ли? Но если кто встречает нас недружелюбно, то мы закрываем от него наше сердце.
Обращал ли ты когда-нибудь внимание на улитку, несущую свой дом на спине? Глаза у нее расположены спереди на двух длинных щупальцах. При встрече с подозрительным предметом она моментально втягивает их, а когда кто-то хочет подразнить ее, она прячется в свой дом, как бы говоря: "Злой мир, не хочу его видеть, буду лучше одна!"
Как часто мы бываем похожи на улитку. Как скоро мы втягиваем свои щупальца, будучи обижены и расстроены. "Меня никто не понимает, я удалюсь",- говорим мы, замыкаясь в озлоблении. Это ли картина любви? Нет, это карикатура любви! Жаждешь ли ты перемены? Хочешь ли отказаться от себялюбивой жизни и открыть сердце для любви?
Мир должен узнавать в нас учеников Христовых, потому что мы имеем любовь друг ко другу. Нашей братской любовью мы обязаны явить миру, что значит быть дитятей Бога. Не забывай этого! Дай наполнить себя любовью, чтобы, как говорит Апостол: "любовь Христова объяла нас".
Представь, что на столе стоит большая стеклянная банка с медом. Вдруг кто-то небрежно толкнул ее так, что она не только дала трещину, но даже пробоину. Как ты думаешь, что выливается из пробитого отверстия? Мед! Конечно, мед!
Вот, дорогое сердце! Если ты наполнено любовью и с тобой станут обращаться плохо, с неприязнью, что же будет изливаться из твоего сердца? Любовь! Конечно, любовь! Даже при таком скверном и непочтительном отношении из твоего сердца будет изливаться любовь, если, конечно, она там есть.
Если бы мы ясно осознали свои недостатки, нам была бы оказана помощь. Бог Своим богатством покрыл бы все наши недочеты и наполнил Своей любовью.

ПОЗОЛОЧЕНИЕ
Остается последний этап работы. В чем он заключается? Брусья сверху донизу нужно вызолотить, покрыть золотом. Как, брусья из дерева ситтим покрываются золотом?! Не то сочетание! Да, обыкновенные ситтимовые брусья покрываются золотом. Как Бог велел, так оно и совершается.
Однажды я спросил специалиста, почему здесь взято дерево ситтим, имеет ли это определенное значение? Он мне ответил, что ситтимовое дерево - акация - это самое простое дерево среди множества деревьев. Позже я в этом убедился Проезжая по железной дороге пустынной местностью с весьма бедной растительностью и неплодородной почвой, я везде видел растущую акацию, которая довольствовалась этой плохой почвой. Я слышал также, что на юге для подвязывания винограда употреблялись шесты из акации. Как часто я радовался тому, что акации - самые неприхотливые между деревьями!
Акацию покрывают золотом, именно акацию! Понимаешь ли ты мою радость? Если бы тут было написано: дуб покрывается золотом, то я не стал бы радоваться, потому что не вижу в себе столь прекрасных достоинств, а значит эта блестящая будущность не для меня... Но простое из простых между деревьями - акация покрывается золотом! Радуется мое сердце, и ликует душа! Значит, и я имею надежду быть покрытым золотом, значит, и моя история окончится блестяще. Какая это благодать, что Бог избирает как раз немудрых мира сего, а слабых и уничиженных, не значащих ничего. Как трогателен этот факт, что Бог желает иметь брусья из акации, из них делает стены скинии, Свое жилище! Не заставляет ли это нас преклониться пред Ним? Ты понимаешь теперь мою радость, разумеешь ли ее? Ты можешь считать себя совсем бедным, несчастным, негодным и неспособным, таков ты действительно, но именно акации покрываются золотом! Я хочу сказать всему миру: радуйтесь со мной, акации покрываются золотом! Бог избирает неблагородное, ничего не значащее, чтобы возвеличить Себя, чтобы сделать из них нечто для похвалы великой милости Своей. Для Него нет человека невзрачного, Он может справиться с его негодностью и сделать его годным.
Во Флоренции есть знаменитая статуя царя Давида. О ней рассказывают интересную историю. При добыче мрамора в каменоломне во время взрыва неудачно откололась одна глыба, в ней оказалось слишком глубокое отверстие. Долго лежала эта глыба, никто не хотел ее брать. Пока, наконец, явился один из величайших скульпторов Микель Анджело. Осмотрев глыбу и немного подумав, он сказал: "Она мне пригодится". Он взял и высек из нее известную всему миру статую Давида.
Точно так же великий Бог доведет нас до цели. Мы такой непригодный материал, но Он с великим терпением и верностью обрабатывает нас до тех пор, пока нас сможет покрыть золотом.
Что это значит? Когда брусья из акации покрываются золотом, то не видно больше ни дерева, ни наслоений, ни сучков. Видно только золото, которым они покрыты со всех сторон. Собственный облик исчез, видно только то, что совершил Бог.
Свою работу Господь ведет именно к тому, чтобы наш ветхий, плотской Адам совсем исчез и был покрыт и позолочен Его естеством. Апостол Петр пишет, чтобы мы стали участниками Божеского естества. Какая чудесная цель! Об этом ап. Павел пишет: "Ибо, кого Он предузнал, тем и предопределил быть подобными образу Сына Своего, дабы Он был первородным между многими братиями; а кого Он предопределил, тех и призвал; а кого призвал, тех и оправдал; а кого оправдал, тех и прославил" (Рим.8:29-30).
Позолочение - дело будущего, и мы пока еще не блестящи, но Апостол так уверен в своем деле, что говорит: "...тех и прославил". Он точно знает, что Бог доведет Свое дело до конца. Если Он срубил деревья и взял их в мастерскую Духа Своего Святого, то Он их и позолотит. Это, возможно, произойдет не сразу и не ближайшим путем. Мы делаем так много отклонений, у нас так много собственных путей, что мы часто затрудняем Его работу, ставим много препятствий, но Он желает довести нас до цели!
Из всех имен Бога в Библии для меня самое драгоценное "Бог Иаковлев". У Иакова был скверный характер, этого невозможно отрицать. Он воспользовался голодом своего брата и купил первородство, хитростью вместе с матерью он обманул отца. Но вот всемогущий Бог взял Иакова в Свои руки. Это была долгая и трудная работа, но Бог довел ее до цели: из Иакова Он сделал Израиля и после охотно называет Себя " Богом Иакова". Этот пример лучше всего показывает, что Бог может сделать из негодного человека, из простой акации. Да, Иаков был из акации, но акацию Бог покрыл золотом.
Дорогое сердце, желаешь ли ты сегодня отдаться твоему Богу и сказать, что согласен быть обработанным Им, как Он найдет нужным? Будешь ли ты терпеливо переносить пилу, фуганок, чтобы можно было довести тебя до позолоты? Тебе, наверное, не достает еще многого. Во всем твоем существе трудно еще увидеть образ Иисуса, в тебе еще столько своего.
Иисус мог сказать: "Видевший Меня, видел Отца". Но мы хотим отдаться нашему Богу, чтобы Он сделал Свое дело над нашими душами. Не будем ставить Ему препятствия и сопротивляться, и Он достигнет в нас Своей цели. Бог Иакова из нас также сделает нечто достойное похвалы славной милости Своей.
Когда было все готово: брусья обстроганы, покрыты золотом и собрана скиния, тогда явилось облако присутствия благодати Иеговы и наполнило скинию и пребывало среди золотых брусьев. Это ли не великолепие?! К такой славе мы призваны. "Церковь - дом Бога живого, а дом этот - мы",- пишет ап. Павел. Мы можем быть причислены к этому дивному строению Духа Святого. Мы должны образовать жилище Бога живого, где Он будет жить; престол Его - среди избранных Своих. "Сидящий на престоле будет обитать в них", - говорит ап. Иоанн. Это воистину будет славно!
Итак, я рассказал тебе историю с золотыми брусьями. Как ты смотришь на это? Ты скажешь: это тернистый путь. Но я говорю иначе: это славный путь! Не желаешь ли ты, чтобы он повторился в твоей жизни? Дай Бог, чтобы он стал и твоим. О, если бы ты предоставил себя Богу, чтобы Он мог взять тебя в Свою верную, крепкую и любвеобильную руку и сделать годным для славы Своей!

Э.М.


И узрят лице Его

"И ничего уже не будет проклятого; но престол Бога и Агнца будет в нем, и рабы Его будут служить Ему. И узрят лице Его, и имя Его будет на челах их" - От. 22, 3-4.
В приведенных словах сказано о смысле и конечной цели нашей жизни. Эти слова указывают на итог всех наших устремлений и на конечную пристань, куда направляемся мы с вами. Они находятся в последней книге Библии, в последней ее главе. И уже этот факт говорит о важности этих слов. Правда, некоторые могут спросить, стоит ли так много переносить, стоит ли так от многого отказываться и страдать ради того, чтобы только увидеть Того, Кого мы называем Господом и Спасителем своим? На это скажем: стоит. Увидеть лицом к лицу Друга своей души есть высшее счастье, предел мечтаний для всякого верующего человека. Нам станет понятна эта мысль, если мы скажем, что и в этой жизни люди совершают порой большие путешествия, чтобы только увидеть лицом к лицу дорогого человека. Известно, что во время войны или в других перипетиях жизни близкие люди часто теряли друг друга. И вот, по истечении времени стало известно, что близкий человек жив. Сначала они переписываются; обмениваются фотографиями и со временем уже знают очень много друг о друге, до мельчайших подробностей. Казалось бы, этим уже можно довольствоваться, но нет, они еще не видели друг друга, не пережили непосредственного общения. И чтобы увидеться, они отказывают себе во многом, идут на большие издержки, чтобы только повидаться. А здесь больше: мы увидим Небесного Отца, своего Господа и Спасителя, Кого любим всей душой, Кто дорог нам больше всего на свете. Правда, вести долго не доходили до нас, они где-то терялись, кто-то мешал им прийти к нам. И мы, быть может, просто не верили этим радостным вестям. Но теперь сомнений нет, Он жив, Он ждет нас, и встреча уже близка, и мы уже на пути. Мы долго ждали, и многие продолжают ждать этой встречи. И сердце бьется чаще при этой мысли. Но бывает так, что, отправившись в путь и встретив на пути по долгому времени прекрасные места, хороших людей, многие из пилигримов задерживаются, останавливаются. Есть замечательная повесть "о странствовании Одиссея". Этот герой греческого эпоса возвращался домой, где его ожидала семья, но на пути возникли искушения задержаться и остаться там навсегда. Это, к сожалению, случается и с нами. Мы вначале бодро пошли по пути приближения к Господу, по пути освящения, по пути к небесному Ханаану; ничего не удерживало, не манило нас в этой жизни, у нас была только одна цель, одна мечта: иметь живое и тесное общение с Господом. Но потом произошла остановка, мы задержались, привыкли к окружению, к уюту, и нам уже не хочется идти дальше. Нас уже не манят те дали, встреча с Другом нашей души. И поэтому Священное Писание обличает нас говоря: "Вы шли хорошо, кто остановил вас, чтобы вы не покорялись истине?" - Гал. 5, 7.
К сожалению, есть немало препятствий, которые задерживают наше продвижение вперед. Но будем бороться, будем устремлять свой взор вперед и не забывать о нашей великой цели, встрече с Господом. Многие из нас устали, нет сил идти дальше, но Слово Божие обращается к нам с нежным ободрением: "Еще немного, очень немного, и Грядущий придет и не умедлит" - Евр. 10, 37.

Как в бурю с моря моряк стремится
причалить в гавань, что отдохнуть,
так рвусь я сердцем в жилище света,
где отдых ждет всех свершивших путь.
Отрадно будет в том вечном доме,
увижу Друга души моей,
Кто на Голгофе за грех наш умер
и примирил нас с Отцом людей.

Какое счастье увидеть лик Того, Кого любишь всей душой! Ради этого стоит все переносить, все преодолевать.
Он ждет нас и давно, Он готов пасть нам на шею и целовать, снимая с нас рубища греха и облекая в новые одежды праведности и надевая перстень на руки наши и обувь на наши ноги.
Мы уже много знаем о Господе из Священного Писания, Он прекраснейший из всех сынов человеческих. Мы испытали Его любвеобильное сердце, Его божественный и чудный характер, Его любовь, Его долготерпение. Нам открыт в достаточно большой степени образ Господа Иисуса Христа, Который пришел к нам без славы, но в величии духовной красоты. "Христос! - восклицает ученый и богослов Паскаль, - мне трудно говорить о Нем, только начну, хочется молчать и к чему-то долго прислушиваться. Иисус Христос - Личность, к Которой приближаются без гордости и перед Которой уничижаются без отчаяния". "Величие Христа настолько божественно, насколько вообще божественное может проявиться на земле", - писал в свое время Гете. Итак, нам уже много открыто, но тем не менее вполне мы познаем Господа только в вечности. С нами произойдет то, что произошло с царицей Савской, которая много слышала о мудрости царя Соломона, но когда прибыла к нему с визитом и побеседовала с ним, то вынуждена была признаться сказав: "Мне и вполовину не сказано" - 3 Цар. 10, 7. Там в вечности мы увидим Господа, "как Он есть" - 1 Ин. 3, 2, - и это будет составлять высшее счастье нашего обитания на небесах.

Там навсегда буду с Ним пребывать
и вечно славу Его созерцать.
Ах, что за радость Его увидать
и вечно славу Его созерцать!
Славу Свою даст мне узреть,
буду на лик Его дивный смотреть,
Славу Свою даст мне узреть.

И нужно сказать, что к встрече с Небесным Отцом должно приготовиться соответствующим образом. Нужно помнить, что ничто нечистое не войдет в тот чертог - От. 21, 27. Необходимо очиститься и омыться, и средством этим, мы не перестанем напоминать, является только Кровь Христа, которая очищает нас от всякого греха, если мы исповедуем его. Нужно также помнить нам всем, что необходимо иметь "мир... и святость, без которых никто не увидит Господа" - Евр. 12, 14. Но если все это у нас есть и умножается, тогда откроется нам свободный вход в Царство Отца Небесного.
"И узрят лице Его, и имя Его будет на челах их". И имя Это будет: "познал Господь Своих". Это - реальность, и она уже скоро осуществится, по крайней мере для некоторых из нас.
Время бежит стремительно. Совсем недавно наши друзья и мы сами были молодыми, и вот уже старость заглянула в наши глаза. Еще не много и очень не много, и от нас не останется следа. Друг мой, вы рискуете никогда не увидеть Бога, не испытать вечного счастья. Ведь быть оставленным без Него - это и есть настоящий ад. На земле это состояние мы никогда не можем испытать, потому что здесь благодаря искупленным обитает Дух Святой, и Он не дает проявиться в полноте темным силам ада. Когда же будет взят от земли Дух Святой, тогда наступит тьма кромешная с ее ужасами и мучениями. Зачем расковать, покаемся, обратимся к Господу и испытаем счастье рая на земле.
Какое это счастье приближаться к Богу, видеть Его сейчас очами веры, беседовать с Ним, слушать Его голос и наслаждаться общением с Ним, а потом увидеть Его "лицом к лицу". Блажен тот из нас, кто верит сему! Так пусть эта великая цель никогда не уйдет из нашего поля зрения. Тогда при всех наших занятиях мы будем выполнять свои дела лучшим образом, все у нас будет спориться, и все нам покажется преодолимым. Иоанн Златоуст говорит: "Если мы будем принимать Иисуса Христа Таким, Каким Он начертан в Евангелии, тогда все для нас будет сносно, и сами мы станем превыше всего". Да благословит нас Господь и да утвердит в нашем благословенном стремлении иметь встречу с Ним на небесах.
Все пройдет, но останется вечно живое Слово Божие и вечно живой Бог. За Ним последнее слово, и Он непременно скажет его. И эта встреча с Ним состоится. Все увидят Его в величии, только с той разницей: одни припадут к Нему как к Другу души своей, другие же в страхе скажут: "Горы и холмы, сокройте нас от лица Сидящего на престоле" - От. 6, 16. Либо произойдет встреча с Ним как с Судьею, либо как с Другом и Спасителем. Все может поменяться в один миг, нужно только обратиться к Господу со словами покаяния. Итак, да поможет Он нам обратиться к Нему и всегда быть в общении с Ним, чтобы в вечности узреть Его лицо.

В.К.


Имена Божьи

Боговедение

17-й главе Евангелия Иоанна записана молитва Господня "...сия же есть жизнь вечная, да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа" (ст.3). Распространяя благую весть о жизни вечной, прежде всего мы сами должны иметь ее, а она заключается в личном познании Бога и Господа нашего Иисуса Христа.
Пророк Иеремия пишет: "Но хвалящийся хвались тем, что разумеет и знает Меня, что Я - Господь, творящий милость, суд и правду на земле, ибо только это благоугодно Мне, говорит Господь" (9:24)
Третье место напомню из книги пророка Осии: "Ибо я милости хочу, а не жертвы, и Боговедения более, нежели всесожжении" (6:6) Господь хочет, чтобы мы вникали в себя и в учение Его, занимались этим постоянно, ибо, так поступая, и себя спасем и слушающих нас (1Тим.4:16).
В Библии содержится полное Боговедение, она заключает в себе всю догматику. Вникая в Слово Божье, мы можем повышать свои знания.
Для проповедника Евангелия важно знать своего Бога Кто Он, понять Его свойства, волю. Наше обучение может быть успешным или безуспешным в зависимости от того, насколько мы любим Господа и насколько стремимся исполнить Его волю. "...Кто хочет творить волю Его, тот узнает о сем учении…" - говорит Христос (Иоан.7:17).
Конечной целью Богопознания является исполнение Духом Святым, чтобы Он Сам совершал через нас дело благовестия.

Имена Божьи

Каждое имя в Библии содержит программу, весть. В Библии более 600 имен Божьих, и на каждое из них можно сказать проповедь. Только в Ветхом Завете эти имена употребляются примерно десять тысяч раз, т.е. в среднем, в каждом четвертом стихе Библии. Какое богатство в этих именах Божьих! "...Как величественно имя Твое!" - восклицает псалмопевец Давид (Пс.8:2).
В Новом Завете об имени Господа нашего Иисуса Христа говорится, что оно выше всякого имени (Фил.2:9) Всякий, кто призовет это имя Господа, спасется (Деян.2:21)
Правильное употребление имени Господа вызывает могущественное действие. Например прощение грехов (1Иоан.2:12), благословение (Числ.6:27), исцеление (Деян.3:6) и, наконец, изгнание бесов (Деян.16:18)
Чудесное имя Божье может служить нам не только средством общения с людьми, но и для общения с Богом в молитве: "чего по просите у Отца во имя Мое, то сделаю" (Иоан.14:13).
Мы должны быть очень осторожны и не злоупотреблять именем Господа, ибо оно свято: "Не произноси имени Господа, Бога твоего, напрасно" (Исх.20:7). Это может произойти через лицемерие (Ис.29:13), "Не всякий, говорящий Мне: "Господи! Господи!" войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного" (Мтф.7:21; Мал.1:6; Иер.23:17).
А теперь конкретно остановимся на некоторых именах Божьих, встречающихся в Библии. Современные богословы распределили имена Божьи по некоторым группам.
Первая группа связана с именами ЭЛЬ, ЭЛОА, ЭЛОИМ. Эти три еврейских имени переводятся на русский одним и тем же словом "БОГ".
Имя ЭЛЬ - означает "Бог сильный, имеющий силу". В этом имени заключается Божественность Бога, поэтому и грядущий Мессия должен носить имя "Бог крепкий", как сказано у Исаии: "и нарекут имя Ему Чудный, Советник, Бог крепкий".
В отличие от языческих идолов Бог носит имя ЭЛОА, то есть "правдивый, истинный Бог". "Не бойтесь и не страшитесь не издавна ли Я возвестил тебе и предсказал? И вы Мои свидетели Есть ли Бог кроме Меня? нет другой твердыни, никакой не знаю" (Ис.44:8). В то время народ Израильский жил в окружении язычников с их многобожием. Идолов своих они называли богами.
Израиль знал только одного истинного живого Бога - ЭЛОА и зовут Его ЯХВЕ Другими словами, приведенный стих говорит. "ЯХВЕ является единственным истинным Богом" Сравним Псалом 17:32: "Ибо кто Бог, кроме Господа, и кто защита, кроме Бога нашего?"
Чаще всего слово ЭЛОИМ (окончание - им) встречается во множественном числе от "ЭЛОА", и означает Бога-Творца. В еврейской Библии 1-й стих первой главы книги Бытие звучит так: "В начале сотворил ЭЛОИМ". То есть это имя включает в себя единство и триединство Бога.
Языческие народности также называют своих идолов ЭЛОИМ, но существует лишь один истинный ЭЛОИМ. Израиль знает Его под именем ЯХВЕ: "Бог богов, Господь возглаголал, и призывает землю, от восхода солнца до запада" (Пс.49:1). Здесь употребляется имя ЭЛОИМ - ЯХВЕ - Бог богов. В еврейском языке этот стих дословно звучит так: "ЭЛЬ ЭЛОИМА есть ЯХВЕ". "Ибо все народы ходят, каждый - во имя своего ЭЛОИМА, а мы будем ходить во имя ЯХВЕ ЭЛОИМА нашего..." (Мих.4:5)
Господь, беседуя с Авраамом, сказал: "Благословен Аврам от Бога всевышнего. Владыки неба и земли, и благословен Бог всевышний, который предал врагов твоих в руки твои. Аврам дал ему десятую часть" (Быт.14:19-20). Это был Мелхиседек, священник Бога всевышнего. Здесь мы встречаем имя Бога всевышнего "ЭЛЬ-ЭЛЬЕН". Библия знает одного лишь Бога - ЭЛЬ-ЭЛЬЕН, всевышний Бог. Слово ЭЛЬЕН происходит от глагола "восхождение" или "вознесение". В Новом Завете мы находим, что Иисус называется Сыном Всевышнего, это самое возвышенное имя Божье (Лук.1:32,35 и Марк.5:7).
Следующее имя из этой группы - ЭЛЬ-ШАДДАЙ, "Всемогущий". Кто читал "Духовную войну" Джона Буньяна, наверное, помнит, там царь назывался Шаддаем. ШАДДАЙ обозначает "грудь", таким образом, в этом имени заключено нечто материнское. Он предсказывает бездетному Авраму, что у него будет наследник, и делает плодовитым ушедшего на чужбину Иакова (Быт.15:4-5; 35:11).
Прочитаю немного об имени ЭЛОХИМ из Библии пастора Скоуфелда: "ЭЛОХИМ иногда ЭЛЬ или ЭЛАХ (русское БОГ) - первое из трех главных имен божества. Существительное, составленное из слов "эл" - сила, сильный и "элоах" - клясться, связывать себя клятвой". Имя ЭЛОХИМ говорит о верности Бога, в нем подразумевается единство и вместе с тем множество. Когда Господь говорил: "Сотворим человека по образу Нашему, по подобию Нашему..." (Быт.1:26), то характерно следующее: имя произносится во множественном числе, а глагол "и сотворил ЭЛОХИМ" подчеркивает единство Бога, хотя здесь прослеживается имя Троицы Божьей: Отца, Сына и Святого Духа, Бога-Творца, но Он один, единый Бог. (Смотрите Быт.3:22). Таким образом, в слове ЭЛОХИМ как бы сокрыта Троица. Это слово главным образом означает понятие "сильный", как оно и употребляется в первой главе книги Бытие. В Ветхом Завете слово ЭЛОХИМ, то есть "Бог сильный", встречается около 2 500 раз.
Вторая группа с Божьим именем ЯХВЕ. Израильский народ в древности так называл Бога. В русской Библии это имя звучит - Иегова. "...Я есмь СУЩИЙ..." (Иегова), "...Я буду СУЩИМ..." (Исх.3:14). Но слово "есмь" не полностью передает смысл, оно может быть передано словом "буду": "Я есмь и Я буду СУЩИМ". Еще можно перевести так: "Я буду Тем, Кто Я есть". Или: "Я есть Тот, Кем Я буду", то есть Богом неизменным, вечносущим.
ЭЛЬ - это сильный Бог, как мы отметили. Под именем ЯХВЕ Израиль знал Бога живого, "Бога Спасителя" или "Бога завета". Итак, ЯХВЕ есть имя Триединого Бога ЭЛО-ИМ, но это исключительно для Своего народа.
Подтверждение этой мысли можно найти у Иоил.3:5-8: "...Будут лизать прах как змея, как черви земные выползут они из укреплений своих; устрашатся Господа Бога нашего, и убоятся Тебя. Кто Бог, как Ты, прощающий беззаконие и не вменяющий преступления остатку наследия Твоего? не вечно гневается Он, потому что любит миловать. Он опять умилосердится над нами, изгладит беззакония наши. Ты ввергнешь в пучину морскую все грехи наши" (Мих.7:17-19; Пс.103:1-34).
Познавая имена Господа, мы познаем Его свойства, Его характер, что Он любящий, милующий. В прежние времена имя ЯХВЕ выговаривалось и как Иегова. Сокращенная форма - "Я", не наше русское "я", а еврейское "Я" обозначало ЯХВЕ. Полное имя Бога встречается, например, в слове "Аллилуйя". Последняя буква "я" обозначает: "Славьте Я", "Славьте ЯХВЕ" (по-еврейски). Во многих библейских именах: Илия, Исаия и т.д., последняя буква "я" включает имя Божье.
С Божьим именем ЯХВЕ в еврейской Библии существует целый ряд сочетаний, например: "ЯХВЕ САВАОФ" - "Бог войсковой рати" или "Бог воинств" (1Цар.1:3,11; Амос.3:13; 9:5).
"Господь есть Бог Саваоф; Сущий (Иегова) - имя Его" (Ос.12:5). Это имя Божье, на которое уповает Его народ, будь-то при сотрясении всей земли, или находясь во вражеском окружении, или при угрозе смертельной опасности.
Как важно знать нам этого Бога всемогущего. Бога воинств. "Господь сил с нами. Бог Иакова заступник наш... Господь сил с нами, заступник наш Бог Иакова" (Пс.45:8,12). Весь 83-й Псалом можно читать в подтверждение этой мысли.
ЯХВЕ Саваоф является тем сильным Богом, Который живет в нас, в Котором мы сокрыты, как в крепкой башне: "Имя Господа - крепкая башня: убегает в нее праведник, и безопасен" (Прит.18:10; Пс.59:6-7).
Третья группа имен Божьих: АДОНАИ. "Адон" означает Господь, Учитель. "АДОНАИ" - "мой Господь". Это имя характеризует Бога, имеющего авторитет. Редко Он называется лишь Господом - Адон; почти всегда - "АДОНАИ" - мой Господь.
Для всего мира Бог есть ЭЛОИМ, для Израиля Он - ЯХВЕ, а Его рабы зовут Его АДОНАИ (Исх.4:10).
"И сказал Моисей Господу: о, Господи! человек я не речистый, и таков был и вчера и третьего дня, и когда Ты начал говорить с рабом Твоим: я тяжело говорю и косноязычен" (Исх.4:10). В личном обращении Он наш Господь, по-еврейски АДОНАИ.
Поскольку объяснение этого имени начинается с первой книги Бытие, то, когда читаете Слово Божье, обратите внимание, как оно употребляется. Когда я был молодым, у нас не было подсобной литературы, я пользовался только русскими переводами и русскими значениями имен Божьих. В свое время я обратил внимание, что в первой книге Бытие, где говорится о Боге-Творце, употребляется только одно имя-Бог; во второй, где более подробно говорится о сотворении человека, включается двойное имя: Господь Бог, и в третьей, когда Адам и Ева согрешили, с ними разговаривал тоже Господь Бог. Простым своим умом я понял: значит здесь уже не только Бог-Творец, Бог-Отец, но и Сын Божий участвует в творчестве человека. Хотя мы не разделяем Бога на три личности. Он един.
Когда Каин убивает Авеля (Быт. 4 гл.), фигурирует только Господь, Сын Божий, Который с первых дней творения уже имел непосредственное отношение к падшему человеку. Только Господь разговаривает с грешником, призывая его к покаянию. Имя Бог здесь не упоминается.
Обратите внимание на различные имена Божьи: под каким именем Он встречает человека, каким именем называют Его люди в различных ситуациях. Из Откровения Иоанна мы знаем, что к каждой церкви Господь обращается по-особому: "так говорит Держащий семь звезд в деснице Своей, ходящий посреди семи золотых светильников" - Ефесской церкви; "так говорит Первый и Последний, Который был мертв, и се, жив" - Смирнской; "так говорит имеющий острый с обеих сторон меч" - Пергамской; "так говорит Сын Божий, у Которого очи - как пламень огненный, и ноги подобны халколивану" - Фиатирской; "так говорит имеющий семь духов Божиих и семь звезд" - Сардийской; "так говорит Святый, Истинный, имеющий ключ Давидов, Который отворяет - и никто не затворит, затворяет - и никто не отворит" - Филадельфийской; "так говорит Аминь, свидетель верный и истинный" - Лаодикийской.
Закончу эту беседу стихом из Псалма: "...утверди сердце мое в страхе имени Твоего" (85:11).

Н.Г.Б.


Испытание камня

После воздуха, воды и растений камни - самые распространенные на земле: от маленьких песчинок до огромных скал!
Камни отшлифованные, отполированные - очень красивы: гранит, лабрадотит, порфир, мрамор. Редкие драгоценные камни "подобны красоте благоухающих цветов" (Ферсман): красный рубин, голубой сапфир, желтый топаз, зеленый изумруд, ограненный алмаз, бриллиант, жемчуг.
Камень символизирует собой все неизменное, очень прочное. О людях, верных своему слову, мы говорим: он тверд, как скала! на него можно положиться, как на каменную гору.
Камни - прекрасный строительный материал: твердый, устойчивый, долговечный. Здания, облицованные мелкозернистым гранитом или кварцитом, стоят около 500 лет до начала разрушения; полное разрушение наступает через полторы тысячи лет. Крупнозернистые граниты, лабрадориты стоят, соответственно, 250-750 лет. Для нас, живущих 70-80 лет, это, практически, незаметно.
Соломон при строительстве первого Иерусалимского храма повелел "привозить камни большие, камни дорогие, для основания дома, камни обделанные" (3Цар.5:17). Давид всеми силами заготовлял для дома Божьего золото, серебро, медь, дерево и камни оникса, камни вставные, камни красивые и разноцветные, и всякие дорогие камни, и множество мрамора (1Пар.29:2).
Соломон строил храм 7 лет, а если учитывать подготовку, то значительно больше. Второй Иерусалимский храм строился 40 лет, а храм Артемиды Ефесской, считавшийся одним из семи чудес света, - 200 лет!
Чем на большее время рассчитано здание, тем тщательнее подбираются строительные материалы; чем дольше оно строится, тем больше простоит.
Для строительства красивого ответственного здания на фасадные стороны кладки кирпич обязательно отбирают: подбирают по цвету, чтоб был однотонный; по форме, чтобы все грани были строго равными; смотрят - хорошо ли обожжен, для этого каждый кирпич простукивают, который колется - в сторону. Звонкий, монолитный, одноцветный потом еще замачивают в воде, чтобы убедиться: не попал ли случайно в середину кирпича известковый камень. Известняк, как известно, хорошо обжигается. Но, будучи обожженным, при малейшей влаге начинает расщепляться, выделяя тепло; известь кипит, когда ее растворяют. Если такой кирпич попадет на облицовку, то от тумана, росы, дождя сразу же начнет расширяться, разорвет кирпич, изуродует внешний вид. Как жаль! Иногда такой красивый правильный камень, который прошел через огонь, а испытания водой (!) не выдержал, раскололся, лопнул. Теперь он годен разве только, как рядовые половинки, на простенки или вовсе его выбрасывают вместе с мусором на свалку.
О камнях повествуется с первых и до последних страниц Библии: они сияли в скинии, на одежде первосвященника, ими украшен был храм Иерусалимский; они преобладают в Новом Иерусалиме, куда мы придем после всех земных испытаний.
Но не об этих камнях мне хотелось бы сейчас говорить.
О Христе задолго до Его пришествия в мир пророк Исаия сказал: "Вот, Я полагаю в основание на Сионе камень, камень испытанный, краеугольный, драгоценный, крепко утвержденный: верующий в Него не постыдится" (28:16).
Израильский народ отверг этот Камень, споткнулся и разбился - какое это было великое падение!
Однажды Христу рассказали о Галилеянах, кровь которых Пилат смешал с их жертвами. Иисус ответил на это: "Думаете ли вы, что эти Галилеяне были грешнее всех?.. Нет, говорю вам; но если не покаетесь, все так же погибнете" (Лук.13:1-3). То есть погибнете насильственной смертью: "И падут от острия меча, и отведутся в плен во все народы... Не прейдет род сей, как все это будет" (Лук.21:24,32). Как все это сбылось буквально! В Иудейской войне 69-70 гг. погибло 1 млн. 354 тыс. евреев. Оставшихся в живых мужчин, старше 17 лет, приговорили к каторжным работам в египетских рудниках; часть из них, молодых и красивых, римляне отобрали для умерщвления в цирках, остальные были проданы в рабство во все народы. Пренебрегли спасением, отвергли Христа, споткнулись, разбились!
Апостол Павел говорит, что в постройку своего духовного здания "никто не может положить другого основания, кроме положенного, которое есть Иисус Христос" (1Кор.3:11). "Он есть камень... сделавшийся главою угла, и нет ни в ком ином спасения", - говорит Апостол Петр (Деян.4:11).
Церковь Христова является строением Божьим. "...Имея Самого Иисуса Христа краеугольным камнем, на котором все здание, слагаясь стройно, возрастает в святой храм в Господе, на котором и вы устрояетесь в жилище Божие Духом" (Еф.2:20-22). Поэтому An. Петр призывает верующих: "Приступая к Нему, камню живому... и сами, как живые камни, устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу..." (1Пет.2:4-5).
Братья и сестры! Мы - живые камни храма Божьего! Рука Небесного Мастера непрестанно шлифует, полирует, испытывает нас: "Что такое человек, что Ты столько ценишь его... каждое мгновение испытываешь его?" (Иов.7:17-18); преображает нас в образ Свой, чтобы мы украшали Его славное Здание: "Побеждающего сделаю столпом в храме Бога Моего..." (Откр.3:12).
Церковь Христова будет жить и действовать в вечности! Сколь же тщательно и кропотливо Небесный Зодчий испытывает и подготавливает для нее строительный материал - живые камни!
Господь наш Иисус Христос был Камнем испытанным. Первые домостроители Церкви Христовой - Апостолы - также были многократно испытаны огнем, стужей, водой, голодом. Они выдержали как низкие, так и высокие температуры. Были в чести, в бесчестии, при порицаниях и похвалах, и во всем явили себя как истинные служители Божьи (2Кор.6:4-8).
"...Господь испытует все сердца и знает все движения мыслей" (1Пар.28:9). Являемся ли мы украшением учения Спасителя нашего (Тит.2:10)?
Имеющие вид благочестия сами иногда не подозревают, какой коварный камешек запекся у них внутри. И шлифовку характера прошли - вроде бы покладистые, безконфликтные; и огранке поддаются - готовы исправляться, совершенствоваться; и огонь испытаний выдерживают - не чуждаются тюрьмы, лишений. Сортировали их уже, пересматривали, простукивали, отобрали уже на "фасадную кладку", а взрывоопасный камешек тщеславия притаился внутри, ничем себя не выдает. И только от погружения в воду неожиданного уничижения он зашипел; вздулось, выделяя горячие обиды, его плотское "я". Наконец, камень сам раскололся. Лежит он теперь в половинках, потерял прежнюю красоту, привлекательность, рад что не выбросили его еще вон.
Давид выдержал испытания грязной водой злословия (2Цар.16:10), но не вынес, когда оскорбляли Бога в его присутствии (1Цар.17:26). У нас зачастую получается наоборот. Мы спокойно выслушиваем поношение на узников Христовых, на служителей, избранных Богом, но как только правдивая тень обличения упала на наше "я" - моментально возмущается вся внутренность наша, мы используем все силы, чтобы восстановить свой авторитет.
Не станем чуждаться испытаний, которыми будет Господь подвергать наше "я". Чем быстрее обнаружатся скрывающиеся внутри пороки, тем лучше для нас. Из осколков и развалин сокрушенного духа только Господь может собрать сосуд вновь, ибо у Него есть сила, чтобы "оживлять дух смиренных и оживлять сердца сокрушенных" (Ис.57:15).
"Всякого, кто слушает слова Мои сии и исполняет их, уподоблю мужу благоразумному, который построил дом свой на камне". То есть на исполнении Слова Господнего, воли Его, заповедей Его. О, сколько душ строят свою духовную жизнь на чем угодно, только не на этом Испытанном Камне! Неудивительно, что они терпят крушение. Все, пренебрегшие этим Камнем, разобьются (Мтф.7:24-27; 21:44).
Даниил, изъясняя сон Навуходоносору, сказал, что виденный камень, который оторвался от горы без содействия рук, ударил в истукан и разбил его (Дан.2:34).
Удар камня можно сравнить со вторым пришествием Христа. Оно неожиданно ударит по великому истукану, который сооружает возгордившееся человеческое "я", и сокрушит его. Многие в ужасе ожидают этого удара. Но если мы свою духовную жизнь построили на прочном камне упования на Господа, удар этот - пришествие Христа - не страшен для нас. Камень раздавит только песчаные, соломенные, глиняные, деревянные, но не каменные строения! Камень раздавит только негодных, пустых и ленивых рабов.

К.В.Д.


Истинное Рождество

В древности жил некий могучий царь, который со своим войском делал набеги на чужие страны, сжигал деревни и города, а жителей уводил в плен. Повесть о своих деяниях он повелел высечь на камнях. Чувствуя приближение кончины, он распорядился воздвигнуть себе гробницу из массивных камней. Свое тело он завещал пропитать драгоценными маслами, чтобы оно не подвергалось тлению.
Однако память о нем не жива среди нас; наши лица не проясняются и сердце не бьется радостно, когда мы о нем слышим. Придет день, когда последний камень его гробницы будет разрушен, и ветер пустыни заметет песком след ее. Словно тот царь и не жил...
В древности жил некий другой Царь. Он не имел воинов, не проливал ничьей крови, не жег жилищ. Свое имя Он высекал не на камне, но в сердце людей. Он протягивал к грешникам руку Он нежно проводил рукой по пылающим ланитам больных, освещал светом милосердия нужду бедняков и, пригвожденный ко кресту, терпел и прощал Своим врагам.
Он не строил Себе гробницы, как тот первый царь, и все же как в больших городах, так и в деревушках, мы находим дома. Ему посвященные, которые своими куполами или шпилями простираются к небу. Даже в гористой местности, в области вечных снегов, где уже прекращаются человеческие жилища, - воздвигаются часовни в Его честь, и колокольный благовест звучит в воспоминание Его деяний любви. И до сего дня во всем мире празднуют святую ночь Его рождества.
Смотрите: власть добра сильнее! Она превышает весь шум мировых войн. Она привлекает блуждающих, как свет Отчего дома манит заблудшего путника. "Не думайте, что добро и сердечность могут исчезнуть бесследно! Всякое ласковое слово, как и любовь,- бессмертны, они побеждают зло, насмешки и издевательства, они доставляют тихий праздник одиноким сердцам",- так писал некогда один христианский гуманист, и мы не можем не согласиться с ним.
Чем суровее и жестче в мире, тем ярче сияет добро и истина в личности Иисуса как свидетельство любви и милосердия Божьего к задыхающимся в своей злобе Его противникам. Для страждущего человечества Он является и в это Рождество Надеждой и Светом, несмотря ни на что.
Не имея возможности праздновать Рождество как в старое доброе время, со всем его уютом и радостью, столь присущим этому празднику, нам надо осознать, что же является истинным содержанием этого праздника? Мы знаем, что для многих и это Рождество будет связано со скорбью о разлуке или утрате. И все же мы уверены, что подлинное содержание Рождества именно теперь может быть нами осознано особенным образом, ибо мы знаем чем больше заглушенных рыданий, чем беднее и несчастнее мы себя ощущаем, тем ярче для нас может воссиять Божий вечный мир и даровать радость, которую никакая земная сила и даже наша печаль не сможет от нас отнять.
Что же является содержанием Рождества? Мы стоим перед великой тайной воплощения Сына Божьего, тайной, превышающей наше разумение. Вечный и Превознесенный Бог, Которого вся вселенная вместить не может, становится Человеком на нашей грешной земле и странствует в облике человека. Теперь Бог на земле не в пожирающем огне Своего величия, но в облике нашего Брата. Вместить это наш разум не может, но попробуем просто по-детски выразить то, что скрывается за этой тайной.
Чудо Рождества проникнуто любовью и милосердием Божьим Бог Отец вопрошает Своего Сына:
- Сын Мой возлюбленный, желаешь Ты исполнить Мою волю?
- Отец! Ты знаешь, у Меня только одно желание: исполнять Твою волю.
- Сын Мой! желаешь ли Ты сойти на землю, сойти ко всем людям. Моим людям, заблудившимся, идущим своими путями. Они Мои, но они не желают иметь со Мной дело и погибают во грехе. Хочешь Ты сойти и возвратить их Мне?
- Хочу, Отец.
- Но, Сын Мои, если Тебе будет тяжело, если люди не будут желать знать о Тебе, будут преследовать и истязать Тебя и даже пригвоздят Тебя ко кресту,- хочешь и тогда сойти к ним? Хочешь Ты взять на Себя их грех, словно это был Твой собственный грех, и их вину, словно это Твоя собственная вина?
- "Я иду исполнить волю Твою, Боже" (Евр.10:5-10).
Господь сошел на землю не в образе славы и величия, но как Сын Человеческий, Муж скорбей, изведать наши страдания, падения и вознести их телом Своим на древо. Это не только исторический факт, но каким-то образом все повторяющееся действие (сравни: Рим.5:8: "Бог Свою любовь к нам доказывает" - настоящее время). В молодости я удивлялся, по-моему, несовместимой с истиной немецкой детской рождественской песне, в которой говорилось, что "каждый год вновь приходит Младенец Христос на землю, где люди живут". Но сегодня я понял, что в словах рождественского Евангелия: "Ныне (сегодня) родился вам Спаситель, Который есть Христос Господь", заключается великая, радостная весть тому, кто в ней нуждается.
Именно сегодня, когда ты, быть может, изнемогаешь под тяжестью греха, нужды, горя, одиночества и сиротства, именно сегодня Бог дает новый, великий подарок. Если ты примешь его - с тобой произойдет нечто невероятное, внешне может ничего и не изменится в твоем положении, как ничего не изменилось у вифлеемских пастухов, но новая сила, новая радость, новый смысл жизни, новая цель осенит тебя. Давящие тебя тяжелые и мрачные горы вдруг разойдутся. Ты почувствуешь, что ты не один. Именно сегодня, может, в самый тяжелый день твоей жизни, тебе родился Спаситель. Рождество напоминает нам каждый раз, что лично нам, мне, а не только всему миру, родился Спаситель.
И если Он унизился и принял образ раба, страдал, терпел нужду, то чего же нам чуждаться подобного жребия? Как для Него, так и для нас путь к славе идет через страдание (Евр.2:10; Лук.24:26; 1Петр.4:1).
В заключение: чем же нам отблагодарить нашего Господа за Его любовь? - служением нашему ближнему Сотвори твоему брату то, что ты хотел бы соделать из благодарности для Бога. "Не небо я созерцаю, а ищу, где находится брат мой в несчастии, бедности, болезни, грехе и заблуждении, и стремлюсь помочь ему чем только могу. Если он беден, а я богат, то да послужит мое богатство ему на пользу. Если он грешен, а я праведен, то послужу ему праведностью. Если он в стыде, а я в чести, то да покроет моя честь его стыд".
Кто бедному и грешному человеку добро окажет, окажет его не только ему, но прославит и Вечного Бога в небесах.

В.Ф.M.


Ищите Царства Небесного

Ищите же прежде Царства Божия и правды Его...
Мтф.6:33
И исполнились все Духа Святого...
Деян.2:4
Вот главное в жизни любого христианина и христианки, пока мы живем на земле: каждый день и каждую ночь, на всяком месте, в любых обстоятельствах - искать Царства Божьего и исполняться Духом Святым! И не иначе, и непременно!
Приходят на память слова Иисуса: "...не придет Царствие Божие приметным образом...", и еще: "Царствие Божие внутрь вас есть" (Лук.17:20-21). По-разному толкуют эти места Священного Писания. Но главное не в толкованиях высокомудрых, а в практическом претворении Слова Божьего в жизни.
Мы поем: "Ныне Он Духом Своим поселяется в наших счастливых сердцах...". Действительно ли это так в жизни моей и твоей, или только в песне поется, а в жизни все по-другому?
Таких, пронзающих душу, слов можно сегодня привести очень много. "Где Иисус, там радостью все дышит, там, где Иисус, смолкает гнет забот, уходит ночь, приходит сила свыше. Там жизнь, там мир, куда Иисус войдет..."
Но самое-то главное заключается не в словах, не в песнях, не в желаниях, не в счастье данном, а во Христе, в Духе Его, в Царстве Божьем!
Читая и слушая, войдем всем существом во свет Его и посмотрим: действительно ли в нас есть Царство Божье и правда Его и водимы ли мы Духом Святым как возлюбленные Его? Исполняемся ли Им многократно для служения, для защиты благовествования, для изобличения всякого беззаконника, для постоянной мольбы за дорогое братство, за погибающий мир? А кто при Его свете обнаружил в себе отсутствие признаков пребывания Царства Божьего и Духа Святого, то чувствовал ли это? Есть ли в нас искание Царства Божьего прежде всего? Есть ли томление, жажда, мольба о нем, как в первоапостольской церкви? Что в эти минуты стоит на первом месте, что является самым главным в каждой душе, в каждой семье, в каждой общине? На что тратятся время и силы, способности и средства, здоровье и все, все?
Если в нас есть Царство Божье с правдой Его и Дух Святой с силой Его, они не могут оставаться скрытыми от взоров людских, их удержать невозможно. Иисус сказал: "Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой...", и еще: "а кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную" (Иоан.7:38; 4:14).
Значит, нет предела распространению Царства Божьего и правды Его и Силы Святого Духа через меня, тебя и каждого. Апостол Павел свидетельствует в послании Римлянам, что Царство Божье это не пища и питие, но ПРАВЕДНОСТЬ, и МИР, и РАДОСТЬ во Святом Духе (Рим.14:17). Так вот: праведность, мир, радость, любовь, святость, снисхождение, милосердие, мужество, жертвенность, дерзновение, нежность, послушание, внимание и многое другое изливается на нашу семью, соседей, сотрудников, сослуживцев, попутчиков, союзников, общину, друзей, врагов и даже до края земли. Происходит ли сегодня подобное с нами?
На днях от одной милой души я получил такое сердечное сокрушение: "Мы забыли о том, что наше жительство на небесах, и стали жить так, как будто постоянно будем жить на земле. И не ожидаем и не желаем того небесного жительства, а это выражается во многом. Молодожены почти все влезают в долги. Хоть "Запорожец", но все равно берут, занимают деньги. А с долгами рассчитываться надо. И тогда поднимают хозяйство, едут на заработки. Работают день и ночь, а искание Небесного Царства оставляется, собрания редеют, особенно на неделе. Благословение теряется, а дух томится".
Может, это только в одной церкви происходит? Может, в других местах нет гнета забот житейских, погони за шикарными домами, обстановкой "люкс", одеждой на зависть другим, машинами не "Запорожец", а "Волгами", "Ладами" и т.д.? Все, гоняющиеся за этим, непременно впадают в сеть и во многие безрассудные и вредные похоти; уклоняются от веры, ссорятся.
О, если бы они затревожились, пробудились, затосковали, в ком жизнь духовная едва теплится и, может, маленькая последняя искра готова погаснуть; о, если бы осмотрелись, вспомнили откуда и когда упали и где началось духовное бессилие, ослабление; как потерялась первая любовь, почему главное осталось вдали, а второстепенное, плотское заполнило всю жизнь!
Мы поем: "Раем пустыня глядит, когда я в союзе с Христом". Но это для тех, кто осуществляет Царство Божье в жизни своей, исполняется Духом и силой Его для свидетельства погибающим, для сохранения единства и единодушия.
О, как блаженны те, которых не влекут богатства мира сего, но из которых могучим и глубоким потоком течет Царство Божье и правда Его! В нас должен пылать огонь Великого Духа, изобличающего и сожигающего даже всякий греховный помысл. Тогда все новые и новые души, умиляясь, будут вопрошать: "Что нам делать, чтобы спастись?" И будут каяться и креститься, и получат дар Святого Духа, и присоединятся к Церкви, дополняя одно сердце и один дух. И великая благодать будет на всех нас: будет благодать на благодать.
Возлюбленные, если бы вы могли взглянуть в сердце мое в эти минуты, когда я пишу эти слова! Как оно не только наполняется радостью, что от дней Апостольских Христос, Дух Святой, Слово Его остались неизменными, но и вопиет, взывает, сокрушается о личной духовной скудости и о многих, многих из вас Я знаю, что такое состояние не только в одной общине.
С каким дьявольским злорадством отмечают враги Царства Божьего любой момент нашего ослабления! Когда не удается напугать нас извне и рассеять львиным рыком гонений и терзаний, с какой змеиной хитростью стараются разорить нас изнутри. Сколько обольщений и уловлении душам малых детей Божьих исходит от людей, принимающих вид служителей правды! Господи, Господи! А мир вокруг погибает!
Всегда с благодарностью Богу буду вспоминать годы в узах, прожитые среди людей неистово развратных, хотя и на воле среди них тоже жить приходится. Но там каждый отделен от другого свободой пространства, личной квартирой, забором и чем угодно. А здесь приходится находиться в самой гуще. До какой же ужасной бездны доводит жизнь в неверии, без Бога на свете! Как блаженны я и вы, что по великой милости святого Бога открылся нам путь и доступ к Царству Божьему, к правде Его и к Духу Святому!
О помоги же нам. Господи, не потерять самого главного, не променять его на второстепенное, проходящее, временное! И если нет полноты проявления Духа Святого, - значит нет истинного искания, нет полной отдачи, как не было сначала у учеников, когда они говорили Господу: "Вот, мы оставили все и последовали за Тобою; что же будет нам?" (Мтф.19:27).
И если нет огня Духа любви (а не боязни), силы и целомудрия,- значит нет подлинного единодушного послушания, соединения в молитвенном ожидании, что подчеркнуто в Слове: "При наступлении дня Пятидесятницы, все они были единодушно вместе... и исполнились все Духа Святого..." (Деян.2:1,4).
Апостол Павел однажды говорил: "...имея тот же дух веры... мы веруем, потому и говорим..." (2Кор.4:13). Дерзаю и я, имея тот же Дух веры, не только веровать, но и говорить сегодня так. Да вознесется наш единодушный вопль к престолу Святого, да изольется обилие дождя позднего на нас и на семьи наши, на церкви и на все братство и да придет Царство Его в силе! Аминь.

Я.Г.С.


Как Бог разговаривает с людьми

"Когда суды Твои совершаются на земле, тогда живущие в мире научаются правде"
Ис.26:9
Священное Писание нам много говорит о Боге: кто Он, каков Его характер, каковы Его действия. Из Библии мы узнаем, что Бог есть любовь (1Иоан.4:16), что Он не только дает дыхание всему и поддерживает жизнь на земле, повелевая солнцу и дождю произращать добрые злаки, но для бессмертной души нашей и нашего искупления Он послал в мир Спасителя, чтобы человек, уверовав в Него, получил возможность вечно жить в радости. Тот же, кто не уверует в Сына Божьего, неизбежно вынужден будет вечно мучиться в адском пламени.
Наряду с этим Слово Божье сообщает нам еще и о том, что Бог есть Судия и Судия праведный, Который в назначенное время будет судить всех тех, кто пренебрег своим Спасителем. Сегодня я хочу поговорить с вами, дорогие друзья, о Боге - Судие праведном. В книге пророка Исаии мы читаем: "Когда суды Твои совершаются на земле, тогда живущие в мире научаются правде" (26:9).
Бог совершает Свои суды в наказание, воздавая по правде упорным грешникам за их беззаконие, и совершает суды Свои из любви к человеку, чтобы вразумить его, отве сти душу его от зла и погибели.
Особенно яркое описание гневного суда над живущими на земле мы читаем на первых страницах Библии, когда водами потопа был истреблен весь тогдашний мир, кроме благочестивого семейства Ноя. Бог прямо сказал: "Не вечно Духу Моему быть пренебрегаемым человеками..." (Быт.6:3). Пришел конец Его долготерпению. Напрасно ли Бог сказал эти слова? Нет. Слово вышло из уст Божьих и подтвердилось действиями. На сегодняшний день потоп не отрицает весь научный мир. В литературе и газетах мы находим описание научных экспедиций, которые совершали восхождение на вершину горы Арарат, где, как полагают, до наших дней сохранился ковчег - этот молчаливый свидетель справедливого Божьего возмездия.
В Священном Писании говорится также об уничтожении сразу нескольких городов: "И пролил Господь на Содом и Гоморру дождем серу и огонь... и ниспроверг города сии" (Быт.19:24-25). На сегодня место, где были эти города, залито водами Мертвого моря.
Для тех, кто читает Библию, хорошо известен случай с народом Израильским по выходе его из Египта, когда на вождя их, Моисея, восстали нечестивые люди: Корей, Дафан и Авирон. Они отвергли посланника Господнего, Моисея, и возмутили весь народ против пути Господня. И воззвал Моисей к Богу с этой нуждой, и на другой день Бог велел Моисею дать распоряжение, чтобы все отошли от шатров этих негодных людей. Когда народ отступил от них, Моисей сказал: "Если они умрут, как умирают все люди... то не Господь послал меня; а если Господь сотворит необычайное, и земля разверзнет уста свои и поглотит их и все, что у них, и они живые сойдут в преисподнюю: то знайте, что люди сии презрели Господа. Лишь только он сказал слова сии, расселась земля под ними... и поглотила их и домы их..." (Чис.16:29-32). Это-суд Божий, суд гнева. Все это Бог делал для того, чтобы люди задумались и поняли, что есть над ними сильнейший Властелин и научились благоговеть перед Ним.
А сколько в жизни каждого из нас встречалось таких случаев, когда Бог совершал Свой суд над людьми! Я читал о трагедии, которая произошла на острове Мартиника. Там находится вулкан Монпеле, который считался потухшим. Люди жили на том острове в довольстве и беспечности. Но когда туда проникло христианство, они стали насмехаться над Христом и над Его жертвой. В пасхальный день они решили распять свинью на кресте в насмешку над жертвой Христа. Во время этого богохульного торжества вдруг вулкан задымился и выбросил пепел и огонь, но извержение было незначительным и не причинило большого вреда. Люди были встревожены: почему "заговорил" вулкан? Начались исследования. Специалисты вынесли заключение, что это чистая случайность. В следующую Пасху жители острова повторили это чудовищное безответственное представление и вновь распяли свинью на кресте. В этот момент вулкан пробудился. Огнедышащая лава вырвалась из кратера, казалось умершего навеки вулкана, и моментально затопила все и всех вокруг. Бог - судия праведный и во гневе Своем совершил отмщение, чтобы другие люди, видя и слыша об этом, поняли, что Бог разговаривает с ними и научились праведно и благочестиво жить на земле.
Сколько подобных случаев было в истории! Вспомните 1948 год, когда жители Ашхабада легли спокойно спать. А если кто и не спал, то все равно никто не успел досчитать до 20-ти, как 120 тысяч людей были заживо погребены под развалинами. Всего 20 секунд длилось землетрясение, и спящий город исчез, ушел навеки под землю. Поезжайте в Ашхабад и посмотрите на два огромных кладбища: там почти негде ступить ногой. Могильные плиты притиснуты одна к другой, и почти на каждой потрясающая надпись: "Здесь покоится прах такой-то семьи", "Здесь... 3-х семей...". А в некоторых захоронено до 20-ти и больше человек. И это останки уцелевших под развалинами, а сколько людей живыми сошли в преисподнюю!
Да, все мы видим, что Бог разговаривает с живущими на земле для того, чтобы люди задумались и взыскали Господа, взыскали вечную правду.
Мне рассказывали случай с верующим мальчиком, над которым в школе сильно насмехались. Особенно усердствовала в этом его учительница. Она так язвительно настраивала против него весь класс, что он, бедный, не знал уже что им отвечать. Молился он, молились родители, чтобы Бог вступился и защитил его Сам. Однажды он пришел в школу, учительница вызвала его к доске и стала насмехаться над ним. В это время послышался стук в дверь. "Пойди, посмотри, не твой ли Бог там стучит",- приказала она мальчику. Он приоткрыл дверь, но никого не увидел. Учительница подумала, что это кто-то из детей постучал и убежал. Вдруг опять стук в дверь. "Пойди, глянь, кто там" - встревожилась учительница. - "Никого там нет",- ответил, возвратившись, мальчик. - "Мы все ясно слышали стук. Не может быть, чтобы там никого не было", - сказала она и продолжала глумиться над мальчиком. И снова кто-то настойчиво и громко постучал в дверь. Она решила пойти сама. Открыла дверь, и все ученики услышали только страшный вздох - и учительница упала мертвой. Что мы можем сказать на это? Суд Божий, Божий суд совершился.
Мне вспоминается трагическая судьба одной некогда ревностной христианки. Она всегда была впереди в церкви, но потом, обольстившись грехом, ушла от Бога. Ее отлучили. Тогда она в знак мести стала совращать на путь греха других, стала клеветать на истину Божью. Однажды после гулянья она пришла домой и легла спать и вдруг слышит голос, зовущий ее по имени. "Это ты меня зовешь, мама?"- спросила она неверующую мать. "Нет",- ответила мать. Только она стала засыпать, как вновь тот же голос отчетливо назвал ее имя. "Мама, ну что ты меня зовешь?"- возмутилась она. "Да никто тебя не зовет, что ты выдумываешь", - ответила, недоумевая, мать. Дочь снова стала дремать, и в третий раз кто-то громко ее по звал. "Кто тебя зовет? Что за голос ты слышишь?" - спросила мать. "Меня кто-то зовет и говорит, чтобы я прочитала из книги Иезекииля 7 главу, 3-й и 4-й стихи". - "Встань да прочитай",- посоветовала мать. Дочь нашла свою давно заброшенную Библию, нашла этот стих и стала читать: "Вот - конец тебе; и пошлю на тебя гнев Мой, и буду судить тебя по путям твоим, и возложу на тебя все мерзости твои. И не пощадит тебя око Мое... и узнаете, что Я - Господь". От неожиданности дочь вскрикнула и тут же скончалась. А это что такое? - Суд Божий и справедливое воздаяние отступившим от Бога людям. Бог мог бы просто прервать жизнь этой девушки, но Он сделал это знамение для других, чтобы другие научились правде и не пошли таким ужасным путем, каким шла эта некогда верующая сестра. И таких случаев - тысячи, когда Бог разговаривает с людьми путем Своих праведных судов.
Мы говорим о судах Божьих, совершаемых Им во гневе. Но Бог также судами Своими и вразумляет детей Своих, посылая скорби и лишения. Все это допускает Бог нам только потому, что мы забываем о Господе, о Его страданиях. "...Если бы мы судили сами себя, то не были бы судимы; будучи же судимы, наказываемся от Господа, чтобы не быть осужденными с миром" (1Кор.11:31-32).
Родители не сразу наказывают своих детей розгой. Сначала стараются убедить, предупредить, вразумить. Но если сын или дочь упорствуют и не останавливаются, то, любя их, они вынуждены взять розгу и наказать. Так точно, любя нас, детей Своих, и желая исправить наши кривизны, особенно когда мы вовремя не останавливаемся сами, Бог берет Свою розгу и наказывает нас, любя, болезнями, ударами. Не все болезни являются наказанием за грех. Есть болезни, допущенные как испытание или же для славы Божьей. Но, когда нас постигает болезнь, лучше всего было бы спросить свое сердце: а не есть ли это Божий разговор со мной? Что во мне есть еще греховного, чего я не заметил и от чего Бог хочет меня очистить?
Мне приходилось читать биографию писателя Козлова. Он был сыном верующих родителей, но сам очень противился истине и Богу. Он пишет: "Тогда Бог начал разговаривать со мной на другом языке: я попал в аварию и лишился ног. Я подумал: "Не Бог ли меня останавливает на путях греха?" Но скоро нашлись друзья по несчастью и жизнь греховная пошла как и раньше, только уже с другой компанией. Тогда Бог допустил мне другое: в одно мгновение я лишился обоих глаз. Можете себе представить человека без ног и слепого... И здесь я воззвал к Богу: "Прости меня и помилуй, и если еще хотя что-то осталось у меня, что Ты мог бы употребить для Себя, то вот я пред Тобой..." Бог дал ему необыкновенную память, он изучил пять иностранных языков, изучил наизусть Евангелие, многие книги Библии и стал писать духовно-нравственные произведения и переводить их на другие языки. В своих трудах он обращается особенно к молодому поколению. "Когда вы слышите призыв Божий, - писал он,- то не ожесточите сердце свое, чтобы Господу не пришлось так разговаривать с вами, как Он некогда разговаривал со мной".
Пусть эти печальные примеры, о которых я напомнил вам, побудят вас к серьезному размышлению над своей жизнью.
Близко то время, когда Бог еще раз очевидно для всех заговорит судами Своими с живущими на земле. Апостолу Иоанну в видении были показаны все ужасы, грядущие на вселенную за грехи и преступления людей, о которых написано в книге Откровения. В своем отступничестве от Бога мир уже созрел к тому, чтобы получить должное воздаяние за свое сознательное беззаконие и зло. Это время в Священном Писании названо днями великой скорби. Мир дрожит и трепещет в ожидании грядущего суда. Люди приходят в ужас от своих научных достижений, с помощью которых в короткое время можно уничтожить весь мир. И прилагают титанические усилия, чтобы предотвратить надвигающуюся катастрофу, но тщетно!
Дети Божьи смотрят на все это открытыми глазами и убеждаются в правдивости слов Христа: "Люди будут издыхать от страха и ожидания бедствий, грядущих на вселенную, ибо силы небесные поколеблются..." (Лук.21:26).
А если Бог попустит заговорить природе? Кто ее сможет остановить? Будь это град, землетрясение, саранча или маленькие мошки? Какие у людей есть средства предотвратить землетрясения, наводнения, ураганы? Никаких. А время судов Божьих приблизилось, и все не чтущие живого Бога и не познавшие любви истины для своего спасения испытают на себе все эти ужасы.
Но Бог никогда не совершал Своих судов, не предупредив людей. Прежде чем пришел потоп, Бог послал Ноя - проповедника правды, через которого и возвестил людям о надвигающемся возмездии. Содом и Гоморра сгорели только после того, как Лот предупредил и убеждал желающих спастись вместе с ним. На сегодняшний день Бог предупреждает всех людей словами Священного Писания: "И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам" (Мтф.24:14). В наши дни, как никогда ранее, Слово Господне проповедуется повсюду по радио, посредством которого люди могут услышать ежедневное напоминание о том, что близко время судов Божьих.
Но это еще не все. Ведь не только живущие в настоящее время, но и ушедшие в вечность в прошедших веках предстанут перед Богом как перед справедливым Судьей, о чем мы читаем в книге Деяний Апостолов: "Ибо Он назначил день, в который будет праведно судить вселенную, посредством предопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых" (17:31). На этом суде детей Божьих не будет. Они будут вместе со Христом как свидетели того, что на земле возвещалось Слово спасения и они его приняли. Тогда судим будет каждый по делам своим (Откр.20:13). Веришь ли ты этому, дорогой друг, или не веришь, от этого твое положение не изменится! На этом суде ты будешь в качестве обвиняемого, хочешь ли ты этого или нет. Преступник, находясь за решеткой, может сказать: "Я не верю, что меня будут судить". Но ему ответят: "Когда тебя поведут на суд, тогда ты поверишь". А если он скажет: "Я не хочу идти на суд",- то это не от него будет зависеть.
Дорогой друг! Тебе обязательно придется встретиться с Богом судьей, если ты сегодня не хочешь прийти с покаянием к Богу любви. Желаешь ли ты встретиться со Христом как со своим личным Спасителем, Который в ответ на твою искреннюю молитву покаяния скажет тебе: "Войди в радость Мою!" и откроет пред тобой небесные врата и введет тебя в Свое Царство? Или ты готовишься встретиться с Ним как с грозным судьей? Ты можешь пренебречь сегодня предупреждающими судами Божьими и не научиться правде Его. Но в таком случае твоя встреча с Богом на суде - неизбежна. Ты не минешь ее при всем твоем желании, живым ли ты останешься или будешь мертвым. Помимо твоей воли Бог поднимет тебя из мрака могилы на Свой справедливый суд. Сегодня ты располагаешь исключительно счастливой возможностью-глядя на суды Божьи, внять вечной правде Его, возвещаемой через Евангелие, и научиться благочестивой жизни. Ты жив и в состоянии сделать правильную оценку происходящим вокруг тебя потрясающим событиям. Бог не произнес еще над тобой окончательного приговора: вечного осуждения. Время коротко. Финал твоей беспечной жизни может быть трагичен. Поэтому поторопись произнести перед Ним слова искреннего раскаяния, оставь неугодную Богу жизнь - и ты будешь спасен. Спасен навеки!

Н.Я.Е.


Как воскрешать мертвых?

Дорогие дети Божьи! Хочу обратить ваше внимание на поучительное чудо, сотворенное пророком Елисеем, которое записано в книге Царств. Гостеприимство Сонамитской женщины было вознаграждено рождением сына, но радость эта, как и все земные блага, оказалась недолговечной. Ребенок через некоторое время заболел и умер.
Исполненная горем, верующая мать тотчас поспешила к человеку Божьему. Через него Бог пообещал выполнить желание ее сердца, и она пошла со своим горем к нему.
Действия Елисея описаны в следующих стихах: "И сказал он Гиезию: опояшь чресла твои, и возьми жезл мой в руку твою, и пойди. Если встретишь кого, не приветствуй его, и если кто будет тебя приветствовать, не отвечай ему. И положи посох мой на лицо ребенка.
И сказала мать ребенка: жив Господь и жива душа твоя! не отстану от тебя. И он встал и пошел за нею. Гиезий пошел впереди их, и положил жезл на лицо ребенка. Но не было ни голоса, ни ответа. И вышел на встречу ему, и донес ему, и сказал: не пробуждается ребенок.
И вошел Елисей в дом, и вот, ребенок умерший лежит на постели его. И вошел и запер дверь за собою, и помолился Господу. И поднялся и лег над ребенком, и приложил свои уста к его устам, и свои глаза к его глазам, и свои ладони к его ладоням, и простерся на нем, и согрелось тело ребенка. И встал и прошел по горнице взад и вперед; потом опять поднялся и простерся на нем. И чихнул ребенок раз семь, и открыл ребенок глаза свои. И позвал он Гиезия, и сказал: позови эту Сонамитянку. И тот позвал ее. Она пришла к нему, и он сказал: возьми сына твоего. И подошла, и упала ему в ноги, и поклонилась до земли. И взяла сына своего, и пошла" (4Цар.4:29-37).
Положение пророка в этом случае было подобно вашему положению, дорогие друзья. Елисею пришлось иметь дело с мертвым ребенком. Смерть эта была явной, физической; но та смерть, с которой приходится бороться вам, не менее реальна, хотя и невидима. Она касается духовной жизни ребенка.
Дети не менее взрослых "мертвы по грехам и преступлениям". Это настоящее положение всякого человека перед Богом. Невозможно оказать детям истинную помощь, не сознавая пагубного состояния их духовной смерти. Умоляю вас обращаться с ними не как с людьми спящими, которых можно легко разбудить, но как с мертвецами, которых может оживить только сила свыше.
Елисей не украшал мертвое тело, не бальзамировал его ароматами и миррой, чтобы оставить тем же трупом, только в пышном убранстве. Нет, жизни желал он ребенку и ничего другого. Так и вы не удовлетворяйтесь никакими второстепенными успехами но стремитесь только к одной всеобъемлющей цели - к спасению бессмертной души.
Ваше дело заключается не только в том, чтобы научить детей читать Библию и сделать их высоконравственными людьми. Ваше высокое призвание - быть инструментом в руках Божьих, посредством которого небо может даровать жизнь мертвым душам. Все, чему вы учите детей, будет ни к чему, если они останутся "мертвыми во грехах". Даже если они станут полезными, нравственными членами общества и аккуратными посетителями церкви, ваша высшая цель не достигнута, если Господь не оживил их со Христом.
Итак, цель наша - воскрешение. Нам поручено оживлять мертвых! Как мы можем выполнить это необычное задание? Если мы дадим место неверию, то споткнемся на том очевидном факте, что работа, к которой призвал нас Господь, вне наших возможностей. Мы не в состоянии воскрешать мертвых. Однако, в сущности, мы не более бессильны, чем Елисей, так как и он сам по себе не мог воскресить сына сонамитянки.
Мы не в состоянии одарить наших детей духовной жизнью, но не будем падать духом. Напротив, убежденные в полной своей неспособности, всецело обратимся к истинному источнику силы. Человек, живущий верой, пребывает в области чудес. Вера творит чудеса, она смотрит на обещанное и, невзирая ни на что другое, громко возвещает победу, не считаясь с невозможным.
Теперь, когда Дух Божий сошел на Елисея, призывая его к делу Господнему, он уже не простой человек. Также и вы, бодрствующие и томящиеся в молитве о детях/вы уже не простые ничтожные существа, вы сделались храмом Божьим, Господь пребывает в вас, и верой вы вступили на поприще творителей чудес. Мы посланы в мир быть участниками тех дел, которые совершает Господь Бог Духом Своим через верующих в Него.
Нам надлежит творить чудеса, и потому не будем считать невозможным и невероятным восстановление наших мертвых детей. К этому мы призваны, но будем помнить о Том, Кто действует в нашей немощи. Разве Бог не может воскрешать мертвых?
Прошу вас, смотрите здраво на окружающее! Перед вами духовно мертвые дети, и сердце ваше жаждет их оживления. Вполне сознавая, что один Бог может оживить их, смиренно молитесь, чтобы Он употребил вас в чудном деле Своем и указал, как поступать.
Если бы Елисей вспомнил, как он некогда служил Илии, и вник в приемы своего учителя, то не послал бы Гиезия со своим посохом, а сразу же приступил бы. к тому, что сделал только впоследствии. В 17 главе 3 книги Царств мы видим, как Илия воскрешал мертвого ребенка. Здесь учитель оставил пример своему слуге, и чудодейственная сила проявилась только тогда, когда Елисей в точности последовал ему. Так и мы должны учиться у ног нашего. Учителя и в деле спасения душ действовать, как Он.
Исполненный глубокого сострадания, Христос н4хо-дился в окружении растленного человечества, сопереживая с нами в нашем плачевном состоянии. Так и мы должны приблизиться к душам детей, томиться с ними Его томлением, плакать над ними Его слезами, иначе не видеть нам их избавления от погибели. Научиться этой мудрости приобретения душ мы можем только следуя примеру и духу Господа Иисуса.
Елисей, однако, забыв о примере своего наставника, избрал себе новый способ, как более подобающий его пророческому сану. Передав жезл Гиезию, он велел ему возложить его на ребенка. Елисею, вероятно, казалось, что сила Божья до того изобилует в нем, что всякий способ окажется действенным, а потому в его личном участии нет необходимости. Но не так решил Господь.
Боюсь, что истины, которые мы возвещаем детям, часто напоминают собой жезл Елисея, то есть остаются чем-то чужим, внешним, как посох, который держат в руке, но который все-таки не составляет части тела. Мы берем такое-то поучение, такую-то истину, как Гиезий взял посох, и кладем ее на лицо ребенка, сами же остаемся равнодушными и не испытываем мук рождения.
Как бы мы ни старались понятнее объяснить истину, облекая ее в самую привлекательную форму и используя наглядные пособия, если наши слова не являются отголоском того, что происходит у нас в сердце, и не истекают из глубины нашей души, они никогда не подействуют на душу, так же как и посох Гиезия на мертвого ребенка. Горько признаться, но и я часто возвещал Слово Господа моего как самое верное из всех пророческих слов, и все же без успеха! Ах, не потому ли, что благовествовал без того пламенного усердия и задушевности, которые для этого необходимы?!
И вы, друзья мои, не сознаетесь ли в том же? Не случалось ли и вам возвещать Евангелие, говорить правильно, толковать о том, что несомненно верно, и даже передавать другим то, что для вашей души было неизреченным сокровищем,- и что же? - Безуспешно, безответно!
Не потому ли, что все сказанное не было прочувствовано и вы равнодушно относились к тем, кому свидетельствовали о Боге? Не то ли было с вами, что и с Гиезием, когда он безучастно клал посох на лицо умершего? В таком случае неудивительно, что и вам приходится повторять те же слова: "Не пробуждается ребенок". Настоящая пробуждающая сила не могла проявиться в безжизненном, сухом наставлении. В сущности, мы даже не знаем, был ли Гиезий уверен, что мальчик умер. Из его слов можно предполагать, что ребенок только спит.
Бог не может благословить тех, кто всем сердцем не осознает гибельного состояния своих детей. Поэтому, если вы увлекаетесь только призрачными теориями о человеческом достоинстве, о невинности детского возраста и тому подобными мечтами и не верите, что дети грешны, не удивляйтесь, если не увидите никакого плода от своего труда.
Может ли Господь через вас совершить дело воскрешения, если вы не видите нужды в том? Если бы и случилось так, что умерший ожил, Гиезия это не удивило бы: "Что ж, только и всего, что очнулся от глубокого сна!". Если бы Господь пробуждал души через слова людей, не убежденных в гибели и полном развращении человеческого рода, они непременно подумали бы: "Вот какое нравственное влияние оказывает Евангелие! Оно чрезвычайно полезно и благотворно" и не воздали бы славу и поклонение Тому, Кто, сидя на престоле, творит "все новое" Своей возрождающей силой.
Посмотрите, как поступает Елисей после первой неудачной попытки воскресить мальчика. Он не упал духом, когда узнал, что ребенок не пришел в себя, но препоясался и энергично принялся за работу. Когда у вас случается неудача, не следует из-за этого бросать дело. Если ваши дети до сих пор мертвы и все ваши усилия безуспешны, не делайте из этого заключения, что все напрасно. Елисей ведь не пришел в отчаяние и не подумал, что оживление ребенка невозможно. Неудача - не значит бросай дело, но - делай иначе. Не получилось в этот раз, - пробуй еще и еще.
Нередко приходится менять приемы. Если первый оказался неподходящим, нужно пробовать другой, тщательно исследовав причину ошибки. Таким образом, воспитывая наш дух. Господь может приготовить нас к такой широкой деятельности, о какой мы никогда и не мечтали.
Обратите внимание, куда положили ребенка. В Библии сказано, что умерший лежал на постели пророка. Это была та самая постель, которую гостеприимная сонамитянка приготовила для Елисея. Добрая женщина не думала, какой знаменитой станет эта постель, когда из любви к Божьему пророку готовила ему место для отдыха.
Ребенок лежал на постели Елисея. Это говорит нам о том, что нельзя оставлять дитя вдали от себя, где-нибудь вне дома. Если мы хотим видеть его живым, нужно принять его в самое теплое, близкое к сердцу место.
"И вошел Елисей... и запер дверь за собою, и помолился Господу". Теперь он принимается за дело всей душой; и мы можем поучиться у него, как приступать к великому делу воскрешения мертвого ребенка. Взглянув на повествование об Илии, мы увидим, что Елисей вполне последовал примеру своего учителя. "И сказал он (Илия) ей: дай мне сына твоего. И взял его с рук ее, и понес его в горницу, где он жил, и положил его на свою постель. И воззвал к Господу, и сказал: Господи, Боже мой! неужели Ты и вдове, у которой я пребываю, сделаешь зло, умертвив сына ее? И, простершись над отроком трижды, он воззвал к Господу и сказал: Господи, Боже мой! да возвратится душа отрока сего в него! И услышал Господь голос Илии, и возвратилась душа отрока сего в него, и он ожил" (3Цар.17:19-22).
Одна древняя мудрость гласит: "Истинная проповедь составляется на небесах". Это значит, что истинный проповедник должен много беседовать с Богом. Если мы не просим благословения у Господа, не обдумываем воспитание своих детей на коленях перед Ним, то дело наше не может быть успешно. Вся сила должна приходить свыше.
Может ли Господь посетить и обрадовать вас обращением вверенных вам детей, если вы не ходатайствуете за них перед престолом благодати? По-моему, это превосходный способ - приглашать детей поодиночке к себе в комнату и молиться с ними наедине. Тогда можно ожидать их обращения, когда за каждого отдельно молишься, за каждым следишь, за каждого страдаешь, томишься, переживаешь.
Часто молитва без посторонних воздействует на ребенка гораздо сильнее, чем общая молитва в собрании или в семье. Такие молитвы нередко сами по себе служат ответом, то есть Господь может в то время, как вы изливаете перед Ним свою душу, через вашу молитву так подействовать на сердце ребенка, как никогда не действовали никакие увещания.
Молитесь отдельно с детьми вашими и получите добрые плоды. Если же это невозможно, то, во всяком случае, с вашей стороны должно быть много молитвы - молитвы непрестанной, постоянной, захватывающей. Люди, пламенеющие духом, все преодолевали молитвой. Они не отходили от престола благодати, пока не получали просимую милость. "Царство Небесное силою берется, и употребляющие усилие восхищают его" (Матф.11:12).
Помолившись, Елисей прибегнул к действиям. Молитва и действия должны всегда идти рука об руку. Действовать без молитвы - значит упорствовать, а молиться без действий - значит лицемерить.
Вот перед нами лежит ребенок, а возле него стоит почтенный человек Божий. Посмотрите, как он странно поступает: наклоняется над умершим, прикладывает свои уста к его устам. Теплые, живые губы пророка прикоснулись к холодным, мертвым губам, и живительная струя свежего, горячего дыхания проникла в остывшие, окаменелые гортань и легкие. Затем святой старец, полный усердия и любви, приложил свои теплые руки к холодным рукам умершего ребенка и свои глаза к его глазам. Мало этого, он всем телом простерся над ним, как бы желая передать ему свою жизнь.
Если мы искренне желаем духовно оживить ребенка, то должны, прежде всего, ясно сознавать его положение. Ребенок мертв, да, совершенно мертв. Господу угодно, чтобы мы это знали и видели его таким же мертвым по грехам и преступлениям, какими и мы сами некогда были. Бог хочет, чтобы мы соприкоснулись с этой смертью, хотя это бывает мучительно и удручающе.
Посмотрим, как действовал наш Учитель, желая воскресить нас из мертвых. Ему пришлось Самому умереть: другого способа не было. Так и вы, если хотите воскресить своего мертвого ребенка, то непременно должны проникнуться леденящим ужасом смерти.
Невозможно вытащить головню из огня, не почувствовав при этом жара пламени. Без надлежащего сознания всех ужасов грядущего суда Божьего и гнева Его, у вас не хватит рвения для работы над душами и вы не сможете достигнуть успеха.
Когда мертвенность ваших детей возбудит в вас чувство угнетения, страха и отчаяния, тогда знайте, что Господь хочет вас благословить. Осмыслив таким образом состояние ребенка, следует затем насколько возможно вжиться в его природу, привычки и характер. Вы должны говорить детским языком так, чтобы ребенку было понятно, смотреть на вещи его глазами, сердцем разделять его чувства, быть ребенку другом. Словом, надо изучить мир ребенка с его искушениями и соблазнами, чтобы насколько возможно входить в положение своего дитяти, разделять с ним его радости и горести.
Если все это кажется вам скучным и тягостным, для чего вы тогда создали семью? Нельзя относиться к воспитанию детей с пренебрежением! Что бы ни потребовалось для этого, все надо делать охотно, без принуждения. Господь не воскресит через вас мертвого ребенка, если вы ради спасения его души не готовы на все.
О пророке сказано, что он простерся над ребенком. Мы бы сказали: сжался над ним. Ведь он был взрослый, а тот - еще мальчик, потому не вернее ли будет слово "сжался"? Нет, именно "простерся". Нет ничего труднее для взрослого человека, как "простереться" по детской мерке. Заинтересовать детей - далеко не легкая задача. Для того, чтобы учить маленьких детей, необходимо использовать все наше остроумие, наши самые глубокие познания, самые искренние мысли и все силы.
Детей пустыми разговорами не займешь. От нас требуется напряжение всех сил, тщательная подготовка и обдуманный труд, чтобы правильно воспитать малых сих. Невозможно оживить ребенка, если не "простереться" над ним, как бы это ни казалось странным. И самому умному человеку придется приложить к этому все свои способности.
В то время как Елисей содрогался от холода, веющего от трупа, его собственная теплота проникала в окоченевшее тело. Само по себе, конечно, это не могло воскресить ребенка, но Господь употребил жизненную теплоту пророка для согревания мертвого тела и посредством этого оживил умершего.
Хорошо всем поразмыслить над словами Апостола Павла: "Мы... были тихи среди вас, подобно как кормилица нежно обходится с детьми своими. Так мы, из усердия к вам, восхотели передать вам не только благовестие Божие, но и души наши, потому что вы стали нам любезны" (1Фес.2:7-8). Тот, кто искренне жаждет спасения своих детей, поймет эти слова. Господь через Духа Своего благословляет наши сердечные переживания и часто пользуется ими для совершения того, что сама истина, хладнокровно переданная, не совершила бы. В этом заключается секрет успешного благовестия. Вы должны так отдать душу свою детям, чтобы гибель их казалась вам собственной гибелью. Если гнев Божий пребывает на них, то он тяготеет и над вами. Поэтому исповедуйте перед Господом их грехи как свои собственные, молитесь и непрестанно ходатайствуйте за них, как это делал первосвященник.
Действия пророка скоро привели к тому, что согрелось тело ребенка. Как, должно быть, обрадовался Елисей! Однако мы не видим, чтобы он на этом успокоился. Не удовлетворяйтесь никогда тем, что дети ваши начинают подавать некоторую надежду на улучшение.
Если на глазах ребенка появились слезы, когда вы рассказывали о любви Христовой, радуйтесь, значит, тело согревается. Но не останавливайтесь на этом! Разве можно на этом бросить дело? Ведь цель еще не достигнута. Нам нужна жизнь, а не только теплота! Мы должны не просто убедить детей наших, а привести их к Богу; впечатления недостаточны - нужно возрождение, то есть новая жизнь от Бога, жизнь Иисуса Христа.
Давайте снова посмотрим на Елисея. "И встал и прошел по горнице взад и вперед". Он не находит себе места, он встревожен. Ребенок согрелся, и за это слава Богу, но он еще не жив; поэтому пророк не садится отдыхать у своего стола, а беспокойно ходит взад и вперед, вздыхает, тоскует и томится душой. Он не в силах смотреть на измученную мать и слышать ее жалобный голос: "Пришел ли в себя сын мой?"
Если вы заметили, что сердце ребенка тронуто, не прекращайте на этом попечения о нем. Спасение души драгоценнее всего и никогда не приобретается легко. Стать отцом во Христе нельзя без мучительной тревоги и страданий. Нужно сердцем понять слова Апостола Павла: "Я снова в муках рождения, доколе не изобразится в вас Христос!" (Гал.4:19).
Да даст вам Дух Святой такие же душевные муки и такую же тоску, беспокойство и тревогу, пока дети ваши не станут истинно обращенными и спасенными.
Походив немного, пророк опять поднялся и простерся над ребенком. Здесь видна последовательность и терпение. То, что однажды дало хороший результат, нужно повторять еще и еще.
Вы успешно провели беседу с детьми? Продолжайте так же и в дальнейшем. Ведь очень легко разрушить то, что было совершено раньше! Если ваше теплое отношение согрело детские души, то не дай Бог, чтобы охлаждение с вашей стороны произвело в них застывание! Будьте уверены, что как от Елисея исходило тепло, так от вас может веять холодом, если в вашей душе нет искреннего усердия к делу их спасения.
Елисей вновь простерся на постели, и опять послышалась горячая молитва веры и вздохи старца. Наконец последовал ответ, желание его исполнилось: "И чихнул ребенок раз семь..." Звук, сам по себе, был малопривлекателен, но все же означал жизнь.
Большего и мы не можем требовать от детей, когда Господь дарует им духовную жизнь.
Если ребенок осознал свою негодность и положился на совершенное дело Христа, то как бы невнятно и бессвязно он это ни выразил, нам следует благодарить Бога. Вполне возможно, что Гиезий и не обратил внимания на чиханье ребенка, так как не простирался над ним. Но Елисей был доволен. Так и мы будем чутки к малейшему признаку благодати и благодарны Богу, если действительно простирались в молитве за безжизненные души своих детей.
Вслед за этим ребенок открыл глаза. Елисею, наверно, эти глаза показались очень красивыми. Не знаю, были они голубые или черные, но знаю то, что глаза, которые нам удастся открыть с помощью Божьей, всегда будут для нас прекрасными.
Дорогие друзья, нет ли между вами Гиезия? Искренне жаль мне того, кто умеет только нести жезл. Да дарует вам Господь по милости Своей жизнь, иначе вы не сможете оживить другого! Если бы Елисей был мертв, его тело не могло бы сообщить жизнь другому, как бы их ни клали друг на друга. Так же бесполезно своей безжизненной душой соприкасаться с мертвыми душами детей. Остывшая печь не согреет озябшего странника. Замерзшая, окоченелая мать не может приласкать своих детей.
Пусть благодать Божья коснется прежде всего вас и сделает орудием Своим для пробуждения многих душ во славу Божью.

Ч.Г.С.


Как должно вам поступать

1Фес.4:1
Обращаясь к верующим Фессалоникийской церкви, ап. Павел писал: "Свидетели вы и Бог, как свято и праведно и безукоризненно поступали мы пред вами верующими; потому что вы знаете, как каждого из вас, как отец детей своих, мы просили и убеждали и умоляли поступать достойно Бога, призвавшего вас в Свое Царство и славу" (1Фес.2:10-12). И далее, желая видеться с детьми Божьими, говорил: "За сим, братия, просим и умоляем вас Христом Иисусом, чтобы вы, принявши от нас, как должно вам поступать и угождать Богу, более в том преуспевали... Ибо воля Божия есть освящение ваше... Чтобы каждый из вас умел соблюдать свой сосуд в святости и чести..." (1Фес.4:1-7).
И наконец, прочтите еще 5 главу 15-25 стихи.
Просьба, убеждение и мольба Апостола к детям Божьим Фессалоникийской церкви состояла в том, чтобы они свято, праведно и безукоризненно поступали в своей жизни и служении Богу, т.е. поступали достойно Бога (другими словами,- угождали Богу), "ибо призвал нас Бог не к нечистоте, но к святости". Об этом говорили и все Апостолы. (Сравним, например, 1-e Петра 1:13-23.) Таково должно быть содержание и всей нашей христианской жизни.
Молитва желающего поступать достойно Бога такова: "Итак, если я приобрел благоволение в очах Твоих, то молю: открой мне путь Твой, дабы я познал Тебя, чтобы приобресть благоволение в очах Твоих; и помысли, что сии люди Твой народ" (Исх.33:13).Сам Господь наш Иисус Христос в Своей Первосвященнической молитве сказал: "Сия же есть жизнь вечная, да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа" и еще: "Я есмь путь и истина и жизнь".
На страницах Священного Писания мы имеем целое облако свидетелей (а вы знаете, что облако состоит из бесчисленных миллиардов мельчайших молекул водяного пара), которые еще с древнейших времен стремились угождать Богу, поступать достойно Его. Они наследовали благословения Божьи, и Бог не стыдится их, называя Себя их Богом, ибо Он приготовил им город.
Вот первые два примера: Авель и Енох. "Верою Авель принес Богу жертву лучшую, нежели Каин; ею получил свидетельство, что он праведен, как засвидетельствовал Бог о дарах его". Весь смысл его жизни и служения, асе его желание и стремление было угодить Богу, принести Ему в жертву то, что наиболее угодно Ему. И он этого достиг верой. Эти лучшие дела Авеля были осуществлением ожидаемого, стремлением приблизить это ожидаемое, выражали уверенность а невидимом. А ожидаемое и невидимое было обещано Господом Богом в 3 главе Бытия, 15ст. (Сравните Гал.3:16,22-27) Но Авель оказался первым мучеником за веру. Его служение Богу оборвалось трагически: он был убит своим завистливым старшим братом. Может быть, потому-то и осталась его лучшая жертва памятной на все века. "Он и по смерти говорит еще". Жизнь Авеля - это первое действие веры в духовной жизни человечества. О ней вспоминал Иисус Христос в Своем учении, а также и Апостолы. Жертва Авеля явилась первым прообразом жертвы Христовой. Об этом нужно было бы говорить подробнее.
Второй каплей, "пылинкой" в облаке свидетелей веры является Енох, седьмой от Адама. Он был уже не только служителем Бога, но и пророком, проповедником правды Божьей. Однако и о нем в Слове Божьем мы имеем только как бы краткие сообщения: "Верою Енох переселен был так, что не видел смерти". Как же так? Если первый шаг Авеля, первая его лучшая жертва были сопряжены со смертельной опасностью, то почему же Енох не увидел смерти и был переселен верой прямо в вечность, прямо в Небесное Царство, прямо к Богу?! Какой это великий размах действия веры! Это уму непостижимо. Больше того: если вера Авеля была только началом, то вера Еноха переносит нас к концу истории человечества и к концу истории Церкви Христовой, которая, ходя пред Богом верой, также ожидает переселения в вечные обители Творца, приготовленные Иисусом Христом для всех любящих Его. (Евр.11:1,4-6).
"А без веры угодить Богу невозможно". Чтобы и нам свято и праведно, и безукоризненно поступать в жизни и угождать Богу, нужна вера, действующая любовью. Вера может являться для нас и особым даром Божьим (1Кор.12:9). Но самое простое проявление веры - это наше послушание Богу, Его Слову, Его заповедям, как и послушание детей своим родителям (Иер.7:23; Быт.22:18; Рим.4:3). Будем и мы, подобно Еноху, ходить пред Богом, во всем угождая Ему, чтобы в нашем хождении и старании сделать для Господа все самым лучшим образом проявлялась наша вера и полное послушание Ему. Тогда и мы с радостью дождемся переселения, и Бог возьмет нас к Себе, как Он взял Еноха. Ибо Иисус Христос сказал: "И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтоб и вы были, где Я" (Иоан.14:3).
После первых двух свидетелей веры в 11 гл. Послания к Евреям приводятся еще три свидетеля: Ной, Авраам, Сарра.
Ной, проповедник правды, тоже был переселен в ковчеге из первого, погибшего в водах потопа, мира во второй мир и является прообразом нашего спасения в ковчеге Церкви Нового Завета Иисуса Христа. "Верою он сделался наследником праведности по вере" (Ср. Рим.8:12-18). Чтобы уяснить важность и необходимость нашей веры, во всем угождающей Богу, нужно представить себе страшную картину погибающего мира в водах потопа в прошлом и еще более страшную - предстоящей гибели второго мира в пламенеющем огне, когда небо и земля сгорят. А мы верой ожидаем нового неба и новой земли, на которых обитает правда (2Петр.3:10-15).
"Верою Авраам повиновался призванию идти в страну, которую имел получить в наследие, и пошел, не зная, куда идет". Кто не читал еще книгу Джона Буньяна "Путешествие пилигрима в Небесную страну", убедительно прошу: прочтите, пожалуйста. Авраам истомился жизнью между идолопоклонниками, мучился в праведной душе своей от мысли о неизбежности суда Божьего над развратным, греховным миром. И он верой увидел грядущего Христа и с радостью повиновался Богу идти в неведомую страну. Подобно Буньяновскому пилигриму, он бежал из города Разрушение. (Иоан.8:56; Деян.7:2). Но почему же он "верою обитал на земле обетованной, как на чужой"? Конечная цель его путешествия из Ура Халдейского была не здесь, а в вечности. "Ибо он ожидал города, имеющего основание, которого художник и строитель Бог". Он ожидал Христа и Его Нового города мира и правды. Основание Божьего Нового Иерусалима было положено на Голгофе. Краеугольным камнем, человеками отверженным, но Богом избранным, был - Господь Иисус Христос, распятый за наши грехи, проливший Кровь Свою святую для нашего прощения и спасения. Верующий в Него не постыдится. Слава, слава Ему!
Женские образы свидетельниц веры также неоднократно встречаются на страницах Священного Писания. Пример Сарры убедительно говорит о том, что вера открывает доступ к принятию силы Божьей. Жизненной силы. Она проявилась в земном служении Иисуса Христа: в исцелении больных, прокаженных, хромых, слепых, глухонемых, в изгнании бесов и в воскрешении мертвых. Она проявляется в верующих детях Божьих и по сегодняшний день. Ибо Иисус Христос вчера и сегодня и вовеки Тот же.
Апостол подводит итог жизни этих людей веры: "Все сии умерли в вере, не получивши обетовании, а только издали видели оные, и радовались, и говорили о себе, что они странники и пришельцы на земле... но они стремились к лучшему, то есть, к небесному..." Бог приготовил им город, к которому они стремились, живя верой и с верой умирая. Верой они перешли реку смерти с радостью, видя издали все обетования Божьи, слыша неизреченные слова, которых невозможно человеку передать. Голос с неба, который нужно было нам передать, гласит: "Блаженны мертвые, умирающие в Господе; ей, говорит Дух, они успокоятся от трудов своих, и дела их идут вслед за ними" (Откр.14:13).
Вера же Авраама заслуживает особого внимания; и Дух Святой выделяет ее, как особый пример. Она достигла своего апогея в принесении в жертву Исаака, за что Авраам был наречен другом Божьим, так как он разделил скорбь Отца Небесного в принесении Сына единородного в жертву умилостивления за грехи всего мира. В этой высочайшей вере Авраама нашла свое выражение первая и наибольшая заповедь: "Возлюби Господа Бога твоего всем сердцем твоим...". Эта вера постигла тайну того, "что Бог силен и из мертвых воскресить".
О вере Моисея много сказано в Писании. Но слишком ограничены ныне наши возможности, чтобы перечислить все проявления этой великой веры.
Что же касается веры Иисуса Навина, то и мы, вслед за апостолом Павлом, коснемся ее лишь в часы падения стен Иерихона - т.е. символа этого мира, не имеющего под собой основания. Авраам ожидал города, имеющего основание, поэтому он всю жизнь оставался странником и пришельцем и обитал в шатрах с Исааком и Иаковом.
Но среди благословенных образов прошлых веков оставлена нам в пример еще одна вера, очень знаменательная для нас, язычников. Это вера Раави, которая не погибла с неверными, а была спасена и приобщена к народу Божьему. Это прообраз того, что всем нам, а не только евреям, верой открыт доступ ко спасению во Христе и ко всем Божьим обетованиям в Нем.
В числе героев веры множество тех, "которые верою побеждали царства, творили правду, получали обетования, заграждали уста львов (Даниил), угашали силу огня (трое юношей), избегали острия меча, укреплялись от немощи... жены получали умерших своих воскресшими" (Евр.11:30-35).
В наших условиях гонений и скорбей необходимо обратить внимание также на такого рода веру, о которой далее говорится: "иные же замучены были, не принявши освобождения, дабы получить лучшее воскресение; другие испытали поругания и побои, а также узы и темницу. Были побиваемы камнями, перепиливаемы, подвергаемы пытке, умирали от меча, скитались... терпя недостатки, скорби, озлобления...".
"Посему и мы, имея вокруг себя такое облако свидетелей, свергнем с себя всякое бремя и заминающий нас грех, и с терпением будем проходить предлежащее нам поприще, взирая на начальника и совершителя веры, Иисуса, Который, вместо предлежавшей Ему радости, претерпел крест, пренебрегши посрамление, и воссел одесную престола Божия" (11:33-37; 12:1-2).
Далее, прочтите в этой же 12-й главе стихи 12-16 и 22-26,28. Здесь хотелось бы подчеркнуть, что о нас, "достигших последних веков" перед пришествием Господа нашего Иисуса Христа, говорится, что мы можем видеть новый город Иерусалим не издали, а уже рядом, совеем близко. Однако "нынешние временные страдания" часто могут затуманивать наш духовный взор и мы можем не видеть нового Иерусалима, сходящего с неба от Бога. Поэтому так необходимы нам очи веры, очищенные святой мазью (Откр.3:18), чтобы видеть этот сияющий город жизни вечной без бури и тревог, в котором приют сердечный для нас готовит Бог (Рим.8:18).
Итак, вникая в учение Иисуса Христа, мы познаем путь Божий, по которому следует идти, познаем волю Божью, чтобы исполнять ее в точности и тем самым приобресть благоволение в очах Его.
Поэтому постараемся следовать появлению Божьему: "Да не отходит сия книга закона от уст твоих; но поучайся в ней день и ночь, дабы в точности исполнять все, что в ней написано: тогда ты будешь успешен в путях твоих и будешь поступать благоразумно" (Нав.1:8; прочтите также: Пс.118:9; Иоан.5:39 и 1Тим.4:16).
"О сем заботься,- говорит Апостол Павел Тимофею,- в сем пребывай, дабы успех твой для всех был очевиден".
Вот об "том и я прошу вас, в этом убеждаю, об этом умоляю вас, чтобы вы во всем поступали достойно Бога, верой совершая труд во имя Его, принося Ему наилучшие жертвы хвалы сокрушенного духа, ибо Он живет со смиренными и сокрушенными сердцем, чтобы оживлять их, вдохновлять, радовать и ввести в Свое Небесное Царство, уготованное от создания мира.
Среди испытаний многими скорбями не забудем, что так нам суждено Господом. Он хочет, чтобы и в этих условиях мы сохранили слово терпения Его и были побеждающими, как и Он победил (Откр.3:8,10). И победа, победившая мир, есть вера наша, как говорил Апостол Иоанн в 1-м послании. Поэтому будем просить у Бога именно такой силы и веры, чтобы и в наших условиях мы могли остаться верными Ему до конца, до Его славного пришествия.
Постоянно вникая в себя и в учение Господа, будем одновременно готовить себя для дела евангелизации нашей родины. Ибо я верю, что перед пришествием Своим Господь дарует и нам времена отрады и дарует свободу для широкой проповеди Евангелия, для призыва всех народов и племен в нашей стране (их более ста) к покаянию, пошлет пробуждение, освящение и приготовит нас к Своему славному пришествию. Но без нашего участия Он этого не будет делать. Поэтому мы и должны прилагать все старания к духовному воспитанию всей христианской молодежи, всех церквей Христовых, чтобы Он излил на нас потоки благословений, излил силу свыше, Духом Святым исполнил нас.
Несмотря на многие скорби наши,-
"Всегда радуйтесь.
Непрестанно молитесь.
За все благодарите: ибо такова о вас воля Божия во Христе Иисусе".
...Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господе Иисуса Христа.
Верен Призывающий вас, Который и сотворит сие.

Н.Г.Б.


Как нужно молиться

В 6-й главе послания к Ефесянам, в 18-м стихе читаем слова, которые с поразительной силой отражают важность молитвы: "Всякою молитвою и прошением молитесь во всякое время духом, и старайтесь о сем самом со всяким постоянством и молением о всех святых".
Благоговейно вдумываясь в значение этих слов, рассудительное дитя Божье вынуждено будет сказать: "Я должен молиться, молиться и молиться. Я должен вложить все свои силы и все свое сердце в молитву. Что бы я ни делал - я должен молиться".
Обратите внимание на выражения: "всякою молитвою", "во всякое время", "со всяким постоянством" (настойчивостью), "о всех святых". Заметьте, какие сильные выражения употребляет Апостол Павел в приведенном тексте: "старайтесь о сем самом", или, переводя точнее: "будьте неусыпны в этом".
Он знал природную человеческую леность к молитве. Как редко мы молимся о чем-нибудь до конца, так сказать, до ответа! Как часто церковь и отдельные души подходят к самому краю готовящегося благословения и тут, как неверный раб, ослабевают, засыпают, перестают молиться. Я желал бы, чтобы эти слова: "бодрствовать в молитве" неизгладимо запечатлелись в нашем сердце.
Но почему именно эта постоянная, настойчивая, неусыпная, превозмогающая молитва так необходима?
1. Прежде всего потому, что есть сатана. Он лукав, могуществен, он никогда не успокаивается, он постоянно замышляет привести к падению чадо Божье, и, если мы ослабеваем в молитве, сатана уловляет нас в свои сети.
В 12-м стихе читаем: "Потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных".
Потом идет 13-й стих: "Для сего примите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолевши, устоять". Затем следует описание духовного всеоружия христианина, в которое мы должны облечься, чтобы противостать диаволу и его могучим козням.
В 18-м стихе Апостол Павел говорит, что ко всему этому мы должны присоединить молитву - постоянную, настойчивую, неутомимую, неусыпную, молитву в Духе Святом, иначе, все остальное будет бесполезно.
2. Вторая побудительная причина к постоянной, настойчивой, неусыпной, превозмогающей молитве заключается в том, что это путь, предназначенный Богом для получения всякого рода даров. Истинная причина всякого недостатка в нашем опыте, в нашей жизни и работе - это небрежное отношение к молитве.
Апостол Иаков указывает на это очень ясно во 2-м стихе 4-й главы своего послания: "Не имеете, потому что не просите".
- Почему,- спрашивают многие из христиан,- я так плохо подвигаюсь в моей христианской жизни?
- Небрежное отношение к молитве.
- Почему, - спрашивают многие проповедники.- я вижу так мало плода от своих трудов?
Опять Бог говорит: "Небрежное отношение к молитве. Не имеете, потому что не просите".
- Почему, - спрашивают сегодня многие пастыри,- Церковь Христова мало преуспевает в борьбе с неверием и заблуждением, с грехом и привязанностью ко всему мирскому?
Еще раз мы слышим ответ Божий: "Небрежное отношение к молитве".
3. Третья побудительная причина к такой постоянной, настойчивой, неусыпной, превозмогающей молитве заключается в том, что в лице Апостолов, которые смотрели на молитву как на самое важное дело своей жизни, мы имеем яркий образец того, каким Бог желает видеть каждого из нас.
Когда возраставшие заботы о нуждах церкви стали отягощать Апостолов, они, "созвавши множество учеников, сказали: не хорошо нам, оставивши слово Божие, пещись о столах; итак, братья, выберите из среды себя семь человек изведанных, исполненных Святого Духа и мудрости: их поставим на эту службу; а мы постоянно пребудем в молитве и служении слова".
Из того, что Апостол Павел писал церквам и отдельным лицам в отношении молитвы, ясно, что он очень много времени, сил и внимания отдавал этому святому делу (Рим.1:9; Еф.1:15-16; Кол.1:9; 1Фес.3:10; 2Тим.1:3).
Все великие мужи Божьи были людьми молитвы. Они во многом отличались друг от друга, но отношение к молитве у них было одинаковым.
4. Но есть еще более важная причина, побуждающая нас к постоянной, настойчивой, неусыпной, превозмогающей молитве. Она заключается в том, что молитва занимала очень важное место в земной жизни нашего Господа.
В 1-й главе 35-м стихе Евангелия Марка мы читаем: "А утром, встав весьма pано, вышел и удалился в пустынное место, а там молился". Накануне день был очень занятый и беспокойный, но Иисус сократил часы необходимого снa, чтобы встать рано и предаться еще более необходимой молитве.
В Евангелии Луки (6:12) мы находим еще такие слова: "В тe дни взошел Он на гору помолиться и пробыл всю ночь в молитве к Богу". Спаситель наш находил необходимым посвящать молитве и целую ночь.
Иисус Христос отдавал много времени и сил молитве. Те христиане, которые не стремятся проводить время в молитве, не могут быть истинными последователями Иисуса Христа.
5. Есть и другая причина для постоянной, настойчивой, неусыпной, превозмогающей молитвы. Она является еще более важной, чем все другие причины, и заключается в том, что дело ходатайства не оставлено Христом и после Его воскресения и вознесения на небо.
Служение Христа не закончилось с Его смертью. Тогда завершено было только дело искупления, но когда Он воскрес и вознесся одесную Отца, - начал другое служение, настолько же важное для нас, как и дело искупления. Оно не может быть отделено от искупительной жертвы; оно покоится на ней, как на фундаменте, и оно необходимо для нашего полного совершенного спасения.
В чем заключается это великое дело, которым Он доводит наше спасение до совершенства? Мы читаем в 25-м стихе 7 гл. посл. к Евреям: "Посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них". Этот стих говорит нам, что Иисус силен спасать нас до конца, в полной мере, до полного совершенства, потому что Он не только умер, но и "всегда жив". Стих этот напоминает нам также для какой цели Он ныне живет: чтобы ходатайствовать за нас, чтобы молиться.
Ту же мысль мы находим в замечательном, торжествующем слове ап. Павла к Рим.8:34: "Кто осуждает? Христос (Иисус) умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас".
Поэтому, если мы желаем иметь общение с Иисусом Христом в Его нынешнем труде, то должны посвящать много времени молитве. Я не помню, чтобы что-нибудь иное привело меня к такому сознанию важности молитвы во всякое время, как та мысль, что это и теперь составляет главное занятие моего воскресшего Господа. Я хочу иметь общение с Ним и для этой цели просил Отца, чтобы прежде всего Он сделал меня ходатаем, чтобы сделал меня человеком, умеющим молиться и проводящим много времени в молитве.
Служение ходатайства за других- это чудное и непревзойденное служение, и мы все можем в нем участвовать. Верующие, которые по болезни не могут бывать на собраниях, могут участвовать в нем; занятая мать семейства также может с повседневным трудом совмещать свои молитвы и о своем семействе, и о святых, и о неспасенных, и о миссионерах в чужих краях. Но, конечно, если мы хотим поддерживать дух непрестанной молитвы, то должны уделять много времени для уединенной молитвы за закрытой дверью своей комнаты.
6. Шестая причина для постоянной, настойчивой, неусыпной, превозмогающей молитвы заключается в том, что она назначена Богом как средство для получения милости и благодати во время нужды.
16-й стих 4-й главы посл. к Евреям - один из самых простых и, вместе с тем, самых сладостных стихов Библии: "Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи". Слова эти ясно указывают на то, что Бог назначил путь, которым нам надлежит искать и получать милость и благодать. Путь этот - молитва, т. е. доверчивое, откровенное приближение к престолу благодати, к священнейшему месту присутствия Божьего, куда сострадающий нам Первосвященник, Иисус Христос, вошел ради нас (ст. 14 и 15).
Милость - это то, в чем мы нуждаемся; благодать - это то, что мы должны иметь, иначе вся наша жизнь и все усилия ни к чему не приведут. Молитва же - путь к их достижению. Нам даруется безграничная Божья благодать, и мы можем принять ее только молитвой. О, если бы мы могли себе представить всю полноту благодати Божьей, о которой стоит только попросить, чтобы получить! Если бы мы могли представить себе всю ее высоту, глубину, широту и долготу, - я уверен, мы проводили бы больше времени в молитве. Количество благодати, которое мы усваиваем, определяется количеством наших молитв.
Найдется ли среди нас тот, кто не чувствовал бы, что нуждается в большей благодати? В таком случае, пусть он просит об этом. Будьте постоянны и настойчивы в своем прошении. Будьте неотступны и неутомимы в своем прошении. Бог радуется, видя нашу неотступность, потому что это свидетельствует о нашей вере в Него. И по вере нашей и неустанной молитве Он встанет и даст нам сколько бы мы ни попросили (Лук.11:8). Какие крошечные ручейки милости и благодати получают некоторые из нас, тогда как мы могли бы иметь реки, выступающие из берегов!
7. Следующая причина для постоянной, настойчивой, неусыпной, превозмогающей молитвы заключается в том, что молитва во имя Иисуса Христа есть путь, указанный Самим Иисусом Христом Своим ученикам для получения полноты радости.
Он высказывает это просто и прекрасно в 24 ст. 16 гл. Евангелия от Иоанна: "Доныне вы ничего не просили во имя Мое; просите и получите, чтобы радость ваша была совершенна", т. е. полная. Есть ли кто-нибудь из нас, кто не желал, чтобы его радость была полная? Так вот средство для достижения этой полноты - молитва во имя Иисуса. Многие из нас встречали людей, которые переполнены радостью. Она течет у них через край, изливается из уст, они словно заряжены радостью. Такие люди много времени проводят в молитве.
Почему искренняя молитва во имя Христа приносит такую полноту радости? Отчасти потому, что мы получаем просимое нами. Но это не единственная причина. Самое главное в том, что молитва делает Бога действительным, ощутимым. Когда мы просим у Бога чего-нибудь определенного и Бог это дает, каким близким Он становится нам! В какой безмерной любви открывается нам! Как благословенно иметь такого Бога, Который является самой действительностью, а не одной только идеей. Помню, как однажды я неожиданно и серьезно заболел, был один в своем кабинете. Я пал на колени и воззвал к Господу о помощи. Сейчас же всякая боль исчезла и я стал совершенно здоров. Казалось, будто Господь стоял тут же рядом со мной, что Он только протянул руку и коснулся меня. Радость исцеления была не так велика, как радость встретить Бога лицом к лицу.
Нет большей радости на небе и на земле, как радость общения с Богом, а молитва во имя Иисуса приводит нас в это общение с Ним. Псалмопевец, конечно, говорил не о будущем блаженстве только, но и о блаженстве в настоящее время, когда сказал: "Полнота радостей пред лицом Твоим" (Пс.15:11). О, как невыразима радость тех минут, когда в наших молитвах мы ощущаем присутствие Бога!
Но может быть, кто-нибудь скажет на это: "Я никогда не испытывал такой радости в молитве"?
Но много ли вы уделяете времени для молитвы, чтобы действительно проникнуть в присутствие Божье? Во время молитвы отдаетесь ли ей вполне?
8. Восьмая причина для постоянной, настойчивой, неусыпной, превозмогающей молитвы заключается в том, что при всякой заботе, всяком беспокойстве и всякой житейской нужде молитва с благодарением есть средство, назначенное Господом для получения свободы от всяких забот и приобретения того божественного мира, который превосходит всякое разумение.
"Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом, - и мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе" (Фил.4:6-7). Для многих это кажется чудной, но недостижимой для обыкновенных смертных людей картиной. Но этот стих говорит, что такого рода жизнь может быть достигнута всяким чадом Божьим. "Не заботьтесь ни о чем", или, как говорится в исправленном переводе английской Библии, "не беспокойтесь ни о чем". Остальная часть стиха объясняет как это достичь. И это очень просто: "но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом". Что может быть яснее или проще этого? Только сохраняйте себя в постоянном соприкосновении с Богом и когда встретится какая-нибудь забота или трудности, большие или маленькие, говорите Ему об этом, никогда не забывая приносить благодарение за то, что Он уже сделал. Каков же будет результат? "Мир Божий, который превыше всякого ума, сохранит сердца и помышления ваши во Христе Иисусе".
Это чудно и так же просто, как чудно. Слава Господу, многие испытывают это на деле. Знаете ли вы кого-нибудь, кто находится постоянно в ясном, спокойном настроении духа? Может быть, он очень неспокойный человек по природному складу характера, но заботы, и столкновения, и неудачи, и лишения могут сыпаться на него со всех сторон, а мир Божий, который превыше всякого ума, сохраняет его сердце и мысли во Христе Иисусе.
Многие из нас встречали таких людей. Как они достигли этого? - Молитвой. Только молитвой, - и все. Те люди, которые знают глубокий мир Божий, неизмеримый мир, превосходящий всякое разумение, - это люди много молящиеся.
Некоторые из нас допускают суете жизни вытеснить молитву, и какая потеря времени, энергии и силы постигает нас! Одна ночь, проведенная в молитве, спасет нас от многих бессонных ночей. Время, проведенное в молитве, не потерянное время.
9. Девятая причина для постоянной, настойчивой, неусыпной, превозмогающей молитвы заключается в том, что это Самим Богом уготованный путь для получения Святого Духа.
В отношении этого Слово Божье говорит очень ясно. "Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец Небесный даст Духа Святого просящим у Него" (Лук.11:13). И в настоящее время находятся даже хорошие люди, которые говорят нам: "Вы не должны молиться о Духе Святом". Но можно ли пренебрегать ясными уверениями Иисуса Христа: "...тем более Отец Небесный даст Духа Святого просящим у Него"?
Однажды, когда я собирался проповедовать о крещении Духом Святым, ко мне подошел один брат и сказал:
-Только смотрите, непременно скажите им, чтобы они не молились о Духе Святом.
- Этого я никак не скажу, потому что Иисус говорит: "тем более Отец Небесный даст Духа Святого просящим у Него".
- О, да!- возразил он. - Но это было сказано до дня Пятидесятницы.
- Что вы скажете о 31-м стихе 4-й главы Деяний? Было ли это до Пятидесятницы или после?
- Конечно, - после.
- Прочитайте-ка.
"И, по молитве их, поколебалось место, где они были собраны, и исполнились все Духа Святого и говорили слово Божие с дерзновением".
- Ну, а что вы скажете о 15 ст. 8 гл. Деяний? Было ли это до Пятидесятницы или после?
- После.
- Пожалуйста, прочтите.
"...Которые, пришедши, помолились о них, чтобы они приняли Духа Святого".
Он ничего не возразил. Да и что мог он ответить? Из Слова Божьего ясно как день, что и до Пятидесятницы и после первое крещение и последующие исполнения Духом Святым были получены в ответ на определенную молитву.
Многие, без сомнения, получили Духа Святого тогда, когда отдали себя Господу, не имея иногда даже времени помолиться. Но как много есть и таких, которые знают, что первое их исполнение Духом Святым произошло в то время, когда они стояли на коленях перед Богом.
Если бы мы только проводили больше времени в молитве, в нашем труде была бы большая полнота силы Духа Святого.
Многие и многие когда-то, бесспорно, начав в силе Святого Духа, теперь потрясают воздух пустыми возгласами,- и это только потому, что они допустили разным предметам вытеснить молитву. Мы должны проводить много времени на коленях перед Богом, если хотим продолжать служение в силе Духа Святого.
10. Десятая причина для постоянной, настойчивой, неусыпной, превозмогающей молитвы заключается в том, что такая молитва есть указанное Христом средство для того, чтобы сердца наши не отягчались объедением и пьянством, и заботами житейскими и чтобы день возвращения Христа не застал нас внезапно, "ибо он, как сеть, найдет на всех живущих по всему лицу земному; итак бодрствуйте на всякое время и молитесь, да сподобитесь избежать всех сих будущих бедствий и предстать пред Сына Человеческого" (Лук.21:34-36). Согласно этому стиху есть только одно средство быть готовыми к пришествию нашего Господа, а именно - много молиться.
Второе пришествие Иисуса Христа - вопрос, возбуждающий много интереса и споров в наши дни. Но быть заинтересованным возвращением Господа и много говорить об этом - одно, а быть приготовленным к чему - совершенно другое. Мы живем в такое время и в таких условиях, которые постоянно отвлекают нас от мысли быть готовыми к пришествию Христа. Мир стремится стащить час вниз своими удовольствиями, наслаждениями и заботами. И есть только одно средство с торжеством подняться выше всего этого - постоянное бодрствование в молитве. Человек, который мало времени проводит в молитве, который не постоянен и не настойчив в молитве, не будет готов встретить Господа, когда Он придет. Но мы можем быть готовыми. Как? Молитесь, молитесь, молитесь!
11. Есть еще одна причина для постоянной, настойчивой, неусыпной, превозмогающей молитвы, и чрезвычайно важная: это то, что в состоянии совершить молитва. Истинная молитва и изучение Слова Божьего, как ничто другое, содействуют нашему духовному росту.
Посредством молитвы выявляется мой грех, мой самый скрытый грех. Когда я преклоняю колени и прошу: "Испытай меня, Боже, и узнай сердце мое; испытай меня, и узнай помышления мои, и зри, не на опасном ли я пути, и направь меня на путь вечный" (Пс.138:23-24),- Бог посылает проницающие лучи Своего света в самые сокровенные тайники моего сердца и грехи, которых я никогда не подозревал, выходят наружу, В ответ на молитву Бог омывает меня от всех беззаконий, очищает от греха (Пс.50:4). В ответ на молитву глаза мои открываются, чтобы видеть чудеса Слова Божьего (Пс.118:18). В ответ на молитву я получаю мудрость, чтобы знать путь Божий (Иак.1:5), и силу, чтобы идти этим путем. Когда я встречаюсь с Богом в молитве и взираю на Его лицо, я гам преображаюсь в Его образ от славы в славу (2Кор.3:18). Каждый день истинной молитвенной жизни делает меня более и более подобным моему чудному Господу.
Джон Уэльс был одним из самых преданных молитве людей, когда-либо живших в этом мире. Он считал день плохо проведенным, если не мог провести семь или восемь часов наедине с Богом в молитве и изучении Его Слова. Один человек после его смерти сказал: "В нем ясно был виден образ Христа".
Каким же путем он достиг того, что был подобен своему Господу?
Его молитвенная жизнь объясняет эту тайну.
Молитва вносит силу в наш труд.
Если мы желаем иметь силу для какого бы то ни было дела, к которому Бог нас призывает, будь это проповедь, учительство, личный труд или воспитание наших детей,- мы можем получить ее усердной молитвой.
Ко мне как-то пришла в отчаянии женщина с маленьким, совершенно неисправимым мальчиком, и сказала: "Что мне делать с ним?"
Я спросил, ставила ли она обращение своего сына к Богу и его характер предметом определенной, ожидающей ответа молитвы. Она отвечала, что не молилась достаточно определенно в этом отношении. С этого же дня она начала усердно молиться и в ребенке сразу стала заметна перемена, а когда он подрос, стал христианином.
Сколько родителей воспитывают детей месяцы и годы и не видят действительных плодов своего труда, и лишь научившись секрету ходатайства и усердному заступничеству перед Богом, видят, как они один за другим обращаются ко Христу! Сколько плохих проповедников стало могучим орудием Божьим только благодаря тому, что, перестав полагаться на собственные способности в дары, предавали себя Богу, чтобы ожидать от Него силы, которая нисходит свыше!
Ливингстон провел ночь в молитве к Богу с друзьями-единомышленниками, и когда он на другой день говорил проповедь,- пятьсот человек обратилось к Господу.
Через молитвы обращаются другие.
В этом мире мало людей обращенных без содействия чьих-либо молитв. Я прежде думал, что ни один человек не был причастен к делу моего обращения, потому что я обратился не в церкви и не в воскресной школе и не после личной беседы с кем-нибудь. Я проснулся среди ночи - и обратился. Насколько могу припомнить, я нисколько не думал об обращении или о чем-либо подобном, когда ложился в постель и засыпал; но среди ночи я пробудился, и обращение мое совершилось в какие-нибудь пять минут. За несколько минут перед тем я был совсем близок к вечной погибели. Одна нога моя была занесена над пропастью, и я силился занести и другую. Повторяю: я думал, что ни один человек не был к этому причастен, но я забыл о молитвах матери, а впоследствии узнал, что и один из моих школьных товарищей, любя меня, решил молиться обо мне до тех пор, пока я не буду спасен.
Молитва часто бывает действенна там, где все другие средства оказываются бесполезными.
Моника, мать Св. Августина, тщетно упрашивала своего сына оставить греховную жизнь, и только ее молитвы к Богу превозмогли: беспутный юноша стал великим человеком Божьим.
Благодаря превозмогающей молитве самые ожесточенные враги Евангелия обращались в его самых доблестных защитников, величайшие грешники становились вернейшими сынами Божьими и самые опустившиеся женщины-самыми чистыми, святыми.
О, как велика сила молитвы! Она способна проникать до самого дна человеческого падения, где всякая надежда кажется тщетной, и поднимать людей вверх, к общению с Богом и к уподоблению Ему во всех случаях жизни. Это просто удивительно! Как мало мы ценим это дивное оружие!
Молитва низводит благословение на церковь.
История церкви всегда была историей всяких трудностей, которые приходилось преодолевать. Сатана ненавидит церковь и старается всякими способами затормозить ее поступательное развитие: то лжеучением, то разделениями или внутренним осквернением жизни. Но с молитвой можно выйти победителем отовсюду. Молитва искоренит ересь, уничтожит недоразумение, устранит зависть и вражду, изгладит безнравственность и вольет могучей волной оживляющую благодать Божью. История церкви служит доказательством этому. В самые мрачные минуты, когда участь местных церквей (а иногда и христианства) казалась безнадежной, верующие - христиане я христианки - собирались и взывали к Богу и получали ответ. Так было во дни Нокса, так было во дни Уэслея, так было во дни Эдвардса и Брэнерда, так было во дни великого духовного пробуждения 1857 года в Америке, так было и в 1859 году в Ирландии, - так оно будет и в мои, и ваши дни.
Сатана выстроил уже все свои силы и высоко поднимает голову. Мир, плоть и сатана справляют широкое празднество. Наше время - мрачное время, но теперь "время Господу действовать: закон Твой разорили" (Пс.118:126). И Он готовится действовать, и теперь Он прислушивается к голосу молитвы. Услышит ли Он ее? Услышит ли Он ее от вас? Услышит ли Он ее от церкви? Я верю, что услышит.

Р.А.Т.


Как проповедовать без результатов

I. Пусть вашим главным мотивом будет увеличение собственной популярности - тогда, конечно, ваша проповедь будет подходящей для данной цели, а не для обращения душ к Христу.

II. Избегайте проповедовать на темы, которые неприятны для плотских умов, дабы они не сказали вам, как сказали Христу: "какие странные слова! кто может это слушать?"

III. Не формулируйте ясно мысли, и не беспокойте совесть слушающих, иначе они будут тревожиться за свои души.

IV. Избегайте иллюстраций, повторений, и выделяющих предложений, которые могут заставить ваших слушателей запомнить то, что вы говорите.

V. Избегайте сердечности и искренности в том, что вы говорите, иначе сложится впечатление, что вы действительно верите тому, что говорите.

VI. Обращайтесь к эмоциям, а не к совести слушающих.

VII. Не делайте свидетельств о силе Евангелия из собственного опыта, иначе вы создадите убеждение у слушателей, что вы имеете что-то нужное им.

VIII. Не пробуждайте неприятных воспоминаний у слушателей, напоминая о их грехах.

IX. Осуждайте грех в общем, но не обращайте внимание на конкретные грехи присутствующей аудитории.

X. Не создавайте впечатления, что Бог повелевает слушателям здесь и сейчас жить по истине. Не позволяйте им думать, что вы ожидаете от слушателей отдачи их сердец Богу.

XI. Создайте впечатление, что вы ожидаете, что они уйдут со своими грехами, и не давайте возможности, чтобы их совесть задумалась.

XII. Надолго остановитесь на их неспособности повиноваться, и оставьте убеждение, что им нужно ждать прихода Бога для изменения их природы.

XIII. Проповедуйте спасение по благодати, но игнорируйте осужденное и заблудшее состояние грешников, иначе они поймут, что вы имеете в виду под благодатью, и почувствуют нужду в ней.

XIV. Проповедуйте Евангелие как средство от болезни, но скрывайте или игнорируйте смертельную болезнь грешника.

XV. Не говорите о духовности Божьего закона (через который открывается грех), иначе грешник увидит свое падшее состояние и избежит грядущего гнева.

XVI. Не обращайте внимание грешников на факт их ответственности за их грехи, напротив оставьте впечатление, что им нечего бояться.

XVII. Проповедуйте бесконечно дружелюбного и доброго Иисуса Христа, но игнорируйте жесткие обличения грешников и фарисеев, которые часто заставляли его слушателей трепетать.

XVIII. Признавайте, специально или как бы случайно, что все люди имеют какую-то моральную доброту, иначе грешники поймут, что им нужно радикальное изменение природы сердца, от греховности к святости.

XIX. Говорите мало о аде, чтобы слушатели думали, что вы сами не верите в его существование.

XX. Создайте убеждение, что если Бог такой же добрый как вы, Он не сможет допустить, чтобы кто-то попал в ад.

XXI. Не делайте неприятных напоминай об учении самоотречения, несения креста и распятия для мира, иначе вы обличите и обратите кого-то из членов церкви.

XXII. Не обличайте мирских тенденций в церкви, иначе вы раните их чувства, и в результате обратите кого-то из них.

XXIII. Не обличайте несдержанность в одежде, иначе вы создадите неприятное впечатление самовлюбленных и мирских членов церкви.

XXIV. Одобряйте множество вечеринок в церкви и сами посещайте их.

XXV. Сделайте важной вашу популярность в среде всех групп ваших слушателей.

XXVI. Сделайте ваших слушателей удовлетворенными их состоянием и вами лично, и внимательно смотрите, дабы не ранить чувства кого-нибудь.

XXVII. Особо избегайте проповедовать присутствующим. Проповедуйте о грешниках, но не им. Говорите "они," но не "вы," избегая спасения потерянных душ, иначе кто-нибудь примет на свой счет проповедь и применит в личной жизни.

Ч. Ф.


Когда ты молился последний раз?

Ученики просили Христа: "Господи! научи нас молиться…"
Лук.11,1
Бог хочет иметь общение с человеком, а молитва - это наш разговор с Богом. Когда мы склоняем колени, не нужно забывать, что Сам Бог жаждет слышать наши сердечные молитвы и отвечать на них. Человек на коленях непобедим именно потому, что имеет общение с Богом, а Бог с ним!
Некоторые считают, что молитва - это второстепенное дело, что предаваться ей должны люди свободные от труда, лежащие на одре болезни, пожилые, не обремененные семьей, имеющие много свободного времени.
Кого же, в таком случае, можно назвать мужем молитвы? Муж молитвы - это тот, кто, хотя и не имеет свободного времени, но оставляет все дела и молится. Воистину молится тот, кто чем-то жертвует ради молитвы, а не тот, кто молится, когда ему нечего делать. Я не говорю, что плохо делает тот, кто молится в свободное время. Нет, это очень хорошо. Это во много раз лучше, чем ничего не делать. Но молиться тогда, когда у нас времени в обрез, и жертвовать ради молитвы сном - это уже много. Господь внимает таким молитвам и отвечает на них.
Какую важность имеет молитва, мы видим из истории Израильского народа, когда "пришли Амаликитяне и воевали с Израильтянами в Рефидиме" (Исх.17,8). Моисей предложил тогда:
"Ты, Иисус Навин, возьмешь людей с оружием и пойдешь воевать, а мы трое - Аарон, Ор и я - пойдем на вершину холма молиться".
Здесь Моисей очень высоко вознес то оружие, о котором мы сегодня говорим. Видимый меч из стали блестящей он доверил молодому человеку, а сам взял в руки невидимый меч. Потому что молитва веры и дело веры должны выступать совместно.
В среде народа Божьего есть люди, впадающие в крайность (сатана многих на этом уловил): когда Бог требует от них решительных и конкретных действий, они из страха ссылаются: "Нужно молиться!" Такое лукавство Господь никогда не благословит.
Нашу молодежь однажды вызвал следователь и сказал такие слова (по-видимому, слышанные или вычитанные им из христианской литературы, которую они изымают при обысках): "Христианин на коленях непобедим!" Он, конечно, преследовал другую цель: убедить верующих не ходатайствовать об узниках, а только молиться. Если наши гонители указывают на молитву без дел, то следует подумать что стоит такая молитва.
Моисей пошел молиться не потому, что боялся пойти в бой. Когда нужно, он готов был сам умереть (Чис.11,15). Моисей не жалел себя, не уклонялся от опасностей. Он считал молитву одним крылом, а сражение - другим. Слово Божье очень подробно описывает этот момент. Заметьте, Израиль одолевал Амалика не оттого, что Иисус Навин отлично владел мечом (хотя и это имело большое значение), но от молитвы мужей Божьих. Но сражение-то шло, люди-то на поле брани рисковали жизнью! Да не впадет никто в искушение: когда Господь зовет нас решительно и открыто встать на защиту интересов Церкви Христовой, не будем оправдывать малодушие тем, что мы молимся, - это лицемерие.
Христос молился не в свободное время. Для того, чтобы побыть в общении с Отцом, Он зачастую жертвовал сном. Молитва и для Христа служила великим оружием: чтобы победить в Гефсимании, Он прибег именно к нему.
Петр, когда поддавался еще порывам плоти, ухватился за другое оружие, чтобы победить: он взял меч. Почему? Потому что, когда Христос молился, он спал. Если бы он тогда бодрствовал со Христом эти несколько часов, может быть, у него и руки не поднялись бы взять меч.
Подобное происходит и в нашей жизни: часто мы берем в руки меч вместо молитвы и раним ближних. "Господи, научи нас молиться", - с этой просьбой и нам нужно почаще приходить к Господу. Молиться обо всем, что приходит на память,- это не побеждающая молитва. Мы должны молиться о том, что глубоко тревожит наше сердце.
Один брат видел сон. Приходит к нему Ангел и спрашивает:
- Когда ты молился последний раз? Брату этот вопрос показался странным.
- Перед сном...
Ангел снова повторил тот же вопрос.
- Перед едой и после я молился, и перед сном, - ответил брат.
Ангел с еще большей настойчивостью спрашивает:
- Когда ты молился последний раз? Брат уже не знает, что отвечать. Тогда Ангел сказал ему:
- Последний раз ты молился, когда твоя дочь была при смерти. Тогда я слышал твою молитву. Больше ты не молился...
Я думаю, каждому ясно, какую молитву хочет слышать от нас Господь. Но это не значит молиться, когда постигнет большая скорбь. Мы должны всегда молиться и так молиться, как молился Иаков: "...Не отпущу Тебя, пока не благословишь меня" (Быт.32,26). Такая молитва приносит успех. Такую молитву Господь хочет слышать от нас.
Дорогой друг! Господь сегодня каждому из нас задает вопрос: "Когда ты молился последний раз?"
Можно молиться горячо и перед едой, если сердце горит состраданием к голодным узникам. Когда же сердце холодно, можно долго простоять на коленях, но без пользы.
Молиться нужно о вполне определенной нужде. Мне приходилось испытывать на себе, что плоть наша восстает против такой молитвы. Плоть не против общей, собирательной молитвы о всем и о всех, но когда мы начинаем просить Господа о чем-то конкретном, - сатана выстраивает тысячи препятствий.
Когда Христос пришел в Иерихон, слепой Вартимей громко кричал: "Иисус, Сын Давидов! помилуй меня". Христос ему не ответил. Слепой закричал еще громче: "Иисус, Сын Давидов! помилуй меня". Господь подозвал его и спросил: "Чего ты хочешь от Меня?" Казалось бы, все ясно, он просит: помилуй меня! Но это не конкретная просьба. Можно сжалиться и дать ему денег на пропитание - это тоже будет милость. Иисус повторил вопрос: "Чего ты хочешь от Меня?" Неужели Христос не знал, чего он хочет? Конечно, знал. Но Он побуждает слепого выразить насущную нужду. Поняв это, слепой сказал: "Учитель! чтобы мне прозреть" (Мрк.10,47-52).
И так Христос спрашивал почти в каждом случае исцеления.
Очень прискорбно, что многие не пережили не только радости услышанных молитв, но и прощения грехов не получают, потому что молятся лицемерной молитвой: "Господи, если я согрешил, прости меня..." Невозможно себе представить, чтобы Вартимей подошел ко Христу и сказал; "Господи! если я слепой, помилуй меня..." Кто сомневается в своих грехах, значит, он праведник. "Чего ты хочешь от Меня?" - спрашивает сегодня Господь молящихся долгие годы и не получивших ответа. Когда ты в последний раз откровенно сознавался пред Господом в своих грехах, вопиял к Нему, не смея поднять глаз к небу?
"Взывают праведные, и Господь слышит, и от всех скорбей их избавляет их. Близок Господь к сокрушенным сердцем и смиренных духом спасет" (Пс.33,18-19).

Э.Д.


Кого и как "Отец привлекает?"

"Никто не может придти ко Мне, если не привлечет его Отец" (Иоанн. 6:44). Этот стих Писания чаще всего цитируется приверженцами теории "предопределения". По превратному их понятию, Отец привлекает только тех. кто предопределены к вечному блаженству. Это ради них, и только ради них, проповедуется Евангелие в мире; только они, услышав весть спасения, обратятся ко Христу, потому что только их "благость Божия ведет к покаянию".
Что же касается тех, кто предопределены к вечному мучению, то там "привлечению Отца" и "благодати Божией" нечего делать. Все они "мертвы по грехам и преступлениям" и как мертвый, бездушный кусок мрамора, не способны ни понимать, ни желать, ни принимать духовные вещи. В сердцах этих несчастных людей нет никаких духовных запросов. Поэтому, ни любовь Отца, ни обилие благодати, ни Евангелие не смогут уже возбудить у них интерес к спасению, вызвать желание к святой жизни, расположить их к Богу или привлечь их ко Христу. Для людей "предопределенных к гибели", искупление Христово - пустой звук... Так рассуждают эти суесловы.
Совершенно иначе учит нас Слово Божие.
Лучшим примером, опровергающим этот превратный взгляд, служит пример из В. 3., которым Христос воспользовался в беседе с Никодимом сказав: "И как Моисей вознес змию в пустыне, так должно возне-сену быть Сыну Человеческому, дабы всякий, верующий в Него не погиб, но имел жизнь вечную" (Иоанн. 3 гл.).
Медный змий, вознесенный на шест, и вознесенный на крест Голгофский, Искупитель человечества, имеют много общего. По словам Христа, первый был прообразом второго. Христос пришел на землю в подобие жертвы змеиного яда, человека: "Бог послал Сына Своего в подобие плоти греховной в жертву за грех".... (Римл. 8:3). "Незнавшего греха Он сделал для нас жертвою за грех"... (2 Кор. 5:21).
Израильтяне согрешили и были наказаны. Ядовитые змеи "жалили народ, и умерло множество народа". Но, народ раскаялся, "и сказал Господь Моисею: сделай себе змея и выставь его на знамя, и ужаленный, взглянув на него, останется жив. И сделал Моисей медного змея и выставил его на знамя, и когда змей ужалил человека, он взглянув на медного змея, оставался жив"... (Чис. 21 гл.).
Иисус из Назарета до Голгофы мало кого привлекал. Ибо "не было в Нем ни вида, ни величия; и мы видели Его, и не было в Нем вида, который привлекал бы нас к Нему" (Ис. 53 гл.). Но вот - "Агнец Божий" понес на Себе грехи всего мира и все изменилось. Исполнилось пророчество Христово: "И когда Я вознесен буду от земли, всех привлеку к Себе. Сие говорил Он давая разуметь, какою смертию Он умрет" (Иоанн. 12: 32-33). С тех пор, взгляд веры на Христа "вознесенного на древо", за грехи каждого из нас лично, приносит нам исцеление и творит новую жизнь. Новое сердце преисполняется глубокой благодарностью к Отцу, "не по щадившему Сына Своего" и ответной любовью к Сыну "за нас положившему душу Свою"...
На наш вопрос: кого Отец привлекает? - так гласит Божеский ответ: "Всех привлеку к Себе"... "Посему и1 может всегда спасать, всех приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них"... (Евр. 7:25).
Каким образом Отец привлекает грешников ко Христу?
Отец привлекает грешников ко Христу, указывая на Него, как на "Прекраснейшего из всех сынов человеческих" (Пс. 44:3), который "будучи богат, обнищал ради нас. дабы мы обогатились Его нищетою" (2 Кор. 8:9). "Ибо благоугодно было Отцу, чтобы в Нем обитала всякая полнота" "....вся полнота Божества телесно"... (Кол. 1:19; 2:9).
Отец открывает Сына Своего, Кем Он сам по себе есть и что Он совершил для спасения рода человеческого. "Он явился для уничтожения греха жертвою Своею... со Своею Кровию, однажды вошел во святилище и приобрел вечное искупление"... (Евр. 9:26 и 12).
Отец привлекает грешников ко Христу чрез БЛАГОВЕСТНИКОВ.
- Итак мы - посланники от имени Христова, и как-бы Сам Бог увещевает чрез нас, от имени Христова просим: примиритесь с Богом" (2 Кор. 5:20). Эти Божьи посланники открывают грешнику всю глубину его падения, излагают пред ним Божий путь спасения, научают его как обратиться ко Христу и стать "новой тварью". Поэтому и сказал Христос: "Всякий слышавший от Отца и научившийся, приходит ко Мне" (Иоанн. 6: 45). "Итак идите, научите все народы" - повелел Господь Своим ученикам и это повеление в точности выполняется Его служителями доныне.
Отец привлекает грешников ко Христу чрез примерную христианскую жизнь, святой характер и устное свидетельство каждого возрожденного свыше верующего, спасенного по благодати, "дабы возвещать совершенства Призвавшего нас из тьмы в чудный Свой свет" (1 Петр. 2:9).
Отец привлекает грешника ко Христу Своим Божественным ПРОВИДЕНИЕМ.
Бог способствует грешнику "придти в себя" путем постигающих его болезней, испытаний, разочарований, опасностей, неудач и тупиков. Так было в случае с "блудным сыном". Но не только это, - у Бога есть бесчисленное множество других путей и способов, достигающих цели. Бог открывает грешнику не только его нужду в спасении, но и полное удовлетворение этой нужды Спасителем грешников. На вопрос жаждущих спасения: "К кому нам идти?" Отец направляет их к Сыну. Поэтому и сказал Христос: "Все, что дает Мне Отец, ко Мне приходит" (Иоанн. 7:37).
Бог привлекает грешников ко Христу, обращаясь к их разуму, памяти, совести, чувствам, воображению.
Бог приводит на память давно забытые греховные деяния, пробуждает давно уснувшую совесть, творит в душе грешника чувство стыда, сознание вины, тяготеющего над ним гнева Божия и неизбежности вечного осуждения. "Верующий в Сына имеет жизнь вечную; а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем".... (Иоанн. 3:36).
Все эти привлечения Отец осуществляет при СОДЕЙСТВИИ ДУХА СВЯТОГО.
Прощаясь с учениками, Господь сказал: "И Я молю Отца, и даст вам другого Утешителя, Духа истины... И Он пришед обличит мир о грехе и о правде и о суде; о грехе, что не веруют в Меня; о правде, что Я иду к Отцу Моему, и уже не увидите Меня; о суде же, что князь мира сего осужден". (Иоанн 14 и 16 гл.)
Всех "привлеченных Отцом", "наученных Богом" "приведенных благостью Божией" к покаянию, Дух Святой возрождает и запечатлевает, вселяется и пребывает в сердце верующего, свидетельствуя духу его что он "чадо Божие" Как написано- "В Нем и вы, услышавши слово истины, благовествование вашего спасения и уверовавши в Него, запечатлены обетованным Святым Духом" (Еф. 1.13).
И, наконец, - Отец привлекает грешников ко Христу СЛОВОМ БОЖИИМ.
Вся Библия полна Божьих призывов к людям, призывов понятных, ясных и простых "Ищите Господа, когда можно найти Его; призывайте Его когда Он близко. Да оставит нечестивый путь свой и беззаконник помыслы свои, и да обратится к Господу, и Он помилует его, и к Богу нашему, ибо Он многомилостив" (Ис. 55:6). "Придите ко Мне, все труждающие и обремененные"... (Мф 11.28). "Кто жаждет, иди ко Мне и пей!" (Иоанн 7.37). "Если хочешь обратиться, ко Мне обратись!" (Иер. 4.1), - говорит Господь.
"ЕСЛИ ХОЧЕШЬ!" - Эти два слова подтверждают нам тот неоспоримый факт, что ни всемогущество Божие, ни искупление Христово, ни обличения Духа Святого, ни привлечения Отца, ни благодать ведущая к покаянию не нарушают Богом данного суверенитета человеческой личности и не насилуют его свободной воли. После всех действий и содействий Божиих, направленных к спасению грешника, Бог спрашивает: "Если хочешь?".
Бог может "произвести в человеке и хотение и действие по Своему благоволению" и "благость Божия может вести грешника к покаянию", но Бог не может заставить насильно каяться. Больше того: Бог не нуждается в таком вынужденном покаянии грешника.
Русская история сохранила несколько случаев такого принудительного покаяния и обращения ко Христу. Казанский хан Ядигар, при Иоанне Грозном, был взят в плен и крещен, а ханство его уничтожено. По приказу князя Владимира, киевляне и вся "древняя русь" крестилась и приняла "веру христианскую". Религиозный и политический вождь кавказских горцев, Шамиль, последователь учения Казимуллы, после долгого сопротивления русским войскам, принужден был сдаться и потом креститься.
Магомет "огнем и мечом" обращал племена и народы в свою веру.
"Но вы не так познали Христа", - пишет ап Павел.
Уверовавший в Бога, принадлежит Богу по своему рождению, по искуплению и по своей личной, добровольной отдаче себя Ему.
"Закхей! сойди скорее, ибо сегодня надобно Мне быть у тебя в доме. И Закхей поспешно сошел и принял Его с радостью"... (Лук. 19:5-6).
"Ты влек меня, Господи, и я увлечен! Ты сильнее меня - и превозмог!" (Иер. 20:7).
Поборники "предопределения", в поисках мест Писания, которые подкрепляли бы их заблуждение, превратно толкуют следующий стих: "И уверовали все, которые были предуставлены к вечной жизни". (Д. Ап. 13:48).
Слово "предуставлены", в их искаженном понятии, - только синоним слова "предопределены"; слова разные, а значение одинаковое, - говорят они. Тогда как, в действительности, между этими двумя словами и понятиями нет ничего общего.
В греческом подлиннике, слово "предуставлены" ("тетагменои"), означает: стоявшие (духовно) впереди, в первых рядах, благорасположены, духовно склонны, готовы. Здесь подразумевается известный духовный процесс или порядок: - сперва "слышание Слова", потом "привлечения Отца", "обличение Духа", "уверование"...
Пользуясь нашим термином, это - "приближенные". Те сердца, которые "далеко отстояли от Меня" или были "не далеко от Царствия Божия", оказались в первых рядах, как "охотно принявшие слово". В нашем возрождении и последующем духовном росте, Бог придерживается известного порядка и духовной последовательности: сперва посев, "потом зелень, потом колос, потом полное зерно в колосе"... (Мк. 4:28).
Таково подлинное значение слова "предуставлены".

Для кого "благовествование закрыто"?

Что такое благовествование?
- Благовествование Христово - это, ничто иное, как Божий манифест о Божьем помиловании и оправдании кающихся грешников. Бог поручил Своим вестникам, герольдам, глашатаям обнародовать манифест по всей земле, всем людям. Но вот, вся Церковная история свидетельствует о том, что одни люди с радостью принимают амнистию, а другие отвергают ее; для одних благовествование Христово открыто, а для других закрыто. Где причина? Кто несет ответственность, кто виновен в гибели многих погибающих душ?
Ответ поборников "теории предопределения" весьма прост: "Бог выделим только предопределенное Им количество лиц к спасению; что же касается всех остальных грешников, то Бог оставил их для заслуженного ими наказания"...
На вопрос: почему Бог так поступил? они отвечают: "Бог есть Бог. Он Всемогущ и совершает все, что хочет. Он ни пред кем не ответствен".
Если все это так, как "предопределенцы" учат, то соглашаясь с ними мы должны согласиться с их тремя заблуждениями, чего мы, конечно, никак сделать не сможем.
Во-первых, - мы должны перенять от них новое понятие о Боге. До сих пор, мы читали в Библии, что "Бог есть любовь" и Любовь - это Его Божественная Сущность. Тогда как, по их понятию, - "Бог есть Бог"... "устанавливающий во всех деталях каждую человеческую жизнь и решающий вечную судьбу каждой от дельной личности"...
Во-вторых, - мы должны возложить на Бога всю вину за каждого погибшего грешника, так как Бог "не дал ему времени покаяться" (Ап. 2.21). Если грешник - существо не имеющее своей воли, то он так же безответствен за свои поступки, как и всякая бессловесная тварь; а если он имеет свободную волю, то Бог отказал ему в праве выбора. НО, если бы Бог был способен на подобную несправедливость, то Он перестал бы быть Богом, так как истинный Бог совершен во всех отношениях. "Судия всей земли поступит ли неправосудно? Не может быть, чтобы Ты поступил так... не может быть от Тебя!" (Быт. 18 гл.).
В-третьих, - мы должны согласиться с "предопределенцами", что Сам Бог "сокрыл благовествование" от всех тех грешников, которых Бог предопределил к погибели. Сам Бог позаботился о том, чтобы для них "не воссиял свет благовествования Христова"... Благодать Божия, как мощный магнит, притягивает только тех, кто предопределен Богом к вечному спасению и не притягивает обреченных на заклание... Так учат "предопределенцы".
Но, как учит Слово Божие?
Для кого "закрыто благовествование" и кто "закрыл" его?
На эти вопросы Слово Божие дает ясный, исчерпывающий ответ: "Если же и закрыто благовествование наше, то закрыто для погибающих, для неверующих, у которых бог века сего ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа, Который есть образ Бога невидимого... Посему, имея по милости Божией такое служение, мы не унываем; но отвергнувши скрытные постыдные дела, не прибегая к хитрости и не искажая слова Божия, а открывая истину, представляем себя совести всякого человека пред Богом"... (2 Кор. 4 гл.). Так понимали и учили апостолы Христовы.
Кто ослепил?
- Ослепил "бог", но не Бог истинный, сущий на небесах, а бог, который пишется с маленькой буквы, - "бог века сего", "князь мира", "лукавый", "диавол" и "сатана".
Что ослепил?
- "Ослепил умы"... Слово Божие упоминает о "плотском уме", "оскверненном уме", "развращенном уме", и, наконец, об "ослепленном уме". Эти люди с "вывихнутыми мозгами", "в надмении своем пренебрегают Господа... во всех помыслах их "нет Бога" (Пс. 9' 25). Эти безумцы, которые "говорят в сердце своем: "нет Бога" (Пс. 13). "Будучи помрачены в разуме, отчуждены от жизни Божией, ПО ПРИЧИНЕ их невежества и ожесточения сердца их", - вот по какой причине, а не потому, что Бог предопределил их к погибели.
Чем ослепил?
- "бог века сего" ослепил их умы сатанинской ложью, внушив им, что Бога нет, души нет, сатаны нет, греха и возмездия за грех нет. Они твердо уверовали, в то, что Библия - еврейская книга, Христос - миф, Церковь - сборище людей отсталых, неграмотных невежд... Он ослепил их умы своей лженаукой и лжезнанием о происхождении космоса, земли, света, жизни, человека и т. п. Он ослепил их сатанинскими планами, теориями и методами спасения, освобождения от мирового зла и создания материального "рая на земле".
Для чего он ослепил их?
- "Чтобы для них не воссиял свет благовествования", что бы они не увидели Христа "за них распятого" и "воскресшего для их оправдания", Чтобы они, по своей собственной вине, стали бы жертвой "ярости огня, готового пожрать противников".
Но спросим еще раз: кто эти ослепленные?
Все слепцы - несчастны и должны вызывать у людей естественное чувство сожаления; но - не эти слепцы!
Вы спросите: "Почему не эти? Какую находите вы разницу?".
Разница их в том, что они не сами ослепли и не случайно лишились зрения, но что "бог века сего ослепил их умы", "помрачил разум". Поэтому слепцы эти - не жертвы насильственного ослепления, какому подвергались запорожские козаки, попадавшие в плен к туркам. Вовсе нет! Ослепленные "богом века сего" были сотрудниками этого интеллектуального ослепления. Они добровольно согласились подвергнуться этой гнустной операции; они отвергли Бога и Бог отверг их. "И так как они не заботились иметь Бога в разуме, то предал их Бог превратному уму - делать непотребства". "Они заменили истину Божию ложью"... Они не уверовали и не приняли истины Божией, но не потому что они не могли, а потому что сами не захотели. Отсюда справедливый приговор Божий: "Да будут осуждены все не веровавшие истине, но возлюбившие неправду"... (Римл. 1 гл.; 2 Фес. 2 гл.).

Когда грешник не может быть спасен?

Нужно повторить, что проповедью Евангелия Бог предлагает благодатное помилование всем людям и обещает дать жизнь вечную, всякому кающемуся грешнику, вне какой бы то ни было зависимости от "предопределения" В этом заключается назначение проповеди Евангелия, посланного к "злым и добрым", к "неблагодарным и злым"...
Но есть случаи, когда грешник не может быть спасен. Когда же это?
Во-первых, - когда грешник добровольно и сознательно отвергает помилование Божие и отказывается от него.
Лучшей, в данном случае, иллюстрацией может служить нам следующий исторический случай: В 1829 году, некто Джордж Вилсон был присужден к смертной казни чрез повешение. Президент Америки, Андрю Джаксон, амнистировал преступника, но тот, к изумлению всего мира, решительно отказался от помилования. В судопроизводстве страны никогда раньше не было подобного случая и тюремное начальство оказалось в затруднении, не зная как поступить со смертником.
Но неясность создавшегося положения вскоре рассеялась. Генеральный судья, Джон Маршал обнародовал такое решение: "Амнистия президента - документ, ценность которого зависит от принятия ее заинтересованным лицом. Обычно предполагается, что смертник не откажется от помилования, но если он действительно отказывается, то приговор суда остается в силе. В данном случае, Джорж Вилсон должен быть повешен". И помилованный смертник был повешен, но повешен уже не по решению суда, а по собственному своему выбору, не потому что он не мог остаться в живых, а потому что он сам лично не захотел, предпочел свою волю, воле президента.
Множество грешников, в духовном отношении, подражают Вилсону. Вот в чем главная причина незначительных результатов всемирной проповеди Евангелия. Ап. Павел восторгается неутомимостью апостолов, которую они проявили, провозглашая Божий манифест помилования, говоря: "по всей земле прошел голос их, и до пределов вселенной слова их"... Все слышали благовествование, но тут же с грустью добавляет: "Но не все послушались благовествования"... (Римл. 10 гл.). Апостолы "получили благодать и апостольство, чтобы во имя Его покорять вере все народы"... (Римл. 1.5). Но не все "покорились"...
Евангелие - документ, ценность которого зависит от принятия его заинтересованным лицом! Если Божье помилование вас не интересует, "гнев Божий пребывает на вас", и приговор Верховного Суда будет приведен в исполнение.
Христос сказал: "Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим и послал Меня исцелять сокрушенных сердцем, проповедовать пленным освобождение, слепым прозрение, отпустить измученных на свободу"... (Лук. 4 гл.). Но людей нищих, пленных, слепых и измученных, людей с сокрушенным сердцем, - не оказалось. "Целый день Я простирал руки Мои к народу непослушному и упорному"... (Рил. 10 гл.). Но руки простертые, готовые заключить грешника в объятия, повисли в воздухе.
В чем же должна выразиться наша покорность Евангелию?
Она должна выразиться в безусловном и чистосердечном принятии Божьего помилования, о котором Евангелие возвещает. Она должна выразиться в нашей личной глубокой вере и в полном подчинении собственной воли, воле Божией. Подчинение или покорность ноли, и вера - неразрывны. Покорность - плод веры. Там, где нет веры, не будет и покорности, и наоборот: там, где вера, там будет и покорность.
Бог дал человеку полное право: верить или не верить и Он не лишает человека этого священного права. Смертник имеет право отклонить помилование; больной гангреной - не согласиться на операцию; отравленный ядом - отказаться и не принять противоядия; погибший грешник - пренебречь Христовым спасением. Грешник может жить и может лишить себя жизни; может покаяться и наследовать Царство Божие, и может ожесточиться и навеки погибнуть, - быть брошенным в "озеро огненное". И все это - по своей собственной вине и по своему личному выбору.
Итак, грешник не может быть помилован, если он сознательно отказывается от помилования, - это во-первых.
Во-вторых, - грешник не может быть помилован, когда он продолжает, сознательно грешить "грехом к смерти".
Слово Божие учит нас, что нет такого жуткого грешника, которому Бог отказал бы в прощении, и нет такого греха, которого Бог не простил бы, за исключением одного: - греха непростительного, греха против Духа Святого. Вот что сказал об этом грехе Сам Христос: "Истинно говорю вам: будут прощены сынам человеческим все грехи и хуления какими бы не хулили, но кто будет хулить Духа Святого, тому не будет прощения вовек, но подлежит он вечному осуждению" (Мк. 3:28-29).
Что такое хула на Духа Святого и в чем она заключается? Слово "хулить", в обыденном его употреблении, означает: ругать, произносить оскорбительные слова, поносить, бранить, порочить... "Богохульствовать" же, значит: - произносить хулу на Бога. В данном же случае говорится о хуле на Духа Святого, как о грехе, который выражается не только в скверных словах и фразах, произнесенных по адресу Духа Святого, но что хула гнездится в характере самого хулителя и во всех его отношениях к Духу Святому. Остановимся здесь на двух случаях, когда ("хула на Духа") может обнаружить себя.
В первом случае, "грех к смерти" может выразиться в отрицательном отношении грешника к обличениям и привлечениям Духа Святого. Служение Духа Святого направлено к тому, чтобы обличить грешника в его крайней греховности, указать на страшную его ответственность пред Богом, открыть нужду в Спасителе, предупредить его о неизбежности Суда и вечного наказания и расположить его сердце к покаянию и возрожденной жизни. Если грешник сознательно противится этим действиям Святого Духа и стремится к тому, чтобы изгнать из души своей всякую мысль о духовных вещах, заглушить голос просыпающейся совести всякого рода развлечениями и удовольствиями, - он становится на скользкий путь пренебрежения и неразумия, ведущих в погибель. "Или пренебрегаешь богатством благости, кротости и долготерпения Божия, не разумея, что благость Божия ведет тебя к покаянию?" - спрашивает такого человека Слово Божие.
Следует добавить, что этим именно пренебрежением, гордостью и непримиримостью, "грех к смерти" начинается. Это, можно сказать, - первая ступень к окаменелости и бесчувственности сердца, к ожесточению и к открытой вражде с Богом.
И чем все это заканчивается?
- Слово Божие отвечает: "Человек, который будучи обличаем, ожесточает выю свою, внезапно сокрушится и не будет ему исцеления"... (Пр. С. 29:1).
Примером такого ожесточения и упорства является ФАРАОН.
Господь решил избавить народ Израильский от рабства, вывести его из Египта. Бог послал Моисея и Аарона к фараону, и те передали ему волю и повеление Божие: "отпустить народ". На это фараон ответил: "Кто такой Господь, чтобы я послушался голоса Его и отпустил Израиля? Я не знаю Господа и Израиля не отпущу!" (Исх. 5:2).
Встретив такое упрямство и непреклонность воли фараона, Бог должен был бы тут же, во мгновенье ока, уничтожить фараона; но Бог проявляет к нему Свое долготерпение. Десятью казнями Бог желает смирить гордое сердце фараона, но фараон отказывается от всякого вразумления и упрямо идет навстречу гневу Божию.
Все окружение фараона видело, что они имеют дело не с Моисеем и Аароном, но с Богом. При одной из казней, волхвы фараона сказали ему: "Это перст Божий" (Исх. 8:19). Министры фараона советовали ему: "отпусти народ"... (Исх. 10:7). Сам фараон имел проблески Божьего света, когда "призвав Моисея и Аарона сказал им: на этот раз я согрешил: Господь праведен, а я и народ виновны" (Исх. 9:27). Но, увидев, что казнь прекратилась, "продолжал грешить и отягчать (ожесточать) сердце свое" (Исх. 9:34).
"И сказал Господь Моисею: упорно сердце фараона, не хочет отпустить народ"... (Исх. 5:2). В результате фараон был наказан. В своем упорстве, фараон добивался торжества своей воли, но Бог не мог отменить Своего решения и, подчинившись воле фараона, оставить потомков Авраама в рабстве и угнетении египтян, дольше положенного Им срока. Бог сказал Аврааму: "Знай, что потомки твои будут пришельцами в земле не своей, и поработят их, и будут угнетать их четыреста лет. Но Я произведу суд над народом, у которого они будут в порабощении; после сего они выйдут с большим имуществом... В четвертом роде возвратятся они сюда (в землю обетованную)" (Быт. 15:13-16). Это обетование Божие должно было исполниться и оно исполнилось. Ибо так говорит Господь: "Я бодрствую над словом Моим, чтоб оно (во время) скоро (без промедления) исполнилось" (Иер. 1:12).
Во втором случае, "грех к смерти" может выразиться в приписывании действий Духа Святого сатане. Так, например, делали книжники, объясняя людям: какою силою Христос творит чудеса и изгоняет бесов. Они говорили, что "Он имеет в Себе веельзевула и что изгоняет бесов силою бесовского князя".... Христос творил чудеса силою Духа Святого и сопричисление Его чудес к делам сатаны, Христос назвал "хулой на Духа Святого". "Сие сказал Он, потому что говорили: в Нем нечистый дух"... (Мк. 3:22-30).
Слово Божие запрещает приписывать сатане какое бы то ни было "добро", как если бы оно исходило от сатаны. Ап. Иаков говорит: "Не обманывайтесь, братия мои возлюбленные: всякое даяние доброе и всякий дар совершенный исходит свыше, от Отца светов, у которого нет изменения и тени перемены"... (1гл. 16-17).
Слово Божие также запрещает приписывать Богу все, что не соответствует Его Божественной сущности и атрибутам. Этот же апостол пишет: "В искушении никто не говори "Бог меня искушает"; потому что Бог не искушается злом и Сам не искушает никого" (1гл. 13).
Мы должны раз и навсегда признать, помнить и не забывать, что Бог по своей абсолютно совершенной природе не способен совершить нечто такое, что могло бы лечь пятном на Его характер; или допустить какое-либо действие, которое можно было бы поставить Ему в вину. Бог не виновен в существовании зла на земле, как не виновен Он и в смерти того или иного грешника. Мировое зло - явление только временное: "Близок всему конец" (1 Петр. 4:7), а о грешниках Бог тоже позаботился: "Благ и праведен Господь; посему наставляет грешников на путь"... (Пс. 24).
С печалью надо отметить, что грех "приписывания Богу" ответственности за поступки и характер грешника, приведшие его к собственной своей гибели, явно фигурирует в убеждениях "предопределенцев".
Они кощунственна утверждают, что Иуда хотя и находился среди апостолов, но фактически был предопределен предать Христа. Фараон был специально создан Богом, чтобы Бог имел случай погубить фараона и тем показать Свое могущество и славу.
Читая объяснения этих случаев кощунниками, можно и в самом деле подумать, что справедливость измеряется силой и что "прав тот, кто сильнее"...
Конечно, суверенитет Бога безграничен и это дает Ему абсолютное право делать все, что Он желает и поступать так, как Он находит нужным, но Бог так поступает, что после всех Его деяний можно сказать: "все хорошо делает" (Мк. 7:37). "Все, что делает Бог, пребывает вовек; к тому нечего прибавлять и от того нечего убавлять"... (Екк. 3:14). "Праведен Господь во всех путях Своих и благ во всех делах Своих"... (Пс. 144:17).
Но можно ли сказать это о Боге, если Он, согласно учению о "предопределении", нарочно "ожесточал сердце фараона", подстрекая и подталкивая фараона ко греху, чтобы иметь потом право покарать его за содеянный грех?
Какая нелепость! Можно ли измыслить еще более низкий мотив поступка и приписать этот мотив действиям Божиим? Какое кощунство!
Греческое слово "склеруно" (ожесточать) имеет общий корень со словом "склерозис", которым часто пользуются в медицине: "склероз сердца", "склероз артерий, вен, мозга" и т. п. Слово "склероз" означает отвердение того или иного органа тела. Отсюда, духовно "ожесточиться", значит стать духовно окостенелым, упругим, утратившим гибкость, - быть неумолимым, непреклонным. Это то состояние сердца, о котором "так говорит Дух Святой: ныне, когда услышите глас Его не ожесточите сердец ваших, как во время ропота".. (Евр. З:7-11).
В рассматриваемом нами случае с фараоном, мы встречаем пять случаев, где сказано: "И ожесточился фараон" и пять раз, где говорится: "Бог ожесточил фараона". Надо ли на этом основании создавать догмат о "предопределении" и учить, что Сам Бог содействовал падению фараона, потому что он был уже заранее обречен на гибель?
Нисколько!
Ученые богословы говорят, что в древне-еврейском языке существует три разных слова для глагола "ожесточать", но нам нет надобности вдаваться даже в такие тонкости. Нам известны случаи, когда одно наше появление, способно вызывать или чувство восторга или чувство зависти, ненависти, злобы и т. п. Когда Христос появился в Капернаумской синагоге и учил, "все дивились учению Его"... Он не пришел туда кого-то ожесточать, но, как ни странно, в синагоге оказался человек, который вскричал: "Оставь, что Тебе до нас, Иисус Назарянин? Ты пришел погубить нас! знаю Тебя, кто Ты, Святый Божий" (Мк. 1:21-24). Не так ли и с фараоновским ожесточением? Одно появление Божьих вестников, Моисея и Аарона, уже могло ожесточать фараона прежде, чем они передали ему волю Божию. "Вот Он снова посылает их, мог сказать или только подумать фараон. Поначалу, фараон, как видно, думал что Моисей всему этому зачинщик, ссылающийся на своего Бога, но позже он ожесточался уже против Бога, или был ожесточаем Богом.
Возьмем еще один пример. Случай, который произошел во время моего духовного служения в Риме. Посещая русских в одном из госпиталей Рима, я встретился с одним русским генералом. Первая наша беседа носила характер знакомства: распросы, переживания, воспоминания, надежды и пр. Вторая беседа более серьезного, духовного направления прошла тоже не плохо. Но, прощаясь, генерал очень благодарил меня, что я не забываю его и закончил приблизительно такими словами: "Вы замечательный собеседник и с вами приятно поговорить... Приходите как можно чаще, но при одном условии: не приносите с собою Библии и дайте слово, что мы в нашей беседе не будем ни одним словом касаться религиозных вопросов. Ведь есть такая масса других более занимательных, полезных прекрасных тем...". Я не дал генералу такого слова, но пообещал бывать у него. Случай представился и я вновь появился на пороге палаты. Генерал первый увидел меня и прежде чем я приблизился к его кровати, он отвернулся к стенке и не глядя мне в глаза решительно отказался от дальнейших бесед на религиозные темы. Генерал ожесточился. Всякий раз, когда я приходил к другим в его палате, генерал демонстративно поворачивался к стенке. Но можно ли взвалить вину на меня и сказать: я задался целью ожесточать генерала? Апостол Павел своей проповедью ожесточил "неверовавших иудеев", (Д. Ап. 19:9), но разве в этом была его цель или задача? Божьи требования, посланные чрез Моисея, ожесточали фараона. Но разве Божьи требования фараону были предъявлены Богом, как провокация или подстрекательство? По учению "предопределенцев" в этом явном подстрекательстве не может быть сомнения, хотя все это, добавляют они - "окутано тайной Божией".
Бог был милостив к фараону так же, как Бог вообще милостив ко всем людям, но когда фараон отверг волю Божию и пошел против Бога, Бог прекратил действие Своей милости к нему и предоставил его собственному произволу. В случае с фараоном, Бог поступил так же, как Он поступил с язычниками, о которых мы читаем в первой главе послания к Римлянам: "Но как они осуетились в умствованиях своих, и омрачилось несмысленное их сердце, то и предал их Бог... нечистоте их... И как они не заботились иметь Бога в разуме, то и предал их Бог превратному уму"...
Слово "предал" - означает, в данном случае, допустил, дал волю, не препятствовал уже идти им по влечению своей злой воли, ведущей к гневу Божию, суду и наказанию.
Господь произвел суд Свой над фараоном? И мы должны сказать: - "Ей Господи Боже Вседержитель, истинны и праведны суды Твои!" (Ап. 16:7; 19:2). Господь показал силу и славу Свою при Чермном море, "показав пример будущим нечестивцам"?.. (2 Петр. 2:6). И мы должны воскликнуть: - "Да боится Господа вся земля; да трепещут пред Ним все живущие во вселенной (Пс. 32:8).
Среди целого ряда превратных толкований, приписывающих Богу то, что не соответствует Его Божественным атрибутам, приведем здесь еще одно толкование "предопределенцев" - ОБ ИСАВЕ И ИАКОВЕ.
Слово Божие говорит: "Ибо, когда они еще не родились и не сделали ничего доброго или худого, - дабы изволение Божие в избрании происходило не от дел, но от Призывающего, - сказано было ей (матери): "Больший будет в порабощении у меньшего", как и написано: "Иакова Я возлюбил, а Исава возненавидел..." (Римл 9:11-13).
По убеждениям "предопределенцев". Бог создал человека и волен делать с ним что хочет. Бог, подобно восточному деспоту, одного ожесточает, другого милует, одного обрекает на вечную гибель, а другого на вечное блаженство, одного любит без причины, другого без причины ненавидит.
Но если бы Бог и, в действительности, был способен на что-либо подобное, то что мы, люди, должны были бы думать о таком "боге"? Кто, из всех мыслящих существ, способен был бы полагаться на такого "бога" и доверять свою судьбу такому тираническому, неуравновешенному и безответственному существу?
Сперджен пишет: "Думаете ли вы, что Бог создал человека для того только, чтобы без всякой причины, суда и следствия навеки погубить его в геенне? Если вы так верите, тогда мне жалко вас, потому что вы такого низкого мнения о Боге, Которого Писание называет: "Отцом милосердия и Богом всякого утешения". (2 Кор. 1:3-5).
Уже одно то, что Бог, как написано: "с великим долготерпением щадил сосуды гнева, готовые к погибели, (язычников), дабы вместе явить богатство славы Своей над сосудами милосердия, которые Он приготовил к славе, (т. е.) над нами, которых Он призвал не только из Иудеев, но и из язычников" (Римл. 9:22-30), уже это одно раз и навсегда исключает мысль о том, что Бог способен "предопределять" и подготовлять людей к погибели. Бог может способствовать только спасению погибающего, но, ни в коем случае, не отталкивать тонущего от берега", - пишет Сперджен.
Воистину, Бог, открывший Себя Существом святым и праведным, не может быть ответствен за человеческий грех, нечистоту и беззаконие. Бог находит наслаждение в делании только справедливых и святых вещей. Как написано: "Бог есть свет и нет в Нем никакой тьмы" (1 Иоанн. 1-5). Приписывать Богу какую-то тьму, значит - грешить "грехом к смерти"...
В словах Писания: "Иакова Я возлюбил, а Исава возненавидел", "предолределенцы" усматривают явное подтверждение того, что Бог одних людей возлюбил и избрал к спасению "прежде создания мира", а других возненавидел и обрек на вечное осуждение.
Но, вникая глубже в этот стих Писания, мы видим, что здесь, вообще, ничего не сказано о каком-то предопределении к спасению и гибели. Больше того, здесь не сказано даже о каком-то личном избрании Иакова и отвержении Исава. Речь идет об исторической роли двух братьев, как родоначальников народа Израильского и народа Идумейского, породившего арабские племена, ставшие язычниками.
Дальше, слова: "Иакова Я возлюбил, а Исава возненавидел", относятся не к их спасению или гибели, а и их земным преимуществам и привилегиям. Бог дает одному больше, чем другому; но, как благословения великие, так и благословения малые, исходят от Него. Не подлежит сомнению, что у Исаака больше земных благ и земных прав, чем у Измаила, а у Иакова больше, чем у Исава. Апостол ставит вопрос: "Итак, какое преимущество быть Иудеем?" и тут же отвечает на него: "Великое преимущество во всех отношениях, а наипаче в том, что им (потомкам Авраама, Исаака, Иакова) вверено Слово Божие"... (Римл. 3:1-2). Это им, Израильтянам "принадлежат усыновление и слава и заветы и законоположение, и богослуженние и обетования; их и отцы, и от них Христос по плоти, Сущий над всеми Бог"... (Римл. 9:4-5). Вот в чем заключалась разница их национального избрания. Что же касается их личного спасения, то как Исав, так и Иаков имели равное право принять спасение или отвергнуть.
В заключение, скажем, что слова Божии: "Иакова Я возлюбил, а Исава возненавидел", сказаны здесь, как сравнение, связанное со многими привилегиями Иакова и ограниченными правами Исава. Хотя, Исав мало чем отличался, в материальном отношении, от Исава. Оба брата были крупными собственниками: "Ибо имение их было так велико, что они не могли жить вместе, и земля странствования их не вмещала их, по множеству стад их". Поэтому, "Исав пошел в другую землю"... (Быт. 36 глава).
Заблуждение "предопределенцев" в данном случае выражается в том что они принимают слова "Иакова Я возлюбил, а Исава возненавидел" не, как сравнение, а как самодовлеющую, безотносительную, ни чем не обусловленную истину. Богу не знаком такой упрощенный, земной подход к таким глубоким и сложным проблемам, чувствам и отношениям.
Второе, что они упускают из виду это то, что в восточном языке и литературе, включая Новый и Ветхий заветы, встречается иногда гиперболизм, - сравнения, выходящие из пределов вероятного и возможного. Так, например, говоря о трудностях, с которыми приходится встречаться богачу на пути в Царство Божие, Господь сравнивает богача с верблюдом и отверстием игольного уха. Или, говоря о том, что Он должен занимать в сердце верующего человека первое место, Христос сказал: "Если кто приходит ко Мне, и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а при том и самой жизни своей, тот не может быть Моим учеником" (Лук. 14 гл.) Если принять это сравнение не как гиперболу, допущенную в данном случае для большей силы впечатления, а как самодовлеющую истину, тогда надо сказать, что Христос проповедует ненависть в самой предельной ее форме. Но придти к такому заключению может только тот, кто потерял способность здраво мыслить. Все вышесказанное нужно отнести и к словам: "возлюбил" и "возненавидел". Ибо, в действительности все сводится к тому, что Бог благословил несравненно больше Израильтян, чем Идумеян, избрав Иакова быть отцом двенадцати колен Израиля, предком Христа по плоти.
Но, факт остается фактом, признаем ли мы его или отрицаем: Исав потерял свое первородство не потому, что Бог предопределил его к этому, а по собственному своему выбору. Не Бог, а сам Исав лишил себя этого права.
Но скажут некоторые: "Да, Исав согрешил, променяв первородство на чечевичную похлебку, но ведь он же и раскаялся, почему же Бог не простил и не восстановил Исава в своих правах?".
На этот вопрос лучше всего отвечает ап. Павел, говоря: "Исав, за одну снедь отказался от своего первородства. Ибо вы знаете, что после того он, желая наследовать благословение, был отвержен; не мог переменить мыслей отца, хотя и просил о том со слезами..." (Евр. 12:16-17). Вы говорите: "Исав раскаялся"?
Обратите внимание на главную особенность этого покаяния. Исав каялся и даже "со слезами", но, к сожалению, каялся пред отцом, а не пред Богом. Покаяние Исава пред отцом можно сравнить с покаянием Иуды пред первосвященниками: "Тогда Иуда, предавший Его, увидев, что Он осужден, и раскаявшись, возвратил тридцать сребренников первосвященникам и старейшинам, говоря: согрешил я, предав Кровь невинную..." (Мф. 27: 3-4).
Исав, плакавший пред отцом, не плакал пред Богом. Вполне возможно, что Исав не прочь был бы возвратить Иакову не один, а два горшка чечевичной похлебки, но в очах отца первородство не измерялось количеством чечевицы или другой "снеди".
Об искренности покаяния Исава легко судить по его отношению к брату: после пролитых слез покаяния, отверженный отцом Исав, ушел от постели умиравшего отца с таким же состоянием сердца, с каким пришел: "И сказал Исав в сердце своем: приближаются дни плача по отце моем; и я убью Иакова брата моего" (Быт. 27 глава).
"Покаяние только тогда действительно, когда кающийся воздерживается от того, в чем каялся" - сказал Л. Н. Толстой.
Ревнители "теории предопределения", отрицающие свободную волю и приписывающие Богу разные невероятные вещи, ссылаются на ИУДУ ИСКАРИОТА, как на неоспоримое доказательство того, что Бог избирает людей: одного для почетного употребления, а другого - для низкого. Они учат, что Бог "предопределил Иуду для роли предателя" и этот несчастный не мог избежать своей жуткой участи. "Разве Христос не знал с кем Он имеет дело и кого Он избирает апостолом? Разве сам предатель не чувствовал, что ему не место, среди двенадцати и что он не подходит для апостольского служения?" - спрашивают "предопределенцы".
Здесь, как и в других аналогичных случаях, отрицатели свободной воли смешивают одно понятие с другим: предведение Божие - со своим предрешенчеством. Христос, будучи Богом, конечно знал Иуду, знал все, что произойдет от начала и до конца, но разве знание фактов уничтожает факты? Мы уже говорили о том, что для Бога пребывающего вне времени, все является фактом уже совершившимся и что Его знание не меняет этих фактов. Я могу знать все о давнопрошедшем, но разве мое знание влияет на ход истории?
Мы понимаем, что Иуда стал предателем, но было бы ошибочно утверждать, что Иуда был таким от рождения. Напротив, в день избрания Иуды апостолом, он мало чем отличался от одиннадцати других избранников.
Возможно, что при избрании его склонность к сребролюбию была ему знакома, но оно не превратилось в порок и не захватило его окончательно. Тайный грех не сразу ведь делается явным, а долго и тщательно скрывается. Бацилла греха, как бацилла тифозная или оспенная имеет свой "инкубационный период". Поначалу признаки болезни отсутствуют, но приходит день и сыпняк обнаруживается или гнойные струпья омерзительной оспы заклеивают лицо несчастной жертвы.
Мысль о том, что в деле избрания Иуды на такое высокое служение произошло какое-то недомыслие или ошибка, не имеет никакого основания в Слове Божием. Избирая Иуду апостолом, Христос знал его прошлое, настоящее и будущее. В этом не может быть и тени сомнения.
Но при всем том, Христос не только избрал Иуду, но наравне с другими апостолами "дал власть над нечистыми духами, чтобы изгонять их и врачевать всякую немощь в людях..." (Мф. 10 глава).
Почему Христос так поступил?
Едва ли можно сомневаться в том, что Христос избрал "двенадцать" вовсе не потому, что все они достигли вершин христианского характера и обладали всеми высокими добродетелями, но потому что каждый из апостолов мог, при желании и при содействии Духа Святого, достигать этих вершин.
Иуда располагал теми же возможностями, способностями и свободой принадлежать всецело Богу и самоотверженно служить Ему, какими обладали и остальные одиннадцать апостолов.
Этот факт лишний раз подтверждает ту очевидную истину, что воля каждого человека, даже при таком очевидном "Божьем избрании", остается свободной и независимой.
Ко всему этому нужно добавить еще и то, что чрезвычайная испорченность и крайняя порочность человеческой натуры была присуща не одному только Иуде, но и всем апостолам, без исключения. На этом основании мы вправе утверждать, что Иуда стал предателем не потому что его плотская природа была несравненно греховнее природы всех других Божьих избранников. Совершенно нелепа и та мысль, будто бы один только Иуда был способен на такое мерзкое преступление и совершил его только потому, что он был "предопределен" Богом к этой гнусной роли.
Пусть не согласятся с нами "предопределенцы", но мы должны сказать следующее: в роли Иуды, как это ни странно, мог свободно оказаться любой из апостолов, любой из смертных, любой из нас. В вопросе нашей порочности, Слово Божие не делает исключения: - "Все согрешили... все лишены славы Божией... все до одного негодны..." (Римл. 3гл.). Как трудно понять и согласиться с этой простой истиной "современным, фарисеям", которые продолжают по-прежнему молиться: "Благодарю Тебя, Боже, что я не такой грешник, как прочие люди"...
Но совершенно иначе подошли к этому скорбному вопросу апостолы. Узнав о том, что один из них предаст Учителя, "они весьма опечалились и начали говорить Иисусу: не я ли Господи?" (Мф. 26 гл.).
Три года Христос проявлял к Иуде такую же чистосердечную любовь, какую Он проявлял ко всем апостолам, ко всем людям; три года Христос ожидал от Иуды покаяния и отдачи Ему всего своего сердца и три года, день за днем, Иуда шел своим путем, добиваясь не Божьих, а своих земных целей. За несколько дней до предательства, когда Мария, "взявши фунт нардового чистого драгоценного миро, помазала ноги Иисуса", Иуда сказал с возмущением: "Для чего бы не продать это миро за триста динариев и не раздать нищим? Сказал же это не потому, чтобы заботился о нищих, но потому, что был вор: он имел при себе денежный ящик и носил что туда опускали", - поясняет Писание (Иоанн. 12 гл.).
Грех сребролюбия, жадность к наживе, подобно болезни, прогрессировали в сердце Иуды. Враги Христа, первосвященники и старейшины, искавшие "погубить Его", не надеялись и даже не пытались найти предателя в тесной среде апостолов. Но, к их изумлению, Иуда сам лично явился к ним и предложил свои услуги. "Они обрадовались и согласились дать ему денег... тридцать сребреников... и он обещал..." Мф. 26 гл.).
Вопрос предательства был в принципе решен. Но для предательского поцелуя и получения денег Иуда не был еще готов. Так долго работавший в сердце Иуды, сатана, не овладел еще полностью его сердцем...
Только на Тайной вечери, "когда диавол уже вложил в сердце Иуде Симонову Искариоту предать Его, Иисус встал с вечери, снял с Себя верхнюю одежду, и взяв полотенце, препоясался; потом влил воды в умывальницу, и начал умывать ноги ученикам и отирать полотенцем, которым был препоясан". Христос омыл ноги Иуды. Иуда принимал участие в Вечери... И только под конец Вечери, когда Иуда принял кусок из рук Христа, мы читаем: "после сего куска вошел в него сатана... он, приняв кусок, тотчас вышел; а была ночь.." (Иоанн. 13 гл.).
На протяжении всей истории Христианства, люди мира сего пытались выставить Иуду то "мучеником", то "жертвой недоразумения". Некоторые из них приписывали предателю Иуде "благородные мотивы", "политические соображения", "любовную интригу", разочарование, месть и т. п.
Среди множества книг, посвященных предательству есть и такие, которые ставят Иуду гениальнее Христа. Они говорят, что своим предательством Иуда способствовал "обоготворению" Христа и торжеству Христианства. Но из всех известных и неизвестных нам наветов сатаны, самым безбожным является обвинение Бога в "гибели ни в чем не повинного человека", исходящее от приверженцев "предопределения". Они говорят: "Бог предопределил Иуду к выполнению роли предателя, а после наказал его за это. Он погиб потому что был "прежде создания мира" предопределен к погибели". Воистину, в подобной мысли есть нечто дьявольское!
Слово Божие учит, что своим предательством и гибелью Иуда обязан только самому себе. Вместо того, чтобы стать "по благодати" "чадом Божиим", он стал "сыном погибели". Иуда погиб не потому, что Христос отказался от Иуды, а потому, что Иуда отказался от Христа. Сатана "вложил в сердце Иуды" предательство не насильно, а по их взаимному, добровольному соглашению.
Не то же ли самое случилось с АНАНИЕЙ и САПФИРОЙ? (Д. Ап. 5).
Эти, муж и жена, продали свое имение с тем, чтобы по примеру других членов церкви принести цену проданного к ногам апостолов, на дело Божие; но позже раздумали и решили утаить некоторую сумму денег и выдать оставшуюся часть за полную стоимость проданного имения.
"Но Петр сказал: Анания! для чего ты допустил сатане вложить в сердце твое мысль солгать Духу Святому и утаить из цены земли? ты солгал не человекам, а Богу".
Обратите внимание на то, что ап. Петр не только вскрывает ложь Анании и его соглашение с сатаной, но спрашивает Ананию: "для чего?" - "для чего ты допустил сатане вложить в сердце твое мысль солгать Духу Святому и утаить из цены земли?"
"Для чего ты допустил сатане?" Не в твоей ли воле и власти было не делать этого, не допустить?
Ап. Петр не спрашивает сатану: почему ты, сатана, вложил в сердце Анании твою мысль "солгать"? Петр заранее знает, что сатана вправе ему ответить: "я вложил мысль в сердце Анании, потому что он позволил мне, "допустил" меня.
Кстати сказать: вопреки учению "предопределенцев", отрицающих свободную волю в человеке, сатана признает за человеком право свободного выбора и не врывается в душу без его ведома и соглашения.
Диавол назван в Писании "искусителем", а не "победителем", "обольстителем", a не "рабовладельцем". Он "ходит, как рыкающий лев, ища кого поглотить", но этот лев "на короткой цепи" и не может достичь нас если мы сами к нему не приблизимся и не окажемся в сфере его достижения. Слово Божие повелевает нам: "противостойте ему твердою верою.... противостаньте диаволу, и убежит от вас!" (1 Петр. 5:8; Иак. 4:7).
Мы рассмотрели несколько видов и случаев "греха к смерти", греха, называемого в Писании: "хула на Духа Святого". Приведенными случаями мы не исчерпали всех видов этого греха, но взяли только то, что относится к разбираемому нами предмету: - "Когда грешник не может быть спасен?"
Слово Божие рассматривает вышеупомянутые случаи греха против Духа Святого, как весьма скромное исключение из общего правила, которое выражено следующими словами: "Если устами твоими будешь исповедовать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься; потому что сердцем веруют к праведности, а устами исповедуют ко спасению. Ибо Писание говорит: "всякий, верующий не постыдится" Здесь нет различия между Иудеем и Еллином, потому что один Господь у всех, богатый для всех призывающих Его. Ибо всякий, кто призовет имя Господне спасется!" (Римл. 10:9-13).
Разобрав все вопросы, изложенные в 9 - 11 главах послания к Римлянам, апостол Павел суммирует свои рассуждения таким восклицанием: "О, бездна богатства и премудрости и ведения Божия! как непостижимы судьбы Его и неисследимы пути Его Ибо кто познал ум Господень? Или кто был советником Ему? Или кто дал Ему наперед, чтобы Он должен был возвратить? Ибо вое из Него и к Нему. Ему слава во веки! Аминь". (Римл. 11:32-36).
Апостол восторгается характером и действиями Бога. И, при всем своем знании, и полученных особых откровениях свыше, при всем его духовном проникновении в тайны Божии и многолетнем христианском опыте и служении, апостол Павел преклоняется пред Божьим ведением и предведением, пред неисследимостью и непостижимостью предначертаний Божиих, пред Его абсолютно святой, справедливый и любвеобильной Сущностью; преклоняется, а не мудрствует сверх написанного.
Этому уроку, этой истине, знанию и мудрости Павел научился не "у ног Гамалиила", а у подножия Голгофского Креста.
"Сие кратко написал я вам, чтобы уверить вас, утешая и свидетельствуя, что это истинная благодать Божия, в которой вы стоите... Бог же всякой благодати, да совершит вас, да утвердит, да укрепит, да соделает вас НЕПОКОЛЕБИМЫМИ!" (1 Петр. 5:12 и 10 ст.)

П.И.Р.


Кораблекрушение в вере

"Три раза я терпел кораблекрушение, ночь и день пробыл по глубине морской"
2 Кор.11:25
"...имея веру и добрую совесть, которые некоторые отвергнувши, потерпели кораблекрушение в вере; таковы Именей и Александр"
1Тим.1:19
Давайте представим себе такую картину - тонет корабль. Люди в предсмертном смятении метались по палубе, иные безумными глазами смотрели через борт на волны, иные плакали, иные молились...
У борта стоял человек, погруженный в свои мысли. Несколько минут назад он успокаивал людей а теперь, те, кого он успокоил, молились; другие не хотели его слушать. Человек был спокоен, его взор и его фигура выражали полное спокойствие. Это был апостол Павел.
О чем он думал? Возможно, он думал о причинах, которые привели к этой суматохе, о причинах кораблекрушения, а может быть он думал о многих таких, как Именей и Александр, которые тонули или уже утонули, потеряв веру. Как случилось, что этот крепкий корабль, вышедший целым из гавани, проплыв уже большое расстояние теперь тонет?... Почему Именей и Александр и другие, начав хорошо, живой верой, теперь тонут?... Три раза тонул на кораблях апостол Павел. Потом, спустя некоторое время, он пишет послание Тимофею… В нем увещевал, одобрял, наставлял и вдруг вспомнил, может быть, что он пережил, и написал: "Имея веру и добрую совесть, которые некоторые отвергнувши, потерпели кораблекрушение в вере..." Как много сказал несколькими словами Павел! Нет уже ни Имения, ни Александра: они "утонули", нет их на поверхности: они - на дне.
Напрасно вы будете искать их где-нибудь в хоре, на молитвенных собраниях, на разборе слова, на собраниях их нет. Мрачные слова: "Их нет!" Где брат Виктор, сестра Тамара? Ответ: их нет. Почему нет? Ответ: они "утонули", потерпели кораблекрушение в вере. Но почему они утонули? Почему вообще тонет корабль. В чем причины его кораблекрушения? Почему апостол Павел употребляет такие слова "кораблекрушение в вере".
Давайте представим корабль. В чем его предназначение? Он перевозит груз из одного мести, в другое, от одного берега к другому. Между берегами часто бывает огромное водное пространство: море, океан. Стены бортов - это относительно тонкая перегородка и она отделяет груз от водной бездны. Пока корабль находится в пути, - груз в опасности. Но корабль хранит груз: он лежит в трюме. Придет момент, судно пристанет к берегу, груз вынесут на безопасный берег и передадут по назначению. Итак, назначение корабля -перевезти груз в целости, доставить его до места назначения. Во время пути груз лежит в трюме, он отделен от воды, и ни одна капля не должна попасть во внутрь извне. Если океан найдет маленькое отверстие, через которое может проникнуть вода, тогда горе - корабль тонет. Конечно, маленькое отверстие вначале не очень страшно, но дело в том, что весь океан устремляется в это маленькое отверстие и расширяет его и океан врывается во внутрь, ломая все перегородки. Тогда океан извне и океан внутри соединяются в дружной губительной работе: они тянут корабль и груз вниз, ко дну. Корабль тонет.
Но откуда взялось отверстие? Почему его не заметили? Почему ему дали расшириться? Наверняка был недосмотр. В то время, когда на верху на палубе думали, что все в порядке, там, в глубине и в темноте, в трюме, появилась скважина, и никто ее в свое время не заметил. Наверху матросы были заняты своим делом, а пассажиры любовались чудесным видом океана, а океан уже просачивался в трюм, как притаившийся убийца, он ждал момента, чтобы навеки закрыть глаза беспечным пассажирам. И если бы хоть кто-нибудь крикнул пассажирам: "Послушайте! Что вы любуетесь океаном, ведь через час вы будете на дне. Если бы хоть кто-нибудь вздумал спуститься в трюм, вниз и осмотреть стены.. Если бы!…Да, если бы это сделали, то корабль не потонул... Итак, вначале маленькая скважина, но откуда она появилась? Возможно, корабль на всех парусах мчался вперед и наскочил на подводный камень. Может быть даже не наскочил, а просто зацепился за этот камень и помчался дальше, и уже в том "дальше", уже в пути, образовалась скважина, через которую и попала первая капля воды, всего одна капля, ее можно было высушить носовым платком... Но затем появилась вторая, третья... Все быстрее и быстрее… и вода уже потекла струйкой, забила струей, отверстие расширяется, на дне трюма собирается вода, груз сыреет и становится негодным: в корабле появился враг - часть океана. Еще немного и уже поздно. А может быть, когда настала великая буря и волны разбили руль на куски или вовсе оторвали руль - и понесся корабль, как щепка. Напрасно ждали на другом берегу прибытие груза. Океан завладел кораблем, изменил весь его путь и понес его куда хотел, а не туда, куда хотели люди на корабле: прямо на камни и пробил отверстие в борту.
Много может быть причин гибели корабля. Павел три раза видел кораблекрушение, и каждый раз, возможно, были различные причины. Но видел он и другие кораблекрушения "в вере". На его глазах утопали Димас, Александр, Именей (2Тим.4:10) - тоже по разным причинам, поэтому он, наверное, и сравнивает обыкновенное кораблекрушение на море, и духовное в вере. Какое же сходство здесь?
Груз быстро мчится к цели по океану. Груз - это спасение, омытая кровью Христовой наша душа, впереди берег Ханаана, там ждут прибытия груза. Океан - это сей мир, то тихий, то бурный, то красивый на вид и добрый, то злой и разъяренный. Океан - это люди со своей злобой, ненавистью друг к другу, это мир, где волны интересов одних не совпадают с интересами других. Высоко поднимаются волны и рассыпаются брызгам в мелочах - это мир, в котором растворено зло, как в море - соль, в этой воде тонут многие люди. И часто тонущий утопая сам, старается в тоже время увлечь другого с собой. Мы, верующие, находимся в океане, в этом людском океане, на корабле и окружены со всех сторон. Корабль - это наша вера, каковы стенки этого корабля? Тонкие или толстые, ведь они отделяют нас от океана. Океан глубок и на дне его лежит не одно потопленное судно, но вместе с тем уже многие корабли переплыли этот океан со своим грузом, пристали к другому берегу. На том берегу уже тихо и безопасно: груз отнесен в приготовленное место, о котором сказал Господь: - "Я иду приготовить вам место вам" (Иоан.14:2).
Почему же гибнут духовные корабли? Кораблекрушение в вере! Давайте посмотрим. Отверстие в дне, скважина... Вот мчится сестра или брат "на всех парусах", веселые, ликующие к "Ханаану", но… есть маленькая скважина, в темноте, в трюме. Океан уже нашел место и по каплям стал пробираться внутрь. Одни наскочили на подводные камни богатства, и уже по каплям просачиваются задуманные перспективные наживы. Сначала - это капли - мысли. Одни думают о богатстве, другие тщеславны (стремление к славе, почитанию), слова таковых отличаются красноречием, к мнению их прислушиваются, они могут громко и долго молиться на собраниях, умеют рассуждать о святых вещах, но не умеют ходить перед Богом и радостно служить Ему. Много слов, но нет плода. Дар слова есть на людях, но дара вести хорошую жизнь вне церкви - нет, они хорошо выражаются, но дурно поступают. Скважина может также расширяться волнами моды. Мы начинаем одеваться так, как одевается современный мир. Сначала, может быть, декольте чуть больше или юбку покороче, блузку попрозрачней, или наоборот - растянутую футболку, брюки. Мир может врываться к нам даже в дорогостоящих нарядах, потому что наши друзья, или знакомые, или сослуживцы, или с кем мы учимся - одеваются только в фирменных магазинах или еще где-то, нам становятся дороги эти фирменные лычки, лайбы, нашивки, наклейки... Капля за каплей и потом капли океана потекли быстрее: появилось желание выделиться из общей среды. Молодежь боится отставать от мирской молодежи и чтобы выглядеть такими же современными, начинают посещать увеселительные учреждения, дискотеки. Сначала один раз, потом еще один... Часто бывает, что мы допускаем себе по капельке обиду, осуждение, сплетню, нечестность, безответственность, эгоизм, гордое мелочность. Мы можем поднять шум, из-за того, что опять муж или дети обувь поставили не на то место, что-то было сделано не по моему, меня здесь не отметили, а я участвовал, я старался, я болел, а меня не посетили. Может быть, по достоинству вы ведете какое-то занятие или занимаетесь каким-либо служением, вы энергичны, преданны делу, столько порыва и столько стремления, но не заметили, как пробралась первая капля - самомнение... Лицо становится важным, серьезным, а сердце становится холодным, человек начинает любить одной головой и у такого человека есть расписание и часы когда он должен оказать любовь тому или иному. Любовь без участия сердца свидетельствует о том, что вода океана заливает ценный "груз". Может, у вас появилась желание первенствовать, через что ворвался океан в трюм Диотрефа (3Ин.9), где только наше мнение правильное, только с ним считаться, и вот уже скважина постепенно расширяется, и океан хлынул в трюм. И мы уже не принимаем братьев и сестер, их мнения, поносим их, желаем изгнать их из церкви; …и утонул Диотреф. А ведь из гавани выплывал без единой скважины. Часто человек и не догадывается о появлении трещины в своем корабле. Не знаем, потому что не опускаемся вниз, в трюм, и не осматриваем, все ли цело, нет ли повреждений. А об этом говорил сам Христос: "Войди в комнату свою и, затворив дверь свою, помолись Отцу Твоему, Который в тайне, и Отец твой, видящий тайное, воздаст тебе явно". Это и есть осмотр трюма, самой внутренности корабля. Делается это наедине, в тишине. Там наверху на палубе шумно, слышатся песни, ликование, а в трюме тихо, темно, для некоторых это не интересно. Хочется быть всегда наверху на палубе. Сколько есть людей, которые хотят всегда быть на палубе своего "духовного корабля"? смотря вдаль, мечтая и нежась, они любят бывать на торжественных собраниях, когда атмосфера приподнята, когда кругом встречи, приветствия, радостные восклицания: они любят, когда много народа и помещение ярко освещено и хор хорошо поет. Ах! Всю бы жизнь прожить на палубе, но палуба не единственная часть корабля. Пока мы находимся на палубе, вода уже просачивается... Недосмотр! Не хочется спускаться вниз осмотреть корабль, не хочется спуститься в трюм, где тихо и никого нет кроме тебя и Господа...А потом кораблекрушение в вере. Нет брата или сестры ни на торжественном собрании, ни в его комнате на уединенной молитве, нет души его, которая стремилась когда-то "к другому берегу".
Еще есть причина, о которой мы говорили - сорванный руль. Жалкая вещь-корабль без руля. То он кружится на месте, то вдруг подхватывается волнами и несется, куда хотят волны. О прежнем пути и целях и помину нет. Павел напоминает Тимофею о сорванном руле: "и добрую совесть, которую некоторые отвергнувши, потерпели…". Руль - совесть и они захотели, они добровольно отвергли добрую совесть, бросили ее в людской (прихожей), сочли ее лишней для себя, тяжелой. Отвергнули, потому океан и подхватывает и несет уже не к Ханаану, а в другую сторону, погружая на дно.
Что является нашим рулем? Крепко ли он держится? Правит ли к другому берегу, на котором ангелы ждут ценный груз. Сорвется руль - не доедешь, закружишься на месте как щепка, волны подхватят и унесут, и не дождутся ангелы твоего прибытия. А может твой руль является резиновым рулем? И ветер гнет его - то в одну, то в другую сторону. Резиновый руль повинуется не рулевому, а волнам. Есть люди, у которых имеется руль - совесть. Но она у них гибкая, куда хотят морские волны, а не куда хочет наш рулевой Христос.
А если так, то впереди пробоины, гибель. Мы должны решиться раз и навсегда иметь твердый руль, добрую совесть. Отвергнуть недобрую совесть, гибкую, когда человек на все согласен: и так хорошо и эдак хорошо, как в мире говорят: он "покладистый". Оказывается и мир не так уж плох со своими мирскими сделками и компромиссами. У такого человека пропадает чутье различения добра и зла, теряется путь, надвигается туман, а в тумане легко наскочить на камни. Бывает также на корабле и лишний груз. Иногда мы так нагружаем себя лишним грузом, что еле держимся на воде. При малейшем волнении океана нас заливает. Наш корабль перегружен: он тонет даже когда бывает тихо, нет бури и океан не бушует. О таком грузе Христос сказал: "Смотрите же за собою, чтобы сердца ваши не отягчались объеданием, и пьянством, и заботами житейскими, и чтобы день тот не постиг нас внезапно" (Лк.21:34). Лишний груз пока не поздно нужно выбросить за борт.
Давайте проверим свой трюм - нет ли скважины, пробоины. Проверим руль - не резиновый ли он. Давайте выбросим лишний груз за борт... Нужно доплыть! Не напрасно же мы пустились в путь. Уже берег не далеко, не утонуть бы у самого берега! Да поможет нам Господь доплыть! Выйти на берег, встретиться с родными!
Сестры и братья, не просачивается ли вода, посмотрите у себя в трюме!
Аминь!


Корабль в пламени

Корабль в пламени. В ночь на субботу 3 августа 1946 года взорвалось на море, у берегов Хайфы, нефтяное судно. Вспыхнул пожар. Красное пламя рвалось к небу, окутанное облаками черного дыма. Пылали волны морские, залитые нефтью. Поистине апокалипсическое море, смешанное с огнем. Мы с ужасом наблюдали с горы Кармил печальное зрелище. Пароход лежит на боку, словно труп бездыханный, высокий столб дыма развевается ветром. По временам вспыхивает пламя.
Прошла неделя, а он все еще дымил, догорая, как бы желая сказать что-то нам, оставшимся в живых, в Хайфе и повсюду, передать всем свое грозное, суровое предупреждение.
Все это случилось в ночь на субботу, а в понедельник, когда пароход еще пылал и дымился, в Хайфе было обычное молитвенное собрание в нашей евангельской общине. Там один из наших братьев сообщил некоторые подробности относительно погибшего судна. Он сказал нам: "Вы помните шотландского брата, который так глубоко и живо проповедовал нам с месяц тому назад? Он служил инженером на этом пароходе и свидетельствовал о Христе своим товарищам, но увы, они отвечали ему равнодушием и даже насмешкой. Недавно он оставил это судно, будучи демобилизован, и радовался, что теперь может всецело посвятить себя служению Христу. И вот суд Божий совершился,- прибавил брат наш с печалью. - Этот шотландец говорил в нашей общине с учительной силой и серьезностью. В его молитве, когда он вспоминал о страданиях Христа за наш грешный мир, слышались слезы. Он рассказывал нам также о своем обращении.
В юности, будучи моряком, он вел легкомысленную жизнь. Однажды он собирался на танцевальный вечер. Надел свой лучший костюм и, стоя перед зеркалом, завязывал галстук. И вдруг, когда он посмотрел себе в глаза, его сознание пронзила мысль: чем кончится путь, по которому он теперь идет? И он ясно увидел, что конец этой пустой себялюбивой жизни - гибель духовная. Он решил не идти на бал и вообще прекратить праздные удовольствия, расточающие молодость. Решил бежать из города разрушения. Пошел по улицам. Услышал пение и на звук его попал в зал, где проповедовалось Евангелие. Там он пережил покаяние и всецело отдался Христу. Вот почему так сильно было его свидетельство. Оно было основано на опыте живой веры и новой жизни во Христе. Легко себе представить, как серьезно было его свидетельство на пароходе к молодым сотоварищам. Он звал их от легкомысленной жизни, столь обычной на пароходах и в портовых городах, к жизни радости и свободы во Христе. И, может быть, в ту страшную огненную ночь капитан судна и другие спасшиеся товарищи, видя себя в море бушующего пламени, вспомнили его слова о грядущем пожаре, на которое обречен весь мир, отвергающий Бога. И не вспомнили ли они апокалипсическое озеро огненное, горящее серой, когда пытались спастись среди пылающих волн бушующего моря?"
Поистине, как говорит Слово Божье устами пророка Аввакума: "Народы трудятся для огня (особенно в наш атомный век - В. М.) и племена мучат себя напрасно". Не подобен ли весь мир в наши дни этому нефтяному кораблю? От одной искры он готов вспыхнуть и запылать вселенским пожаром. "Ибо нынешние небеса и земля сберегаются огню на день суда и погибели нечестивых людей", - говорит Апостол Петр в своем послании. "Придет же день Господень, как тать ночью, и тогда небеса с шумом прейдут, стихии же, разгоревшись, разрушатся, земля и все дела на ней сгорят". И потому Апостол призывает: "Спасайтесь от рода сего развращенного". "Нет другого имени под небом... которым надлежало бы нам спастись, кроме имени Иисуса, умершего за нас на кресте, чтобы искупить нас и избавить от грядущего гнева".
Об этом суде Божьем предупреждает и Сам Христос, кроткий и спасающий: "Думаете ли, что те восемнадцать человек, на которых упала башня Силоамская и побила их, виновнее были всех живущих в Иерусалиме? Нет, говорю вам; но если не покаетесь, все так же погибнете". И потому Апостол Петр, говоря о страшном конце этого мира, увещевает и нас, верующих: "Если так все это разрушится, то какими должно быть в святой жизни и благочестии вам, ожидающим и желающим пришествия дня Божия, в который воспламененные небеса разрушатся и разгоревшиеся стихии растают? Впрочем мы, по обетованию Его, ожидаем нового неба и новой земли, на которых обитает правда". Будем же верно служить Ему, сжигая теперь на алтаре служения во имя правды и любви Божьей свое старое, плотское, самолюбивое существо, чтобы не сгорели тогда в огне суда Божьего наши дела и чтобы быть нам способными жить на новом небе и новой земле с той правдой, то есть праведностью, которую мы по благодати приняли во Христе. Будем мужественно исповедовать Его словом и делом. "Если терпим, то с Ним и царствовать будем".
"Ты не боишься холода?" - спросили старика, когда он, желая вступить в завет с Господом через крещение, входил в студеную воду реки в осенние дни. "Я боюсь огня, а не холода!" - ответил он. Он думал об огне грядущего гнева. И, конечно, не только об огне физическом, но и о жгучих муках совести, которая будет вечно терзать душу человека, отвергшего крестную любовь Христа, утратившего дар блаженной вечной жизни безвозвратно.
Перед тем, как Господь пролил на Содом и Гоморру дождем серу и огонь с неба за нечестие жителей, Ангелы побудили Лота оставить город, обреченный на гибель, и сказали ему: "Спасай душу свою; не оглядывайся назад, и нигде не останавливайся в окрестности сей; спасайся на гору, чтобы тебе не погибнуть". Так и теперь голос Евангелия призывает: беги от огненной бури, от муки огня неугасимого, спасайся на гору Голгофу, укройся под сенью креста.
Однажды на нашем собрании в Хайфе говорил старец проповедник. Он с большой силой убеждал слушателей спасаться от огненных мук ада покаянием и верой в Искупителя. Он говорил о спасении чрез Христа. "Вы спросите меня, - сказал он, обращаясь к присутствующим,- на чем я основываю свою уверенность в спасении? Не самообман ли это? Не плод ли больного воображения? Кто сказал мне, что я не приду на суд? Я скажу вам, кто сказал мне это. Слушайте же". Старец помолчал немного. Люди затаили дыхание, ожидая ответа на столь важный вопрос. И он сказал полушепотом, наклонившись вперед к людям, сидевшим перед ним, как бы доверяя им святую тайну своего сердца:
"Это сказал мне Сам Судья, Господь Иисус Христос, Который придет судить живых и мертвых. Слушайте же, что говорит Спаситель: "Отец... весь суд отдал Сыну... Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь" (Иоан.5:22,24).
Осенью 1939 года я проповедовал Евангелие в Великобритании. Здесь одна верующая рассказывала мне об обращении ее покойного мужа Гайсена. Однажды случился пожар в их доме. Огонь уничтожил библиотеку, но Библия чудом уцелела, хотя пламя уничтожило атеистические книги, стоявшие над ней и рядом с ней. Хозяйка обратила внимание мужа на этот факт. "Смотри,- сказала она,- огонь не повредил ни одного листа в моей Библии. Воистину Слово Божье пребудет вовек!" Это событие произвело на Гайсена сильное впечатление. Год спустя в ту местность прибыли два проповедника Евангелия. Верующие молились на собрании, особенно об обращении этого атеиста. И вот однажды, когда он пришел в трактир и спросил пива, совесть его вдруг стала тревожиться. Он бросил пить и пошел домой. Вскоре после этого он стал посещать евангельские собрания и в результате обратился ко Христу. Обретя радость спасения, мир души и свободу от греха, он ходил по улицам своего селения, звонил в колокольчик и провозглашал всем, что Иисус Христос пришел в мир спасти грешников. Он призывал их бежать от грядущего гнева. Еще более пяти лет он свидетельствовал о Христе. Когда он умирал, он славил Христа за возрождение, за Его святую Кровь искупительную, за победу Голгофскую. На смертном одре в преддверье вечности он вдруг воскликнул: "Адский огонь, адский огонь! Я избавлен от него, освобожден навеки! Аллилуйя!"
Не догадки человеческие, а непогрешимое Слово Божье ясно говорит нам, что те, кто повергли надежду на свою жалкую, самодельную праведность и облеклись в праведность Божью чрез веру в Иисуса Христа,- нашли верную защиту от пламени грядущего гнева. Они покаялись в своих грехах, обратились ко Христу и обрели в Нем спасение, стали новыми людьми, как тот упомянутый атеист. Они, как написано, пришли от великой скорби, они омыли одежды свои Кровью Агнца, т. е. Христа, умершего за нас. Апостол Павел пишет: "Итак нет ныне никакого осуждения тем, которые во Христе Иисусе живут не по плоти, но по духу". Блажен бодрствующий и хранящий одежду свою, т. е. белую одежду искупления!
Друг, читающий эти слова, принял ли ты всем сердцем Христа и в Нем прощение, спасение и избавление от страшных судов Божьих, грядущих на всю вселенную? Беги с гибнущего корабля этого мира, обреченного пламени; подобно праведному Ною в дни водного потопа, спасайся от грядущего потока огненного в благодатный ковчег Христа, распятого за нас, воскресшего и вновь грядущего! Он открыл всем верующим в Него доступ в новый мир, ибо, как уже сказано, мы, по обетованию Господнему, ожидаем нового неба и новой земли, на которых обитает правда, праведность Божья, любовь, справедливость, нравственная чистота, святость. Апостол Иоанн не только ожидает обещанных Богом нового неба и новой земли. Он говорит, написано им в последней книге Нового Завета, называемой Откровением: "И увидел я новое небо и новую землю; ибо прежнее небо и прежняя земля миновали... и я Иоанн увидел святой город Иерусалим, новый, сходящий от Бога с неба". Там, в этом грядущем новом светлом мирозданье под новым небом на новой земле, на новом месте обитания всех спасенных во Христе, не будет ни плача, ни болезней, ни смерти, которая вошла в существующий доселе мир по причине греха. "Возмездие за грех - смерть, - как сказано в Слове Божьем,- а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем". Там, на будущей новой земле под новым небом, не будет греха, не войдет туда ничто нечистое и никто преданный мерзости и лжи. Но будут там все те, которые покаялись в своих грехах и уверовали в Евангелие, благую весть спасения, чрез Христа, искупившего нас. Само тело наше будет обновлено для этого совершенного, блаженного, нового, иного бытия. Это тело станет нетленным и бессмертным у всех верующих во Христа, возрожденных от Духа Святого. Там, как говорит Апостол Иоанн, мы будем подобны Ему, Христу, потому что увидим Его, как Он есть. И всякий, имеющий эту надежду, очищает себя, так как Он, наш Спаситель, чист. И так всегда с Господом будем. О, какая радость! Поистине не приходило то на сердце человеку, что приготовил Бог любящим Его. "Ей, гряду скоро",- говорит Христос в конце книги Откровения. Ведь Он обещал Своим ученикам: "Я приду опять и возьму вас к Себе, чтобы и вы были, где Я". На это радостное возвещение Христа Иоанн отвечает заветным желанием всех верующих: "Да, гряди, Господи Иисусе!"
И ты, друг, стоящий на распутье, присоединись к этому радостному ожиданию любящих Иисуса Христа. Скажи и ты Спасителю: "Приди, Христос, друг грешников, теперь в мое сердце! Озари его Твоей любовью, спаси от власти греха, преобрази, чтобы и мне иметь участие в новой светлой жизни на новом небе и на новой земле, на которых обитает правда, где живет праведность!"

В.М.


Крест Христов

В пятой главе Евангелия от Иоанна говорится об исцелении человека, болевшего 38 лет. Христос, найдя его среди множества других больных в купальне, называемой Вифезда, говорит ему: "Встань, возьми постель твою и ходи". И в девтом стихе сказано, что он тотчас выздоровел, взял постель свою и пошел.
Какое событие произошло в течение одного дня в жизни этого человека! 38 лет он лежал и ожидал, и вдруг на сцену его печальной, монотонной и многострадальной жизни явился Иисус Христос. Все изменилось с того момента. Да, живой контакт с Богом всегда производит полный переворот в жизни человека. Но, дорогие мои, перемена происходит не только в нем самом, но и в других людях, в их отношениях к нему, как мы читаем далее в пятой главе. Для мира он стал чужым, мир его больше не знает и, фактически, знать не хочет. Миру неприятно присутствие чужого для него человека. Его присутствие является для мира обличением его беззаконных дел. Вот почему этот мир преследует чадо Божье. Больной только что начал ходить, и сразу же на него обрушилось негодование со стороны врагов Христовых.
Будем помнить, что тот, кто проводит свою жизнь согласно Слову Божьему, будет преследуем. Что поэтому поводу говорит Слово Божье? "Желающие жить благочестиво во Христе Иисусе, будут гонимы" (2Тим.3:12). Так было в течение всей истории христианства, и так это будет всегда. Конечно, тут имеется в виду христианство не по названию только, но мы говорим о подлинном христианстве. Подлинные христиане - это те, которые воскресли к новой жизни во Христе Иисусе, они имеют Божью жизнь. Можно быть религиозным человеком, жить по правилам и преданиям церкви, но все это еще не новозаветное христианство. Это религия, но она без жизни. Вы заметили, что исцеленного преследовали именно религиозники? Кажется, следовало бы только радоваться, что человек, страдавший 38 лет, теперь совершенно здоров, но нет, вместо этого они нашли повод к негодованию на него, что он, неся свою постель в день субботний, нарушил их закон.
Мир и мертвая религия - это одно и то же. Кто распял Господа славы? Власти века сего, т.е. власти мира. Они распяли Христа. И вот к этим властям мира сего принадлежали религиозники того времени. Христос Сам предсказал, что Ему должно пострадать от старейшин и первосвященников и книжников и быть убиту. Правда, Он был казнен руками римлян, но религиозники Его предали римлянам на распятие.
Будем помнить, дорогие мои, что мир ненавидит Церковь Христову и использует все методы для ее уничтожения. Конечно, мы знаем, что врата ада не одолеют Церкви, но это не значит, что враг не попытается сделать все, чтобы заглушить ее голос и помешать ее влиянию. Если же нет оппозиции, если мир нам не возражает, то это явный признак того, что мы против него не свидетельствуем. Иначе говоря, мы перестали быть солью земли и мир больше с нами не считается. Горе нам, когда церковь начинает дружить с миром, ибо "дружба с миром,- говорит Слово Божье,- есть вражда против Бога". Поэтому, кто хочет быть другом миру, тот становится врагом Богу (Иак.4:4). Не думайте, что мир изменился. Ничуть. Его основной взгляд на жизнь, его идеология были, есть и будут материалистическими. Церковь же - живой организм и потому не вмещается в материалистическую идеологию мира. Они несовместимы; сосуществование между ними невозможно.
С самых первых страниц Библии вы обнаружите два разряда людей: одни представляют собой духовный, божественный мир, другие - материалистический, дьявольский. Обращаясь к змею, князю мира сего. Бог говорит на самом рассвете истории: "И вражду положу между тобою и между женою, и между семенем твоим и между семенем ее..." (Быт.3:15). И вот эта вражда продолжается до сего дня. Христос сказал: "Если мир вас ненавидит, знайте, что Меня прежде вас возненавидел. Если бы вы были от мира, то мир любил бы свое; а как вы не от мира, но Я избрал вас от мира, потому ненавидит вас мир... Если Меня гнали, будут гнать и вас..." (Иоан.15:18-20).
Кто гнал Христа? В шестнадцатом стихе прочитанного нами текста из пятой главы Евангелия от Иоанна, сказано: "И стали Иудеи гнать Иисуса и искали убить Его..." Что это за люди? Это были старейшины и первосвященники и книжники. Это были религиозники. От них шло самое сильное гонение. Притом можно сказать, что если бы не они, то вряд ли безбожники распяли Христа. Этим я не хочу сказать, что внешний мир не во вражде со Христом. Но мы должны понять, что религия, как таковая, без жизни Божьей идет рука об руку с внешним миром, чтобы преследовать детей Божьих.
Вы обнаружите эту вражду в первой же семье. Каин и Авель. Оба они верили в Бога, оба они служили Богу. Так что нельзя сказать, что Каин был каким-то атеистом. Нет, он был религиозным человеком. Он приносил Богу свои жертвы и поклонялся Ему, и тем не менее. Бог его отверг, а Авеля принял. Каин, несмотря на то, что был религиозным, сделался братоубийцей. Он думал угодить Богу по-своему, а Авель принес Богу жертву, согласно откровению свыше. Бог не требовал жертвы дел человеческих рук, а Каин принес Богу результат своего труда, пота лица своего. И Бог не призрел на дар его, а дар Авеля принял. В послании Евреям сказано, что "верою Авель принес Богу жертву лучшую, нежели Каин... " Почему лучшую? Потому что он поступил по вере. Он поверил тому, что было сказано ему, что только кровная жертва угодна Богу, заместительная жертва невинного за виновного. И автор послания Евреям добавляет эти знаменательные слова: "Ею получил свидетельство, что он праведен, как засвидетельствовал Бог о дарах его..." (Евр.11:4). Итак, мы видим, что в первом же семействе были эти два течения: человек веры и человек мира; человек, живущий для Бога, и человек, живущий по плоти. И с того времени и по сей день существуют эти два разряда людей.
Что же фактически является камнем преткновения для мира? Что отталкивает мир от Христа? Одна только вещь, а она-то и есть основа истинного христианства. Крест! Что было камнем преткновения для Каина, человека мира? Крест! Кровная жертва. Агнец, которого принес Авель в жертву Богу, был этим соблазном для Каина. Он посчитал безумием приносить Богу кровную жертву, почему же не принести плоды своего труда? Да, ублажать Бога нужно, но не жертвой агнца, а своими добрыми делами. Так мыслит человек мира, а для человека веры Голгофская жертва Божья - ко спасению. Об этом как раз апостол Павел и говорит в своем послании к Коринфянам: "Ибо слово о кресте для погибающих юродство есть, а для нас спасаемых - сила Божия... Мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие, для самих же призванных, Иудеев и Еллинов, Христа, Божию силу и Божию премудрость" (1Кор.1:18,23-24).
Заметьте, что стало соблазном для тех религиозников в Иудее, с которыми исцеленный Христом в первые же моменты входит в конфликт? Камнем преткновения стала его постель! "Что ты делаешь?- говорят они ему. - Разве ты не знаешь, что сегодня суббота и тебе не полагается нести своей постели?" Для них это было самым большим преступлением! 38 лет больной не мог подняться, 38 лет лежал он прикованный к постели, а для этих религиозников ничего не существует, как только то, что как раз в субботний день к нему явился Христос и исцелил его! "Разве может быть, чтобы Он был от Бога, если Он так нарушает день субботний, повелевая человеку нести свою постель в этот день?" - говорили они. Для этих Иудеев неважно было, что больной исцелен. Важнее всего для них было то, что нарушена их традиция. Так думает мир. Да, я сказал мир, религиозный мир, который Бога не знает и который не понимает, что суббота для человека, а не человек для субботы, и что Тот, Который исцелил больного, является Господином субботы.
Постель больного стала его крестом. Ведь он не мог ее нести до тех пор, пока сам не пережил исцеления. До этого он лежал на этой постели, а теперь он ее носит. Некоторые учат, что спасение наше зависит от взятия своего креста и следования за Христом. Скажите, пожалуйста, как может мертвый человек нести крест? Больной не мог нести свою постель до тех пор, пока не был исцелен и не стал в состоянии ходить. Поэтому Христос ему и говорит в первую очередь "встань", а потом "возьми твою постель и ходи". Нет, спасение не зависит от того, что я беру крест свой и следую за Христом. Мое спасение заключается в том что Христос сделал для меня. Он взял Свой крест и понес его на Голгофу и там на нем умер. Христос сказал: "И кто не несет креста своего и идет за Мною, не может быть Моим учеником" (Лук.14:27). Есть определенные условия для ученичества. Во-первых, стать учеником Христа ты можешь только пережив сначала рождение свыше. И когда ты родишься вновь, Христос тебе говорит: " Если кто приходит ко Мне, и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а притом и самой жизни своей, тот не может быть Моим учеником" (Лук.14:26). "Если кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною". Это Он сказал Своим ученикам.
Вы заметили, что не само исцеление возбудило ярость со стороны Иудеев, но то, что исцеленный нес свою постель. Возможно, мало бы кто обратил внимание на этого человека, если бы он после своего исцеления просто пошел по улицам Иерусалима. Он мог бы, поднявшись, выйти из Вифезды и тихо пойти домой к своим родным, и все это событие прошло бы без огласки. Но видите, Господь этого не хотел. Его желание было, чтобы исцеленный стал живым свидетелем, а таким свидетелем он мог стать только взяв свою постель и неся ее.
Мои дорогие друзья, мы никогда не будем эффективными свидетелями, если не возьмем креста своего и не последуем за Христом. Не в этом ли причина, что церковь сегодня страдает? Она страдает не от преследования, но от того, что боится преследования. "Не нужно раздражать мир,- говорим мы, - будем служить Господу в рамках наших молитвенных домов, и все будет спокойно и мирно". Да, это, как говорит Апостол Павел, только для того, "чтобы не быть гонимыми за крест Христов" (Гал.6:12). Возлюбленные, люди кругом нас погибают, потому что мы не хотим быть гонимыми за крест Христов. "Зачем мне носить эту постель, я и так здоров? Это только позорит меня. Я спасен и слава Богу". Но, мой друг, спасение других зависит от того, как поступишь ты со своим крестом. Апостол Павел сказал: "Мы безумны Христа ради..." (1Кор.4:10), и в другом месте он говорит: "А я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа, которым для меня мир распят, и я для мира" (Гал.6:14). А вот этого мы именно и не хотим: быть безумными Христа ради, умереть для мира. Но таков закон: "Если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то принесет много плода" (Иоан.12:24).
Правда, сказав эти слова, Христос имел в виду Себя. Он взял Свой крест. Он не постыдился нас, но, чтобы освятить нас, искупить нас Кровью Своей, Он пострадал вне врат. Только крестом. Своей смертью мог Он спасти нас. Причина, почему ты и я спасены сегодня, та, что Христос принял чашу, которую дал Ему Отец. Он как зерно пал в землю, умер и воскрес, и теперь это воскресшее зерно приносит плод жизни вечной. Добрый Пастырь, Который положил жизнь Свою за овец, теперь говорит нам: "Кто Мне служит, Мне да последует..." Куда? За стан, неся Его поругание.
Дорогие братья и сестры, мы молим о пробуждении, о спасении грешников, о том, чтобы Бог излил на нас дождь благословения, но готовы ли мы выйти к Иисусу Христу за стан, неся Его поругание? Возлюбленные, только те, которые вышли за стан и понесли поругание за Христа, сделали что-то для Царства Божьего. Такие верующие испытали, как сказано в послании Евреям, поругания, и побои, и узы, и темницу. Были побиваемы камнями, перепиливаемы, подвергались пыткам, умирали от меча, скитались, терпя недостатки, скорби, озлобления. Весь мир был недостоин их, но, дорогие мои, как раз эти-то и были живыми свидетелями, павшими в землю, которые умерли для мира, но которые и принесли обильный плод для славы Божьей. Таким слугам Он говорит: "Где Я, там и слуга Мой будет; и кто Мне служит, того почтит Отец Мой" (Иоан.12:26).
Может быть, ты начал изнемогать, мой дорогой брат и дорогая сестра. Ты говоришь, что крест твой чересчур тяжелый. Тогда подними свой взор на Начальника и Совершителя веры, Иисуса, Который, как написано, "...вместо предлежавшей Ему радости, претерпел крест, пренебрегши посрамление, и воссел одесную престола Божия" (Евр.12:2). Какая же эта радость, которая Его поддерживала? Во-первых, что Он исполнял волю Отца Своего, что Его страданием прославится Отец, и во вторых, радость, что Своей смертью Он приобретает многих сынов в славу. Их спасение Он смог совершить только через страдания.
Поэтому автор послания Евреям говорит: "Помыслите О Претерпевшем такое над Собою поругание от грешников, чтобы вам не изнемочь и не ослабеть душами вашими" (Евр.12:3). Дорогие друзья, пусть эта радость поддерживает нас, что, неся свой крест, вы служите Христу и прославляете Его. Выйдя к Нему за стан, нося Его поругание, вы свидетельствуете миру о Нем. Господь вас не оставит без вознаграждения. Он говорит: "Где Я, там и слуга Мой будет; и кто Мне служит, того почтит Отец Мой". А какая может быть большая награда, чем быть почтимым Самим Богом! "Радуйтесь и веселитесь,-говорит Христос, - ибо велика ваша награда на небесах".

Я.Н.П.


Кричащий нищий

"Услышав, что это Иисус Назорей, он начал кричать и говорить: Иисус, Сын Давидов, помилуй меня! Многие заставляли его молчать; но он еще более стал кричать: Сын Давидов! помилуй меня"
(Map.10:47-48).
Этот нищий слепец слышит добрую весть, что Иисус Назорей проходит мимо, и сейчас же начинает молить. Братья, не будет недостатка в молящихся сердцах там, где присутствует Спаситель. Если нет обращений в собрании, это должно быть потому, что Христос не присутствует там Духом Святым. Вы огорчили Его, и Он удалился; вы позабыли Его, и Он оставил вас, чтобы вы испытали вашу собственную слабость и научились в будущем прославлять Его силу.
Если Господь милостиво возвратится к Своей Церкви, то много будет покаянных воплей и песни тех, которые обрели мир верою в Него, будут подниматься к небу стройным хором.
1. Заметим прежде всего личный элемент в молитве этого человека. Бедняга начал кричать Ему: "Сын Давидов, помилуй меня!" Увы, мы не можем приучить людей слышать что-либо для самих себя. Они скажут: "я надеюсь, что эта проповедь, которая была так кстати для моего друга, хорошо повлияет на него". Вы подумаете и о тех, которые сидят наверху, на галерее, и о тех, которые внизу. Но обратите же внимание на самих себя, себя не забудьте!
Спасение другого человека, конечно, желательно, но что тебе до того, что он будет покоиться на лоне Авраама, если тебе самому придется быть с богачом в пламени? Прежде всего ты должен позаботиться о твоей собственной душе. Самосохранение это закон природы: не греши неповиновением ему. Да будет он в тебе так силен, чтобы ты, по благодати, воскликнул сегодня же: "Сын Давидов, помилуй меня!" Признаюсь вам, я не могу читать это место без глубокого чувства сокрушения при сознании того, что для этого человека оказалась таким благословением только весть о том, что Иисус идет, а мы год за годом распространяем более полное благовестие о Христе Иисусе и все же можем сказать о многих из вас: "кто поверил слышанному от нас и кому открылась мышца Господня?" (Ис.53:1).
Хотелось бы мне положить вам на сердце этот, столь важный для вас вопрос: спасены вы или нет? Проповедник несет ответственность за то, верен ли он в своей проповеди; но слушатели должны отвечать за то, как они слушают, с должной ли серьезностью относятся к проповеди и дай Бог, чтобы ваша ответственность не оказалась для вас мельничным жерновом, который увлечет вас в глубину ада.
2. Заметьте горячность его молитвы и ее серьезную определенную цель.
По-видимому, у этого человека был хороший голос; он не шептал и не бормотал про себя "Сын Давидов, помилуй меня"; он кричал громко и чем больше ему мешали, тем сильнее он кричал: "Сын Давидов, помилуй меня!"
Он был горяч и настойчив в своей мольбе и достиг цели. Он был слеп и знал все несчастье слепоты. Она влечет за собой невыразимое страдание и горе, когда глаза навсегда закрыты для света. Эта бедная душа не могла успокоиться, если представлялась малейшая надежда на исцеление. У вас духовная слепота, которая не дает вам видеть ни самих себя, ни вашего Спасителя, слепота, которая скрывает от ваших глаз все духовные радости и навек сокроет все радости небесные, осуждая вас на постоянное блуждание в темноте и мраке.
Как бы усердны ни были ваши молитвы, они не могут быть слишком усердны. Он знал, к тому же, что Иисус Христос близок, а когда Иисус Христос близок, то есть серьезный повод к усердной молитве. Если 6 Иисус не слышал, если б не было время милости, если б благодать не расточалась щедро, можно было бы извинить отсутствие молитв, но когда настало время пробуждения, когда вы находитесь в том месте, где Иисус изливает благословение на души, когда вы присутствуете на служении, которое почтил Бог, тогда да будет ваше воззвание горячее, чем когда-либо. Человек тот сознавал, что ему представлялась возможность исцеления теперь или никогда. Если бы не открылись его глаза в тот день, то никогда бы они больше не открылись.
Христос проходил мимо, а больше Он мог бы и не пройти по той дороге. О, грешник, быть может и для тебя настало "теперь или никогда". Я знаю, что Бог спасает людей и в одиннадцатый час; но знаю также, что есть много таких, которые не спасаются даже и в одиннадцатый час и что в известный час они предаются собственной черствости сердца, не слышат голоса совести или Духа Святого, и сами себя губят - то же может быть и с вами. Тиканье часов всегда говорит желающим понять его значение: "теперь или никогда! теперь или никогда! Сегодня на земле, завтра в вечности!" Если желаете иметь Христа, Его можно искать только сегодня. "Ныне, когда услышите глас Его, не ожесточите сердец ваших!" (Евр.4:7). - "Вот теперь время благоприятное, вот теперь день спасения! (2Кор.6:2). Это чувствовал нищий и потому крик его все усиливался: "Сын Давидов, помилуй меня!" Он знал цену зрению. Он слышал, что другие говорили ему о красоте пейзажей. Ему страстно хотелось видеть лица друзей и родных.
Не мудрено, что он громко кричал, если знал цену зрения. И ты, грешник, имеешь представление о счастье прощения. Ты имеешь понятие о сладости оправдания. Ты знаешь, ибо часто слыхал, что вечную жизнь стоит искать. Пусть же Дух Святой расшевелит твое сердце сегодня, так чтобы ты не мог более удержаться от возгласа: "Иисус, Сын Давидов, помилуй меня!" Если вы подумаете о его ужасном положении в то время, о той надежде, которая подавала ему близость Иисуса, и о том счастье, которое должно было принести ему возвращение зрения, вы увидите, что были причины для горячности его мольбы. Теперь, если вы подумаете о гневе Божием, пребывающем на вас, о будущем, со всеми его ужасами и мучениями, и вспомните о спасительной силе Христа и вечном блаженстве успокоения в Нем, то все это вместе, а особенно краткость времени и сознание настоящего вашего положения, побудят вас воскликнуть: "Сын Давидов, помилуй меня!"
3. Теперь скажу еще: этот человек испытал помеху в молитве и это обычная вещь у людей.
Джон Буньян говорит нам, что диавол из своего замка стреляет в тех, которые ищут входа и кроме того держит большого пса, который постоянно лает и воет и старается разорвать тех, которые стучат в двери милосердия. Я уверен, что это так. Когда грешник подходит к дверям милосердия и начинает стучать, этот звук слышен в аду и сейчас же диавол старается отвлечь несчастных от врат надежды.
В древние времена, когда алжирские пираты захватывали в плен многих христиан, они приковывали их к веслам своих галер, чтобы везти их хозяев. Когда христианские военные суда показывались вдали, пленные знали, что появлялась надежда на их освобождение; но хозяева появлялись на палубе и кричали: "гребите со всех сил" и подгоняли их кнутом, так что несчастные сами спешили подальше от своего спасения.
То же делает и диавол. Он привязывает грешников к веслам и когда Христос появляется невдалеке со своим красным флагом свободы, грешники напрягают силы, чтобы скрыться с Его пути. Если этого мало, сатана употребляет дурных людей, а иногда даже и хороших, чтобы вовсе остановить грешников в их поисках Христа. Бедная душа, не дозволяй ни святому, ни грешнику остановить тебя. Если ты начал молиться и взываешь уже целые месяцы, не получая ответа, кричи громче. Удвой усердие! Потряси небесные врата твоей горячностью. Стой у дверей милосердия и не допускай отказа. Стучи, стучи и еще стучи, как будто бы ты был готов потрясти все сферы, чтобы только добиться ответа. "Царство Небесное силою берется и употребляющие усилия входят в него". Холодные молитвы никогда не достигают Божьего слуха. Натяни свой лук со всей силы, если ты хочешь, чтобы твоя стрела достигла небес. Тот, кого Бог научил решимости спастись, тот будет спасен. Кто не хочет принять свою погибель, как факт, но чувствует, что ему нужен Христос, тот уже под благодатным действием Вечного Духа; такой человек носит на себе печать Божьего избрания; он должен и может получить спасение.
4. Подхожу к конечному пункту. Настойчивость этого человека была так велика, что отталкивание его привело к сильнейшему домогательству. "Он стал еще громче кричать". Он вырвал из их рук оружие и употребил его в свою пользу. Какие, вы думаете, были у них доводы, чтобы заставить его прекратить свою просьбу? Может быть один говорил: "замолчи, презренный, оборванный нищий, удержи свой язык!" - "Не могу удержать свой язык", отвечает он, "именно потому что я презренный и несчастный. Мне надо кричать. Вам этого не нужно, потому что у вас все хорошо; но чем хуже вы меня считаете, тем нужнее мне помощь Учителя, потому я и кричу все громче". Диавол говорит вам: "не молитесь, вы слишком грешны". Скажите диаволу, что это именно и есть причина к тому, чтобы молиться; если вы темны, и грешны, и низки, - то все это поводы к тому, чтобы сильнее кричать "Иисус, помилуй меня!" Еще говорили ему: "у тебя ничего нет, что бы тебя рекомендовало. Иисус Христос не приглашал тебя; Он никогда не обращал на тебя взора любви, никогда не звал тебя". - "Это еще большая причина", отвечает он, "чтобы мне звать Его. Если я не получал никакого выражения любви, тем хуже для меня и тем более причины не успокаиваться, пока я Его не получу. Если Он меня не приглашал, я буду кричать, пока не получу приглашения". Видите ли, чем лучше вы можете доказать, что положение грешника безнадежно и скверно, тем ярче выступает необходимость в молитве. Чем кто дальше, чем его положение безнадежнее, тем громче он должен кричать. Быть может слепцу говорили: "ты слишком шумишь, успокойся, ты мешаешь всем окружающим". - "Тем лучше", отвечал нищий, "так Он еще скорее обратит на меня внимание". Я думаю, если бы этот человек слышал, как Христос говорил притчу о женщине, докучавшей судье, он бы сказал: "я шумлю? тем лучше; я буду шуметь еще больше, чтоб докучать вам; и если я надоел Ему, то все же буду продолжать, пока Судья не исполнит моей просьбы по причине этого шума. Некоторые говорят вам, что вы не должны быть так горячи; вы надоедаете вашим друзьям и своими заботами о вашей душе заставляете их заботиться о вашем здоровье. Скажите им, что вы этому рады и станете еще горячее; потому что если вы расшевелили жестокосердного человека, тем более Бог, желающий, чтобы мы не оставляли Его в покое, исполнит желание сердца. Они говорили также: "не утруждай Учителя; Он так занят, у Него так много дела. Он теперь учит и беседует со своими учениками". - "Хорошо", отвечает нищий, "если Он так много делает доброго, то это лишний повод для меня взывать, чтоб Он и мне оказал добро". Не стоит просить того человека, который никогда ничего никому не дает; тот же, который постоянно дает, даст и просящему у него; и потому из самых поступков Христа вытекает для него причина кричать. "Если Он благословляет других, почему же не меня?"
- Итак, дорогой слушатель, когда ты слышишь о проявлениях благодати, проси, чтоб она коснулась и тебя; и если ты знаешь, что Христос так многих спасает, пусть это будет причиной для получения спасения также и тобою, именно тобою. Затем ему говорили: "Он находится в пути, идет в Иерусалим, нельзя Ему останавливаться для каждого нищего, который будет кричать о своих нуждах. "Он находится в пути? - так я остановлю Его - иначе, если Он пройдет мимо, я уже больше никогда Его не поймаю. Он идет в Иерусалим умирать! тогда уж для меня больше не будет надежды. Он больше не пройдет мимо меня". И он еще сильнее принимается кричать: "Сын Давидов, помилуй меня!" Если диавол говорит вам: "слишком поздно", скажите ему: "я иду сейчас и не остановлюсь; если столько лет прошло над моей головой без того, чтобы я обрел Спасителя, то теперь каждый следующий год будет побуждением, чтобы мне спешить с быстротою ветра".
Весьма вероятно, что ему говорили также: "как смеешь ты, нищий, задерживать такую личность, как Иисуса Христа? Он будет торжественно входить в Иерусалим. Он будет величественно разъезжать по улицам. Что ты о себе думаешь, воображая, что можешь говорить с таким Великим, как Он?"
- "Великий! Он Великий? Но, ведь, мне Великого и надо. Только Великий может мне открыть глаза и чем Он более велик, тем громче я буду кричать!" Так, когда вас подавляют слава и величие Господа Иисуса Христа, не смущайтесь этим, но лучше скажите себе: "Он всемогущ, значит, может спасти. Он Великий Спаситель? значит, именно Тот, в Котором я нуждаюсь. Я не остановлюсь и не успокоюсь, пока Он не скажет моей душе: "Я твое спасение!" Я усердно просил Бога, чтобы Он в это утро возбудил в душе какого-либо грешника желание молиться и чтобы, если есть тут такой, который раньше молился, а теперь находится в искушении перестать молиться, Слово, ниспосланное Богом через Духа Святого, побудило бы его непрестанно молиться. Да исполнит Господь прошение мое.
Помните, что единственный путь, по которому эта мольба и ожидание достигнут цели, есть взирание на Одного только Иисуса Христа. Если вы отвратите ваш взгляд от вас самих, ваших чувств и ваших молитв, чтобы устремить его на законченное дело Иисуса Христа и довериться Ему, то тотчас же найдете покой. В душе, которая смотрит только на Иисуса, живет мир. Когда я убеждал вас молиться, то я не предполагал ставить молитву на место веры. Если ты можешь еще настолько понять Христа, чтобы успокоиться в Нем и довериться Ему, то молись о большом просвещении, о приведении к вере, о даровании тебе веры; дай тебе Бог теперь же проявить живую веру, ибо один взгляд на Распятого дает жизнь. Молитва приведет вас к этому, но я молю Бога, чтобы Он привел вас к этому сегодня же и чтобы мы, прозрев, подобно Вартимею, последовали за Иисусом; и да будет слава Иисусу во веки веков. Аминь.

Ч.Г.С.


Кто будет помилован

Всем нам, братья и сестры, хорошо известен младший сын Иессея Вифлеемлянина: белокурый отрок, с красивыми глазами и приятным лицом. Господь предпочел его не только Саулу, но и семи его родным братьям. Это Давид. Присутствие Господне озарило всю его жизнь. Силу Божью он испытал еще в отроческие годы.
Давид был помазан в цари, но его смирение испытывалось длительными скитаниями; и отовсюду он, уповая на Бога, выходил победителем.
Но, как известно, были в жизни Давида и времена горьких падений. Увлечение Давида Вирсавией стоило ему многих слез и больших потерь; и сокрушение об этом грехе к нему пришло не сразу. Прошло более года, у Вирсавии уже родился сын, а Давид не вспоминал о своем поступке. Немногие были посвящены в его дела, и он надеялся, что со временем сердце его успокоится, а также сгладится острота впечатлений в памяти тех, кто был причастен к его тайне.
А Господь ждал сокрушения Давида, и, не дождавшись, послал пророка Нафана, который обличил Давида в притче.
- Как ты думаешь,- предложил он рассудить Давиду,- прав ли богач, имеющий множество скота, когда взял у бедняка единственную овцу для странника?
"Сильно разгневался Давид на этого человека, и сказал Нафану: жив Господь! достоин смерти человек, сделавший это. И за овечку он должен заплатить вчетверо, за то, что он сделал это, и за то, что не имел сострадания" (2Цар.12:5-6).
Всегда легче выносить приговор другому человеку, и суд над ближним нам кажется весьма справедливым. Быстро мы решаем иной раз, кто чего достоин.
- Такое бессердечие! - негодовал Давид без предвзятости. - Как это можно?! Смерть ему!
Но если богачу, похитившему последнюю овцу у бедняка, - смерть, то чего же заслуживаешь ты, Давид, за Вирсавию, которую отнял у Урии?
О, об этом Давид не подумал. Он увлекся справедливостью суждений о богаче, а о том, что сам поступил худо, не подумал. У него было время раскаяться перед Урией, но он этого не сделал.
Если человек не исповедует свой грех, тогда обязательно рождается второе, более страшное преступление, а за ним следующее... и так по цепной реакции все дальше и дальше.
Не удалось Давиду уговорить трезвого Урию пойти домой,- он напоил его пьяным: может быть, он пьяный пойдет? Чувствуете? - новое преступление делает Давид. Ему не удается снять с себя подозрение - тогда он ищет повод убить Урию и убивает его руками Аммонитян.
И после сердце Давида не дрогнуло. Оглянулся по сторонам - никто не догадывается, последний свидетель убран с дороги, все тихо. Теперь можно Вирсавии войти в его дом на правах жены.
От людей все было скрыто, но пред Богом это было злом. Об этом мы читаем: "...И было это дело, которое сделал Давид, зло в очах Господа" (2Цар.11:27).
Но вот Давид услышал от Нафана, что он является тем бессердечным богачом и по собственному приговору заслуживает смерти. В ответ мы слышим: "Согрешил я пред Господом". Вот и все. Больше ни единого слова извинения, оправдания. Строго Давид осудил богача. Без сожаления вынес приговор и себе: смерть. Давид готов был умереть и признавал это воздаяние долгом справедливости. Внутренне он уже исполнил над собой этот приговор. Бог видел его готовность, потому Нафан объявил ему: "Ты не умрешь, Господь снял с тебя грех твой". Высоко ценил Давид жизнь отверженного Богом Саула, поэтому так драгоценна в глазах Божьих была и его жизнь (1Цар.26:24).
Смертный приговор человеку - высшая мера наказания у людей. А у Бога нет. Посмотрите, какое наказание вынес Бог Давиду: "Итак не отступит меч от дома твоего во веки..." Можете ли вы представить большее наказание, чем это? Вовеки меч Господень будет поражать детей, внуков, правнуков в десятом, сотом поколении!.. Вовеки, сколько будет длиться жизнь на земле! Встречали ли вы страшнее наказание?
Родители, пусть даже самые бедные, и те стараются хоть какое-либо наследство оставить своим детям. А что оставил Давид своим детям? Проклятие, меч Господень. Это ужасный приговор!
Но Давид сам сказал: вчетверо воздать богачу, смерти он достоин за бессердечность! Что касается смерти, то Господь отменил ее по милости в отношении Давида. А вчетверо воздать - это Давид сам себе вынес такую меру наказания. И суды начались: умирает сын, рожденный от Вирсавии; обесчестили дочь Давида Фамарь. (Скажу вам, это - великое несчастье для родителей. Легче похоронить детей здоровыми, нежели пережить подобное.) Амнон, сын Давида, за бесчестье Фамари тоже был умерщвлен. Это уже три тяжелейших наказания. А вот четвертое - Авессалом. Это уже воистину меч Господень повис над домом Давида. Одна беда за другой, как у Иова, с той лишь разницей, что Иова Господь испытывал, а здесь - наказание за наказанием. Давид, услышав о смерти Авессалома, зарыдал: "...сын мой Авессалом! сын мой, сын мой Авессалом! о, кто дал бы мне умереть вместо тебя..." (2Цар.18:33).
Нет, Давид, ты не умрешь. Тебе должно видеть это горе и пережить его. Вчетверо воздается тебе по твоему суду. Ты говоришь, что легче умереть самому вместо детей? Нет, Давид, ты будешь смотреть на это бедствие, сердцем надрываться от плача, но все это ты должен нести.
Некоторые думают, что очень просто получить прощение. Да, просто, если ты не лукавил, не прикрывал греха и тут же исповедал его. Давид же так говорит о себе: "Лукавое пред очами Твоими сделал..."
О, если бы Давид пригласил Урию с войны и сказал: "Ты знаешь почему я тебя позвал домой?" - "Нет, господин мой". И когда этот "господин" исповедал бы перед ним свою вину, то, возможно, все было бы по-другому. Конечно, тяжелы минуты самоосуждения, но не воздавалось тогда бы Давиду вчетверо!
Вспомните, как Давид убегал из дому от Авессалома и Семей, раб, бросал пылью и камнями в Давида и в храбрых воинов, шедших по правую и по левую сторону царя, и злословил: "Уходи, уходи, убийца и беззаконник, кровопийца". Слуги Давида не выдержали такого унижения: "Зачем злословит этот мертвый пес царя? Снять с него голову!" Они думали, что это просто злой человек позволяет себе такие вольности.
Но Давид-то знал за что ему приходится терпеть такой позор. "Нет,- говорит он,- пусть злословит. Господь повелел ему. Может быть, Господь призрит на уничижение мое, и воздаст мне Господь благостию..." Давид понимает, что он достоин большего; достоин смерти. Поэтому всякое поношение в свой адрес считает справедливым, смиряется и хочет умилостивить лицо Господне, чтобы Он отвел Свой карающий меч от его потомства.
С тех пор как Давид пришел в себя и понял тяжесть своего греха, он не переставал стенать пред Богом о своем поступке. С того самого дня, как ушел от него Нафан, Давид упал на землю и плакал пред Господом. Не на ковры лег, не на ложе, а на землю пал. И лежал не в окружении сочувствующих слуг, а один. Семь дней его никто не мог поднять! Он не ел и не пил. Лежа на земле, с опухшими от слез глазами, он написал 50-й Псалом.
Давид так оплакал свое падение, что мы до сих пор, читая этот псалом, как бы слышим надрывный стон его терзающего сердца, чувствуем, как потрясены кости его, как он изнемог от чрезмерного сокрушения.
Только на седьмые сутки, поняв, что сын умер, Давид встал. Все эти дни он постился, просил Бога сжалиться над ребенком, "ибо думал: кто знает, не помилует ли меня Господь, и дитя останется живо?" Но первый приговор совершился.
Другие отцы, возможно, и не тосковали бы так о детях. "Сам я ведь не умру, милость Божья со мной, можно быть спокойным",- мог думать Давид. Да, он не умрет, но что оставил он своему потомству?
Я никогда не видел, чтобы кто-либо из занимающих такой высокий пост постился бы в течение семи суток и лежал на земле, как Давид. Мне приходилось поститься самому, но не в таких, конечно, условиях. Знаю многих, с умилением взывающих к Господу в посте, но Давид, пожалуй, по силе сокрушения и смирения является исключением.
Господь услышал Давида. Я хочу особо подчеркнуть удивительную милость Божью, явленную ему. Господь отвел Свой меч от дома Давида, не исполнил Своего приговора, отменил его. Вместо меча, который не должен был отходить от потомства Давида, Господь поднял благословляющую руку Свою над рабом Своим и над домом его, послал ему сына Соломона. "И Господь возлюбил его", - читаем мы (2Цар.12:24-25).
Да, да! Мать Соломона - это та женщина, из-за которой обрушились все бедствия на Давида. Господь простил и дал от Вирсавии еще сына, который вошел в родословную Иисуса Христа! Вы можете себе представить такой неожиданный поворот событий? Нет, это непостижимо для человеческого ума! Господь прощает сполна, делает это так поразительно и по одной только причине: Он смотрит на сердце! Для Него самое главное - сокрушенный дух. Ведь это о Давиде Господь сказал: "Нашел Я мужа по сердцу Моему..." (Деян.13:22). Что же? Разве Бог нашел в Давиде грешника и этому радуется? Да, грешника, но который не стыдится каяться, умеет искренне оплакивать свои грехи, умеет открывать свою вину. Да, верно, он умел и скрывать ее. Но когда пришел посланник Божий, Нафан, Давид казнил, умертвил себя своим Сокрушением. Прежнего Давида уже не существовало ни перед Богом, ни перед людьми, ни перед ним самим. Есть Давид плачущий, положивший в сердце своем наблюдать за ногою своею, остерегаться, чтобы не согрешить. Есть Давид с новым сердцем.
Заметьте, Саул по согрешении произнес те же слова: "Согрешил я пред Господом". Но он не был помилован. Господь видел его сердце, что в нем не было подлинного сокрушения о содеянном, не было глубокого осознания того, что он безмерно огорчил Господа. "Почти меня перед народом... принеси вместе со мной жертву..." - просил он Самуила.
Мне вспоминается старец, посетивший однажды наше молодежное вечернее общение. За столом были только юноши и девицы и он. Мы пели, рассуждали. Когда дошла очередь до него, он взял в руки Евангелие и говорит: "Сейчас я вам скажу, дорогие, какие будут у вас дети".
Мне показались довольно странными его слова. Думаю: где же брат в Евангелии найдет сообщение о моих детях? И внутренне даже возмутился: "К чему такие рассуждения? Ведь никто из слушающих еще не женат и не замужем...".
- Вы имеете какое-то пророческое слово? - не выдержал я.
- Специального откровения у меня нет, но на основании Слова Божьего я с точностью могу вам указать, какие будут у вас дети.
- Ну, тогда скажите,- согласились мы.
- Дети будут у вас такими, какие вы сейчас. Если вы хорошие,- дети будут лучше вас; если вы плохие,- они будут хуже вас. А сами себя вы знаете отлично.
В подтверждение этих слов брат прочел место Писания: "Что посеет человек, то и пожнет" (Гал.6:7).
Мне тогда было 23 года, но эти рассуждения старца запали глубоко в сердце. Я совершенно не знал своей будущей жизни, понятия не имел будет ли у меня семья, дети. Но уже тогда я твердо усвоил, что все зависит от меня: если я буду богобоязненным человеком - мои дети пожнут благословение; если я буду нечестивым - детей моих ожидает проклятие.
Наше прошлое идет вслед за нами. Посеянное нами - хорошее или худое - непременно даст всходы. Урожай придется собирать нам - хочешь или не хочешь. Было бы крайне несправедливо - сеять недоброе, скверное, а пожинать приятные плоды. Нет. Что посеешь, то и пожнешь. А жнем мы, как хорошо известно, всегда больше того, чем сеем. Это закон непреложный, закон Божий.
Давид скрыл свой грех, и этим только усугубил свою дальнейшую жизнь. Но это было до обличения. Когда же Давид выслушал Нафана, тотчас склонил повинную голову. Он, будучи царем, совсем не по-царски осудил себя. Он не сказал Нафану: "Ну что ж, ты, Нафан, прав. Все, что ты высказал, так и было. Но от кого ты об этом узнал? Кто рассказал тебе о всем происшедшем?"
- Мне Бог открыл,- мог ответить Нафан.
- Ну, хорошо! Если уж это дошло до тебя, тогда помолись обо мне, чтобы Бог простил мой грех. Совершим жертвоприношение. Для него мне не жаль отдать хоть третью часть моего скота. Понимаешь, со всяким может случиться, я - не исключение, я тоже человек,- такую позицию мог бы занять Давид, мог бы прибегнуть хотя к косвенному, оправданию греха.
Если бы Давид так поступил, то дальнейшая его судьба и судьба его потомства были бы совершенно иными. Все зависело от того, как поступит Давид. И он занял благословенную позицию.
Бог долго ждал сокрушения Давида. Все это время Давид ходил в храм, приносил жертвы, судил народ, соблюдал правду и справедливость,- но все это в отношении других. А в отношении себя? Для себя самого ждал Нафана.
Блаженны те, кто судит сам себя, не ожидая "Нафанов", чтобы не быть судимым в последний день. Наше положение ответственнее, нежели Давида. У нас есть Слово Господне, помазание Духа Святого, которое учит нас всему и указывает на недостатки. Но не всякий соглашается с призывами Священного Писания. Многие считают, что исповедание не нужно. Это неверно. Слово Божье говорит вполне определенно: "Скрывающий свои преступления не будет иметь успеха; а кто сознается и оставляет их, тот будет помилован" (Прит.28:13).
Есть люди сознающие свои преступления, но не оставляющие их. Другие оставляют грех, но не сознаются. Ни те, ни другие не будут помилованы. Только сознающие и оставляющие грех могут рассчитывать на помилование. Для таковых все легко и просто.
Согрешающий в момент совершения злого дела, обычно, меньше всего боится Господа. Дух Святой его предостерегает: не хорошо, остановись. Но, бывает, человек уподобляется коню, закусившему удила так, что они не действуют. Дергай, не дергай - бесполезно, он неуправляем, несется с невыразимой скоростью, пока не расшибется. Человек, находящийся во власти искушений, не думает о последствиях. Ему ничего не страшно. Единственная его тревога - чтобы не было свидетелей. Поэтому совершенно ясно, что только грязное, недостойное тщательно скрывается и с той лишь целью, чтобы не подумали о нем плохо. Все предусмотрит грешник, от всех скроется, только о Боге, от Которого невозможно укрыться, не вспомнит.
Господь постоянно надзирает над нами, но мы так часто этого не учитываем и не ценим! Представьте себе: человек сделал грех, никто об этом не догадывается. Но вот у него стало неспокойно на душе. Он склоняется на колени, просит у Господа прощения. Справедливо ли это? Когда ты грешил, ты ни во что ставил Господа. Людей боялся, а Его нет. Смотрел, чтобы никто не увидел, а на Господа - никакого внимания. "Мне безразлично, что Ты видишь меня", - говорили дела грешника. А теперь, когда стало тяжело, плачет: прости, чтобы стало легче. А завтра вновь принимается за свое, и вновь просит прощения.
Нет, нет. Такой человек пусть не рассчитывает на милость. Милость для того, кто сознается. Перед кем сознается? Перед Господом? Но от Господа можно ли что-нибудь скрыть? Невозможно. Значит, скрывающий от человека свои преступления не будет иметь успеха.
К случайно согрешившему и не скрывающему свой грех, призывают пресвитеров, как говорит Иаков, над ним совершают молитвы, помазывают елеем, и если он соделал грехи, простятся ему. "Признавайтесь друг пред другом в проступках и молитесь друг за друга, чтоб исцелиться..." (Иак.5:14-16). Как все просто! Но, чтобы исцелиться, нужно исповедаться. Скажу вам, это очень серьезное дело. Желающих, чтобы о них помолились, много, но редко кто признается. Большинство молчат о своих грехах.
Недавно за мной в два часа ночи приехал брат на машине: "Мой сын при смерти! Срочно, срочно придите! Судороги не прекращаются, глазки закатывает уже..."
Сели в машину, едем как можно быстрей. Говорю ему по дороге: "Брат, чтобы дома не терять время дорогое, пока не поздно, скажи, чувствуешь ли какую вину за собой? Дитя ведь крошка, он не виновен..." (Брат года полтора как женился. Умирает его любимый первенец.)
- Я давно хотел признаться,- волнуясь, говорил брат, - совесть меня осуждала, но мне стыдно было сказать. У нас в селе так принято: идешь в сельсовет расписываться - и бутылку водки несешь. Все так делают. Когда была моя свадьба, мы сделали то же. Поверьте мне,- с дрожью в голосе говорил молодой отец,- не было ни одного дня, чтобы моя совесть была в покое. Но как быть, я совершенно не знал. А сейчас я раскаиваюсь перед Господом...
Прекрасное исповедание, но какой ценой! Лучше бы сразу покаяться перед Господом и не ждать, когда постигнет такое тяжелое несчастье. "Уж не меч ли это Господень за мой поступок?" - ужасался брат.
Да, многие задумываются над тем: почему грешил тайно, а исповедоваться надо явно? Мы ни во что ставим имя Господне, потому Господь говорит: "Ты ни во что ставил Меня! Ты скрывал свой грех только от людей. Я же все знаю и видел. Поэтому иди и открой людям свою вину. Грех нужно казнить..."
Давид не побоялся написать на вечные времена свое исповедание; пред всеми живущими он как бы до сих пор кается.
Я представляю себе Давида, как он присутствовал на премьере своего псалма. Когда впервые хор исполнял псалом его покаяния, он слушал рыдание своего сердца в исполнении громадного числа певцов. Ему было скорбно, но и отрадно: Господь возвратил ему радость спасения.
Скажу вам, когда сердце грешника не сокрушается перед Господом, его исповедание ничего не значит. Есть люди, которые понимают умом, что согрешили, но сердце их от этого не стонет.
С желанием исповедаться пришел к служителям юноша. Он открывал страшные грехи. Но не в этом дело. Самое страшное - он говорил о них совершенно спокойно, не содрогаясь. Окончив, он спросил:
- Я вас, наверное, удивил?
- Чем? - подавлено спросил я.
- Ну, что много грехов...
- Нет, этим ты нас не удивил... Но, в общем-то удивил.
- Чем? - повторил он мой вопрос.
- Тем, что ты так спокойно говоришь о таких страшных вещах... Ты понимаешь умом, но не понимаешь сердцем что ты наделал. И это самое ужасное. Сокрушения у тебя нет - вот в чем твое несчастье. Ты - обреченный грешник, и тебе нет покаяния, понимаешь? И не потому, что ты так много нагрешил, а потому, что у тебя нет сокрушения духа.
Слушая меня, он продолжал сидеть с невозмутимым спокойствием, в каком-то нарочито приподнятом настроении духа. Понадобились ни один день поста и молитвы, чтобы Господь сокрушил сердце этого гордого грешника.
Сокрушенное сердце - это особая милость Божья, и без этого христианин немыслим.
Приведу пример из жизни. Дело было летом, и окна дома, где проходило богослужение, были открыты настежь. Народу - битком, на улице к окнам тоже не подступиться: люди, люди - верующие и неверующие. Проповедь была об исповедании, очищении и освящении.
Служителям передали записку: "Кто-либо из братьев подойдите к первому окошку. Я вас жду. Если замедлите, я умру".
Братья переглянулись, пожимают плечами: что за записка: "Я умру"?! Может, приступ какой начнется или еще что? Один брат решил выйти. Подходит к первому окну (не знает, правда, с какой стороны его считать). Встал, ожидает. Подходит одна сестра. Напряженный взгляд, видно, переживает: "Это я написала записку".
- Пожалуйста. В чем дело? И она рассказала о том, что ее мучит прежняя греховная жизнь. Они вошли в летнюю пристройку, помолились Господу. Лицо сестры просветлело.
- Скажите, - поинтересовался служитель,- что заставило вас написать такие серьезные слова: "Если замедлите, я умру?"
- Я так и понимала,- ответила сестра,- что мне нельзя было медлить ни одной минуты: или сейчас, или никогда. Я чувствовала себя обреченной и ожидала, что того и гляди разверзнется подо мной земля и поглотит меня...
Сестра говорила совершенно искренне, с ясным сознанием того, что она погибла.
Что же с ней произошло? Она вошла во святилище Господне и увидела свой конец. До этого момента она не видела ужаса своего положения, а теперь вдруг поняла. Увидела, подобно пророку Исаии, Господа, Его святость, Его строгость и свою порочность.
"...Горе мне! погиб я! ибо я человек с нечистыми устами, и живу среди народа также с нечистыми устами,- и глаза мои видели Царя, Господа Саваофа" (Ис.6:5). Раньше Исаия не говорил "горе мне", а теперь говорит. Почему его молитва так изменилась? Дело в том, что еще вчера глаза его не видели Господа Саваофа, а сегодня увидели. Вчера он не входил во святилище, а сегодня вошел. Сегодня, при свете Господнем, он увидел себя и пришел в отчаяние. Но вот прилетел один из серафимов и очистил грех Исаии. Прощенный, очищенным, он услышал призыв Господа: "Кого Мне послать? и кто пойдет для Нас?" - "Вот я, пошли меня!" - отвечает в радости пророк.
Только что он говорил: горе мне, нечист я и живу среди народа с нечистыми устами, а теперь готов идти к этому нечистому народу. Какая удивительная перемена! Таково действие всепрощающей руки Господней.
Иногда спрашивают; нужно ли исповедание грехов, совершенных до обращения, или только тех, которыми запятнал душу после обращения? Много вопросов задают. Скажу вам: исповедовать нужно те грехи, за которые осуждает совесть, которые скрываешь и с которыми не можешь расстаться.
Дьявол иногда смущает людей, сосредотачивая их внимание на явно несущественных мелочах, которые не являются грехом; и все это только для того, чтобы отвлечь от серьезных грехов. Дьявол никогда не напомнит скрытый, неисповеданный грех. Об этом напомнит лишь Дух Святой, лишь Он влечет душу к покаянию.
Молодой брат пришел как-то на квартиру, где шла беседа об исповедании. Пришел из любопытства.
Народу было много. Несколько братьев беседовали с каждым человеком в отдельных комнатах. Тот, кто прошел исповедание, выходил в слезах.
Этот юноша - член церкви. Он не намерен был исповедоваться. Он недоумевал: что же с людьми происходит, что каждый выходит и плачет? "Дай-ка я пойду", - решил он
Вошел. Помолились. Служитель спрашивает:
- Что тебя беспокоит?
- Да, собственно, ничего.
- Что же тогда тебя побудило прийти?
- Посмотреть о чем вы говорите с людьми, и почему все плачут?
- Ну, и ты решил по выходе тоже поплакать?
- Со мной, надеюсь, этого не произойдет.
- Поскольку тебя ничего не беспокоит, можно было бы и не беседовать. За дверью ждут очереди те, которых многое волнует. Но, все-таки, давай с тобой познакомимся. Расскажи, как ты обратился к Богу, чем занимаешься...
Постепенно выяснилось, что молодым человеком владели страшные грехи. Беседа длилась около четырех часов. Пришлось пригласить другого служителя, чтобы совместно решить, что посоветовать юноше. Брат открыл место Писания - 1Кор.6:9-10 и прочел.
- На основании этого Слова Божьего ты обманывался,- сказал служитель. - О твоем грехе здесь сказано конкретно. Он тобой владеет, ты от него не освобожден и Царства Божьего ты не наследуешь, хотя ты уже и принял крещение. Молиться мы с тобой не можем, поэтому давай на этом расстанемся. Сокрушения у тебя нет, и, согласно Слову Божьему, мы даже не можем с тобой за одним столом кушать. Обрати на это внимание и предупреди об этом верующих.
- Неужели мне нет прощения? - встревожился юноша.
- Пока нет! - был решительный ответ.
- Ну, а если я буду молиться? Бога умолять?
- Чем ты умилишь сердце Господа? У тебя нет ни тени сокрушения! Ты остаешься без надежды, и ничего утешительного мы тебе сказать не можем.
- Можно ли мне помолиться?
- Молись.
Мы вместе с ним преклонили колени помолились.
- Нет! Грех мне не прощен...- озабоченно сказал юноша, встав с колен.
- Очень хорошо, что тебя посетила такая тревога. Если бы ты четыре часа назад сказал об этом, то давно уже был бы помилованным. Теперь к тебе спасение только приблизилось. До сих пор ты не знал, что такое быть спасенным! Ты невозрожденный человек! Тебя по ошибке приняли в церковь, не разобравшись приняли...
- Можно мне еще помолиться?- прерывая служителя, попросил юноша.
- Конечно, можно.
Он вновь молился, мы молились. После нас он, рыдая, молился третий раз.
Он вышел в зал другим человеком. А рыдал он больше всех. Никто так не рыдал.
В здоровой церкви, где дело Божье поставлено правильно и есть пастырское служение, каждый член церкви непременно должен встречаться наедине с пресвитером и беседовать о своем духовном состоянии. Кто из служителей стремится чаще вникать в жизнь каждого члена церкви - тот совершает угодное Богу дело и пожинает добрые плоды.
Исповедание - вопрос серьезный. Очень серьезный. От него зависит не только успех нашей жизни на земле, но и вечная участь. Это хорошо знает дьявол и поэтому особенно пользуется тайной греха, чтобы погубить, если возможно, и избранных. Только решительное противостояние принесет нам победу! К этому зовет нас Господь. Кто же будет помилован? Только тот, кто сознается в своих преступлениях и оставляет их!

М.И.Х.


Кто любит чистоту сердца,
у того приятность на устах,
тому царь - друг.
Прит.22:11.
На первый взгляд вышеприведенный стих Писания не выделяется чем-то особенным среди других стихов из книги Притчей Соломоновых. Много раз я читал его, и вот однажды стих удивительным образом раскрылся для моего сердца.
Стих разбит на три части, которые дополняют и поясняют друг друга:
В первой части стиха - кто любит чистоту сердца - говорится о внутреннем состоянии человека, о том, что заботит его и что он любит.
Вторая часть стиха - у того приятность на устах - указывает на то, как можно определить по внешним факторам того, кто любит чистоту сердца.
И в заключение - тому царь - друг - говорится о положении такого человека в окружающем его мире.
Постараемся же извлечь из этого небольшие духовные уроки.
Кто любит чистоту сердца… О какой конкретной личности здесь говорится? Имя его не называется, но мы можем определить этого человека для себя: это - "некто", а еще полезнее будет назвать этого "некто" своим собственным именем и спросить себя: "А тот ли я человек, который любит чистоту сердца?" Притом здесь не говорится, что этот человек любит чистоту, скажем, своей одежды или своего дома, а говорится о любви к чистоте сердца. На этом моменте первой части стиха следует особенно заострить наше внимание.
Чтобы определить, любит ли человек опрятность в одежде, любит ли содержать в чистоте дом, в котором живет, достаточно посмотреть на него, побывать в его доме - и все станет ясно. Если человек в чистой одежде, если в его доме чистота и порядок, значит он заботится об этом. Значит он любит чистоту. Конечно, кто-то может вполне правомерно возразить: если у человека запачканная одежда, то это еще совсем не значит, что он против того, чтобы у него была чистая незапятнанная одежда. И можно ли определить настоящую действительную любовь к чистоте? В чем это выражается? В одних ли только чувствах или только в делах? Я думаю, что и в чувствах, и в делах, а если что-то одно, то любовь ли это? Будет ли доволен муж своей женой, если она у окна целый день с мыслями о нем прождала его, а в доме не убрано, белье не постирано, обед не приготовлен. Вряд ли. А жена будет ли довольна своим мужем, если он после своего трудового дня приходит домой и уставший ложится на чистою постель в рабочей одежде и обуви? Вряд ли. Ведь это не что иное, как пренебрежительное отношение к ее домашнему труду. Случается и такое: приготовила жена вкусное блюдо, доброе дело сделала, но при этом подала его так, что пища поперек горла встала...
Но вопрос состоит в том, любит ли человек чистоту своего сердца? Как навести в сердце порядок и следить за его чистотой и поддерживать её? Казалось бы, проще всего навести и поддерживать порядок так, как хорошая хозяйка наводит и поддерживает порядок в своем доме: она регулярно делает мелкую уборку в доме. Протирает пыль, проветривает помещение, кроме того, она обязательно заботится о том, чтобы грязь не проникла в дом. Точно так же и с сердцем: для того, чтобы поддерживать в нем порядок, необходимо, однажды очистившись "банею водною посредством слова", препятствовать, противостать проникновению в него нечистоты. А если уж нечистота занесена, то ее необходимо немедленно извергнуть вон. В противном случае чистоты не будет. И если мы не очищаемся, то и чистоту мы не любим, и пренебрегаем дарованным во Христе спасением. Очищение сердца - это исповедание во всей своей полноте. Но как бы мы ни заботились о чистоте (дома или сердца), необходимость уборки и не только мелкой, но и генеральной возникает всегда. Ведь в дом попадает пыль через окна. Точно так же попадает пыль и в наше сердце через наши окна - глаза и уши, и при всем нашем старании и любви к чистоте необходимость очищения всегда налицо. Хорошо, если наши окна пропускают только пыль, а не большие комья грязи и нечистот.
…У того приятность на устах… Итак, мы выяснили, действительно ли мы любим чистоту. Но если с домом, одеждой все бесспорно проще: увидел - сделал вывод, - то с сердцем несколько сложнее: в него заглянуть человеку невозможно. Но, оказывается, туда и заглядывать-то не надо, тем более, что это возможно только Богу; а вот определить по внешним факторам того, кто любит чистоту сердца, мы можем. У человека, любящего чистоту своего сердца, приятность на устах. Что это такое? Конечно же, это не лесть, которая приятна слуху и тешит себялюбие. Подобная "приятность", - когда человек льстит другому, желая ему доставить удовольствие, особенно, если тот находится "выше" его самого по положению, - есть порок. И люди, пораженные этим пороком, льстят уже по привычке, не замечая глубины своего падения. Соломон же говорит о другой особенной приятности, о приятности на устах. Встречали ли вы такого человека, с которым вам, и не только вам одному, приятно было бы беседовать? Беседовать от сердца к сердцу, в одном духе. Если встречали, то о таком человек можно сказать, что он любит чистоту сердца и он заботится о соблюдении чистоты своего сердца. А являетесь ли вы сами таким человеком? И много ли найдется людей, которые были бы рады общаться с вами? Есть ли у вас "приятность на устах"? Или она только для тех, кто вам доставляет приятность? Ответив на эти вопросы, вы уже сами легко сделаете вывод - любите ли вы или нет чистоту своего сердца.
…Тому царь - друг. Это последний и самый важный момент. Заключительные слова стиха говорят о том, какое положение может занять человек, любящий чистоту своего сердца. Он имеет своим другом царя. Кажется ли вам это странным? Мне - нет. Царю не безразлично, кто его поданные. Нужны ли ему льстецы? В тяжелое время такие люди его просто предадут. А человек, любящий чистоту сердца, оставит ли своего царя? И царь знает, что нет, не оставит. Потому царю и дороги такие люди, которые любят чистоту сердца; они не просто его подданные, он им - друг.
Кто из вас откажется от дружбы своего начальника? По крайней мере, вам ничто не угрожало бы на вашем рабочем месте. Но начальник это одно… А в стихе говорится о царе! И если перевести на язык современности: кто из вас не хотел бы, чтобы президент страны стал вашим другом?
И еще вопрос: гражданами какой страны являются спасенные благодатью люди? И Кто Царь этой страны? Мы верим и знаем - Господь Иисус Христос!
Хотим ли мы иметь Его своим Другом? Думаю, что хотим. Но многих ли людей на страницах Писания Бог называет Своими друзьями по сердцу Своему?
Спросим каждый себя: хочу ли я быть Его настоящим другом, другом по сердцу Его? Да, я спасен Им, я Его подданный, но, главное, Сам Бог считает ли Себя моим другом? Если - нет, то спасенный ли тогда я? И возможно ли, чтобы Бог, Царь царей и Господь господствующих, стал моим другом?
Оказывается возможно!
Но путь один - любовь к чистоте сердца и верою осуществление в жизни этой чистоты.

Жизнь во Христе №2 2002г.


Кто принимает дитя

Ученики Христа, глубоко веруя в Него как в Мессию и Спасителя мира, с нетерпением ожидали того торжественного момента, когда Он воцарится. Вместе с тем их волновал и другой вопрос: кто из них в Царстве Христа будет больше? Об этом они рассуждали между собой и даже спорили (Лук.22:4). А мать сыновей Зеведеевых обратилась ко Христу с просьбой, чтобы два ее сына в Царстве Божьем были не где-нибудь в тени, а в непосредственной близости слева и справа от Него (Мат.20:20-21). Услышав об этом, десять учеников вознегодовали на Иакова и Иоанна (Марк.10:41).
Кого же из учеников признают большим? Разъяснение Христа должно было произнести в сознании Его последователей коренную перемену. Оказывается, большим в Царстве Небесном будет не тот, кто был любим и возлежал на груди Иисуса, и даже не тот, о ком Христос от души порадовался, что он имеет откровение Отца Небесного, и не те двое, о которых так искренне просила мать. Больший в Царстве Божьем - тот, кто умалится, как дитя. В Царстве Небесном не величаются и не рассуждают, кто почетнее. Там все во всем Господь, а спасенные в восторге духа поклоняются Ему.
Для большей убедительности Христос позвал дитя, "поставил его посреди них и сказал: истинно говорю вам, если не обратитесь и не будете как дети, не войдете в Царство Небесное; итак, кто умалится, как это дитя, тот и больше и Царстве Небесном; и кто примет одно такое дитя во имя Мое, тот Меня принимает" (Мат.18:2-5).
Умалиться, как дитя, воспринять без тени недоверия истину о спасении, научиться служить, - вот что необходимо каждому человеку для входа в Царство Небесное.
Обращает на себя внимание еще одна важная истина, сокрытая в словах Христа: "И кто примет одно такое дитя во имя Мое, тот Меня принимает".
Что значит принять дитя во имя Христа? Это сложный вопрос. Ответить на него однозначно невозможно. Кто-то считает, например, что посвятить свою жизнь работе в доме сирот - это и есть исполнение данной заповеди. Но всегда ли это значит принимать Христа? Не говорит ли здесь Иисус об отношении и к тем взрослым, которые в своем хождении перед Богом достигли такой высоты детского смирения, что могут великодушно служить всем, пребывая постоянно в благословенной зависимости от Христа?
Но каким бы ни было объяснение, сердце бодрствующего христианина сжимает тревога: ведь не приняв дитя во имя Христа, мы, фактически, отказываем в приеме не кому-нибудь, а Самому Христу! А евангелист Марк говорит, что, принимая дитя, мы принимаем Самого Бога, Отца Небесного (Марк.9:37).
Какую великую милость дарит Христос тем, кто открывает для Него двери дома и сердца! Он приходит к тем душам не один. "...Мы придем к нему и обитель у него сотворим" (Иоан.14:23). Христос придет с Отцом Небесным и устроит дивный пир вечери! В мире нет большего счастья, как наслаждаться близким общением с Богом и Сыном Его Иисусом Христом! (1Иоан.1:3). Но вся беда в том, что мы сами можем лишить себя этого блаженства.
"Итак, кто умалится, как это дитя, тот и больше в Царстве Небесном; и кто примет одно такое дитя во имя Мое, тот Меня принимает". Думаю, эти слова Священного Писания включают в себя и вопрос деторождения. "Смотрите, не презирайте ни одного из малых сих; ибо говорю вам, что Ангелы их на небесах всегда видят лицо Отца Моего Небесного" (Мат.18:10). Что происходит на небе - лучше всех знает Тот, Кто ради нашего спасения сошел оттуда. Слово Христа всегда верно. Воистину Ангелы на небесах видят лицо Отца Небесного, и видят всегда! Они - служебные духи, беспрекословно исполняющие Его волю. Посланные Богом, они видят каждый шаг ребенка и оберегают наших несмышленышей в самых невероятных рискованных обстоятельствах, в чем мы не раз убеждались. Какого внимательного защитника имеют наши дети! Ангелы на то и приставлены к детям, чтобы без воли Божьей никто не прикоснулся к ним. Всем, но больше всего родителям, нужно помнить об этом каждую минуту.
А теперь прямой вопрос к родителям. Когда вы узнаете, что становитесь ответственными еще за одну душу, какие мысли беспокоят вас? "Куда денешься! Грешить нельзя - пусть живет..." Или: "Этим детям ладу не дашь, зачем еще новая обуза?! Не нужен!" Любящие Бога не смогут поступить иначе, как принять и пятое, и десятое дитя во имя Христа и как Самого Христа: "Господи! И эту душу Ты дал! Принимаю и благодарю! Сбереги ее для Себя!"
Приход в семью первенца большинство родителей именно так и воспринимают. А десятого?
Разумеется, если в семье долгие годы нет детей, муж и жена, сознавая, что жизнь дарит только Бог, усиленно молятся, проверяют свое хождение перед Богом и взывают к Нему, чтобы Он послал детей. Но просят ли так о десятом? Желанный ли он?
Мы с женой пережили большое горе: седьмой ребенок родился мертвым. Телеграмму о его смерти мне принесли на борт самолета. Еще немного - и я улетел бы по делу служения в Магадан. Я сдал билет и, подавленный, вернулся. Стали мы с женой проверять свою жизнь: за что судила совесть - каялись.
Ожидание следующего ребенка прервалось в самом начале. Мы еще больше опечалились. И в этот раз осудили себя за посетившие нас мысли при рождении мертвого ребенка. Тогда мы думали: видимо, Господь усмотрел некоторую передышку… И только когда случилась вторая беда, мы поняли, что Бог испытывает нас: желаем ли мы вообще, чтобы наша семья росла? Бог принял наше раскаяние и помиловал: сейчас у нас уже восемь детей.
Бог не посылает нам наследия, не учитывая наших возможностей и обстоятельств. Некоторые родители напрасно ищут оправдание своему нежеланию принимать нового члена семьи. "Хорошо иметь много детей тем, кто здоров и у кого бабушки живые",- говорят они. В таком случае, нужно откровенно признаться: значит, устали в образе детей принимать Христа. Устали хранить чистую совесть перед Богом и детьми!
Некоторые недоброжелательно смотрят на рост семьи, слыша о смерти многодетных матерей.
Апостол Павел так писал о своем ответственном хождении перед Богом; "Я каждый день умираю..." (1Кор.15:31). Умирать всегда трудно, но напряженная духовная брань заповедана Словом Господа: "…Многими скорбями надлежит нам войти в Царствие Божие" (Деян.14:22). Каждое искушение превозмогается нами не иначе, как решимостью бороться с врагом душ человеческих до смерти. Сатана отступает только тогда, когда ему противостоят твердой верой и готовностью скорее расстаться с жизнью, нежели согрешить. Господь призывает к этому всех Своих чад: "Будь верен до смерти..." (Откр.2:10). Не до десятого ребенка нужно проявлять верность, а до смерти! И если какая христианка в вопросе деторождения не готова лучше умереть, чем согрешить против дитяти, - она не устоит! Любой христианин потерпит урон и потеряет жизнь вечную, если за свою веру в Господа не будет готов заплатить цену собственной жизни.
Не только первый, но и пятнадцатый ребенок - дело творческих Божьих рук. Бог не доверил людям решать вопросы жизни и смерти. Этой областью Он управляет Сам. Его любящие руки трудятся над созданием каждой живой души (Иов.10:8-12), поэтому мы так дивно устроены! Для каждого жителя земли Бог назначил время и место под солнцем. "В твоей книге записаны все дни, для меня назначенные, когда ни одного из них еще не было", - говорил Давид (Пс.136:16).
Я как-то подвозил на машине мужа с женой. В дороге разговорились. Узнав, что я верующий, попутчица первым делом поинтересовалась:
- Извините, а сколько у вас детей?
- Семеро.
- Ужас! - выдохнула она.- Как же их прокормить в наше время?! Неужели нельзя ничего предпринять, чтобы детей было меньше?
- А у вас есть дети? - задал я встречный вопрос.
- Есть. Трое.
- Скажите, кого из них вы хотели бы лишить жизни? Женщина встрепенулась, по-видимому, представила своих детей, и никого из них ей не хотелось потерять.
- Ну, нет! Зачем? - опомнилась она.
- Хорошо. Со своими детьми вам трудно расстаться. Посоветуйте мне, на кого из семерых я должен был поднять руку, чтобы уничтожить его, когда он еще не увидел света и не успел сделать ни худого, ни доброго? Ведь никто из них не просил стать нашим сыном или дочерью! Разве я вправе одному разрешить жить, а другого лишить жизни? Кто я, чтобы взять на себя такую страшную миссию?! Бог никому из людей не дал такой власти, Бог дает жизнь, Он ей и управляет - это Его Божественное право! Он - единственный Автор всякой живой души.
Моя попутчица выразительно молчала.
Слово Божье говорит: "Да и кто из вас, заботясь, может прибавить себе росту хотя на один локоть? Итак, если и малейшего сделать не можете, что заботитесь о Прочем?" (Лук. 12:25-26). Каждому понятно, что прибавить себе росту, тем более жизни, никому из смертных не под силу, а вот планировать семью многие, на погибель своей души, отваживаются. Если мы не в состоянии продлить жизнь, то и убавлять не вправе. В какие бы "разумные" формы мы ни старались облечь планирование семьи,- мы вторгаемся в область Божьих прав. "Но "неужели мы решимся раздражать Господа? Разве мы сильнее Его?" (1Кор.10:22).
Умерла мать одиннадцати малолетних детей. С уст многих готов был сорваться горький возглас: кому теперь нужны эти сироты?! Скажите, кому адресовано это переполненное отчаянием негодование? Служителям? Мужу и убитому горем отцу? - Выше! Укор этот дерзко брошен Богу. Это Ему поставили в вину несвоевременный уход из жизни матери многодетного семейства. Но неужели эта мужественная богобоязненная мать ради сохранения собственной жизни должна была грешить?! Да и можно ли нарушением заповедей Божьих продлить себе жизнь? Двух мнений быть не может.
И все же такой богопротивный, насквозь греховный довод можно встретить даже в современной христианской литературе: "Чем десятерым не дать ума и к Богу не привести, лучше пусть они не увидят света…"
Бог не возлагает на нас бремя больше, нежели мы можем снести. Наше бремя кажется нам чрезмерно тяжелым не потому, что оно в действительности таково, а потому, что наши отношения с Богом неверны. Когда у нас возникают проблемы с планированием семьи - это серьезный сигнал о критическом духовном состоянии, свидетельствующий о том, что душа находится в недолжных взаимоотношениях с Богом. Нужно найти причину, которая привела к греховным мыслям, раскаяться, и Бог сохранит от дальнейшего гибельного шага. Тогда каждый ребенок будет желанным, и нас будет бросать в дрожь при мысли освободиться от него. Мы будем отчетливо сознавать, что, допустив такую греховную мысль, мы рискуем собственным спасением, потому что, расставаясь с ребенком, мы расстаемся со Христом, а без Него жизнь теряет всякий смысл.
Приняв во имя Христа дитя, мы принимаем Самого Христа, а в Нем - источник Божественной премудрости и ведения (Кол.2:3). Господь научит нас и воспитывать детей не воздыхая, и, когда понадобится наказать ребенка, напомнит о том, какими мы были в детстве.
Не всегда на ребенка отрицательно влияет только улица. Иногда дети - наше зеркальное отражение, и нам слишком неприятно видеть в них свое искаженное, как нам кажется, лицо. Оно нам очень не нравится. Но, прежде чем дисциплинировать ребенка, вспомним себя. Мы могли позволить себе немного вольности и сознательного непослушания родителям, а теперь наши грехи в увеличенном размере проявляются в наших детях. Бог не мог тогда достучаться до нашего сознания и привести к раскаянию, неужели и теперь пренебрежем этим наглядным обличением? Возможно, Бог хочет сказать нам, как Нафан Давиду: "Ты - тот человек" (2Цар.12:7), и горе нам, если останемся глухи к голосу Божьему, говорящему через детей. Стоит только нам искренне осознать свои прежние грехи и задолженности, стоит раскаяться, и дети начинают быстрее понимать нас. Бог смиряет их строптивость, потому что прежде привел к покаянию нас.
Один брат как-то рассказывал мне: "Мой пятилетний сын провинился, и я поставил его в угол, сказав, что выйдет, когда попросит прощения. Прошло полчаса, сын молчит. Переживаю, подхожу к нему: "Будешь просить прощания?" - "Нет!" - отрезал он. Мне стало больно. Что делать? Быть непоследовательным и позволить ему выйти из угла я не мог, чтобы не потерять влияние на него, я подождал еще немного. Не нахожу себе покоя, а сын - непреклонен. И тут я вспомнил, что точно так поступал в детстве. Зашел в другую комнату и в сокрушении помолился: "Господи, Ты знаешь, как мне всегда было трудно просить прощения, а теперь я вижу этот грех в сыне. Прости меня…" После молитвы снова подошел к сыну. "Проси прощения, сынок..." Его словно подменили, куда делось упрямство. Прильнув ко мне, он попросил: "Папа, прости…"
В этом житейском случае нет никакого магического воздействия. Это было проявление милости Господа, верного Своему Слову. Искреннее признание давней вины дало Богу возможность расположить сына к покаянию. Упрямство ребенка отец пропустил через свою совесть и увидел в нем свою вину.
"Что стрелы в руке сильного, то сыновья молодые. Блажен человек, который наполнил ими колчан свой! Не останутся они в стыде, когда будут говорить с врагами в воротах" (Пс.126:4-5).
Стрелы - оружие воинов. Но прежде, чем наши сыновья станут защитниками дела Божьего и доставят родителям покой в старости, нужно "наполнить ими колчан" своей семьи, нужно защитить их, и не только от посягательства мира. Не в меньшей мере наши дети нуждаются в защите от вожделений, воюющих в сердцах родителей. Как много отцов осталось в стыде: нет у них достойной старости, потому что не дали Церкви Христовой тех, кто ревновал бы о славе Божьей и отстаивал бы чистоту ее рядов от сильных мира извне и от посягательства лукавых делателей внутри! Не останемся же в стыде и мы, но будем принимать детей во имя Христа и тем самым будем оказывать сердечный прием Самому Господу нашему Иисусу Христу!

Взято из альманаха для родителей


Лекция о Капернауме

"Тогда начал Он укорять города, в которых наиболее явлено было сил Его, за то, что они не покаялись. Горе тебе, Хоразин! Горе тебе, Вифсаида! Ибо если бы в Тире и Сидоне явлены были силы, явленные в вас, то давно бы они во вретище и пепле покаялись; но говорю вам: Тиру и Сидону отраднее будет в день суда, нежели вам. И ты, Капернаум, до неба вознесшийся, до ада низвергнешься; ибо если бы в Содоме явлены были силы, явленные в тебе, то он оставался бы до сего дня; но говорю вам, что земле Содомской отраднее будет в день суда, нежели тебе"
Матф.11:20-24
К северо-западу от Галилейского моря лежит живописная маленькая равнина, которую в давние времена называли "землею Генисаретскою". Она имеет форму полумесяца, около четырех миль в длину и двух миль в ширину в самой широкой части. С гор бегут два чистых потока, и, кроме того, есть два больших источника, так что земля эта прекрасно орошается и довольно плодородна. Очень давно на этой маленькой равнине стояли три города: Хоразин, Вифсаида и Капернаум. В северной части, почти у моря, находится чистый источник, а рядом с ним - груда развалин, наполовину скрытая в зарослях тростника и колючего кустарника. Считают, что на этом месте стоял Капернаум. От двух других городов не осталось и следа, и никто не может сказать, в какой части равнины они находились. И все же именно на этой маленькой равнине Иисус явил самые сильные дела. Однако горе, которое Он предвещал им, сошло на них, хоть и с безмолвной, но разрушительной силой. Это было бы более приемлемо для Тира и Сидона, но не для Хоразина и Вифсаиды, и не для Капернаума, вознесшегося до неба и низвергнутого в ад. Скажите, братья, разве вы не слышите, как от тех развалин раздается голос предостережения, обращенный к этой благодатной земле? Не предупреждение ли это для вас и меня? Вы так же, как и Капернаум, снискали себе благосклонность, но если не покаетесь, то будете низвергнуты в ад.
1. Капернаум вознесся до неба.
Почему о Капернауме сказано, что он вознесся до неба? Потому что там Христос проповедовал и совершил много чудес. Когда жители Назарета отвергли Иисуса, и хотели сбросить с вершины горы, Он "пришел и поселился в Капернауме". Когда бы Он ни приходил в Галилею, похоже, каждый раз Он останавливался в Капернауме. Больше всех городов земли это поселение было Его домом, и поэтому Он часто говорит о нем как о "Своем городе" (Мат. 9:1). Похоже, это место Он любил больше, чем какое-либо другое.
Здесь Иисус совершил большую часть Своих чудес.
Здесь Он исцелил слугу сотника (Мат. 8:5-13). Здесь Он воскресил дочь Иаира, излечил женщину, страдавшую кровотечениями. Здесь к Его ногам приносили расслабленных, и Он их всех исцелял.
Здесь Иисус проповедовал.
Здесь Он рассказал большую часть Своих притч. Притчу о сеятеле и следующие за ней Он рассказал в присутствии жителей Капернаума.
Здесь Он молился (Марк 1:35).
Это была славная возможность обрести спасение. Это был день спасения. Это была самая настоящая дверь. Здесь действительно распахнулись ворота на небо. Сын Божий, Спаситель мира, жил среди них, исцелял и проповедовал у них.
Потому что здесь сошел Святой Дух.
Инициатором обращения души является Святой Дух, и без Его работы даже проповедь Христа не обратит души. Теперь мы знаем, что проповедь Христа в Галилее не была напрасной. Хотя обратившихся было немного, но они были. Откуда такая сильная вера у сотника, - вера, удивившая Самого Иисуса? Откуда так много благодати у женщины, - благодати, которая побудила ее оставить всех других врачей и прийти, наконец, к Иисусу. Несомненно, Дух обронил много капель вокруг тихого моря. И хотя Дух пока не явился во всей Своей полноте, так как Христос еще не прославился, но капли Духа были даны в счет того, что Христос приносит Свою жизнь в искупление. Как часто Христос поднимался до рассвета и удалялся в одно из глубоких ущелий близлежащих гор. Там Он принимал сходившие на Него потоки Духа, а потом отдавал Его вечером, когда учил народ, находясь в лодке на море. Я верю, что на небе есть много душ, родившихся свыше во время этих проповедей под открытым небом близ Галилейского моря. Именно таким образом Капернаум вознесся до неба - в присутствии Господа и сошествии Духа.
Подобным же образом и Шотландия вознеслась до неба.
Благодаря проповеди Евангелия.
И хотя Христос не присутствует у нас Сам, как Он присутствовал в Капернауме, мы слышим ту же Благую Весть, которую Он проповедовал. Верные служители приходят от Христа. Они - Его дар. Они посланы Христом. Куда бы они ни пошли, они идут во имя Его. Поэтому можно сказать, что там, где обитают они, обитает и Он.
Начиная с 1560 года, Шотландия не испытывала недостатка в верных пастырях. Страна пережила почти столетний период духовной смерти, но даже тогда, в том или ином месте, был верующий остаток. Я думаю, что с тех пор, и в самые худшие времена, в этом городе всегда было хотя бы несколько верных пастырей. Данди вознесся до неба. Когда Христос отправился в Сихарь, Он пробыл там всего два дня, однако многие из живущих там самарян уверовали в Него. По милости Своей Он оставался там два дня. Всего лишь один день Иисус провел на Сирофиникийском побережье, тем не менее, этот день стал днем рождения души женщины-сирофиникиянки. У вас была тысяча таких дней милости, но лишь очень немногие из вас использовали их!
Возьмите карту мира, и вы не без удивления обнаружите, как мало тех мест, где проповедуется Евангелие. Почти вся Азия находится под влиянием порочных заблуждений Магомета или языческого идолослужения. Африка предается либо мусульманству, либо колдовству. Южная Америка - идолослужению, или католицизму. Большая часть Европы покрыта густым мраком католицизма. О, какая это благодать - обойти прекраснейшие уголки мира, а потом встретить на этом суровом острове мирное воскресенье с открытой Библией и услышать проповедь Евангелия! Друзья мои, вы так и не узнаете до наступления вечности, какая это великая милость - регулярно слышать проповедь Евангелия. Ведь это - распахнутые настежь ворота в небо.
Благодаря излиянию Святого Духа.
На нас Святой Дух излился в гораздо большей мере, чем на Капернаум. Я не думаю, что какая-то другая страна в мире испытала то же, что и Шотландия.
Первый знаменательный период в нашей истории был с 1625 по 1630 год, когда на протяжении пяти лет над Шотландией оставалось открытым окно в небо. Во время служения Дэвида Диксона в Ирвине и Стюартоне сотни людей пришли ко Христу, а во время проповеди Джона Ливингстона в Церкви Шоттса - пятьсот душ за один день.
Второй период любви имел место ровно сто лет назад в 1742 году, когда окна небесные были открыты над Килситом и Камбуслангом, кроме того, это благословение выпало на долю еще приблизительно двадцати - тридцати мест Шотландии.
Третий период любви в Шотландии был с 1798 по 1800 год, когда Святой Дух особым образом излился в приходе Мулина и в некоторых соседних приходах.
Последний период происходит в наши дни, начиная с 1839 года, когда Бог открыл окна небесные и изливал благословения до тех пор, пока для него было достаточно места. Эта община вознеслась до неба. Вам выпала уникальная возможность обрести спасение. Возможно, такой возможности уже больше не будет. Христос совершил у вас славные дела. Обращение каждого грешника - это чудо куда большее, чем все внешние чудеса вместе взятые.
Благодаря Духу Святому, излитому в ваши сердца.
Несомненно, так было и со многими в Капернауме. С ними боролся Святой Дух, но они огорчали Его, и, в конечном счете, Он превратился в их врага и стал бороться против них. Так случилось и с некоторыми из вас. Дух излился на вас, обличая вас о грехе, заставляя лежать в прахе из-за греха и посылая проблески желания прийти ко Христу. О, какая это дивная возможность обрести спасение! Всякий, приходящий к воротам небесным, - это человек, с которым боролся Дух.
2. Капернаум не покаялся (ст. 20).
Как интересно было бы узнать тайную историю жителей Капернаума. Когда Христос пришел, это был "народ, сидящий во тьме... и тени смертной". Некоторые были взяты из их среды и стали драгоценными камнями в венце Искупителя, но большинство не покаялось.
Некоторые просто не пойти слушать.
Соседи сказали им, что великий пророк пришел и поселился в их городе; что Он говорит так, как никогда еще не говорил человек; что из Его уст исходят благодатные слова;
что речь Его исполнена величия, небесной силы и святой любви; что Он исцеляет всех приходящих к Нему. Они слышали об исцелении слуги сотника, о воскрешении дочери Иаира и о сыне царедворца. Целый город просто гудел об этом. Соседи спрашивали: "Неужели вы не пойдете и не послушаете Его?". Но они не придали этому значения и продолжали свой путь: кто - к своему хозяйству, кто - в свою лавку. "Я купил пять воловьих упряжек, мне нужно проверить их, прошу меня извинить". Они так и не покаялись. Во тьме Он их нашел, во тьме Он их и оставил.
Некоторое время они ходили с Ним.
Они удивлялись, видя Его чудеса. Они следовали за Ним из одного места в другое. Они сидели на траве и ели хлеб, который Он им давал. Они стояли на берегу и слушали Его проповедь, и какое-то время казалось, что они увлечены ею. Но когда Он сказал им, что они должны есть Его Плоть и пить Его Кровь - tq есть лично сблизиться с Христом, - они ответили: "Какие странные слова! Кто может это слушать?". Они повернулись назад и больше уже не ходили с Иисусом. Они не покаялись.
Некоторые ходили за Ним постоянно.
Они ни за что на свете не пропустили бы проповеди на берегу моря. Они сами побежали вокруг моря, когда Он отплыл на другой берег. Они стояли и не дыша слушали. Тем не менее, они продолжали жить в достойном проклятия грехе. Они были слышателями слова, а не исполнителями. Они не покаялись. Так же и у нас. Если бы Христос был сейчас там, где стою я, Он укорил бы наш народ в том, что он не покаялся. Подобно Капернауму, наша страна явно погружается во мрак и порок, вместо того чтобы покаяться.
Вот как обстоят дела у нас:
Очень многие не придут послушать, а останутся жить в своих грехах без покаяния!
Хотя Бог построил здесь Свой Дом милости, хотя дверь открыта, но несмотря на все, что Бог сделал на этом месте, невзирая на все те души, что обрели здесь спасение, несмотря на все чудеса, совершенные Иисусом, великое множество душ не придет никогда. Они не покаются. Здесь так же много таверн, как было всегда, - эти логова беззакония не уменьшаются. Число драк и скандалов в субботние вечера и по воскресеньям не сокращается. Если бы Иисус был здесь, Он укорил бы вас.
Некоторые прийти и, раздраженные, уйти.
Многие пришли ненадолго, и когда возникла необходимость вступить в завет с Иисусом, соблазнились. Как будто духовные служители не должны говорить сегодня истину, а смягчать свои слова, делать их сладкими и приятными, чтобы грешники могли проглотить их, не раздражая свое небо. Что же нам не называть черное черным, а горькое горьким, чтобы не обидеть кого-нибудь? Все это свидетельствует лишь о том, что вы не покаялись.
Некоторые многого достигли, но все еще не покаялись.
Некоторые посещают проповедь за проповедью, и, подобно множеству народа, стоявшего у моря, жадно поглощают Слово. Вы удивляетесь сильным делам Иисуса, но все еще не оставили своих грехов, своих идолов, свою причастность к беззаконным деяниям. Вы так и остались корыстолюбцами и идолопоклонниками, которые не войдут в Царствие Небесное. Вы не покаялись.
3. Капернаум низвергнут в ад.
Жители этих городов давно уже умерли: горе, которое предрек Иисус, постигло их. Мы имеем либо благословение Иисуса, либо Его проклятие. Эти города пали ниже других: ниже, чем Тир и Сидон, ниже, чем Содом.
На протяжении всей Библии мы видим, что адские муки имеют разную степень тяжести. Некоторые будут страдать больше, некоторые меньше, но все будут страдать вечно. Равно как и на небе степень блаженства будет разной. Там будут и едва спасшиеся, и вошедшие с избытком. У некоторых вес внешней славы будет безмерным. Под началом одного будет пять городов, под началом другого -десять. Все сосуды будут полны славы и радости, но некоторые будут более вместительны. Так же и в аду будут разные степени мук. "Тот, который знал волю господина своего, и не был готов, и не делал по воле его, бит будет много; а который не знал и сделал достойное наказания, бит будет меньше". Вечные муки тех, что знали Евангелие, но отнеслись к нему легкомысленно, будут страшнее. Жители Капернаума вошли в море глубже, чем жители Тира, Сидона и Содома. "Отраднее будет". Ад для этих людей будет невыносимо ужасным, и все же им отраднее будет, чем вам.
По справедливости.
Ад для того и существует, чтобы восторжествовала справедливость: "Ибо Господь праведен, - любит правду". Поэтому раз ад существует, то справедливость требует, чтобы согрешившие против света попали в место поглубже. Поэтому, как верно то, что согрешившие против Евангелия попадают в ад, так верно и то, что они попадают в самое глубокое место.
По правде.
Раз Бог сказал, что будет так, то так и должно быть. Некоторые люди утешают себя выдумками о том, что ада не существует, что Бог слишком добр и милостив. Но таков ли истинный Бог? Раз Бог любит истину, то ад существует, и самое глубокое место в нем предназначено для согрешивших против Евангелия.
По природе вещей.
Одно из самых жестоких мучений в вечности будет доставлять грешнику его память. Как радость Божьего народа умножится, когда они воспоют Песнь Моисея, так и муки грешников умножатся, когда они вспомнят о благости Бога и о своих собственных грехах. Какими же будут воспоминания тех, кто жил во время такого служения и остался неспасенным и необращенным? О, если бы только вы могли избавиться от собственной памяти! Если бы вы могли стереть из памяти воспоминания об этих тихих воскресеньях! Увы, это невозможно!
"Тиру и Сидону отраднее будет в день суда, нежели вам. И ты, Капернаум, до неба вознесшийся, до ада низвергнешься; ибо если бы в Содоме явлены были силы, явленные в тебе, то он оставался бы до сего дня".

Р.М.М.


Личная верность

В дни всеобщего отступления от Бога очень важное значение имеет верность отдельных личностей. Мардохей оказался твердым, как кремень, в деле засвидетельствования истины Божьей, в то время как весь Израиль оставил служение истинному Богу. Он спас Артаксерксу жизнь и подчинился его власти, в которой видел проявление могущества Божьего, но в то же время не захотел преклониться перед Аманом.
В своем поведении он руководствовался исключительно заповедью Бога. Господь сказал народу Израильскому через Моисея: "Помни, как поступил с тобою Амалик на пути, когда вы шли из Египта; как он встретил тебя на пути, и побил сзади тебя всех ослабевших, когда ты устал и утомился, и не побоялся он Бога. Итак, когда Господь, Бог твой, успокоит тебя от всех врагов твоих со всех сторон, на земле, которую Господь, Бог твой, дает тебе в удел, чтоб овладеть ею, изгладь память Амалика из поднебесной; не забудь" (Втор.25:17-19).
Это повеление Божье было понятно для всякого обрезанного уха, для всякого послушного сердца, для всякой искренней совести.
Так же ясен и смысл слов книги Исход: "И сказал Господь Моисею: напиши сие для памяти в книгу, и внуши Иисусу, что Я совершенно изглажу память Амаликитян из поднебесной. ...Брань у Господа против Амалика из рода в род" (17:14,16).
Повинуясь именно Слову Господнему, Мардохей не захотел оказать и малейшую почесть Аману, который был Амаликитянином. Как мог верный Израильтянин преклониться перед человеком, с которым Сам Иегова был во вражде?! Это было немыслимо. Мардохей мог одеться во вретище, мог поститься и плакать о своем народе, но он не мог, не хотел и не смел преклониться перед Амаликитянином!
Ему было безразлично, что его обвинят в гордости, в слепом упорстве, в бессмысленном лицемерии и набожности или даже в постыдной узости понятий. Безумным могло показаться окружающим нежелание Мардохея воздать требуемые почести сильному владыке земному; но владыка этот был Амаликитянин, и этого для Мардохея было вполне достаточно. Его видимое "безумие" было лишь беспрекословным послушанием Господу.
Ничто не может освободить нас от ответственности послушания Слову Божьему. Мардохей мог возразить, что повеление в отношении Амалика было дано уже давно. Иисусу Навину, конечно, нужно было сражаться с Амаликом; Саулу необходимо было исполнить повеление Божье и умертвить Агага. Во времена же Есфири порядок вещей изменился: народ находится в плену - живи как считаешь нужным!
Но Мардохею достаточно было знать, что Иегова сказал: "Помни, как поступил Амалик с тобою... Не забудь". До каких пор эти слова сохраняли свое значение? - Из рода в род. Вражда Господа с Амаликом не должна была окончиться, пока само имя его и память о нем не изгладились из поднебесной. Почему? - Да потому что он жестоко и коварно поступил с Израилем. Как после этого верный Богу Израильтянин мог преклониться перед потомком Амалика? Сделал ли это Самуил? - Нет. "...Разрубил Самуил Агага пред Господом в Галгале" (1Цар.15:33).
Как же мог преклониться перед одним из потомков Амалика Мардохей?! За такое неповиновение смерть ожидала его; его могли повесить, но не заставить воздать почести Аману.
Каковы же последствия этой преданности Богу? Они удивительны. С одной стороны, мы видим на престоле гордого Амана, окруженного лучами царственного величия, славившегося богатством, великолепием, высоким положением и готового сокрушить под ногами семя Авраамово. С другой стороны, мы видим Мардохея, стоящего перед дворцом царя в пепле, во вретище и в слезах. Что он мог сделать? - Подчиниться Господу. У него не было ни меча, ни власти, но у него было Слово Божье, и, вполне подчиняясь ему, он одержал победу над Амаликитянином, решительную и блестящую, какой была в свое время победа Иисуса Навина. Такую победу не смог одержать Саул, хотя и был окружен полчищем избранных воинов из двенадцати колен Израилевых.
Потомок Амаликитян хотел добиться того, чтобы Мардохей был повешен, но вместо этого Аману пришлось сделать то, что еще недавно казалось немыслимым: "И сказал Аман царю: тому человеку, которого царь хочет отличить почестию, пусть принесут одеяние царское, в которое одевается царь, и приведут коня, на котором ездит царь, возложат царский венец на голову его, и пусть подадут одеяние и коня в руки одному из первых князей царских,- и облекут того человека, которого царь хочет отличить почестью, и выведут его на коне на городскую площадь, и провозгласят пред ним: "так делается тому человеку, которого царь хочет отличить почестию!" И сказал царь Аману: тотчас же возьми одеяние и коня, как ты сказал, и сделай это Мардохею Иудеянину, сидящему у царских ворот; ничего не опусти из всего, что ты говорил. И взял Аман одеяние и коня, и облек Мардохея, и вывел его на коне на городскую площадь, и провозгласил пред ним: "так делается тому человеку, которого царь хочет отличить почестию!" И возвратился Мардохей к царским воротам. Аман же поспешил в дом свой, печальный и закрыв голову" (Есф.6:7-12).
Но это было лишь начало поражения Амалика и славы Израиля. Аман повешен на дереве, которое он приготовил для Мардохея, а сам "Мардохей вышел от царя в царском одеянии яхонтового и белого цвета, и в большом золотом венце, и в мантии виссонной и пурпуровой. И город Сузы возвеселился и возрадовался" (8:15).
Но и это еще не все. Слух о чудной победе Мардохея разнесся по всем двадцати семи провинциям империи. "И во всякой области и во всяком городе, во всяком месте, куда только доходило повеление царя и указ его, была радость у Иудеев и веселие, пиршество и праздничный день. И многие из народов страны сделались Иудеями, потому что напал на них страх пред Иудеями" (8:17). В довершение всего мы читаем: "...Мардохей Иудеянин был вторым по царе Артаксерксе и великим у Иудеев и любимым у множества братьев своих, ибо искал добра народу своему и говорил во благо всего племени своего" (10:3).
Не служит ли этот поступок Мардохея поразительным доказательством, что личная верность имеет важное значение в глазах Божьих? Не поощряет ли это нас твердо стоять за истину Божью, чего бы это нам ни стоило? Посмотрите, какими удивительными были последствия поведения одного человека! Многие склонны осудить Мардохея за его нежелание воздать почесть главе империи и счесть его поступок за упорство. Но это было не так: со стороны Мардохея это было послушанием, свойственным преданному Богу сердцу, и это повлекло за собой чудную победу, плоды которой сделались достоянием братьев его, живших во всех концах земли.
Какие славные последствия влечет за собой верность перед истинным Богом одного человека! Вспомним, как во время полного исчезновения национальной славы Израиля, когда святой город и храм были разрушены, трое верных Богу юношей отказались преклониться перед золотым истуканом. Они не устрашились царского гнева, восстали против общего мнения, решили даже скорее быть брошенными в раскаленную печь, нежели ослушаться Бога. Каковы же были последствия их верности Господу? - Славная победа! Они ходили среди огня раскаленной печи вместе с Сыном Божьим! Они были избавлены от смерти, чтобы сделаться свидетелями и слугами Бога Всемогущего! Славное преимущество! Чудный подвиг! И все это было прямым следствием послушания.
Если бы они последовали за толпой и преклонились перед кумиром, чтобы таким образом избежать страшной печи, как много потеряли бы они! Но, благодарение Богу, они твердо отстояли свою приверженность великой основной истине - поклонению единому всемогущему Богу. Эта истина находилась в большом пренебрежении у многих Израильтян.
Рассказ о верности трех отроков был запечатлен Духом Святым, чтобы поощрить нас неуклонно ходить стезей личной преданности Богу в мире, ненавидящем Бога и отвергающем Христа, и перед лицом христианского мира, отвергающего истину. Невозможно читать этот рассказ без того, чтобы наш новый человек не был при этом воодушевлен искренним желанием всецело отдаться Христу и делу Его.
В дни преступного равнодушия и любви к удобствам жизни, когда многие лишь устами легкомысленно свидетельствуют об истине и так мало склонны безраздельно следовать за отверженным Спасителем и беспрекословно подчиняться заповедям Его, отрадно читать повествование о верности Даниила. С непоколебимой решимостью он не отступил от святой привычки: три раза в день молился перед открытым окном, обращенным к Иерусалиму, хотя знал, что за это его ждал львиный ров. Он мог закрыть свое окно, мог опустить занавеси, мог молиться в глубине своей комнаты или ожидать полночи, когда его не мог видеть человеческий глаз, когда человеческое ухо не могло его слышать. Но нет! Этот верный служитель Божий не хотел ставить светильник свой под сосуд или под кровать. Его воодушевляло одно желание: он хотел молиться Богу единому, живому и истинному не только в тиши за закрытыми дверями, но хотел молиться Богу, открыв окна против Иерусалима!
Почему именно против Иерусалима? - Потому что Иерусалим был установленным от Бога центром. Но не лежал ли город в развалинах? По суждению человеческому это было именно так. Но для верного христианина Иерусалим был Божьим центром для избранного народа. Потому Даниил действовал в согласии с мыслями Божьими, открывая для молитвы окна против Иерусалима. Поступая так, он руководствовался точными указаниями Священного Писания. Когда они "обратятся к Тебе всем сердцем своим и всею душою своею в земле пленения своего, куда отведут их в плен, и будут молиться, обратившись к земле своей, которую Ты дал отцам их, и к городу, который избрал Ты, и к храму, который я построил имени Твоему: тогда услышь с неба..." (2Пар.6:38-39).
Вот на чем основывались действия Даниила. Для него не имели значения ни человеческие мнения, ни чьи-либо угрозы или наказания. Он предпочитал лучше с чистой совестью перейти на небо, чем оставаться на земле отступником.
И каковы же были последствия его верности Богу? - Чудная победа. "...И поднят был Даниил изо рва, и никакого повреждения не оказалось на нем, потому что он веровал в Бога своего" (Дан.6:23).
Благословенный служитель Божий! Благородный свидетель! И этого он достиг безусловным подчинением Слову Божьему, что особенно важно в наши дни. Именно для того, чтобы осветить эту истину и доказать важное ее значение, мы приводим в пример случаи, в которых особенно отразилась личная верность Богу в эпоху омрачения славы Израиля.
Это удивительно интересный факт! Факт, подкрепляющий и живящий наше сердце, напоминающий нам, что в самые мрачные дни истории Израиля как народа, мы встречаем столь замечательные примеры веры и преданности Богу отдельных душ.
Мы обращаем серьезное внимание читателя на эти вопросы, которые могут укрепить и ободрить наши сердца и побудить нас твердо держаться истины Божьей в наше время, когда нам приходится глубоко огорчаться низким духовным состоянием церкви. Это не значит, что мы должны рассчитывать непременно увидеть такие же быстрые поразительные и чудные последствия верности Богу отдельных лиц. Не в этом дело. В наше сердце должно запасть одно: каково бы ни было в данную эпоху нравственное состояние народа, носящего на себе имя Божье, христианину дано преимущество следовать узкой стезей личного послушания Богу, Слову и заповедям Господа и Спасителя нашего Иисуса Христа.
Да научит нас Господь испытать на себе святое и могущественное влияние этой истины! В виду общего понижения уровня личной преданности Богу мы находимся в большой опасности пренебречь этой истиной. Если бы Мардохей, Седрах, Мисах, Авденаго и Даниил забыли об этом, то это было бы роковым заблуждением, злым внушением врага Господа и дела Его.
Будем этого остерегаться, дорогой читатель. Будем всегда помнить, что наше дело - повиноваться Богу, предоставляя Ему все последствия нашего послушания. Возможно, Бог даст нам тотчас же увидеть благословенные плоды нашей покорности Ему. Но может быть и такое, что мы не обнаружим их сразу. В любом случае - будем ожидать доказательства нашей преданности Богу. Что бы ни случилось - нашей прямой и явной обязанностью является хождение по лучезарной и благословенной стезе послушания, нам предначертанной заповедями чудного и великого Господа нашего Иисуса Христа.
Милостью Духа Святого да соделает нас Господь способными на это!
Да поможет Он нам всем сердцем отдать себя на служение истине Божьей, нимало не заботясь о мнении людей, которые нас, быть может, обвинят в узости, в ханжестве, лицемерии или в нетерпимости. Нам нужно только одно: неуклонно следовать за Господом нашим Иисусом Христом, в точности исполняя заповеди Его.

Г.Х.М.


Лучи Голгофские

"Чтобы, оправдавшись Его благодатию, мы по упованию соделались наследниками вечной жизни..."
Тит.3:7

Величайшая драма

Эта незабвенная драма не является плодом литературного воображения великого драматурга мира. Она совершилась до времени Еврипида, Софокла, Шекспира и других мастеров пера. Эта драма, полная неожиданности и скорби, связана с происшествием в Саду Едемском. Моисей, человек Божий, не выдумал этой истории, не воспользовался "мифическими пересказами", а с волнением сердца записал о фактическом случае, о переживании прародителей наших, Адама и Евы. В своей Первой Книге Бытия, гл.З., Моисей поведал миру правдивую, грустную повесть о падении человека, о потере невинности, о. суде совести и о других последствиях согрешения. Ни сам Моисей, величайший из сынов земли, ни его повествование ничего общего с мифическим миром не имеют. Они принадлежат подлинной жизни, правдивой истории человечества. Следует помнить, однако, что третья глава Бытия не предназначена Духом Святым, вдохновлявшим автора ее, для полемики с представителями спекулятивной философии или модернистического псевдо-богословия. Повесть передает о падении человека, по причине его непослушания Господу. Свободная воля человека при искушении стала в оппозицию святой воле Божией. Человек сделал выбор. Этот выбор оказался роковым и полным печальных последствий. Чистая, невинная совесть омрачилась тучей виновности, радость общения с Богом прервалась страхом преступника. Черные тени душевных мучений гнали Адама и Еву в темницу одиночества, сожалений, ссор и скитания. До сих пор миллионы людей на грустной земле находятся в таком же духовном положении,- вдали от Бога. Но следует ближе подойти к самому повествованию. Дышет оно реальностью, простотой и надеждой даже в этой великой скорби. Тот факт, что и другие восточные народы имеют сказания о падении человека, нисколько не умаляет библейского текста. Наоборот, возвышает его, как источник, из которого сделаны заимствования.
Искушение Евы, когда она была одна, не произошло случайно, без плана сатаны. Он избрал стратегический момент ее одиночества и, возможно, голода. Так Христос был в пустыне сорок дней и сорок ночей и, напоследок, взалкал. Тогда приступил сатана и начал Его искушать, пользуясь тем же методом: похоти тела, похоти очей и гордости житейской. Не раз Ева бывала вблизи дерева познания добра и зла в саду, но вместе с Адамом, опорой своей и другом жизни. А теперь она была одна. Христос в одиночестве победил искусителя словом Божиим, Ева же поддалась лжи и лести: "Нет, не умрете...; вы будете, как боги, знающие добро и зло..." цитируем здесь часть коварных слов сатаны. Змей до падения наших прародителей не был неприятным пресмыкающимся, каким люди его знают теперь. В древне-еврейском оригинале он назван накхеш. Корень его связан со словами: сияющий, шепчущий, прорицающий будущее. Ева была очарована словами и видом существа, через которое заговорил к ней противник человечества - сатана.
Заметьте, как он бесстрашно извращал слова Бога, говоря: "Подлинно ли сказал. Бог: не ешьте ни от какого дерева в раю?" Сатана прекрасно знал заповедь Божию о "дереве познаний добра и зла", но он лукавый "психолог", наводил смущение и сомнение на Еву. Продолжает он: "Но знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете как боги...". "И увидела жена, что дерево хорошо для пищи, и что оно приятно для глаз и вожделенно, потому что дает знание, и взяла его и ела, и дала также мужу своему, и он ел. И открылись глаза у них обоих..." Бедная Ева! Она посмотрела, пожелала, восхитилась и возгордилась, очарованная высшим знанием, которое будет ее достоянием. Она упросила, повидимому, Адама разделить с нею обед. Наступил следующий акт трагедии. Поднялась завеса. Исчезло сияние славы святости, невинности, одеяние "шекины"-славы Божией древнего Израиля. Они почувствовали двойную наготу - духовную и физическую. Духовный провод, ведущий к свету, любви, миру - к Всевышнему оказался таинственно прерванным. Наступил мрачный период грехопадения, бегство в царство тоски, мучений совести, распрей, болезней на проклятой земле. Но как отрадно сердцу знать, что в тот же грустный период падения человека, во свете славы и святости стоял предвечный, невоплощенный Спаситель, позже Лев из колена Йудина, Корень Давидов - Агнец Голгофский! Он был готов от начала спасти человека и вернуть его на путь послушания и любви к Богу. Это Он победоносно совершил! Читатели, не повторяйте драмы Адама и Евы, ищите новой жизни, сокрытой в Боге!

Первая слеза... Первый луч надежды

Потрясающие жизнь события не проходят бесследно. Они оставляют за собой цепь последствий. Эти последствия, как жуткие тени, окружили кольцом первую человеческую семью наших прародителей и вызвали в их сердцах дотоле неведомые им чувства. Вдали от Господа Бога, утеряв радость и мир сердца, Адам с женой переживали тяжелый кризис. Во-первых, семейный разлад. "Жена, зачем ты счастье наше нарушила, отдала теням черным? Покрыли они счастье наше... Ветер унес из Сада... И так странно я начинаю чувствовать себя. Был всегда близок к тебе, а теперь что-то отталкивает меня от тебя, разделяет, и огонь против тебя горит в груди моей. А раньше такая сладость, как чистый мед, жила во мне. Для тебя, жена, сладость. Зачем ты поверила противнику?"
Разве Адам не сделал выговора, не бросил колкого упрека жене после драмы грехопадения? Несомненно! А она ему могла ответить, отирая слезы, недавно радостных, красивых глаз, волнистыми волосами головы своей: "А зачем ты оставил там, у дерева... меня одну? Зачем?! Я хотела с тобою быть на восточной стороне Сада, а ты ничего не сказал мне. Ты молчал, а огонек в моей груди горел и горит для тебя, но пошла я одна. И был там такой чудный концерт птиц, новые прилетели. Тогда он явился. Я оглядывалась вокруг, нет ли тебя вблизи. Хотела звать тебя, но он был ласков и мудр, предлагая знание, новое откровение. Адам, все это случилось так быстро, как звезда пролетает вечерней порой. Так неожиданно! Ты виновен, Адам. Ты был занят и я боялась сказать, что с тобой всюду хочу быть". Жена, возможно, защищалась, вероятно, агрессивнее, смелее, после других упреков Адама. Едем - семьи, ее идиллии, обилие невинности в лучах счастья,- начал быстро ронять роскошную листву на печальную землю. Осень началась весной. Духовная и моральная осень. Зима греха стучалась во врата Сада, как царица всевластная, чтобы саваном смерти покрыть ликование жизни, красоту счастья, силу надежды. Слезы, вздохи, обиды, обвинения друг друга, и даже Самого Господа, возглавленные тираном человеческого сердца - страхом, наполнили сердца и скучное "убежище" разоренной семьи. Как тяжело жить без Бога, как печально быть вдали от Него! Однако, даже в это время мрака и безнадежности показался первый луч надежды, луч милости Божией для человека. Предвидя катастрофу, зная наперед о скорби и падении человека, Господь от вечности имел Свой совершенный божественный план, как восстановить утерянное человеком счастье, как вернуть человека на путь единства с Собою, спасти его! Среди густых теней, которые принес грех, уже в третьей гл. Бытия виден светлый луч надежды.
"И воззвал Господь Бог к Адаму, и сказал ему: где ты?" Замечаем здесь ищущую любовь к погибающему грешнику. Господь видел Адама и знал, где он. Вопрос здесь более глубокого содержания, - Адам, знаешь ли ты свое положение? Понял ли ты бедствие свое? Знаешь ли - где ты и почему очутился там? Часто люди переживают бедствия по причине греховных поступков, но все же обвиняют других, товарищей, общество, Америку. Но не себя. Адам обвинял жену и Бога, Который дал ее ему. Как грустно! Мы не наблюдаем его смирения и покаяния. Луч надежды заблестел сильнее, когда Господь Бог заменил опоясания прародителей из листьев, сделанные их руками, - одеждами кожанными. Этим одеждам предшествовала смерть невинного овна или ему подобного. Пролилась невинная кровь, свидетельствовавшая о согрешении человека. Древний Израиль, много позже, соблюдал со всякой благоговейностью приношение жертв во свидетельство о своей греховности и, как прообраз, что в свое время придет Мессия-Агнец и умрет Он за грехи всего мира. (Исайя 53 гл.). Это совершилось на голгофском кресте! Теперь всякий грешник приходит к Богу, во имя Христа, с покаянием и получает новую жизнь,- возвращается в сад мира сердца, прощения, радости и силы жить победоносной жизнью! Пустите этот луч надежды в сердце свое! Да восторжествует вера, что Бог принимает кающегося грешника, прощая его и любя вечной любовью.

Утешение

В предыдущей беседе мы затронули весьма кратко попытку Адама и Евы помочь себе, исправить свое положение после согрешения. Они "сшили смоковные листья, и сделали себе опоясания". Путь непослушания Господу принес им горькие последствия: утрату невинности, суд совести, страх, удаление от Бога, проклятие земли, изгнание и чашу испытаний в дальнейшей жизни. Даже на заре своей истории человек пытается испробовать свой собственный план спасения: свои усилия, свои руки, свои собственные одежды. Но Господь от вечности имел Свой драгоценный план - голгофский крест, смерть за грешников Агнца-Христа Мессию. Посему Он отверг эти одежды из листьев, а дал Адаму и Еве одежды кожанные, пролилась невинная кровь животного, совершилась смерть за их преступление. Только в такой одежде Адам и Ева могли предстать пред Творцом, выслушивая с поникшими главами и скорбью в очах приговор суда и милости. Хотя проклятие пало на змея, и он стал пресмыкающимся, на сатану позади его (Откров. 20:2) и на землю нашу- но человечества Господь Бог не проклял, а даровал ему даже в эту мрачную, жуткую ночь его истории светоч надежды на избавление, Ева особенно обратила внимание на возвещение Господне: "И вражду положу между тобою и между женою, и между семенем твоим и семенем ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту." (Бытие 3:15). Этот текст Св. Писания более глубок в своем содержании, нежели мы иногда думаем. Следует обратить благоговейное внимание на пророческие слова: семя жены. Наши прародители ухватились верой за это обетование, они почувствовали уже тогда, что придет Избавитель, Который поразит змея-противника. До сих пор Ева была неплодной, а теперь ей обещано потомство, хотя и в страданиях. Значит, чадо ее поможет вернуть утерянное счастье, радость Едема, мир периода послушания и невинности! С этой смутной надеждой на избавление наши раненные грехом прародители послушно вышли за пределы Сада. Грустное шествие, печальная картина! Так недавно они пили из чаши радости, а теперь - их путь ведет к новым скорбям, неожиданным разочарованиям, к семейной драме, которые были сокрыты от них. Но вот Ева становится матерью! Ночь их жизни озаряется светом радости - сын им дарован! Сын. А что если это он, избавитель...? Ведь Господь сказал же, что он поразит сатану в голову? Ева сказала в сердце своем - это он! А потом громко произнесла слово - Каин. "Приобрела я человека от Господа!" Но добрая, бедная Ева на этот раз ошиблась, и за это нельзя ее осуждать.
Всякая мать возлагает надежды на детей, хотя многие из них встречаются с разочарованием и великой скорбью. Отцом Каина был Адам (Быт. 4:1), а пророчество о Семени жены относится к Тому, Который много столетий позже родился от жены, но зачатие Его было беспорочно, Он принял вид человека (Луки 1:34-35). Христос Господь совершил суд над диаволом и грехом. Он поразил смертельно в голову первого и понес грехи мира на древо-крест, искупив человечество от власти греха и смерти. Мы побудем с разочарованными прародителями нашими во время следующей беседы. Ведь их горе было так велико, когда "путь Каина" оказался неугодным Богу. Почему? В чем скрывается первоначальное согрешение Каина, до убийства Авеля невинного? В чем была сокрыта причина принятия жертвы последнего? Так много глубоких мыслей открывает Дух Святой всем любящим Слово Божие! Драгоценное духовное богатство сокрыто на первых страницах св. Книги. Это не "мифический или аллегорический вклад в мировую литературу", а величайшее откровение, данное Богом человеку! Читатели, помните, что, как в нашем созвездии, солнце является астрономическим центром, так Христос-Мессия является Центром божественных предвечных планов спасения человечества. Все другие попытки катастрофически рухнут. Ап. Павел говорит: ...приемлющие обилие благодати и дар праведности будут царствовать в жизни посредством единого Иисуса Христа. Да царствует Он в жизни вашей!

Путь к потерянному счастью

Утерянное счастье трудно забыть, мучение совести грешника томительно, а надежда на милость Божию и избавление от бедствий всегда окрыляет кающегося трешника. Так Ева, а с нею и грустный спутник ее жизни, утешались слабым лучом веры, преждевременно ожидая избавления. Эту надежду они положили в сыне своем Каине, имя которого означает "приобретение". Когда же, повидимому, вскоре после него родился второй сын (некоторые полагают, что они были близнецами), то Ева выкрикнула иное слово, увидев дитя: Хэйбел! Авель! Что значит - проходящее, маловажное, нечто ничтожное. Почему она дала такое имя своему второму сыну? Был первый ребенок большой, а второй хилый и маленький? Или же это наименование было пророческое, хотя она сама не знала всей тайны и сущности ее? Каковы бы ни были причины к этому, дальнейшая история сыновей сильно сгустила тени жизни наших прародите лей и привела мать в глубокое разочарование. Когда родился третий сын, Сиф, мы больше не читаем, что Ева давала ему имя. Сифом назвал его Адам, Бытие 5:3, чувствуя милость Божию. Потому он дал ему имя - Шеть: возмещение, отрасль.
Хотя Авель родился вторым и был младшим братом, но Библия ставит его на первое место уже в 4 г. ст. 2: "И был Авель пастырь овец, а Каин был земледелец". Занятие братьев ничего общего с их дальнейшей судьбой не имеет, эта судьба зависела от состояния их сердец и отношения к Господу Богу. Одно становится ясно из древнего повествования, что Адам учил детей своих помнить Бога Творца, не забывать его великой потери - Сада Едемского. Вероятно, часто он и Ева рассказывали мальчикам грустную повесть о своем непослушании Богу, об изгнании из рая, о проклятии земли и сатаны-змея. Подводили они детей к Саду, к его восточной стороне. Неизменно там стоял сияющий небожитель - херувим, и огненный меч вращался непрестанно. Вход был закрыт Господом.
Но говорил им Адам о жертве. О своих опоясаниях. О том, что один из его наследников поразит противника в голову, и они смогут вернуться назад к Богу, воспримут утерянное счастье, веселие, мир души, дружбу с Сущим Богом. Если бы сыновья не видели отца в сокрушении и слезах, приносящим агнца в жертву, они не старались бы придти и поклониться Богу. Скорбь только в том, что Каин нарушил божественный порядок и гордо явился с плодами рук своих, пришел со своим достоинством, при отсутствии сознания греха и его последствия, - смерти, которая посетит его в свое время. В прообраз того, что некогда Семя Жены - Христос Мессия, невинный, безгрешный Агнец, умрет за грехи всего мира. Авель же пришел со смирением сердца, с верой в милость Божию, с надеждой на избавление, не своими стараниями и заслугами, а путем Господним, путем благодати Его, явленной на голгофском кресте. Два брата. Два сердца. Два их состояния. Два пути человечества и в наши дни. Одни стараются спасти себя своими усилиями, без благодатной веры в Христа Спасителя, а другие положили, как грешники кающиеся, всю надежду на Него, приняли дар прощения свыше, от Самого Господа, и начали жить жизнь угодную Ему каждый день. Это путь Авеля, путь смирения и веры, путь новой жизни. Читатель, путь Каина страшен и трудный! Не идет ли мир наш и в наши тревожные дни этим путем?

Примите истинное освобождение

Человеческая драма грехопадения все еще продолжается на грустной земле. Ее участники - многомиллионное потомство Адама и Евы. Последнее действие начинается. Близится "начало конца". Однако, не только жуткая ночь, с тьмой кромешной, в истории больного человечества шумно надвигается на мир, но и близится - истинный рассвет, радость избавления, торжественный восход Солнца Правды! Люди не оставлены и не забыты Богом. Несмотря на их греховность и борьбу, часто сокрытую, со святым и любящим Спасителем и Его планом спасения, вечная премудрость ведет нас все ближе и ближе к небесному периоду в жизни человечества. Имея свободную волю, право решений и действий, человек утерял счастье в Саду Едемском, человек согрешил и передал эту греховность своему потомству. Ввиду органического единству человеческой расы мы унаследовали природу Адама и Евы, после их падения. Грех передан нашей природе, люди с ним рождаются и проявляют его в разных формах. Хотя существуют теории, утверждающие, что человечество не восприняло на себя последствий согрешения Адама и Евы, что потомство их безгрешно и морально здорово, но всякий мыслящий и честный человек знает, что это не так. Люди чувствуют, видят грех и содрогаются от ужасов греховных поступков чужих и, временами, своих собственных. Грех - самый главный враг человека! И как мало внимания обращают на него люди, как ничтожна борьба с этим безжалостным губителем! Великой тайной покрыта его история, его допущение Всевышним в мироздании и в жизни человека. Во времена наших прародителей, даже до их падения, грех уже действовал в мире. Гордыня греха владела сатаной и его демонами. Бог совершен в Своей Ипостаси и творчестве. Человек, лишенный свободной воли, был бы только машиной. Только добровольная любовь вполне удовлетворяет человека, а тем более Бог ожидает ее от создания Своего. Без греха в мире, без свободной воли человека, без падения его, - мир не знал бы Голгофы, Христа, добровольно умершего за мир, ради его искупления и спасения. Кто может сказать, каким наш мир был бы сегодня, если бы человек не имел свободной воли? Господь знает лучше, знает все и потому Он долготерпит зло в мире.
Одно ясно, что ни двадцатый век наш, с его технологическими достижениями, ни собственные усилия людей путем просвещения и воспитания, греха удалить не в силах. Исцеление от этой болезни - вне нас. Один адвокат в Европе однажды взялся защищать явного преступника, обвиненного в краже. Подсудимый обещал адвокату тысячу рублей, если будет оправдан. Защитник был успешен, обвиненного освободили. Поздно вечером он принес адвокату деньги. На дворе неожиданно началась большая вьюга. Доверчивый адвокат пригласил своего клиента переночевать у него. В полночь "гость" связал своего уснувшего доброжелателя и со своей тысячей и драгоценностями адвоката исчез. Темная ночь, как символ ночи греха, покрыла преступника своим черным крылом. Ап. Павел так свидетельствует, после смиренного познания Христа: "Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла на всех человеков, потому что в нем все согрешили." Эту минорную ноту великий мыслитель сменяет мажором надежды: "Посему тем более ныне, буду ч и оправ даны Кровию Его, спасемся Им от гнева." (Римл. 5 гл.). Читатель, есть светлый путь освобождения от бремени греха, от его жала и мучений! Мессия - Христос освобождает от этого тяжелого рабства. Ищите, желайте, примите это освобождение!

Предупреждение!

Жизнь наша не является пустым звуком в великой вселенной. Грандиозна и непостижима вселенная; мал и кратковременен человек в ее величественном храме. Но ответственность человека за свой крошечный путь на земле весьма серьезна. Жизнь - не бессмысленная шутка, а является она даром Божиим. Посему в духовной и моральной областях она подчиняется закону "причины и последствия". Трагические переживания человечества в прошлом были постоянно связаны с цепью причин, хотя и мало осознанных страждущими и протестующими людьми. Библейская повесть о всемирном потопе раскрывает жуткую картину морального положения человечества перед этим всемирным наводнением. "И увидел Господь Бог, что велико развращение человеков на земле и что все мысли и помышления сердца их были зло во всякое время". (Бытие 6:5). Текст свидетельствует, что люди забыли о периодах времени, связанных с молитвой, смирением сердца, покаянием, милосердием, прощением ближних. Они пребывали во зле во "всякое время". Чаша беззакония наполнилась. Чаша правосудия Божия наполнялась вместе с нею и пришел суд. Наш цивилизованный мир не освободился от зла путем культурных достижений, наоборот, во зле он живет, его воздухом дышет. Снаружи кажущийся бодрым и агрессивным, облеченный в мантию гордыни, мир наш "лежит во зле," по словам апостола Иоанна. Лежит. Смертельно больной и беспомощный!
Но скажут люди: вот запугивание судами Божьими! Кто видел потоп? Кто может доказать его историческую действительность?! Мы обещали в весьма сжатой форме указать на археологические данные, которые поразительно подтверждают библейскую истину. Раскопки на территории древнего Вавилона, особенно в течение последних десятилетий, открыли ученому миру эпический письменный труд "Гилгамеш", в клинообразной письменности, который подтвердил с невероятной точностью страницы Библии на древне-еврейском языке. Конечно, два документа разнятся в вопросе познания Бога, как единого Творца неба и земли. Библия передает нам во всей простоте учение о Господе, об отступлении человека, о долготерпении Божием, о Его премудром плане спасения мира через Мессию-Христа Спасителя. "Гилгамеш", конечно, написан был в стране политеизма. Вавилоняне и другие народы хранили пересказы о суде, искажая их идолопоклонническими воззрениями. Семиты же несли своим потомкам повесть о всемирной трагедии в том духе и форме, как она имела место. Ученые Хадель, Клей и Талквист (не говоря уже об их предшественниках) логически и убедительно опровергают нападки на Библию в этом отношении. Климатические условия на земле после потопа совершенно изменились. Сибирь до этого была тропической страной, а а климат Арктики был "южным". Только после потопа, после катаклизмов, земля стала орошаться дождем. "Но пар поднимался с земли и орошал все лице земли..." (Быт. 2:6), свидетельствует об этом вместе со знамением "радуги", которая явилась, как доказательство обещания Божия, что земля не будет вновь опустошена всемирным потопом. Радуга! Ее чудный спектр цветов впервые увидели очарованный Ной и семья его. В радуге сокрыты символы милости и любви Божией к бедному, сбившемуся с пути человечеству. Эта любовь и милость не прекратились и сегодня!
Бог никогда не допускал судов на землю и ее обитателей, не имея ввиду блага человека, Ной обрел благодать у Господа. Этот замечательный человек, сказано, "ходил пред Богом."
Это включает мысль о постоянном его пребывании пред очами Божьими. Он не прятался во тьме антагонизма к Нему; а жил в послушании и вере в Него. Как слуга, Ной постоянно был готов принять послушно повеление свыше. Это оправдалось, когда ему Бог повелел строить ковчег, 450 футов длины, 75 ф. ш. и 45 ф. в. Ковчег для спасения от наводнения, от дождя, которых раньше человек не испытывал. Посему, люди помогали строить ковчег, но мало верили в грядущее наводнение. Они получали вознаграждение и этим довольствовались. Бедные! Оказались вне дверей, когда пророчество исполнилось, когда шумные воды суда подняли от земли ковчег спасения. Не так ли в наши дни? Не так ли легкомысленно люди отвергают Божию истину и рискуют потерей жизни. Читатели, наша ответственность за жизнь велика! Позаботьтесь 6 душе своей! Овеяны грустью слова М. Ю. Л. в его "Думе": "печально я гляжу на наше поколенье! Его грядущее - иль пусто, иль темно. Меж тем под бременем познанья и сомненья в бездействии состарится оно." А потом - смерть? Кончина на чужбине без мира и надежды на получение вечного дара жизни, даже среди тревог и волнений наших дней. Отдав жизнь нашу Богу, мы обретем ее!

И.А.К.


Лучшее благословение

Во времена Давида священники были распределены на 24 чреды(1Пар.24:1-4). Каждая чреда священников в течение недели исполняла все служебные работы при храме: поддерживали огонь на жертвеннике днем и ночью (Лев.6:12; 2Пар.13:11); подливали масло в лампады светильника (Исх.27:20); приносили утренние и вечерние жертвы, хлебное приношение и возлияние (Исх.29:38); учили Израильтян уставам Господним (Мал.2:7); разрешали спорные вопросы (Иез.44:23); исследовали различные виды проказы (Лев.13,14гл.); трубили в серебряные трубы, на войне ободряли народ.
Трудно было отличить кто лучше, а кто хуже исполнял свою работу. И только Господь доподлинно знал состояние каждого. И вот из многих черед священников Он выделил сыновей Садока, доверил им стоять на страже святилища и являться пред лицо Его. Почему? - Потому что во времена всеобщего отступления, когда Бог испытывал сердце каждого, они не уклонились и проявили верность.
Служение Садока проверялось не в каких-то особо созданных для него обстоятельствах. Он был испытан вместе с другими священниками, когда на царя Давида восстал собственный сын Авессалом. Давиду пришлось спасаться бегством, а священники поступили как каждый считал нужным. Многие разбежались, пережидая лихую годину: царь в изгнании, время неспокойное...
Что же делал в это время Садок? Он взял Святое-Святых, ковчег Господень и пошел за Давидом (2Цар.15:25-29). Царь его остановил: "Нет, Садок, не делай этого! Отнеси ковчег на место. Если Богу будет угодно, я еще вернусь сюда и поклонюсь Богу". И Садок спокойно, не пререкаясь, вернулся, не думая, что о нем скажет народ. Если Давид сказал, значит так нужно. С одной стороны, Садок поступил решительно - пошел с царем-изгнанником, а с другой - проявил спокойствие и послушание и много потом помогал Давиду из Иерусалима.
Не буду останавливаться на подробностях жизни и служения Садока. Напомню лишь основные моменты. Перед смертью Давида, когда сын его Адония вероломно объявил себя царем, многие военачальники участвовали в этом торжестве. Из священников же только один Садок, а из пророков - Ванея и еще несколько человек не были на стороне Адонии.
На что рассчитывал Садок, противостав мятежникам? На покровительство царя? - Царь вот-вот умрет. (И действительно Давид вскоре умер.) Войско ли защитит его? - Главнокомандующий войсками - опора Адонии! Священники поддержат? - Они укрепили руки непослушного сына.
На кого же полагался Садок? - На Бога! Заговорщики могли убить его, но он безбоязненно помазал Соломона в цари. И, посмотрите, что произошло! Бог повернул сердце всего народа к Соломону. "И затрубили трубою, и весь народ восклицал: да живет царь Соломон! ...И весьма радовался, так что земля расседалась от криков его" (3Цар.1:39-40). Что не способны были сделать ни огромное войско, ни священники, никто из людей - то сделал Бог! Всевидящий Властелин Вселенной, Который обозревает всю землю, чтобы поддерживать тех, чье сердце вполне предано Ему (2Пар.16:9), видел поведение Садока. его верность, мужество и за это благословил не только отца, но и все его потомство на годы! "Сыны Садока... будут... служить Мне..."
Садок, верно закончив жизненный путь, оставил в наследство детям самое драгоценное - Божье благословение! Не только дети, но и внуки, и правнуки удостоились великой чести: предстоять пред лицом Господа. Суть благословения Господнего не в том, чтобы дети были богаты, здоровы, талантливы, а чтобы Бог благоволил к ним. Может ли быть большее счастье, чем знать, что из поколения в поколение на твоих потомках будет почивать благословение Божье?!
Исполнил ли Господь Свое слово? Какими были внуки Садока? Один из них - священник Ездра. Он известен как благословенная личность! Когда Навуходоносор уводил народ Израильский в Вавилон, Ездру младенцем вынесли из Иерусалима. Отца Ездры, первосвященника Сераию, Навуходоносор казнил в Ривле, в земле Емаф (4Цар.25:18-21). Ездра остался сиротой. Кто позавидует его доле? Но придет время, и мы увидим, что этот мальчик будет весьма благословен, потому что он из потомков Садока!
Прошло 70 лет. Ездра никогда не видел отца, не знал, как нужно вести служение, и все же, находясь в плену, расположил свое сердце возбудить дух народа выйти из Вавилона. Великое множество пришло с Ездрой в Иерусалим к родным развалинам, чтобы сокрушаться и плакать. Это были люди нового поколения, которые только от стариков могли услышать, что существует закон Моисеев, что есть храм.
Ездра, придя в Иерусалим, не стал искать могилу отца, а поспешил прочитать перед всем народом закон Господень, который некогда читал его отец. И вот на том месте, где 70 лет назад провозглашалась истина, Ездра встал на возвышение и от рассвета до полудня читал закон Божий, говорил о великих делах Божьих, а весь народ стоял и слушал (Неем.8,1-5).
Был бы жив Садок, как он возрадовался, что обетование Божье исполнилось: "Сыны Садока служат Богу!"
А вот еще один из потомков сынов Садоковых: священник Азария. Это был мужественный служитель. Он не побоялся воспротивиться царю Озии, когда тот вошел в храм воскурить фимиам на алтаре кадильном. "Не тебе, Озия, кадить Господу, - сказал Азария, - это дело священников... выйди из святилища, ибо ты поступил беззаконно, и не будет тебе это в честь у Господа Бога" (2Пар.26:18).
Этот правнук Садока не только сам служил Богу безбоязненно, но собрал вокруг себя 80 других священников, людей отличных. Они действовали единодушно. Радуется дух, когда читаешь об этих святых мужах! Как много значит благословенное хождение одного человека, каким был Садок!
Невозможно обойти молчанием и праправнука Садока - первосвященника Хелкию. Царь повелел ему пересчитать серебро, принесенное в дом Господень. Занимаясь этой работой, Хелкия нашел книгу закона и передал царю (4Цар.22:8). Среди груд серебра Хелкия обратил внимание на невзрачный свиток, цена которому оказалась выше золота. Это поистине была жемчужина! "Когда услышал царь слова книги закона, - читаем мы, - то разодрал одежды свои. И повелел царь Хелкии... пойдите, вопросите Господа за меня и за народ... потому что велик гнев Господень, который воспылал на нас за то, что не слушали отцы наши слов книги сей..."
Великое сокрушение было в Израиле по прочтении книги закона: из храма были вынесены, сожжены и стерты в прах все идолы; разрушены блудилищные дома, никто не проводил детей своих через огонь Молоху; низвержены были все идольские жертвенники, изломаны статуи и срублены дубравы. Иосия заколол всех жрецов высот, истребил всех волшебников, а всему народу повелел совершить Пасху. Какое пробуждение охватило весь народ!
У потомков Садока, как мы видим, была одна характерная особенность: не отступать от Бога ни при каких обстоятельствах. И это не случайно. Однажды, в самое смутное время, когда все духовные вожди повернулись спиной к Богу, Садок один проявил верность, и за это Бог благословил ясностью ума, мужеством все его потомство. Все сыны Садока были бодрствующими служителями у алтарей Господних!
"Грехи некоторых людей явны и прямо ведут к осуждению, а некоторых открываются впоследствии. Равным образом и добрые дела явны, а если не таковы, скрыться не могут" (1Тим.5:24-25). Этот стих Священного Писания непосредственно относится к нашей теме. Все совершенное родителями влияет не только на их жизнь, но и на жизнь их детей, внуков и правнуков. Если, делая добро, при жизни мы не увидим благословений, то, верен Бог, оно все равно придет и явится на сынах и на внуках наших Пройдут годы, и посеянное родителями, доброе или худое, - все вырастет Будем помнить при этом, что пожинать будут наши дети и внуки.
Как прискорбно вспоминать сокрушение Давида: "Сын мой Авессалом! сын мой, сын мой Авессалом! о, кто дал бы мне умереть вместо тебя…" (2Цар.18:33). Какую жестокую жатву пришлось пожинать отцу!
"Господи, исправь наши кривизны, пока посеянное нами не принесло горького плода! Окажи милость! выкорчуй, вырви недобрые всходы!" - вопиять бы нужно сегодня многим родителям. Тех, кто сознает свою вину, свою неверность, исповедуют ее, Господь простит и помилует. Когда садовник держит в руке нож для очищения, - это отрадно. Значит, еще не все потеряно.
Может быть, какая-то мать в безвыходном положении, как женщина Хананеянка: дочь или сын ее жестоко беснуются; у кого-то, как у Иаира, вообще дети духовно мертвы, - вспомним , что мы сеяли? Как мы прожили жизнь? Сумели ли мы накопить для них столько благословений, чтобы они были под ними, как под шатром? Совершали ли мы подвиги во имя Христа, чтобы дети продолжили наш подвиг? Или им нечему подражать? Будут ли наши дети в числе святых мужей, для которых заповеди Божьи - превыше всего? Будем помнить! за праведность родителей Бог помилует детей: "Я Господь, Бог твой... наказывающий детей за вину отцов до третьего и четвертого рода, ненавидящих Меня, и творящий милость до тысячи родов любящим Меня и соблюдающим заповеди Мои" (Исх.20:5-6).
И сохрани нас Бог сказать, как некогда Езекия: "...мир и благосостояние пребудут во дни мои" (Ис.39:8). С успокоенным духом он произнес эти слова, когда ему объявили, что за его неверность сыновья его будут пленниками у царя Вавилонского. Он не встревожился, что будут терпеть его дети, не принял это близко к сердцу, не походатайствовал за свое потомство, не оплакал своего греха. Поэтому Манассия, сын его, в бесстыдном идолопоклонстве бесславил Господа больше всех царей Иудейских.
Боящиеся Бога родители беспокоятся о своих детях, как Иов (1:5), и за это услышат Божье приглашение: "Войди ты и все семейство твое в ковчег, ибо тебя увидел Я праведным предо Мною в роде сем" (Быт.7:1).

М.И.Х.


Лучшее лекарство для души

Меня так обидели, что я не могу простить!" - нередко жалуются люди. Человек нуждается в прощении точно так же, как воспаленная рана в дезинфицирующем средстве. Нет боли - нет нужды и в лекарстве, нет обиды - не нужно и прощение. Но именно тогда, когда нам больно от обиды, мы должны простить, чтобы устранить свою боль.
Прощение - это не пустая формальность или несколько неискренних слов, сказанных без участия сердца. Прощение - это совокупность действий, которые затрагивают наши сокровенные чувства, меняют направление мыслей и восстанавливают прерванные отношения. Прощение исцеляет душу обиженного, и это исцеление начинается с желания простить.
Прощение достигается усилием воли, когда не обидчик, а обиженный, не считаясь со своими чувствами, принимает решение простить того, кто нанес ему удар. Сердце его, может быть, ничуть не расположено к прощению, но, пересилив себя, он первым идет навстречу своему недругу.
Без молитвы этот шаг сделать невозможно. Прежде чем пойти к причинившему вам боль, расскажите Отцу Небесному о намерении воспользоваться каким-нибудь средством для проявления прощения, и Он подскажет вам, что нужно сделать, чтобы покорить черствое сердце.
Кровоточащая рана обиды будет еще давать о себе знать, но, повторяю, процесс выздоровления начнется с того момента, когда вы приняли твердое решение простить и сделать добро оскорбителю.
Первые робкие шаги примирения принесут успокоение израненной душе, боль обиды заметно утихнет, словно ее кто-то смягчил целительным елеем. Из сердца навсегда исчезнет враждебность и начнет зарождаться чувство благосклонности к обидчику. После этого вы не побоитесь посмотреть ему в глаза и с удовольствием пожать руку. И наконец прошлое поблекнет, измельчает и забудется совсем. Вы с радостью простили ближнему, потому что вспомнили сколько вам простил Бог!
Если же рану, причиненную обидой, вовремя не вылечить прощением, она воспалится и может заразить весь организм. О сколько христиан отравили себе жизнь скрытой жгучей ненавистью. Человек, не желающий простить ближнему, теряет общение с Богом и может окончательно погубить свою душу. Даже если противник не покаялся и не подает никаких надежд на примирение, все равно ему нужно простить, чтобы сохранить свою душу! Есть только единственный путь сберечь себя и обидчика для вечности - это прощение.
Встав на молитву, прежде всего, прощайте, если имеете обиду, не ожидая, пока другая сторона попросит вас об этом. Прощайте так, как Бог простил вас во Христе задолго до того, как вы просили Его об этом.
Как часто мы, столь несовершенные и полные греха, осуждаем ближнего сознательно или бессознательно. Но если мы будем сидеть по своим углам и вести счет нанесенных нам обид, ожидая за них извинений, то умрем от полученных рак.
Прощать без всяких условий и требований - это единственное средство для восстановления испорченных отношений. Старайтесь прощать так, как прощает Иисус Христос. Вспомните, сколько раз вы огорчали Его, а Он все еще не отвернулся от вас.. Будем же прощать "до седмижды семидесяти раз" каждый день - вот лучшее лекарство для здоровья души (Матф.18:21)
Кто будет пользоваться этим чудодейственным средством, тот не только приобретет сердце ближнего, но сам возрастет духовно, одержав победу над самим собой, а это - величайшая из всех побед! Только побеждающего Господь облечет в белые одежды и не изгладит имени его из книги жизни "Имеющий ухо да слышит " (Откр.3:5-6)

Вестник Истины № 1 1991г.


Мало спасающихся

Некто спросил Христа: "Господи! неужели мало спасающихся?.." (Лук.13:23). Человек, задавший этот вопрос, возможно, рассуждал сам в себе так: мы имеем закон Бога Всевышнего, данный чрез Моисея, у нас есть великолепный храм, в котором совершаются торжественные богослужения истинному Богу Творцу, и неужели из всех посещающих его будет очень мало спасенных? Сколько у нас назореев, всецело посвятивших себя на служение Богу! Сколько ессеев, отличающихся особой строгостью в вопросах безупречно чистого и святого хождения пред Богом! Сколько набожных фарисеев, до мелочей исполняющих закон Моисеев и постановления отцов! Так что же, неужели из этого множества святых людей спасутся лишь отдельные личности?! Неужели только Ты Один, сын плотника Иосифа, "Которого отца и Мать мы знаем", можешь дать людям спасение?!
С подобными рассуждениями нередко можно встретиться и сегодня: неужели, посещая католическую церковь, которая полагает, что Христос чрез Апостола Петра дал ей ключи Царства Божьего, нельзя спастись? Неужели из православной церкви спасется лишь малое число? И если последователи этих вероучений ошибаются, то неужели даже в протестантских церквах, проповедующих спасение через личную веру в Иисуса Христа и возрождение, тоже мало спасающихся?
И тому неизвестному человеку, о котором говорится в Евангелии, и всем, кого серьезно беспокоит этот вопрос сегодня, Христос дает исчерпывающий ответ: "Подвизайтесь войти сквозь тесные врата" (Лук.13:24). Ответ Христа - не пустые, малозначащие слова, замысловатое вероучение, а верное средство к достижению цели, спасительная практика, борьба и подвиг, конец которых - жизнь вечная. Можно исповедовать самую правильную веру, в точности исполнять предписания отцов церкви, но идти широким путем, а это значит- неизбежно оказаться в погибели.
"Входите тесными вратами...потому что тесны врата и узок путь. ведущие в жизнь, и немногие находят их" (Мтф.7:13-14). Многим сегодня хорошо известен узкий путь Христов, вступить на который можно только пройдя сквозь тесные врата личного самоотвержения, жертвенной отдачи Богу всего самого дорогого и близкого для нас. Многие ли решаются это сделать? Тысячам так называемым христианам очень мало знакомы эти тесные врата самопожертвования. Они никогда не отважатся отречься и почесть за сор мирские привилегии и личные удобства. В малодушии и сомнении они вопрошают сами себя: а может быть есть другой путь? Остановившись перед тесными вратами Христовыми, они в ужасе отпрянули назад: им страшно и вовсе не выгодно, пройдя через тесные врата, вступить на узкий, полный лишений и скорби, но славный путь, ведущий в жизнь вечную.
Христос сказал: "Я есмь дверь" (Иоан.10:9). Когда мы принимаем Христа в сердце свое, то непременно должны идти за Ним узким путем подлинного победного подвизания, путем добровольного отречения от всего, что может помешать в следовании за Господом. Хочется, так хочется многим быть наследниками Царства Божьего, но нет сил оставить здесь, на земле, все то, что никак не пройдет сквозь тесные врата, и многие останавливаются здесь и ищут путь пошире, поудобней. Слово Божье говорит: "Побеждающий наследует все" (Откр.21:7). Побеждающий плотской страх, скверные наклонности, гнушающийся какой бы то ни было ложью, проявивший верность Господу в гонениях за истину,- будет наследником Царства Божьего. Участь такого победителя- вечная слава и радость, а не озеро, горящее огнем и серой.
"Многие поищут войти,- говорит Священное Писание, - и не возмогут". Почему? Потому что не хотят оставить вожделенных для плоти удобств временной жизни, не хотят быть гонимыми за крест Христов, за истину, не желают отдать все в этом мире ради вечности.
Богатый юноша из известной Евангельской притчи не пожелал по совету Христа отдать все, что имел, и не вошел в Царство Небесное. Анания и Сапфира, стремясь подражать жертвенности других христиан, допустили нечестность и умерли без покаяния.
Как же нам необходимо вести христианскую жизнь, чтобы войти в это малое число спасающихся? Благодарение Богу, у нас есть прекраснейший образец для подражания - Господь наш Иисус Христос. Он Сам, будучи подобным нам человеком, вошел тесными вратами, "уничижил Себя Самого, приняв образ раба... смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил.2:7-8). Он неуклонно шел этим тернистым путем, хотя Его и отговаривали любимые друзья. Христос отверг их предложение в самой категорической форме: "Отойди от Меня, сатана! ты Мне соблазн, потому что думаешь не о том, что Божие, но что человеческое" (Мтф.16:23). Первосвященники просили Его сойти со креста и обещали после этого уверовать в Него (Мтф.27:41-42). Кажется, какое соблазнительное предложение: ведь Он пришел ради того, чтобы люди, у веровав в Него, спаслись. Но Христос был тверд и непоколебим на этом скорбном узком пути.
Взирая на Него, возлюбленные, будем тверды, превозмогая искушения от близких нам и родных. Особенно будем непоколебимы перед лицом гонителей и всех тех, кто всеми силами старается увести нас с прямых путей Господних.
Я часто ловлю себя на мысли: не крайне ли я поступаю в делах веры, в служении Христу? Может быть, лучше придерживаться какой-то середины. Но, наученный Господом и Словом Его, я вижу, что в деле служения Христу, в деле спасения - золотой середины нет. Если я буду теплым, если буду перебегать с узкого пути на широкий при виде гонений, то Господь извергнет меня из уст Своих (Откр.3:16). Есть два пути, т.е. две крайности: узкий путь и широкий, жизнь и смерть, а Христос повелевает: "Будь верен до смерти" (Отк.2:10). Это значит: будь верен до крайности. Это значит: не сходи с узкого пути не только из-за насмешек, угроз, гонений, тюрем, но даже тогда, когда за твою непоколебимую верность исповедуемому учению Иисуса Христа потребуется отдать жизнь. Будь верен, не отступай до последнего вздоха, до смерти!
Не смущайся, когда некоторые, боящиеся узкого пути, назовут тебя "крайним". Библия полна примеров, повествующих о жизни преданных Богу людей, таких как Даниил, Седpax, Мисах и Авденаго, которые в делах веры поступали крайне. Господь Иисус Христос одобрял крайний поступок бедной вдовы, которая отдала Богу свое дневное пропитание - последнюю лепту, - а сама осталась голодной; одобрял Иоанна Крестителя, потерявшего за одно обличение земную жизнь; приветствовал Стефана, побиваемого камнями за крайне откровенную проповедь перед синедрионом.
Дорогой друг! Каким ты путем идешь? Повеление Иисуса Христа зовет тебя подвизаться войти тесными вратами и идти узким путем. Только на этом пути спасение, только в конце этого пути тебя ожидает венец; только этот путь подарит тебе вечную жизнь! Иного, третьего пути, нет. И хотя многие находят его, он - не угоден Богу и конец его - погибель. Встань на трудный, но славный узкий путь и будь верен до смерти, будь очень тверд и мужествен Господь да укрепит тебя (Нав.1:7).

К.В.Д.


Мой дом

"Мой дом!" Эти слова звучат для меня, как музыка. Они подобны радостному пасхальному перезвону, который глубоко проникает в мое сердце, но звучат еще нежней, мягче и приятней. Отчий дом мне всегда дорог, и нет другого места на земле, равного ему. Пусть по его стенам вечно вьется зеленый плющ и пусть на его крыше всегда зеленеет мох! Чирикайте весело, воробьи, и ласково щебечите, ласточки, вокруг памятного мне места, потому что там - весь мой отдых и вся моя радость!
Я не могу понять, почему многие люди проводят вечера в общественных местах, тогда как было бы куда лучше и полезней провести время дома. Просиживая там часами, они пьют и разговаривают о пустяках и забывают своих дорогих близких у себя дома, поджидающих их с тоской и нетерпением.
Муж должен стараться сделать свой дом счастливым и святым местом. Только скверная птица пачкает собственное гнездо, и скверный человек тот, кто разрушает свой семейный очаг. Наш дом должен быть маленьким храмом, над дверьми которого написано "Святыня Господу". Но он никогда не должен быть тюрьмой, в которой имеется множество правил и предписаний, но мало любви и вовсе нет радости. Семейная жизнь дает не одни только наслаждения, но большинство затруднений легко устранимы, если благодать Божья царствует в сердцах. Набожность и любовь позволяют человеку, подобно птичке в живой изгороди, петь среди шипов и колючек и, сверх того, побуждать к пению других. Удовольствие для мужа доставлять радость жене и жене приятно заботиться о муже. Кто внимателен к своей жене, тот внимателен к самому себе. Некоторые люди руководствуются лишь своим усмотрением,- в подобном случае семейное счастье призрачно. Если муж и жена живут согласно, то какой легкой кажется их ноша. Не всякая пара составляет подходящую чету. Жизнь большинства людей достойна сожаления. В настоящей семье всякая спица вертится лишь в стремлении обеспечить счастье семьи.
Муж должен быть отцом семейства, поддерживающим все, как камень, поставленный во главе угла, но он не должен давить, как мельничный жернов Нелюбезный и деспотичный муж не может считаться христианином, так как он поступает вопреки заветам Христа. Но все же дом должен быть управляем, в противном случае будет разлад и скандал на всю округу. Если отец семейства бросит вожжи, то семейная телега скоро очутится в канаве. Мудрое сочетание любви и твердости упрочит семью. Но ни резкость, ни мягкость, взятые отдельно, никогда не обеспечат мира и порядка в доме.
Где нет послушания детей родителям, там нет семьи. Наказание, а не удовольствие жить с непокорными детьми. Счастлив тот, кто счастлив в детях, и счастливы те дети, которые живут в послушании у отца. Не применять розги к детям, значит сделать из них розгу для себя. Соломон говорил: "Наказывай сына твоего, и он даст тебе покой, и доставит радость душе твоей" (Прит.29:17). Я не уверен в том, что в наше время люди стали мудрее Соломона, хотя многие считают себя такими. Молодые жеребята должны быть выезжены, иначе они станут дикими. Некоторые отцы преисполнены огня и гнева, выходя из себя при всякой ошибке ребенка. Недостаток ветра делает мельника праздным, но избыток ветра - опрокидывает всю мельницу. Люди, наносящие удары в гневе, обычно не попадают в цель. Пока Бог помогает нам крепко держать поводья, чтобы не поранить лошади, до тех пор все идет хорошо. Если дом управляется в согласии со Словом Божьим, мы можем пригласить Ангелов переночевать с нами, и они будут чувствовать себя в привычной обстановке.
С детьми следует обращаться хорошо и твердо. Они не должны постоянно поступать по своей воле. Если ребенку дать волю, когда он кричит, то вы будете иметь прекрасно испорченного ребенка. "Розга и обличение дают мудрость; но отрок, оставленный в небрежении, делает стыд своей матери" (Прит.29:15). Если наша голова никогда не будет занята тем, чтобы наказывать наших детей, пока они малы, они доставят нам много огорчений, когда вырастут. Полнейшая правдивость должна проникать во все наши отношения к детям; наше "да" должно быть подтверждением, и наше "нет" - отрицанием буквально в ту же минуту. Никогда не забывайте сделать то, что вы обещали ребенку, была ли это награда, или наказание. Отец должен обеспечить себе послушание за всякую цену; непослушные дети - несчастные дети; ради них же самих заставь их слушать тебя.
Если отец один раз уронит свой авторитет, он с трудом восстановит его. Вы не должны вызывать гнев в ваших детях, а также не запугивать их, но вы должны править вашим домом и держать его в страхе Божьем. Только такое поведение может ожидать благоволения Божьего.
Женщины должны понимать, что дом является их царством, счастье которого зависит прежде всего от них. Плоха та жена, которая заставляет страдать мужа из-за своего длинного языка. Грязная, неряшливая и сплетничающая жена может довести своего мужа до дома умалишенных. Нерадостно протекает жизнь в семье, в которой жена, вместо того, чтобы уважать и почитать мужа, постоянно ссорится и спорит с ним. Храни нас всех, Господь, от женщин, кажущихся ангелами на улице, святыми в церкви и являющихся дьяволами дома. Я никогда не пробовал этого горького злака, но от всей души сочувствую тем, кто должен питаться им ежедневно.
Покажите мне любящего мужа, достойную жену и хороших детей, и я уверен, что более отрадного зрелища мне не нужно. Семья - самое великое из всех учреждений Божьих. Мой скромный дом милее парламента. Восхваляйте, как хотите, законодательный труд и реформы, но я предпочитаю возделывать мой скромный сад и учить моих детей молиться. Свобода и право - очень приятны и нужны, но для меня самая приятная свобода иметь свою собственную хижину, свободную от долгов. Не будь у меня родного дома, мир был бы для меня огромной тюрьмой.
Я крепко привязан к родному дому и прошу Господа, чтобы Он позволил мне всем своим домом служить Тому, Кто положил душу Свою за меня, мою жену и детей.

Ч.Г.С.


Молитва и поклонение

Молитва – это атмосфера, в которой живет верующий, она также необходима для новой жизни, как воздух для естественной жизни. Однако первостепенное значение здесь играет молитва каждого в отдельности, о которой Господь говорит в Матф.6:6. Это есть практическое начало жизни в святости (ср. Деян.9:11). Без этого жизнь для Господа вообще немыслима. В своей комнате, наедине с Богом мы можем приблизиться к Отцу, там мы и разумеем данное для нашей души его слово. Можно сказать, что мы в этот час приобретаем белый камень завещания с именем, которое никому неизвестно, кроме приобретающего (Откр.2:17). С внутренней силой мы можем встречать и многочисленные изменения событий и неожиданности дня, если мы с утра имели общение с Богом и напитались его таинственной манной. Это и есть поистине необходимый хлеб для нашей души. Основной причиной наших заблуждений и ошибок является наше пренебрежение сокровенной молитвой наедине.
Безразличие в этой сфере духовной жизни способствует развитию всевозможного зла в нашем сердце, вступающее в компромисс с плотью. Результат мог быть бы губительным, если бы мы не были под благодатью. Никакое усердие, никакая активная деятельность в служении не может заменить потерю, которую мы имеем вследствие небрежного отношения к сокровенной молитве. Ведь усердие без молитвы только отталкивает, потому что оно – не под благодатью, и деятельность без молитвы является лишь результатом плотской энергии. Таким образом, сокровенная молитва каждого в отдельности является основополагающим условием и имеет неоценимое значение для жизни в святости. Не меньшее значение имеет и общая молитва, прошение и моление, с целью чего собираются верующие для так называемого молитвенного собрания. Уже часто подчеркивалось и, пожалуй, верно, что здоровое состояние церкви определяется по активному посещению собрания.
Часы толкования и общего рассуждения над словом Бога могут иметь большую силу притяжения и вызывать большой интерес. Да, в такие часы не только обнаруживаются соответственные дары, но и даются нашим душам наставления. Однако, эти собрания не являются доказательством хорошего духовного состояния. Даров у коринфян было достаточно, но моральное состояние и духовная зрелость были на низкой ступени. При наличии всех даров апостолу пришлось говорить: "Вы еще плотские".
Бог однажды дал церкви (собранию) высокое звание быть "столпом и утверждением истины". Что могло сохранить ее в этом положении? Только продолжительная, настоятельная молитва. И что остается еще, спрашиваю я, держать как самое необходимое, как общую молитву, чтобы находиться в состоянии молитвы в то время, когда наступило губительное разложение и сам Господь дал понять, что церковь не вернется в прежнее духовное состояние, следующим высказыванием: "...не наложу на вас иного бремени; только то, что имеете, держите, пока приду" (Откр.2:24-25).
Молитва – это влиятельная защита против проникновения мирского, она запирает двери от хищника, пытающегося проникнуть внутрь и рассеять стадо, она предохраняет от лжеучения и раскола, она сохраняет силу объединенного свидетельства под благодатью Христа, она является наилучшим выражением нашей зависимости от Бога и открывает нам одновременно небесные окна, откуда к нам течет все, в чем мы нуждаемся. Разве было бы среди нас сегодня столь много разделений, которые, к сожалению, так удручают нас и вызывают в нас столько боли, если бы верующие с самого начала со всей серьезностью и усердием участвовали в общей молитве? Разве ушли бы столь многие, которые шли вместе с нами с радостным сердцем, туда или еще куда-либо? Разве нельзя было противостоять многому злому и задушить в зародыше некоторый уродливый плод? Дай, Господь, нам по этому поводу глубокое чувство и серьезное осознание в тайне нашего сердца пред Богом, да и общее признание в церкви (собрании). Однако, если разделения и другие злые деяния не будут сообща или полностью устранены, Бог, конечно же, будет на стороне тех, кто из-за этих деяний кается пред ним. Они будут иметь богатое благословение, если не будет подавлено чувство стыдливости за оказанную неверность.
Пренебрежение молитвенным часом означает превратное понятие о нуждах церкви. Ничто не может быть драгоценнее, чем общение с Богом, без него мы напрасно ожидаем благословение для церкви.
Спасение душ, насколько важно оно бы ни было, однако, не единственное, что лежит в намерениях Бога.
Он строит свою церковь, и мы, живые камни, все едины во Христе. Это единство не наружное, это единство духа. И если по привычке, безо всякой причины, пренебрегать молитвенным часом, может ли это быть стремлением сохранить единство духа и узы мира? Общая молитва есть одно из значительных "обрядовых" исполнений церкви. Обрядовое исполнение нечто другое, чем преимущественное право, хотя первое может быть и вторым. Существуют отправления естественные, которые имеют важное значение для плотской жизни. Если одна из этих функций нарушена, для всего тела возникает ряд проблем и слабостей. Разве не так же оно бывает в собрании? Духовное состояние церкви находится в зависимости от здоровых обрядовых исполнений, если это так можно назвать. Поклонение же – нечто иное, и то, что оно является преимущественным правом, наверное, нет необходимости говорить. Если даже оно не является такой острой необходимостью, как молитва, оно имеет, однако, более возвышенный характер, чем молитва. Это не значит, что это выражение более высокого ранга, но оно (поклонение) возвышается над нашими настоящими заботами и потребностями и славит Бога как источник всего доброго и создает ситуацию поклонения ему, который сам открылся нам. В молитве мы приближаемся к Богу как просители, чтобы получить что-либо; как поклоняющиеся мы предстаем пред ним, принося ему жертву. "Итак, будем чрез Него непрестанно приносить Богу жертву хвалы, то есть плод уст, прославляющих имя Его" (Евр.13:15).
Без сомнения же, мы благодарим и во время молитвенного собрания (ср. Фил.4:6), так же, как и во время поклонения мы выражаем свои просьбы, однако, речь здесь идет о характере собрания. В наших молитвенных собраниях прошения и исповедания имеют, естественно, свое особое место. Мы молимся за процветание и рост церкви, за распространение евангелия, за наши дома и семьи, за правительство, за людей вокруг нас, за больных, и т.д. При этом не может быть исключено и то, что мы благодарим Бога за все его благодеяния и воспеваем его. Однако, это еще не поклонение. Если Господь говорит: "Отец ищет таких поклонников Себе", то при этом Он не имеет в виду приношение наших нужд в наших молитвах и прошениях (ср. Фил.4:6). Святые это делали уже "до и во времена" закона. Нет, Отец имел другое намерение – создать на земле нечто совершенно новое, поклонников, которых до того никто не знал, детей, приносящих поклонение Отцу. И небо не видело раньше чего-либо подобного. И что самое примечательное: ищет Отец, а не люди.
И это – благодать, что поклонение детей Бога совершается в духе и истине.
Творение славословило Бога, но не сознательно. В Израиле поклонение сопровождалось определенным сознанием, но оно не происходило в духе и истине. В настоящее время поклонение верующих происходит в духе и истине. Однако, следует помнить, что поклонение каждого в отдельности, насколько оно важно и благословенно, не может быть тем, что ищет Бог. Поклонение, которое хочет видеть Отец, может происходить только в его семье и наедине, где все объединены в одном Духе и крещены в одно тело. Конечно же, каждый член должен иметь дух поклонения, иначе в церкви будет разногласие, и только в общей благодарности верующих (это значит – в поместной церкви, являющейся выражением всех верующих) заключается истинный смысл поклонения, которое хочет видеть Отец. Здесь и полнота благословений, потому что присутствует сам Господь, как и написано: "Буду возвещать имя Твое братьям моим, посреди церкви восхвалять Тебя" (Пс.21:23; Евр.2:12). Место поклонения, если мы можем говорить о таковом на земле, находится, во всяком случае, вне стана и необходимо выйти за стан, чтобы найти его. И когда мы это делаем, мы выходим к нему, который страдал за воротами города.
Это место позора, однако, тех, которые поистине там находятся, Дух Святой призывает принести Богу жертвы благодарности, плод уст, свидетельствующих о его имени. Что стали бы говорить о человеке, который называл бы имя своего благодетеля, от доброты которого он живет, выражая при этом лишь скупую благодарность в момент получения очередного подаяния? Не стали бы говорить о нем, что он чужд настоящего чувства?
Недооценивать поклонение или даже преднамеренно пренебрегать этим преимуществом значит утаивать от Бога ему принадлежащее и жить не согласно нашему призванию. Церковь теряет в целом богатые благословения, и отдельные верующие не меньше. Поклонение, это их особенность, никогда не прекратится. В небе не будет молитвенных собраний, подобных тем, которые на земле.
Прошений, исповедей и т.п. там больше не будет, просьбы о том или другом там более не будут высказываться. Но поклонение, которое мы начинаем здесь, будет продолжаться во веки вечные.
Самым возвышенным моментом поклонения Отцу является празднование вечери Господа в первый день недели. Здесь объединяется все, чтобы сердце верующего наполнилось хвалой и благодарностью: любовь Отца, жертвенность Сына, воспоминания о безграничных страданиях Христа на кресте, прославление Бога чрез его смерть, благословенные результаты этой смерти за нас, осознание присутствия Господа в церкви, постановления Бога в связи с ролью его Сына "среди многих братьев", его намерения по отношению его тела, церкви – все это и многое другое наполняет сердце и настраивает его к радостной благодарности и глубокому поклонению.
Этим, однако, не сказано, что поклонение Богу может быть принесено только за трапезой Господа. Ни в коем случае, и все же празднование вечери Господа есть и остается здесь, на земле, самым возвышенным моментом поклонения. Если задаться вопросом: не может ли быть и других собраний верующих с однозначной целью поклонения? То мы хотели бы это не только не отрицать, но даже подтвердить, что верное самоотверженное хождение в отчуждении от этого мира, в общении с Отцом и Сыном вызывает потребность к таким собраниям и возбуждает желание хвалить Бога.

К.Б.


Мужество

От духовного руководителя всегда требуется в высшей степени мужество, этическое мужество, а нередко и физическое мужество. Мужество - это качество духа, дающее человеку способность встречать опасность и затруднения с твердой решимостью, без страха и колебаний.
Мартин Лютер обладал этим важным качеством в необычайной степени. Когда он предпринял свою важную поездку в Вормс, он сказал: "Вы можете ожидать от меня всего, кроме страха или отречения. Я не обращусь в бегство и уж во всяком случае не возьму назад своих слов". Его друзья, предостерегавшие его от больших опасностей, грозивших ему, пытались отговорить его от этого. "Как, не отправляться в Вормс?!- воскликнул он. - Я поеду в Вормс, даже если там столько же демонов, сколько черепиц на крышах".
Когда Лютер появился перед императором, ему предложили взять назад свои слова. Ему сказали, чтобы он произнес только одно слово: отрекается он или нет. "Если я не буду убежден Священным Писанием или безукоризненными основаниями от других источников, я не могу отречься,- сказал он.- Я не могу покориться консилиумам или папе, потому что они часто ошибались. Моя совесть - пленница Божьего Слова".
Когда ему снова была предоставлена возможность отречься, он только молитвенно сложил руки: "На том я стою, и не могу иначе. Помоги мне Бог",- сказал он. Когда Лютер, за несколько дней до своей смерти, вспомнил об этом, он описал свои чувства: "Я ничего не боялся. Бог может сделать человека невероятно храбрым. Не знаю, был бы я теперь таким радостным".
Но не все так мужественны по натуре, как Лютер, и об этом ясно и между строк говорится в Священном Писании. Величайшим мужеством обладает человек, который по природе боязлив, но отказывается капитулировать перед этим. Какими бы боязливыми слуги церкви ни были, им внушалось поколение за поколением не колебаться. Если бы у них не было никакого страха, то это повеление было бы бессмысленным. Ответственность за мужество возлагается на самого христианина, потому что если в нем живет Дух силы, то он может достичь его.
Сравните два следующих сведения: "Когда двери дома... были заперты из опасения от Иудеев" (Иоан.20:19) и "Видя смелость Петра и Иоанна..." (Деян.4:13). Те же ученики в течение короткого времени встретились с теми же иудеями. Откуда же взялось это новое мужество? Ответ гласит: вдохновение. "Они были все преисполнены Духа Святого". А когда Духу Святому вручается контроль над всей личностью человека, он дает "духа не боязни, но силы" (2Тим.1:7).
Смелость доказывается готовностью спокойно встречать неприятные и даже ужасные обстоятельства и, принимая их во внимание, решительно поступать, хотя это и может означать, что из-за этого вызывается недовольство. В таком случае не может испугать инертность и оппозиция людей. И мужество проявляется тогда не на мгновение, а поддерживается до тех пор, пока задача не доведена до конца.
Во время кризиса люди ожидают от своих руководителей мужества и спокойствия. Другие могут спотыкаться и терять равновесие, но не они. Они поддерживают своих братьев в тяжелых обстоятельствах и предостерегают от расслабляющих влияний.
Перед жестокими ордами Сеннахирима Езекия спокойно проводил свои военные приготовления и поддерживал морально своих людей. "И сказал: будьте тверды и мужественны, не бойтесь и не страшитесь царя Ассирийского и всего множества, которое с ним... с ним мышца плотская, а с нами Господь, Бог наш, чтобы помогать нам и сражаться на бранях наших. И подкрепился народ словами Езекии" (2Пар.32:7-8).

О.З.


Мы ходим верой

"Праведный верою жив будет"
Рим.1:17
Апостол Павел утверждает, что праведный будет жив не какими-то видениями, чудесами или знамениями, а - верой!
Сегодня, когда слышны шаги грядущего Христа, нам особенно важно понять, что достичь вечности можно только верой.
"...Без веры угодить Богу невозможно..." - читаем мы в послании к Евреям (11:6). Многие пытаются угодить Богу добрыми делами, большой ревностью в служении, поют, призывают грешников к покаянию, - все это, безусловно, нужно. Но, тем не менее, Богу можно угодить только при наличии веры.
Вера в жизни христианина - это основа духовной жизни. Она привела нас к Богу. Мы услышали Слово Божье и поверили ему. Мы не увидели плотскими глазами Господа, не ощутили Его, но поверили написанному о Нем, поверили слышанному,- и это сделала вера! Она привела нас в дом Божий, заставила пасть на колени и отдаться Богу.
Вера - это в первую очередь доверие. Если мы верим какому-то человеку, то ценим его, доверяем ему свои тайны, знаем, что он всегда может помочь. Тем более, веруя в нашего всемогущего Господа, мы полагаемся на Него как на своего Отца. Вокруг нас могут бушевать бури гонений, нас могут теснить трудные обстоятельства, но дитя Божье - спокойно. Почему? - Потому что верит!
Мне вспоминается случай из жизни Георга Мюллера, попечителя детских домов. Вечером ему сказали, что детям на завтрак нечего подать к столу. Он сказал поварам: "Идите, спите спокойно, я об этом уже сказал своему Отцу". Вот доверие Богу! Оно вырастает в веру, которая получает просимое.
Братья и сестры! Беспристрастно заглянем в свое сердце: доверяем ли мы Иисусу во всех случаях жизни так же, как верим в свое спасение? Многие говорят, что они люди верующие. Но доверяем ли мы Господу вполне во всех наших жизненных путях, в сложных обстоятельствах?
Последний срок заключения я отбывал в штрафном лагере. Там были люди, отсидевшие за убийство по 25, а иные и по 30 лет! В нашей зоне почти каждый день кого-то убивали то за пайку хлеба, то за пачку чая или еще за что-либо.
Когда мне передали передачу, двое из так называемых "воров-законников" стали требовать, чтобы я отдал им 50 рублей, которых у меня, конечно, не было. Я сказал: "У меня денег нет, а если бы даже и были, то вам я все равно не дал, потому что все пойдет на водку, на "чифир". Вор по кличке "Искра" вместе с товарищем дали мне срок, чтобы до прихода второй смены, то есть до 12-ти ночи, я представил им деньги, иначе они меня убьют.
Я понимал, что это не пустые слова. Убийство в лагере было нередким явлением, и такие угрозы чаще всего не бросали на ветер.
Конечно, я вначале беспокоился, переживал, а потом вспомнил, что у меня есть всемогущий Бог, в Которого я верю. Пришел, лег на постель и молюсь: "Господи, убьют, значит, убьют, но Ты обещал охрану, защиту, я полагаюсь на Тебя. Ты слышал эту угрозу". Уснул и не плохо проспал всю ночь. Утром сосед по койке говорит мне: "Ну и спишь же ты крепко! Ты ничего ночью не слышал?" - Ничего! Я спал. Оказывается, когда пришла вторая смена и занесла чай для тех, кто чифирит, "воры-законники" решили его отнять. Другие заключенные настолько измучились таким их поведением, что подняли бунт, взяли колы и многих из них убили.
Среди убитых был тот, который обещал меня убить, а второй был так избит, что на всю жизнь остался калекой.
Когда мы научимся с доверием обращаться к Господу в каждом конкретном случае, Он будет нас защищать, и вера наша от этого будет возрастать. Но мы часто не верим нашему Иисусу. Нам нужно сначала увидеть, получить как бы подтверждение того, что Бог знает наши обстоятельства и придет на помощь. Но большую ошибку допускают те верующие, которые считают, что в жизни они должны прежде увидеть то, во что верят. Это признак неверия. Вера не требует видений. Вера верит, не видя, и благодарит Бога за невидимое, как за видимое.
Я приведу некоторые примеры из Слова Божьего, когда люди, оказавшись в трудных условиях, взирали не на Бога всемогущего, а на видимые обстоятельства, и теряли веру.
Саул, видя, что Филистимляне наступают, народ разбегается, а Самуил не приходит к назначенному времени, решил самовольно принести всесожжение. Самуил сказал Саулу: "Худо поступил ты, что не исполнил повеления Господа, Бога твоего, которое дано было тебе; ибо ныне упрочил бы Господь царствование твое над Израилем навсегда" (1Цар.13:13).
Саул совершил величайшую ошибку. Некоторые могут подумать: неужели из-за такого незначительного проступка Господь так прогневался на Саула? Дело не просто в проступке. Саул не проявил веры. Он смотрел на видимую обстановку, которая приводила его в ужас. Он не подумал о том, что это Бог окружает его такими обстоятельствами, что это Бог испытывает его: будет ли он доверять Ему.
В Сауле проявилась неспособность верить и уповать на Бога. Он думал, что остался один, жалкий, всеми заброшенный, и решил действовать, полагаясь на видимое. Саул не основывал свои поступки на вере в Господа и потерпел великое поражение в жизни и был отринут Господом.
Вспомните Голиафа. Этот великан 40 дней, утром и вечером, глумился над народом Израильским и над Богом. Израильтяне - народ Божий, который должен был верить во всемогущество Бога, который знал на многочисленных примерах отцов, что его Бог все может. Но в данный момент они смотрели не на Бога, а на язычника-великана, на его доспехи, огромный щит и меч и дрожали от страха. Среди всех воинов не нашлось никого, кто бы мог выступить и побороть Голиафа.
Но вот выходит простой юноша Давид и говорит: "Кто этот, поносящий народ Божий? Кто этот, который сегодня выступил против Господа?" Давид не посмотрел на рост Голиафа, на его вооружение. Он слышал его безумные слова, и в сердце его загорелась жажда постоять за Господа. Он верил, что Бог ему поможет, как помогал прежде. С этой простой, детской верой он пошел и из пращи убил великана. Почему? - Потому что Давид сосредоточил свой взгляд не на видимом, а на вере в своего Господа.
Поэтому, братья и сестры, я еще раз хочу повторить слова Апостола Павла: "Без веры угодить Богу невозможно". Сегодня мы встречаем много людей, которые говорят нам, что с видимым нужно считаться. Нет, нам нужно считаться с невидимым! До тех пор, пока мы не научимся побеждать, взирая на невидимое, мы не станем ближе к нашему Господу, потому что угодить Ему можно только верой. Если мы не будем верить, то на нас будут оказывать пагубное влияние люди мира сего, всевозможные лжеучения, ереси, потому что все они основываются на видимом, на чувствах.
Во времена Апостолов детям Божьим нужно было это наставление, потому что написанного Евангелия у них еще не было, они не могли читать и вникать в Слово Божье. Сходящий на Апостолов Дух Святой должен был быть видимым, потому что окружающие люди и так не поверили и обвинили их в том, что они напились сладкого вина.
В наши дни, когда мы имеем Слово Божье, которое является светильником и указателем пути, мы должны жить верой. Если вы оказались в трудных обстоятельствах жизни и сказали Господу: "Господи, выведи меня", то оставайтесь спокойными. Бог видит вас, Он знает что вам нужно в это время. Не смотрите на то, что трудности увеличиваются, чувства ничего вам не подсказывают, вы растеряны, - не предпринимайте ничего от себя! Если вы начнете метаться и действовать по плоти, то потерпите кораблекрушение в вере и, конечно, не получите просимого. Слово Божье призывает нас к простой, детской доверчивости нашему Господу. Сказали Ему о своих нуждах,- и оставайтесь спокойными. Он, безусловно, поможет. Кто испытал это, тот может подтвердить. Кто не испытал - вы только попробуйте, как говорит Господь через пророка: "Испытайте Меня..." (Мал.3:10), испытайте, и вы убедитесь, что путь веры - это самый прочный, самый правильный путь во всякое время, в любых обстоятельствах.
Поэтому, если вас хотят смутить недобрые люди, что нужно руководствоваться знамениями, видениями, чудесами, помните одно: без веры угодить Богу невозможно. Можно обойтись без чудес, знамений; церковь может не иметь выдающихся даров, но если эта церковь имеет веру, она уже угождает Господу. Пусть она еще слаба а малочисленна, но Господь обязательно поднимет такую церковь, потому что в ее основание заложен камень веры. Когда Израильский народ подошел к Иордану и нужно было войти в его воды, то Господь сказал, что как только ноги священников вступят в воды Иордана, тогда вода остановится и они пройдут по суше. Люди могли бы сказать: "Господи, Ты останови сначала реку. Мы увидим это и тогда пойдем". Но Господь учит ходить верой. Я представляю себе положение священников, людей, которые идут впереди всего народа. Они взглянули на реку, разлившуюся почти, как море, и подумали, возможно: разве вода иссякнет от одного прикосновения ног? Но они не дали страху овладеть их сердцами. Они все же ступили в воду. И тогда произошло чудо: вода расступилась и показалось дно! Пошли священники, пошел и народ посуху! Такой путь может проложить только вера!
Так должно полагаться на Слово Господне каждое чадо Божье! Господи! Научи нас такой простой и в то же время сильной вере! Сохрани нас от того, чтобы мы полагались на видимое!

Н.М.


На Голгофе

После криков толпы и издевательских возгласов фарисеев и книжников на Голгофе наступила глубокая тишина. Мы всматриваемся в лицо божественного Страдальца. Оно так бледно, на нем отпечаток прежней постоянной кротости, но и печать больших страданий. Вот где мы видим образ Мужа скорбей и изведавшего болезни (Ис.53:3). А на землю падает капля за каплей кровь Его. Это как бы единственные слезы Христа.
Какие мысли рождаются у нас, стоящих у креста Голгофы? Прежде всего вспоминается жизнь Христа. О Своей жизни Христос сказал однажды очень коротко, но и очень ясно: "Дух Господень на Мне, ибо Он помазал Меня благовествовать нищим, и послал Меня исцелять сокрушенных сердцем, проповедовать пленным освобождение, слепым прозрение, отпустить измученных на свободу, проповедовать лето Господне благоприятное" (Лук.4:18-19). Это была жизнь, полная любви к людям. Но как могла такая святая, полная любви жизнь кончиться так позорно? Таким позорным крестом?
И у нас рождается другая мысль: как были жестоки люди, которые могли так поступить со Христом, так поступить со своим великим благодетелем.
Но вот на землю упала еще капля крови Христа. Мы смотрим на нее и вдруг как бы видим самих себя в ней, как в зеркале, и в нашем сердце появляется сознание: это мы, мы распяли Христа! Это наши грехи пригвоздили Его ко кресту! И мы начинаем бить себя в грудь, и мы не поем, а кричим: "О, я грешник бедный, правда, я таков. Если б Бог бессмертный не был полн даров, не был полн любовью и не спас меня, то давно погиб бы в мире этом я". О, что скажет Христос, висящий на кресте? Какие слова осуждения и справедливого осуждения услышим мы из Его божественных уст, когда он, наконец, нарушит Свое молчание? Мы, бия себя в грудь, готовы на все, на любой Его приговор.
И Он заговорил. Среди глубокой, глубокой тишины, которой Спаситель наш ожидал, чтобы заговорить, Он открыл Свои уста: "Отче..." Что. скажет Он дальше? "Накажи их за преступления..." Совесть наша ожидала только таких слов, и мы заслужили именно такие слова. Но что же мы слышим дальше? "Отче, прости им!" О, любовь Христа! Неугасимая ничем! Любовь до конца!
Эти слова, слова прощения навеки выгравированы на кресте Голгофы. Христа на кресте уже нет, Его сняли друзья и ученики, и погребли в саду Иосифа Аримафейского, в третий день Он воскрес и вознесся на небо, а на кресте сияют и сегодня еще эти дорогие для всех грешников слова прощения: "Отче, прости им!"
У подножия креста Голгофы мы поняли великую истину: без креста нет прощения! Без жертвы и крови Христа нет помилования!
Голгофа - место невыразимых страданий. Страдания Христа нельзя выразить словами, потому что их никто из людей не пережил. Страдания Христа - единственные в истории страданий людей. Его страдания - это муки ада. Чтобы избавить человечество от мучений ада, Христос перенес муки ада вместо нас. В этом смысл голгофских страданий Христа.
Первая душа, которую тронули страдания Христа на Голгофе, была душа разбойника. С глубоким вниманием он следил за великим Страдальцем. Когда-то члены Синедриона видели лицо Стефана, как лицо ангела; здесь на Голгофе разбойник видел лик Христа более светлый, чем лик ангела. На этом лице был отражен глубочайший мир сердца. Он видит капли крови, текущие из-под терний тернового венца, но ни малейшего гнева на этом лице, ни малейшей ненависти. Лицо Христа отражает глубочайшие страдания души, но в очах Его светится неземная любовь. И, наконец, среди глубокой тишины раздается молитва Христа: "Отче, прости им, ибо не ведают, что творят".
Что происходит в душе разбойника? Он - сын Израиля. Он - дитя верующих иудеев. От отца и матери он .много слышал о Мессии, а в Иерусалимском храме или в синагоге своего родного города он не раз слышал слова 53-й главы книги пророка Исайи. "Это Он - агнец, который так безгласен перед стригущим! - думает он в своем сердце. - Это Он, о котором Исайя говорил, что Он не будет отверзать уст Своих. Это Мессия!"
Придя к такой вере, разбойник исповедал ее открыто перед лицом всех собравшихся на Голгофе. Он говорит другому разбойнику: "Мы достойное по делам нашим приняли, а Он ничего худого не сделал". Какое смелое свидетельство! И после этого он обращается ко Христу с молитвой: "Помяни меня, Господи, когда Ты придешь в Царствие Твое!"
Какая радость для Пастыря доброго найти такую заблудшую овцу на Голгофе. Какая радость для отцовского сердца Христа увидеть такого блудного сына возвращающимся домой. Какая радость найти завалявшуюся в такой грязи драхму. "Ныне же будешь со Мною в раю", - сказал ему Христос. Блудный сын принят в Отчий дом!
Мы часто говорим о моментальных обращениях человеческих душ ко Христу. Мы говорим о моментальном обращении разбойника, о моментальное обращении Савла. Но каждое обращение - это всходы посеянных когда-то и кем-то в сердце семян Слова Божия. Так было у разбойника, так было и у Савла.
Пойдемте в Едемский сад, названный в Библии раем. Едем - прообраз истинного, небесного рая. И что мы увидим там? У врат его продолжает стоять херувим с пламенным мечом и охранять путь к Дереву Жизни. Но вот к нему подходят два существа. Одно из них - Христос, только что умерший на Голгофе, со следами от страданий на челе Своем. Он обращается к херувиму и говорит ему: "Лети на небо и не преграждай больше пути к раю и Дереву Жизни! Я искупил вину всех грешников и возвратил им потерянный рай". Херувим смотрит пристально на втоpoe существо. "Господи, а он кто?" - "Это разбойник, умерший со Мною на Голгофе. Он первый войдет со Мною в возвращенный грешникам рай. Это первый грешник, очищенный Моей кровью".
Не для ободрения ли всех грешников вошел первым в рай разбойник? Но какой рай приобретен Христом для грешников на Голгофе? Рай общения с Ним! О, чудный рай! Общение со Христом! Оценит его только тот, кто оценил Христа, кто вкусил счастье жизни с Ним.
В дни скорби, когда мы плачем, мы закрываем лицо руками. Почему? Потому что мы чувствуем, что скорбь искажает нас, налагает свою печать на наше лицо. Скорбь не предназначена для нас Богом, она - плод греха.
На Голгофе водворилась глубокая тьма, и эта тьма сокрыла лик Христа, искаженный скорбью. Слово Божие говорит даже об обезображении лика Христа (Ис.52:14).
Но не говорит ли тьма на Голгофе о глубокой тайне страданий? Почему столько слез? Почему столько страданий? Почему столько колючих терний на жизненном пути? А в конце пути - смерть? Никто не понял полностью значения страданий, почему было то или другое в его жизни? И значение страданий Христа мы не вполне уразумели. Мы знаем, что страданиями и смертью Его мы спасены, но почему нужно было, например, бичевание Его у Пилата или издевательства толпы на Голгофе - это для нас тайна.
Самая мучительная скорбь - это чувствовать, что ты покинут Богом. Эту скорбь пережил и Христос на кресте. "Боже Мой! Для чего Ты Меня оставил?"
Но именно в этой тьме Он стал пшеничным зерном, упавшим в землю, как Он однажды Сам сказал о Себе (Иоан.12:24). Зерно, упавшее в землю, дает жизнь другим зернам, приносит много плода. Смерть Христа дала жизнь миллионам искупленных. Но и наши страдания и наши темные ночи имеют свое значение в нашей жизни. Они производят в нас, в нашем характере драгоценные плоды: они очищают нас, они сближают нас с Богом и преображают нас в образ Христа. В этих плодах - тайна всех наших страданий, всех наших слез.
"Жажду!" Это слово вышло из уст висящего на кресте Христа. Только евангелист Иоанн сохранил для нас это драгоценное слово Христа. Одно только слово, но так много говорящее нашему сердцу.
Возьмем это слово прежде всего в буквальном смысле, то есть как выражение физической, телесной жажды. Все раненые испытывают самую мучительную жажду, а Христос имел четыре большие раны, причем раны самого тяжелого рода. В медицине они называются "рваными ранами". Колотые раны от гвоздей превратились у нашего Господа от висения на кресте в рваные раны. Поэтому не будем удивляться, что Его начала мучить страшная жажда. И Он выразил ее словами: "Жажду!"
Но на Голгофе не оказалось источника в виде журчащего ручья. Земной шар богат источниками, и воды на земле достаточно для всех жаждущих. Хлеб надо возделывать в поте лица, а воду природа дает в изобилии даром. Но на Голгофе не было источника. И даже сосуда с водой для утоления жажды распинаемых не полагалось. Но сосуд все же был - только не с водой, а с уксусом. И воины, услышав слово "жажду" из уст Христа, наполнили губку уксусом и поднесли ее к устам Иисуса.
Но словом "жажду" Христос безусловно хотел выразить другую жажду, томившую Его. Дело нашего искупления близилось к концу. Скоро на Голгофе раздастся торжествующее слово: "Совершилось!" То есть совершилось спасение всех грешников. Что же Он жаждет после совершения нашего спасения? Он жаждет нашей любви, Он жаждет наших сердец, исполненных священным пламенем любви к Нему и самой горячей благодарности за совершенное Пм спасение. Кто из нас утоляет жажду нашего Спасителя такой горячей любовью и преданностью Ему?
Но где нам взять такое пылающее любовью сердце? На этот вопрос может быть только один ответ: вблизи Христа! Вблизи Его креста! На Голгофе около Его ран, вблизи Его крови! Я люблю слова нашей евангельской песни: "Близ Христа я душой оживел, близ Христа навек от тьмы прозрел, близ Христа спасенья свет увидал, и ныне навек я счастлив стал!"
Посланцам Иоанна Крестителя Христос сказал о Своем великом служении: "Слепые прозревают и хромые ходят, прокаженные очищаются и глухие слышат, мертвые воскресают и нищие благовествуют". И Он врачевал не только физически больных, Он врачевал и души. Среди многих исцеленных Им душ были весьма больные души Марии Магдалины и Закхея.
Но вот перед нами события Гефсиманского сада. Тот, Кто объявил о Своей великой миссии - исцелять сокрушенных сердцем, Сам оказался с сокрушенным сердцем. Что говорит Христос о Своей душе в Гефсимании? "Душа Моя скорбит смертельно!" Великий врач как бы Сам заболел душою. А затем Его берут враги и связывают Ему руки. И нам хочется сказать: великая миссия Христа кончена! И чем дальше, тем , больше хочется именно так сказать. И особенно, когда мы видим пленным Того, Кто сказал: "Господь помазал Меня... проповедовать пленным освобождение". И следуя за Христом из Гефсимании на суд первосвященника, а затем на суд Понтия и, наконец, на Голгофу, - мы видим, как Он покрывается ранами, и не только Его тело, но и Его душа. Он, поистине, выражаясь словами одной из наших песен, "в ранах, кровию облит, оскорблен, поруган, бит..." Позорным крестом и позорной смертью заканчивается Его земная жизнь.
Но что говорит Писание? Что именно на Голгофе открылся Источник для исцеления человечества. Да, источник для исцеления! И именно раны Христа являются великой целительной силой. Прочтем два знакомых всем нам места Священного Писания Зах.13:1: "В тот день откроется источник дому Давидову и жителям Иерусалима для омытия греха и нечистоты", и Ис.53:5: "Но Он изъязвлен был за грехи наши и мучим за беззакония наши... и ранами Его мы исцелились". На земле много источников для врачевания телесных недугов и только один Источник для врачевания души, для избавления от ада. И так близок к нам этот Источник. Мы все стоим около него, мы все окружаем его. Это наш дорогой Спаситель, ко кресту пригвожденный, с терновым венцом на челе и в ранах! Именно такой Он дорог нам, как мы поем: "Чело в венце терновом - вот красота Твоя!"
И когда мы стоим на Голгофе и взираем на пригвожденного ко кресту Спасителя, мы видим здесь два плана: человеческий и Божий. Человеческий план: ранами уничтожить Христа. Божий план: ранами Христа врачевать души человеческие. Никак не думали наносившие Христу раны, телесные и душевные, что, нанося эти раны, они открывают всему человечеству драгоценный Источник для исцеления. Об этом они не думали, и этого в их планах не было. Но это было в планах Божиих! И притом в вековечных планах Божиих, так как Писание называет Христа "Агнцем, закланным от создания мира" (Отк.13:8), а в 1Пет.1:19-20 сказано, что Он был предназначен к закланию даже "прежде создания мира". Очи небесного Отца видели Своего возлюбленного Сына пригвожденным ко кресту, с терновым венцом на челе и в ранах, кровию облитым задолго до нас - до создания мира. А мы увидели Его таким недавно. И, созерцая на Голгофе раны Христа и кровь Его, как лекарство от греха и вечной смерти, мы поем Псалом 102: "Благослови, душа моя, Господа! Он прощает все беззакония твои! Исцеляет все недуги твои! Избавляет от могилы (ада) жизнь твою!"

А.В.К.


На Тебя уповает он

Твердого духом Ты хранишь в совершенном мире; ибо на Тебя уповает он.
Ис.26:3
В Священном Писании более тридцати тысяч обетовании, в наша задача обогатиться имя. Любое обетование Божье имеет свои условия, но мы часто уходим от Господа с пустыми руками, не обращая внимания на условия, и думаем, что во всем виновен Господь, что Он не желает дать нам обещанное.
Выше приведенное обетование имеет два условия: быть твердым духом, иметь крепкую надежду на Господа. Таковых Господь будет хранить в совершенном мире.
Нам известно, как закаляется сталь. Ее помещают в огонь, охлаждают в воде. Для закалки нашего духа Господь употребляет скорби, страдания и различные испытания "Золото и драгоценные камни рождаются в земле, а христианский характер в борьбе и лишениях". Мы постольку будем мужественны, тверды духом и сможем одерживать победу за победой, поскольку будем утверждены в Слове Божьем. А Слово Божье неоднократно предлагает нам утверждаться и укореняться в благодати Божьей.
Человек твердый духом - это святой человек, который не ходит на совет нечестивых, не стоит на пути грешных и не сидит в собрании развратителей. Такой человек назван блаженным, счастливым. Давид сравнивает его с деревом, посаженным у потоков вод, с деревом укорененным, приносящим плод во время свое, и лист которого не вянет (Пс.1).
Праведник сравнивается с пальмой. Пальма достигает тридцати метров в высоту. Но не это главное. Главное, насколько пальма пускает свои корни вглубь. Быть утвержденным и укорененным в истине Господней - самое необходимое для христианина.
Сколько утешения принесли мне слова маленькой девочки-школьницы! Она написала: "Не бойся, дядя, трудностей. Жизнь всегда трудная. А легкая она будет, если ее прожить напрасно".
Вот почему Апостол Павел пишет: "Хвалимся и скорбями, зная, что от скорби происходит терпение, от терпения опытность, от опытности надежда, а надежда не постыжает..." (Рим.5:3-5).
Я вспоминаю проповедь, которую слышал еще в детстве, лет 25 назад. На кафедре, за которой стоял брат, были написаны слова: "Говори, не бойся и не умолкай". Эти слова произвели на меня глубокое впечатление. Проповедник, стоя за этой кафедрой, призывал верующих не страшиться трудностей, потому что именно в печах страданий дети Божьи встречаются с Господом лицом к лицу. Брат приводил примеры из своей жизни. Он работал на лесоповале и заметил, что на окраине леса обычно росли искривленные, толстые, сучковатые деревья, похожие на коряги. Но если эти коряги спилить, будет беда. Он наблюдал однажды эту картину. Поднялся сильный ветер и повалил много красивых высоких деревьев. Оказывается, эти изогнутые безобразные деревья были сторожами леса. Они принимали на себя всю силу стихии, гнулись и стонали под воем бури. Ветер обламывал их ветви, но не мог вырвать с корнем, потому что они достаточно глубоко были укоренены. А красавицы-деревья в глубине леса не претерпевали этого, корни их были поверхностны.
Я желал бы, чтобы дети Божьи были укорененными и утвержденными, а помогут в этом страдания и ветры гонений.
Мне приходилось слышать стихотворение "Море и лужа". Смысл его такой: камень, брошенный в лужу, взмутил всю воду, она стала грязной. А брошенный в море - не причинил ему никакого вреда. Вода по-прежнему была чистой и ясной, а камень пошел ко дну.
Каково наше сердце? Глубоко, как море? "Велик мир у любящих закон Твой, и нет им преткновения" (Пс.118:165). Для жизни рыбам нужна вода, птицам - воздух, а христианину - ? К сожалению, встречаются еще такие верующие, которые полагают свою надежду на родителей, на отдельных служителей, на здравую церковь, на вероучение, к которому принадлежат. Но если мы не будем утверждены в Боге, если Он не будет нашей опорой, самым главным движущим элементом нашей жизни, как говорит Апостол Павел: "Для меня жизнь - Христос!", то никакие родители, пусть даже самые благочестивые, никакие влиятельные служители, никакие церкви не могут нас спасти. Ибо не дано людям другого имени, которым можно спастись, кроме имени Иисуса Христа. И нет другого основания, кроме положенного Иисусом Христом. Построена ли наша жизнь на этом Камне?
...Дорогие друзья! Будем хранить свой путь прямым, сердце - чистым и жизнь в святости, и Христос станет нашим совершенным миром. Наш Отец Небесный сохранит наш дух, душу и тело во Христе Иисусе в этом бушующем море.
Пусть наши сердца стонут от боли и разлуки, пусть скорби и страдания изменяют наше лицо, а на натруженных руках возникают узлы, от которых боль проникает во все тело. Пусть наш жизненный путь будет выглядеть, как изнаночная сторона ковра, где видны большие узлы и некрасивые петли. Придет день, когда Господь покажет нам лицевую сторону наших страданий. Она будет прекрасной и прославленной. Тогда мы скажем недругам так, как сказал когда-то Иосиф: "Вот, вы умышляли против меня зло; но Бог обратил это в добро..." (Быт.50:20). Тогда мы поймем, что любящим Бога все содействует ко благу. Надеяться - значит довериться. "Если я пойду и долиною смертной тени, не убоюсь зла, потому что Ты со мною; Твой жезл и Твой посох - они успокаивают меня" (Пс.22:4).
Апостол Павел знал, в Кого он уверовал, и говорил, что не только готов страдать за Него, но и умереть.
Можно привести много прекрасных примеров, но я ограничусь следующим. Иоанн Златоуст переносил много скорбей за имя Господа. Однажды, когда он должен был предстать перед гонителями, он обратился со словами к своим друзьям: "Чего я страшусь? Боюсь ли я смерти? - Нет! Ибо Христос - жизнь моя! Пугает ли меня ссылка? Везде - Господня земля! Боюсь ли я потери благосостояния? - Наг я родился и наг отойду. Мы ничего не принесли в мир и ничего не можем унести из него. Бедность меня не смущает, богатства я не ищу, от смерти не уклоняюсь, и спасения своей земной жизни я не жажду и не дорожу ею, разве только для того, чтобы быть в состоянии помочь другим. И потому, если меня изгонят, до меня это перенес пророк Илия. Если бросят в зловонную яму, я разделю судьбу пророка Иеремии. Если бросят в львиный ров, я вспомню Даниила. Если бросят в открытое море - это испытал Иона. Если меня побьют камнями, как Стефана,- я только уподоблюсь одному из этих мучеников. Иоанна Крестителя обезглавили. Апостола Петра избивали и распяли, поэтому нет ничего страшного в том, что подобное может постигнуть меня".
"Хотя бы не расцвела смоковница и не было плода на виноградных лозах, и маслина изменила, и нива не дала пищи, хотя бы не стало овец в загоне и рогатого скота в стойлах,- но и тогда я буду радоваться о Господе и веселиться о Боге спасения моего" (Ав.3:17-18). "Твердого духом Ты хранишь в совершенном мире".

Р.Д.К.


На чьей стороне стоишь ты?

"И стал Моисей в воротах стана и сказал, кто Господень, - ко мне!"
Исх.32:26
Прежде чем я буду говорить об этом очень личном и насущном вопросе, я прошу вас подумать о том, кто был человек, задавший его. Вопрос этот исходил от Моисея и был обращен к израильскому народу, когда грех в стане распространялся как проказа. Полезно вспомнить, что там был лишь один человек, единственный воин Божий, и он поставил народ перед выбором: решиться за или против Бога. Даже родной брат покинул его, сделав народу золотого тельца. Из семидесяти старейшин, призванных быть правой рукой Моисея, с ним не было ни одного. С Иисусом Навиным они одни стояли посреди толпы, возбужденной буйным плотским веселием и безумным идолослужением. Но Моисей был готов к выполнению Божьего повеления. Нисколько не думая об опасности, он без страха и сомнения разбивает тельца, повелевает сжечь его в огне, растереть в порошок и бросить в воду, которую должны были пить все израильтяне.
Вы восхищаетесь его храбростью, вы удивляетесь его необычайному авторитету и спрашиваете об источнике его полномочий. Моисей должен был иметь особую, царскую власть, ставящую его намного выше, чем самое благородное происхождение или высокое положение.
Вам неизвестен источник этого величия? Моисей провел сорок дней наедине с Богом. Общение с небесным миром делает человека сильным. Он побывал в сокровенном Всевышнего: он говорил лицом к лицу с Богом, как человек разговаривает со своим другом, и мы можем быть уверены, что, однажды представ перед Богом, он больше никогда не боялся представать перед людьми. Моисей имел общение с Великим и Превознесенным и, вернувшись к ничтожным людям, посмевшим сравнить славу Божию с образом травоядного животного, - тут он в полной мере проявил свою божественную власть, видя которую люди разбегались в страхе и трепете.
Моисей был также мужем молитвы. Там, на вершине горы, он умолял Всемогущего, пока Сам Бог не сказал ему: "Довольно!" Пусть это покажется удивительным, но своей святой верой Моисей отвратил Божий суд над народом. Вы можете быть уверены: тот, кто имеет уважение у Господа, будет уважаем и людьми. Если мы имеем власть ходатайствовать перед Богом за людей, мы будем иметь и власть над людьми, позволяющую обратить их к Богу. Есть ли что непреодолимое для того, кто своей молитвой может поколебать небо?
Моисей стоял как скала посреди бушующих волн. Людское море билось у его ног, он же был тверд и непоколебим. Все спрятавшиеся и рассеянные по стану поборники Божьей святости собрались на призыв Моисея, и один человек смог спасти судьбу народа. И такое повторялось не раз и не два: один-единственный человек, исполненный Духа Божьего, становился поперек пути целого народа, противостоял бурному потоку суеверий и предрассудков, причем он не только удерживал этот поток, но и направлял его в прямо противоположном направлении. Будучи препоясан силой Божией и побывав на небесных высотах, он стал великим предводителем множества избранных Богом душ.
Братья и сестры, в наши дни нужны люди, стоящие на твердом основании. Нам нужны люди с озаренным небесным светом духом и несгибаемой волей. Мужей, различающих добро и зло и ни на йоту не уклоняющихся от истины, даже если это стоит жизни, сегодня крайне мало. Нам нужны не один и не два, а много сильных воинов Божиих, которые, встав на свой пост, останутся на нем во всех обстоятельствах жизни. Если некоторые из вас предполагают в будущем быть достойными главами своих семей и оказывать благотворное воздействие на окружающих, ваши души должны укрепиться в истине, и эту силу вам следует искать там, где ее обрел Моисей. Такие люди должны проводить много времени наедине с Богом, они должны преуспевать в труде, совершаемом на коленях. Выступите навстречу этому греховному миру с лицом, озаренным сиянием неба! Связь с небом должна дать вам божественную помощь, чтобы вам не быть побежденными злом, а побеждать зло добром.
Таким был Моисей. Бог сотворил нас подобными ему, поэтому вопрос Моисея направлен и к нам: "Кто Господень - ко мне!" В этом вопросе мне видятся три важных пункта. Первый из них - принятие решения: каждый должен встать на сторону Господа. Во-вторых, это свидетельство: "Ко мне!" Если мы на стороне Божией, мы не должны растворяться в мире, наша обязанность - грудью встречать врага. В-третьих, это отдача, самопожертвование, потому что те, кто стоял за Господа, должны были собраться вокруг Моисея, чтобы творить волю Божию и сражаться невзирая на опасности.

Важнейшее решение

Речь идет о решении проблемы первостепенной важности, с которой сталкивается каждый человек. Мы видим два стана. Божий и сатанинский, истину и ложь, святость и грех. На чьей стороне стоим мы? Представьте себе: я вижу человека, бегающего из одного стана в другой и рассуждающего сам с собой: "Кому же из этих двух мне отдать свое сердце? Кто же должен повелевать мною?" Я скажу вам: положение этого человека опасно и возвышенно одновременно, потому что от этого выбора зависит его судьба в вечности - будет ли он вкушать блаженство небес или терпеть муки ада. Становится ли человек на сторону Бога или сатаны - этим он вступает в родство с ангелами или бесами. Он выбирает для вечности белые одежды и вечную песнь неумолчной хвалы или черную тьму и непрекращающиеся вопли страданий отвергнутых Богом грешников. Поэтому Моисеев вопрос означает для человека серьезный выбор: "Ты на стороне Бога или против Него?" В такой ситуации вам следует призвать на помощь весь ваш разум и всю рассудительность, чтобы, по спокойном размышлении, разрешить эту важнейшую проблему. Однако решение должно быть принято со всей торжественностью и основательностью, чтобы вам, сделав однажды этот выбор по милости Божией, навсегда оставаться верными ему. Есть здесь такие, кто еще не решил для себя этот крайне важный вопрос? Если раздастся призыв: "Кто Господень?", некоторым из вас придется ответить: "Я еще не решил". Пора принять решение, ибо ужасно то состояние, когда человек, как я уже говорил, мечется между Богом и дьяволом, между Христом и вельзевулом, между небом и адом, потому что, сознает он это или нет - золотая середина, на которой он стоит, на самом деле является позицией врага. Так говорит о нем наш Господь: "Кто не со Мною, тот против Меня, и кто не собирает, тот расточает".
Это решение, дорогие друзья, надо принимать как можно раньше, чего бы это ни стоило. Это решение не из таких, которые можно отложить в долгий ящик. О, если бы молодые люди почаще задумывались над этим, чтобы им не провести лучшие годы своей жизни в колебаниях между двумя полюсами! Когда спартанский царь Агис приблизился к границам Македонии, он послал гонца с лаконичным вопросом: "Друзья или враги?" В ответ он услышал: "Нам надо поразмыслить". На это он возразил: "Пока вы будете размышлять, мы двинемся вперед". Счастлив юноша, могущий сказать: "Пока вы размышляете, я уже принял решение. Вы все медлите, - я же пошел вперед и отдал свое сердце Богу. Вы плывете по течению, а я уже начал борьбу со грехом, смертью и адом. Вы еще взвешиваете "за" и "против", я же почел поношение Христово большим богатством, чем все египетские сокровища". Блажен, кто сначала перейдет Рубикон, обратит свой меч против греха и отрежет себе все пути для отступления, чтобы никогда не иметь искушения заключить хотя бы временное перемирие с врагом! О человек, это решение тебе надо принять сейчас, потому что смерть близка и вечность уже раскрыла свои объятия. Не медли, о юноша! Не откладывай это на завтра, девица! Каждый потерянный час приближает тебя к принятию ложного, рокового решения. Промедление опасно, потому что оно порождает в тебе болезнь легкомыслия. Берегись, чтобы тебе не утратить со временем волю для принятия решения: ты будешь колебаться так долго, что никогда не сможешь идти в стройных колоннах воинов Христовых. О, да поможет вам всем милость Господня принять решение сейчас!
Это решение огромной важности, потому что от него будет зависеть вся ваша дальнейшая жизнь. Если я по милости Господней могу сказать: "Да, Господь, запиши меня в книгу воинов, стоящих на Твоей стороне", то с этого дня все другие вопросы моей жизни будут решаться только в свете этого решения. Отныне ваше стремление будет направлено лишь к истине, пусть даже она будет неприглядной и в лохмотьях, но никогда вы не полюбите ложь в шелковых одеяниях. Вы начнете избирать истину и чуждаться неправды, даже если она исходит от вершин мира сего. Если вы на стороне Божией, то вашим другом будет все то, что чисто, честно и добропорядочно. Вы никогда не встанете на сторону пьянства и насилия, неправедности и войны, потому что, встав на сторону Бога, вы становитесь защитниками воздержания, праведности и мира. Встать на сторону Бога - это значит встать и на сторону человечества, в лучшем и возвышенном значении этого слова. Мы наилучшим образом содействуем интересам народов, трудясь для дела Божия. Я молю Бога, чтобы наше благочестие проявлялось настолько явно, чтобы оно налагало свой отпечаток на все то, что мы делаем. Я не люблю религию, живущую в церквях и возвышенно проповедующую по воскресеньям, как дьяк в своей длинной ризе, которую он после богослужения сменяет на потертый пиджачок. Покажите мне святость, чувствующую себя на своем месте у домашнего очага, в конторе и на заводе. Истинная вера предназначена для полей и дорог, магазинов и мастерских: она расцвечивает своими красками все, с чем соприкасается обладающий ею человек. Ученик Иисуса занимает позицию, порой не получающую признания, но правильную в очах Божьих - по Его закону и обетованию. Итак, задумайтесь о вашем решении относительно призыва Божия, ибо оно станет осью, вокруг которой будет вращаться ваш характер.
Принятие этого решения не должно представлять для вас особую сложность. Человек должен решиться встать на сторону Бога, потому что Бог - его Творец. Или вы решаетесь противостоять Ему, сотворившему вас и имеющему силу растоптать вас как моль? Он наш искупитель -Господь, освободивший нас ценой Своей крови, можем ли мы не подчиняться Ему? День за днем Он поддерживает нас, в Его руке наше дыхание жизни - можем ли мы жить в противлении Ему? Определение нашего отношения к Богу должно было бы быть легкоразрешимым вопросом - вспомним для этого хотя бы наши обязанности по отношению к Нему. Мы обязаны Богу не только своим существованием, но и всеми благами, которыми мы можем наслаждаться и которыми обладаем. Как же человеку не встать на сторону своего лучшего друга? Подумайте только о всей ответственности, происходящей от обильных благословений, которые дарит нам Господь - уже это должно побудить нас тотчас отдать свое сердце Богу и Его сыну Иисусу Христу. Каждому здравомыслящему человеку должно было бы быть нетрудно сказать: "Да, я на стороне Истины". Бог есть Истина, и уже потому мы должны быть на Его стороне. Его позиция есть праведная, истинная и всегда побеждающая, поддерживаемая и защищаемая всеми святыми ангелами и совершенными духами. Разве нам тяжело сделать выбор?
Кто требует времени на размышления, когда дорога ясна? Но, к сожалению, мы по причине наших грехов не можем быстро прийти к столь нужному, ответственному и серьезному решению. Мы вообще никогда не пришли бы к нему, если бы Дух Святой не действовал в наших сердцах и не призывал к освобождению от рабства греха и порока. Большинство людей руководствуется своими личными интересами: какая позиция для меня выгоднее? Какая принесет мне наибольший доход, уважение и покой? Но тот, кто стоит на стороне Бога, с презрением отвергает столь низкие побуждения и избирает не то, что дает прибыль в этом мире, а то, что свято и праведно.
Да, многие люди страшатся общественного мнения. Сколь могучей скрытой пружиной оказывается этот страх при решении многих человеческих проблем! Многие хотят жить праведно, но боятся впасть от этого в немилость у окружающих. Они хотят избегать зла, но боятся при этом, что окружающие поднимут их на смех из-за излишней совестливости, поэтому они грешат, будучи при этом осуждаемы совестью. Братья мои и сестры, дал бы нам Господь другое чувствование, чтобы людское мнение не имело для нас значения! Лучше нажить себе врагов, чем быть непослушным Богу. Я желаю вам всем быть подобными спартанскому воину, который никогда не спрашивал: "Сколько воинов у врага?", а только лишь: "Где враг?" Да, этого достаточно: "Где враг?" В этом все: мы готовы к сражению, и для нас не играет роли число врагов. Пусть врагов истины и праведности будет сколько угодно - не занимайтесь их подсчетом, не прикидывайте, во что обойдется наступление - без раздумий бросайте им вызов и становитесь на правую сторону, на сторону Господа и Его праведности.
Следует сделать еще одно замечание: если мы не на стороне Божией, то мы на стороне Его врагов. Сегодня большое число людей пытается найти в этом вопросе золотую середину. Они с большим удовольствием жили бы между двумя станами или вообще где-нибудь в стороне. Они желают, чтобы их оставили в покое: они хотят жить для себя, ничего не слышать об этих двух сторонах и вообще не иметь с ними дела. Но что поделаешь, на земле нет синагоги для непринявших решение, нет в невидимом мире и чистилища для "нейтральных" душ. Что касается этого мира, то он предложить вам утешения не может. Здесь вас никто не славит, а Священное Писание даже осуждает и проклинает за то, что вы не помогли Господу в Его борьбе против Своих врагов. Вы остаетесь врагами Бога до тех пор, пока не станете Его друзьями: так должно быть, ибо кто не честен, то бесчестен, кто не очищен, тот нечист, кто не с Богом, тот против Него. Это вопрос, - к которому душа не может оставаться безучастной, потому что у Бога есть верные друзья и заклятые враги. Все великие вопросы жизни вызывают в душе человека сильные колебания в ту или иную сторону, такое же действие производит и этот вопрос всех вопросов. Может быть, мой друг, ты сейчас и не чувствуешь в себе сильного влечения в сторону дьявола, но внутри тебя скрытно живет нечто такое, что может внезапно толкнуть тебя на большое зло, и если этот дремлющий в тебе грех не будет уничтожен в корне, через действие спасающей благодати Божией, он может однажды проявиться во всей своей ужасной силе. Как гадюка, разбуженная из зимней спячки теплым весенним солнцем, кусает всех вокруг себя, так и грех бесчинствует и бушует, когда настает его час. Молодой лев, не нюхавший крови, кроток, как домашняя кошка, и все же со временем в нем начинают проявляться кровожадные повадки хищника - так и сокрытый в сердце человека грех. Вы должны принадлежать Богу и Иисусу Христу и служить Ему, иначе вы станете слугами дьявола! Укрепляйтесь в святости, иначе вас победит грех. Небо должно приобрести вас и привлекать вас к себе, иначе ад назовет вас своей собственностью, и вы низвергнетесь в него. На этом я хочу завершить беседу о принятии важнейшего в нашей жизни решения, завершить с горячей молитвой, чтобы те, кто уже принял его, оставались твердыми в нем, а кто еще не сделал выбора - пусть Дух Святой поможет вам сделать его сейчас.

Исповедание

Теперь мы рассмотрим наш второй пункт - исповедание: "Кто Господень - ко мне!" В еврейском языке этот призыв звучит даже еще резче: "Кто на стороне Иеговы - ко мне!" Это боевой клич человека, призывающего начать сражение, командира, разворачивающего знамя и призывающего своих солдат собраться вокруг него. "Кто за Бога - ко мне! Если вы действительно слуги Божий - не медлите, соберитесь вокруг меня!"
В этом призыве прежде всего слышится приказ выступить вперед. Слуги Божий должны были покинуть ряды идолослужителей. Вы, стоящие на стороне Господа, - покиньте свои шатры, выйдите из убежищ, в которые вы спрятались, чтобы не смешаться с возроптавшей толпой - выйдите и соберитесь ко мне! Вы, спрятавшиеся от этого шума и буйства на окраинах стана, выйдите к воротам стана и покажитесь! Сегодня некому и незачем скрываться. Сегодня я призываю вас встать на сторону Господа. Не скрывайте вашу веру, не подражайте этим безумцам в их неверии, не прячьтесь и не отказывайтесь - выйдите вперед! "Выйдите из среды их и отделитесь, не прикасайтесь к нечистому".
Исповедующие Христа слишком мало отличаются от мира. Меня ничуть не удивляет вопрос, заданный маленькой девочкой своей матери, когда та читала ей Новый Завет: "Мама, как ты думаешь, наверное, хорошо было бы уйти отсюда и жить там, где Христос, да?" Мать ответила: "Зачем, ведь вокруг так много людей верят в Христа". - "О нет, мама, они не такие, как те, о которых ты читала из Библии". Боюсь, что этот ребенок был прав: если среди нас и встречаются порой истинные новозаветные христиане, я все же желаю, чтобы намного больше стало число тех, кто не следует моде этого мира и безумию нашего времени, а во всем полагается на Бога и идет по другой дороге - там, где видны следы Иисуса.
Тот призыв не был простым повелением выйти вперед - они должны были собраться к своему вождю. Моисей стоял и звал: "Ко мне!" Он стоял как полномочный Божий посланник и говорил им: "Я стою на стороне Божией, это очевидно, хотя я и один. Теперь пусть ко мне соберутся все, кто остался на стороне Бога". "Ах, - говорите вы сегодня, - нам бы так хотелось иметь вождя, смелого и отважного, чтобы мы могли собраться к нему". Я возражаю вам: вы имеете вождя. Где он? Он вознесся на высоту небес, но вы можете увидеть Его очами веры. Это Иисус Христос, наш Господь, Он первым и полностью встал на сторону Бога - это Он доказал Своей жизнью и смертью. Христос и сегодня зовет собраться вокруг Него всех, кто стоит на стороне Божией. Придите и позвольте Ему быть вашим Учителем и Господом, придите и подражайте Ему, соблюдайте Его заповеди, проповедуйте Его Евангелие и сражайтесь за Его царство. Кто стоит на стороне Бога - придите ко Христу и следуйте за Агнцем Божиим, куда бы Он вас ни повел.
И все же этот призыв означает много больше. Те, кто приходил к Моисею, приходили и друг ко другу. Когда Моисей возгласил: "Кто Господень - ко мне!", он фактически собрал людей вместе, сформировал отряд мужей, сердца которых принадлежали Господу. Они и пришли на призыв. Придите же вы, любящие Господа, придите и соединитесь со многими другими, думающими так же, как и вы! Разве птицы одного вида не собираются в одну стаю? Если Бог соделал вас райскими птицами, так поспешите же, соберитесь вместе, как голуби для перелета. Послушай, друг, если мы оба стоим на стороне Господа, зачем нам быть чужими? Лишь немногие в этом мире принадлежат Христу - конечно же, от этого наша тяга друг ко другу должна лишь усиливаться. Сила в единстве, и поскольку мы не располагаем избытками сил, будем же едины! Выступите вперед вы, познавшие Господа, и покажите вашу принадлежность Ему общением с теми, кто также любит Небесного Царя. Стройтесь под одним знаменем, запишите ваши имена на один свиток!
Я не могу издать этот клич с той силой, как бы мне этого хотелось, иначе я бы уже стоял и призывал на каждом перекрестке Я настоятельно прошу всех, кто не принадлежит Господу, не становиться членом ни одной из поместных церквей - ведь это было бы с вашей стороны открытым лицемерием. Но всех возлюбивших Господа я хочу ободрить, пригласить, просить и почти повелеть им присоединиться к Церкви. Придите к нам, потому что и мы стоим на стороне Господа. Окажите нам вашу помощь, войдите в наше общество, позвольте нам общаться и быть едиными во всем, что хорошо и истинно, потому что и мы стоим на стороне Господа. Сделайте это, я прошу вас, и как можно скорее засвидетельствуйте всем о принятом вами решении.

Отдача

Те, кто стоит на стороне Господа, должны не только называться Его именем, но и полностью отдать себя Ему. Если мы стоим на стороне Иисуса Христа, мы и принадлежим Ему. Каждый, кто действительно стоит на стороне Божией, кто является Его собственностью, должен чувствовать себя обязанным повиноваться воле Божией. Я благодарен Богу, что, познав Иисуса Христа, научился этому. Я не думал о том, что на пути веры я обязан подражать моему отцу или какому-нибудь другому благочестивому человеку. Мне казалось, что Бог вложил в мои руки Библию для того, чтобы я читал ее и путем прилежного ее изучения выявил, чего хочет от меня Господь, чтобы я верил и поступал по прочитанному. Я и сейчас нахожу большим утешением для моего сердца то, что мне ничего не пришлось принимать из вторых рук. Я принял учение не от человеков и не был наставляем ими, а направился прямиком к источнику Слова Божьего и черпал из него, будучи руководим Духом Святым. И вам всем я желаю, чтобы вы поступали так же. Не следуйте учению какой-либо церкви, словам великого проповедника, не цепляйтесь с надеждой за людей. Я свидетельствую перед законом: если люди не проповедуют этого Слова, то только потому, что в них нет Божиего света. Если бы это делал каждый, то все еще оставалось бы различие в познании откровений, но я более склонен верить, что единство учения и практики достигается при наличии этой предпосылки легче, чем каким-либо иным методом. Если каждый сам идет к источнику Слова Божьего и не запутывается в сетях перенятого от кого-либо из окружающих "-изма", мы все сможем познать истину и прийти к единству во мнениях. Идти по пути, который предопределили обстоятельства, рождение и воспитание, ни в коей мере не достойно честной и озаренной Божиим светом души. Меня не интересуют догматы церквей и людские мнения. Я уважаю и тех, и других, церкви и великих мужей веры, но не признаю их в качестве диктатора нашей веры. Одна эта книга. Библия, содержит достаточно свидетельств веры истинных христиан, насколько она вообще только может быть выражена в словах, и Дух Святой по обетованию должен открыть нам ее значение. Помог бы нам Господь никогда не говорить: "Я делаю то и другое, потому что так написано в моем молитвеннике" или "потому что так принято в нашей церкви". Какое вам дело до всех книг, кроме Библии, и что вам до всяких религиозных групп, кроме единой живой Церкви Христовой (исключая, конечно, тот случай, что книга или община в точности соответствуют Слову Божьему)? Будьте внимательны, потому что безупречное повиновение Богу в наше время особенно важно. Я сегодня уже раз или два упоминал, о Спарте, потому что спартанский дух очень хорош, если только он пронизан духом Христовым. Спартанец в гуще битвы приготовился пронзить мечом поверженного врага. Он уже размахнулся, когда фанфары возвестили отступление. Воин тотчас вложил меч в ножны. На вопрос, почему он оставил вражеского воина в живых, он ответил: "Послушание военачальнику важнее, чем убитый враг". Для христиан нет ничего, что по важности могло бы сравниться с послушанием. "Послушание лучше жертвы, и повиновение лучше тука овнов". Научимся этому.
Если мы становимся на сторону Господа, то мы не только должны быть готовы исполнять Его волю, но и ревностно служить Ему. Моисей сказал этим мужам: "Возложите каждый меч свой на бедро свое!" Вы не для того становитесь на сторону Господа, чтобы праздно проводить время. Многие люди полагают, что они приходят в лоно церкви, чтобы сладко спать там, как ребенок на коленях у матери. Поезд Евангелия проходит мимо них, и они пытаются заскочить в него и ехать вместе с остальными, но о том, чтобы самому впрячься в дело и помогать Господу, они даже не помышляют. С нами так быть не должно. Мы должны приложить для Господа и все имеющиеся у нас силы и средства, как сыны Левиины, смело выступившие против возроптавшего на Бога народа.
Это мы должны делать, невзирая на любые опасности и потери. На долю колена Левия выпала очень болезненная задача. Они должны были предать смерти своих братьев, найденных виновными в заговоре против святого Бога, своего Царя. С каким тяжелым сердцем они поднимали свой меч на братьев и друзей, но поскольку те упорствовали в своем идолослужении, воинам было приказано убивать без пощады. Их рука не дрожала, и глаз не сочувствовал восставшим. Смотрите, что сказал о них Моисей Левию: "Урим Твой и туммим Твой на святом муже Твоем, которого Ты искупил в Массе, с которым Ты препирался в водах Меривы, который говорит об отце своем и матери своей: "я на них не смотрю", и братьев своих не признает, и сыновей своих не знает. Ибо они, левиты, слова Твои хранят, и завет Твой соблюдают". Они посвятили себя Богу, к тому же призваны и мы. Если вы входите в Церковь Христову, то, может быть, вам придется лишиться правой руки или вырвать правый глаз, умертвить свою плоть с ее желаниями и помышлениями. Мы призваны для борьбы, потому должны готовиться к бою и не унывать.
Итак, поскольку эти мужи проявили свою верность Богу, они впоследствии стали учителями Израиля. Позвольте мне дальше прочитать сказанное о левитах: "Учат законам Твоим Иакова и заповедям Твоим Израиля, возлагают курение пред лице Твое и всесожжения на жертвенник Твой".
Впредь эти люди должны были пребывать на особом положении, за свою верность они получили звание победителей. Они сокрушили бедро врагов Божиих, поэтому муж Божий благословляет их: "Благослови, Господи, силу его, и о деле рук его благоволи, порази чресла восстающих на него и ненавидящих его, чтобы они не могли стоять" Сыны Левия поразили врагов Божиих, и теперь Сам Господь обещает поразить их врагов. Творящие волю Божию вскоре убедятся, что Бог вступается за них. Левиты в точности исполнили волю Божию, и поэтому Господь сделал их предводителями Своего избранного народа, которому вскоре предстояло восторжествовать над всеми своими врагами. Я желаю, чтобы каждый, кто открыто решил встать на сторону Господа, следовал Его Слову всегда и во всем, чего бы это ни стоило. Вы находите в Библии учителей, которых мир считает слишком придирчивыми - но вы слушайтесь их, как бы их не называл мир. Вам придется проповедовать очень строгое учение, повергать во прах высоко вознесшуюся человеческую гордость, обличать сластолюбие греховных плотских обычаев и нравов, но вы проповедуйте вопреки всему! Если вы будете это делать. Бог оправдает вас. Он защитит вас от всех оскорблений. Будьте нелицеприятны и непредвзяты во мнениях, не заботьтесь о плоти и ее вожделениях. Если ты становишься воином креста Господня и последователем Агнца Божьего, то твоя задача - делать то, что повелевает Бог. Спрашивать, что, как и почему - не твое дело!
Твое дело, если надо, пожертвовать даже самой жизнью, постоянно в кротости и смирении подвизаться за Истину, какой бы грубой и резкой она ни казалась в глазах любящих сладкие речи философов нынешнего века. Всегда стойте на правой стороне, и да поможет вам в этом Дух Святой, потому что если Он не поддерживает нас, то наше падение неизбежно, но если Он с нами, то мы всегда будем победителями.
Те среди вас, труд которых незаметен в Божием Израиле, должны заботиться о том, чтобы ответственно исполнять порученное им малое служение, и тогда Господь призовет вас и на великие дела. Левиты стали учителями народа, потому что они не побоялись выступить и привести в исполнение Божий приговор - в глазах людей подобная работа считается крайне унизительной. Они были достаточно смелы и решительны, чтобы противопоставить себя всему стану, теперь же они должны обрести мудрость, чтобы учить весь народ. Спартанец Агис не оскорбился, когда ему предложили за столом последнее место, сказав: "Я почту собой место, коль местом не почтили меня". Так и ты, может быть, получив в доме Божием одно из последних мест, почти это место собою, и тогда Жених, придя в дом и увидев гостей, скажет: "Друг, пересядь поближе". Если вы были верны в малом, Он поставит вас над многим - только смотрите, чтобы вам посвятить себя Ему полностью.
В заключение я хочу показать, насколько выбранная мною тема важна для нынешнего времени. Я уверен, что она весьма хорошо подходит и к сегодняшнему дню. "Кто Господень", тот приди ко Христу и отдай себя Ему сегодня. Поклонение золотому тельцу совершается сегодня повсеместно. Людей ценят по размеру их состояния, по счету в банке. Мы даже говорим, что этот человек "стоит" такую-то сумму, имея в виду его капитал. Может быть, человек этот не стоит и пары стоптанных туфель, но мы высоко отзывается о нем, если он имеет большой дом, поместье и накопления. Бедное, ничтожное творение! Часто цена такого человека умещается на ногте его большого пальца. Он не имеет большой цены: цену имеют его дом, поместье или деньги, но не он сам. Во всех классах и слоях нашего общества мы встречаем слишком много преклонения и самоунижения перед золотым тельцом. Невозможно описать все ухищрения, на которые пускаются люди, чтобы урвать от него хоть кусочек. Брат, лучше тебе терпеть лишения, чем совершать зло во имя обогащения. Научись ценить людей по тому, что они есть, а не по тому, чем они обладают. Не надо даже быть христианином, чтобы сказать вам, что многие достойнейшие, благороднейшие и уважаемые люди в поте лица своего зарабатывали себе кусок хлеба: если вы встретите их, любите и чествуйте их!
С другой стороны, мы не должны забывать, что на вершины власти и почета порой забираются весьма неприглядные люди. Не склоняйте колен ни перед кем из людей, но еще меньше - перед денежным мешком. Цените людей по их характеру и душе, но не по положению в обществе. Дал бы нам Господь никому не быть застигнутым поклоняющимся золотому тельцу!
Однако чтобы быть принятым в высших кругах нашего общества, люди порой совершают самые низкие поступки. Я не знаю, что такое высший свет, но мне доводилось слышать, что это за счастье - быть принятым в нем: это привилегия участвовать в пустых церемониях и созерцать отупляющий блеск и мишуру, привилегия говорить с небезызвестными личностями, для которых одежда значит больше веры. После знакомства с тем, что принято здесь называть "высшим светом", я не ощущаю в себе никакого желания участвовать в его пустых развлечениях. И все же мне доводилось видеть, что люди, попадающие в свет, в высшие сферы нашего общества, теряют свои нравственные устои, оставляют друзей, удушают свою совесть, охладевают в вере и предают своего Господа. Правда, они имеют успех в делах и верят, что смогут достичь дворянского чина - поэтому они покидают тех, кто их любит, и ластятся к тем, кто в лучшем случае награждает их снисходительным взглядом. Да сохранит нас Господь от такого унижения!
Следующее, чему мы должны противостоять твердо и непреклонно,- это суеверия, часто связанные с религиозным поклонением и почитанием. Помните, что поклоняться следует лишь Богу, и только Ему Единому. В этом суть первой заповеди, однако Бог ожидает от нас поклонения только в строго определенной форме - это суть второй заповеди. Первая говорит: "Да не будет у тебя других богов пред лицем Моим", вторая добавляет: "Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и что в воде ниже земли. Не поклоняйся им и не служи им". Моисей повелел возроптавшему народу выпить своего растертого в порошок идола, но и в наше время среди нас есть люди, в буквальном смысле этого слова едящие своего Бога в память о Нем. Я испытываю глубокое святое почтение перед этой неисследимой духовной тайной, когда мы на Вечере в духе вкушаем тело нашего Господа Иисуса, но суеверное мнение, что люди действительно едят плоть Христа в виде освященных хлебов, вызывает во мне бурный протест. Почитание того, что мы называем святым причастием, является таким же низким идолопоклонством, как практиковавшееся у египтян поклонение луку и чесноку, росшим в их огородах. Тут действительно нет ни грамма различия. Хлеб, не бывший ничем иным как хлебом, им и останется независимо от того, что вы скажете о нем, тут нечего судить. Если вы и обратитесь с этим вопросом в церковный суд, то епископ ответит вам, что его главная забота - чтобы вы вкушали этот хлеб в страхе Божием и с молитвой. Я желаю знать, что же изменилось в этом черством хлебе? Вы что, хотите, чтобы я поверил, будто англичане девятнадцатого столетия поклоняются булке хлеба из пекарни? О, великий Боже, и это страна евангельского света? Или мы вернулись к Риму и его идолам?
Я желаю вам быть в этом вопросе строгими и непреклонными. Не проявляйте религиозного почтения ничему такому, что можно увидеть глазами. Не поклоняйтесь никакому изображению, как бы ни были глубоки корни этих традиций, поклоняйтесь одному лишь живому невидимому Богу. Чуждайтесь любого действия и обряда, связанного с поклонением иконам, картинам, распятиям, мощам, хлебу и вину, алтарю и тому подобному. Прочь идолов! Любое порицание уместно, если оно обращено против этих суеверий. Я сейчас не хочу повторять слова, которыми наши отцы обличали безбожие, но я прошу вас, будьте их последователями в том, как они строго следили за тем, чтобы ни словом, ни взглядом или картиной не подать повода для суеверного преклонения перед материальными предметами, чтобы вам не смешаться с язычниками и не понести их наказание. Может быть, отступившие от Бога израильтяне и думали, что поклонялись не идолу, а Иегове в образе золотого тельца, говоря: "Посмотрите, что это за красивая скульптура! Бык является воплощением силы, так ведь и Бог всесилен. Как поучительно это сравнение! Быки вспахивают наши поля и помогают нам выращивать урожай - что за впечатляющее напоминание о милости Божией! Многие простые люди, конечно же, почерпнут из этого больше, чем из проповеди". Некоторые любители искусства, может быть, каждый на свой лад, добавляли: "Этот символ поклонения сделан настолько искусно, что помогает мне молиться. Когда в стане не было ни одного изображения, я никак не мог настроиться на это слепое поклонение, теперь же я восхищаюсь со вкусом обставленным и наглядным богослужением. Эти не подготовленные заранее, свободные молитвы Моисея и его брата уже давно отталкивают меня своей бедностью речи. Этот красивый бык атлетично сложен, да и церемония поклонения, на мой взгляд, продумана как нельзя лучше. Подайте мне чего-нибудь израильско-египетского, где старое приправлено и улучшено новым, и под музыку я действительно хорошо могу молиться на коленях". Вы знаете, кто они, сегодня произносящие подобные речи.
После этого народ стал развлекаться, как написано: "И сел народ есть и пить, а после встал играть". Суеверные люди обычно сильно любят мирские развлечения. "О, эта религия по мне, - пишет один, - в ней нет вашего приевшегося поклонения Богу лишь в духе и истине". Дорогие братья, я желаю вам всем быть уверенными в том, что вы стоите на стороне Божией, потому что, я повторяю еще раз, всякий символ, будь то картина, икона, хлебная облатка или что-нибудь еще, должны немедленно подвергаться безоговорочному осуждению, как только они становятся предметом поклонения. Хлеб и вино наш Господь Иисус Христос завещал нам вкушать в Его воспоминание, что мы и должны делать с благодарностью и воспоминанием, но мы не должны ни в малейшей степени поклоняться им, ибо это означало бы запятнать черным грехом самое дорогое из наших воспоминаний.
В качестве следующего пункта я хочу высказать пожелание, чтобы мы все встали на сторону Господа и в нашем отношении к греховным развлечениям, которые порой представляют столь сильное искушение, что даже христиане начинают увлекаться ими. Поклонившись золотому тельцу, народ "встал играть", и игра эта была весьма завлекательной. Она не нуждается в объяснении, в этом мире достаточно подобных "игр". Берегитесь любого развлечения, мешающего вам искупать драгоценное время и грязнящего вашу душу. Есть здоровые, полезные и освежающие игры и развлечения, но те, которые не могут сослужить вам доброй службы, пусть будут далеки от вас. Тот же дух, что побуждал пуританина развенчивать так называемые святые дни и дела суеверия, заставлял его так почитать Бога и Его святой закон, что он не имел никакого желания принимать участие в унизительных развлечениях того времени, которые зачастую были настолько греховны, что сегодня их погнушались бы даже далекие от Бога люди. Мы должны выступить здесь с тем же протестом и не отступить от него. Мы говорим о времяпровождении - если оно чисто и беспорочно, полезно для тела или укрепляюще и умиротворяюще для души - мы не испытываем никакого желания ханжески порицать его, и мы не осуждаем его. Если же оно запачкано пороком, или представляет собой искушение, или просто лишено смысла, то мы не можем терпеть его. Мы не можем рисковать идти туда, куда не пошел бы Иисус. Мы не хотим идти туда, где нас ожидает смерть или где мы будем бояться услышать трубный глас, возвещающий пришествие нашего Господа Иисуса Христа. Вы достаточно укрепились на стороне Господа, чтобы согласиться со столь требовательным учением? Я молю Господа, чтобы он подарил всем новомодным христианам крепкий хребет. Создается впечатление, что все остальные части их тела уже укрепились, исключая лишь позвоночник, легко сгибающийся то в одну, то в другую сторону. Мы же должны быть решительными и верными.
"О, - говорит другой, - это же все мелочи" Да, но я хочу, чтобы вы походили на того спартанца, что нарисовал на своем щите муху "Мелкий же у тебя герб", - ехидно заметил кто-то - "Верно, но я покажу его врагу с близкого расстояния!" Если что-то покажется вашей совести совсем незначительным, то как раз важно, чтобы мы обращали на эти мелочи внимание тех, кто невысоко ценит дело Божие. Даже мелочь, если она имеет отношение к Богу, становится для нас важным делом. Река тоже начинается с ручейка.
И наконец, в это пронизанное ложью и лицемерием время мы нуждаемся в безоговорочном посвящении Богу и смелом свидетельстве миру. Немало людей говорят: "Бесспорно, вы правы, но…" Нет, христианский ответ звучит иначе: "Если это правильно, то для нас нет другого выбора!" "О да, - скажет кто-то, - я охотно соглашаюсь, что сказанное вами верно, и все же " Однако для истинного христианина нет никаких "и все же". Если эти слова однозначны, то они означают, что всякий, кто стоит на стороне Господа, поймет их правильно и в прямом смысле Он никогда не скажет: "Я знаю, что это нехорошо, и это беспокоит мою совесть, но посмотрите, сколько добра я творю, мы можем иногда допускать немного зла, если оно способствует добру". Решительный христианин никогда не допускает в своей жизни зло, даже из благих намерений, он с отвращением отвергает эту иезуитскую идею. Он полагает, что это великое зло - считать, что цель оправдывает средства. Для него высшие ценности жизни - истина, благочестие, воля Божия и учение Христа.
О, если бы вы все могли ходить в этом духе и укрепляться в нем! В вашем семейном кругу, на работе - везде будьте честны, искренни, благочестивы, будьте подобны Богу, будьте подобны Христу. Да споспешествует вам в этом Дух Господень во имя Иисуса Христа! Аминь.

Ч.Г.С.


Наполняйся, колодезь

Тогда воспел Израиль песнь сию: наполняйся, колодезь, пойте ему…
Числ.21:17
Странный колодезь и странная песнь! Израилю пришлось странствовать по бесплодным пескам великой пустыни, где не было признаков воды, и народ изнемогал от жажды. Тогда Бог сказал Моисею: "Собери народ, и дам им воды" (Числ.21:16). Они собрались всем обществом, и воспел Израиль песнь сию: "Наполняйся, колодезь, пойте ему".
И стали копать князья и вожди народа с законодателем жезлами своими. И вдруг послышалось глухое клокотание из недр палящей земли, и потекла мощная струя, наполнившая колодезь так, что он переливался через край!
По всей вероятности, когда они копали, то коснулись ключа под землей, скрытого от взоров людских. Так появился колодезь. И назвали то место Беэр ("колодезь").
Какой в этом для нас чудный прообраз, вещающий о потоке благословений, протекающем через нашу жизнь, которым мы можем пользоваться с верой и хвалой и при этом найти, что все наши нужды могут быть восполнены даже в самой бесплодной пустыне!
Как достигли они этих вод, наполнивших колодезь? - Хвалой. Стоя на жгучем песке, пели они свою песнь веры, а посохами обетовании копали колодезь.
И ныне хвала может находить источники в пустыне, между тем, как ропот приводит только к осуждению; и даже молитва Моисея могла бы оказаться бездейственной к изысканию источника благословений.
Ничто так не приятно Богу, как хвала, приносимая Ему. Самое лучшее испытание веры, это - благодарение. Достаточно ли ты хвалишь Бога? Благодаришь ли за все бесчисленные милости, получаемые тобой от Него? Дерзаешь ли хвалить Его даже за испытания, которые на самом деле лишь скрытые благословения? Научился ли хвалить Его заранее за то, что еще не получил? Бог ожидает благодарности твоего сердца!

Вестник Истины № 1 1991г.


Народы, слушайте

"И уши твои будут слышать слово, говорящее позади тебя: вот путь, идите по нему"
Ис.30:21
Бог зовет непокорных, желает привести их к покаянию, отвратить от блужданий, поставить на путь послушания. Рассмотрим вышеприведенный текст Писания и проследим, как Господний зов достигает не только слуха, но и сердца грешника.
Заметим, прежде всего, жалкое состояние заблудившегося скитальца, к которому направлены слова Божьего призыва. Бог говорит, что грешник услышит Слово, говорящее "позади его", а это означает, что человек обращен к Богу спиной. Грешник ушел от Бога, отвернулся от Друга испытанного, лучшего Друга, могущественнейшего Друга. Но этот Божественный Друг остался неизменным. Он не оскорбляется, не помнит обиды, Его любовь все та же - первая любовь. Он неустанно зовет отступившего и влечет его на Путь Правды.
Мятежник пренебрег Творцом, преступил Закон Божий, своевольно ушел от Владыки, отвернулся от Бога, от Истины:
"Они оборотили ко Мне спину, а не лицо",- говорит Господь (Иер.2:27). Мятежник стал спиной к Евангелию, к благодати, к жизни вечной. Он оборачивает спину к спасению, к жертвенной Крови Христа. Он в безумии своем отворачивается от Солнца Правды и погружается в кромешную тьму. В то время, как грешник решительно и бесповоротно уходит от Бога, Бог следует за ним с любовью. Бог милостиво предостерегает грешника об опасности избранного пути и, предлагая Свой выход, говорит: "Вот путь, иди по нему...". Господь убеждает идущего в погибель человека прислушаться к Его увещаниям и пока не поздно возвратиться к Отцу.
Какое дивное милосердие Божье! Человек отворачивается от Бога любви, но Божья любовь никогда не отворачивается от человека. Если бы Господь отвернулся и отказался от нас, где бы мы были? Если бы Он предоставил нас самим себе, тогда наша вечная гибель была бы неминуема. Мы оказались бы тогда отлученными от Господа и не могли бы лицезреть ни Его Самого, ни Его небесной славы.
Обратим наше внимание также и на то, что отступники не только стали спиной к Богу, но они все дальше и дальше удаляются от Него. Конечно, когда человек обращен уже спиной к Правде, он не может "застыть на мертвой точке", он непременно, как бы по инерции, будет удаляться от нее; он будет спешить уйти от нее как можно дальше. Подобно блудному сыну, грешник убегает на печальную чужбину. Ему тесно жить в одной стране с Богом, он удаляется от Отца со всей стремительностью и ему кажется, что чем шире будет пространство, разделяющее его от Отца, тем он лучше будет себя чувствовать. Богоотступники приходят тогда к духовному отупению, они обретают странный душевный мир - мир смерти. Богоотступники одурманены сатаной уже при жизни и не видят, что впереди их ждут муки вечные. Однако, находясь в таком именно исступленном состоянии, они все же слышат мощный и убеждающий голос Божий: "Возвратитесь, возвратитесь, зачем вам умирать... вот путь, идите по нему".
Непостижима, неподражаема любовь Господня! Кто из нас способен умолчать о ней?
Скажи, объяви, воструби в поднебесной, что Бог зовет к Себе всех тяжких грешников, всех своевольных отступников: "Иди и провозгласи слова сии к северу, и скажи: возвратись, отступница... Я не изолью на вас гнева Моего... Признай только вину твою: ибо ты отступила от Господа, Бога твоего, и распутствовала... Возвратитесь, дети-отступники... Возвратитесь, мятежные дети: Я исцелю вашу непокорность..." (Иер.3:12-14:22). Какой всепрощающий нежный зов Божьей благодати!
"Уши твои будут слышать слово, говорящее позади тебя"! Это слово, сказанное "позади", раздается даже тогда, когда отступник не ищет и меньше всего ожидает его услышать, когда он беззаботно продолжает свой пагубный путь. До тех пор пока Слово Божье проповедуется на земле, есть еще возможность услышать "голос Призывающего с небес". Только голос! Образ Глаголющего к нам Бога нельзя лицезреть ныне, но настанет час, когда мы узрим Его сидящим на Престоле Суда. Этот последний день придет, желаем ли мы его или нет!
Голос невидимого Бога все еще слышен людьми, и вы не можете приказать своему уху быть безучастным, когда Сам Бог зовет лично вас к покаянию.
Этот голос преследует и часто настигает человека в самых неожиданных местах. Я знал человека, погрузившегося в разные мирские увеселения, но и среди этих пустых развлечений голос Божий, голос собственной его совести так глубоко коснулся его души, что он бежал из того позорного места, где находился, словно спасаясь от огня. Возвратившись домой, он пал на колени и в слезах покаяния обрел своего Спасителя.
"Вот путь, идите по нему"!
Есть проповеди столь туманны, столь неопределенно выражены, что каждый из слушателей может почерпнуть из них все что ему угодно. Не так бывает со Словом Божьим. Оно говорит вполне ясно - "вот путь!". Оставь грех, оставь свое "я", даже свои "добрые" дела и обратись ко Христу - "вот путь!" Тот, кто хочет творить волю Божью, услышит твердое, определенное указание что делать, что оставить и что принять на Божьем пути. Когда Господь говорит: "вот путь", это означает, что всякий иной путь исключается. Есть только один путь ко спасению, и никогда не может быть двух путей: "Я есмь путь... Я есмь дверь...". "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись".
Мы имеем обетование Божье: Слово Его живо и действенно и никогда не остается бесплодным в сердцах тех, кто Его слушает. Бог обостряет наш слух для того, чтобы мы яснее слышали Его Слово. Предлагая нам Свой хлеб жизни. Свою духовную пищу, Он дает нам и живое стремление вкушать ее.
Когда мы читаем: "уши твои услышат", это значит, что провозглашение Божьей любви, сначала пробуждающее в душе серьезную тревогу, потом утешает душу человека и укрепляет в ней горячее желание встать и возвратиться к Отцу, получить Божье прощение грехов и возродиться свыше. Настает, наконец, полная перемена. Голос Божий, ранее столь устрашавший человека, теперь же станет желанным, утешающим и бодрящим зовом. Грешник жаждет слышать Слово Божье, хочет получить больше духовного света. В таких случаях грешник никогда уже не успокоится, пока не найдет Христа Спасителя.
Подобно блудному сыну, грешник может "прийти в себя", но не сказать: "встану, пойду к Отцу моему". Берегись, читатель, чтобы тебе не остановиться на полпути, не ограничиться только одними "благими намерениями"! Пусть и о тебе будет сказано: "он встал и пошел к Отцу Своему". Человек обычно знает, что Бог зовет его к покаянию, что настало время, когда он должен сказать Богу "да" или "нет". Если этот момент упущен грешником, он может больше никогда уже не услышать этого благодатного зова.
Если же грешник молится: "Боже, я нуждаюсь во Христе Спасителе, я не могу жить так, как я жил до сих пор! Спаси меня, или я умру. Боже, Ты зовешь! Зови, зови, призывай властно до тех пор, пока я не приду, влеки меня до тех пор, пока не расторгнешь узы греха и выведешь меня измученного на свободу".
В ответ на это, Христос заключает кающегося грешника в Свои всепрощающие объятия. Примирившийся с Богом человек начинает следовать теперь за своим распятым и воскресшим Спасителем. Он будет постоянно следовать за Ним до того благословенного момента, когда, наконец, не увидит своего Спасителя лицом к лицу в вечности.
Искупленный Кровью Христовой и навсегда возвращенный в дом Отчий прощенный грешник, ежедневно исполняется радостью спасения и ежедневно свидетельствует людям о Христе.
Слушайте же и внимайте, все вы, отвернувшиеся от Бога! Бесконечное милосердие Божье убеждает вас и все еще зовет вас ко спасению. Оглянитесь назад и посмотрите, как черны вы и грязны и запятнаны. Невзирая на ваше мрачное прошлое. Бог желает принять вас такими, какие вы есть!

Вестник Истины № 1 1991г.


Не грешите против ребенка

Рувим отвечал им и сказал: не говорил ли я вам: "не грешите против отрока"? но вы не послушались; вот, кровь его взыскивается.
Быт.42:22
"Не говорил ли я вам: не грешите против отрока?" Этот вопрос Рувим задал своим братьям, когда они стояли перед суровым правителем Египта, неузнанным Иосифом.
"Точно мы наказываемся за грех против брата нашего; мы видели страдание души его, когда он умолял нас, но не послушали; за то и постигло нас горе сие" (Быт.42:21),- поняли братья.
Если мы совершаем грех после предупреждения, голос совести сильнее будет осуждать нас, напоминая те многие советы и увещания, которыми мы пренебрегли в свое время. Тот, кто знает, что необходимо ребенку, и все-таки грешит против него, будет несравненно виновнее в глазах Божьих, чем тот, кто делал это неосознанно.
Просьба Рувима касается всех взрослых: "Не грешите против отрока!". Я бы сказал это каждому из родителей, каждому брату и сестре, каждому учителю, как имеющим семью, так и не имеющим ее. Не грешите ни против собственных детей, ни против чужих, ни против какого бы то ни было ребенка вроде тех "ничьих" детей, что бродяжничают по улицам. Если вы и грешите против взрослых, то не грешите против ребенка!
Скверно вводить в грех взрослых, но еще сквернее и в высшей степени отвратительно сеять злое семя порока в сердцах, не запятнанных грубым грехом. Не совершайте духовного детоубийства! Во имя Бога и во имя простой человечности я прошу вас: не принимайте на себя роль Ирода, морально убивая невинных.
Рассматривая историю Иосифа, можно выделить три вида греха против ребенка. Первый заключается в предложении завистливых братьев: "Убьем его и увидим, что будет из его снов". Существует духовное и моральное убийство мальчиков и девочек, и здесь даже Рувимы, то есть люди, которые не такие, какими должны быть, даже они протестуют: "Не грешите против отрока". Не приучайте его ко лжи, к нечестности, к пьянству, к порокам. Ни один из нас не желает так поступать, и между тем многие это делают своими дурными примерами.
Нередко детей губят их же родители. Многие делают все, что только в их силах, чтобы вырастить из своих детей заразу для общества и бич для страны. Когда я вижу малолетних преступников, то невольно спрашиваю себя: кто был их убийцей? И сам собой напрашивается грустный ответ: в основном, это жертвы греха родителей. Самые опасные хищные звери не станут губить своих детенышей, но грех делает человека способным погубить душу собственного ребенка.
Второй вид греха против ребенка заключается в предложении Рувима: "Бросьте его в ров, который в пустыне, а руки не налагайте на него". Многие почему-то думают, что ребенка следует предоставить самому себе и не трогать, пока он вырастет, а тогда уж постараться спасти его от гибели. "Не убивайте его,- как бы говорят они,- но оставьте пока одного. Убить его - жестокое преступление, другое дело - оставить в пустыне до более удобного времени, а тогда мы придем и спасем его".
Некоторые христиане совершенно не обращают внимания на детей и действуют так, будто их и не существует. Ходят ли они в воскресную школу, читают ли Слово Божье, этим они не интересуются. Эти добрые люди нимало не беспокоятся о воспитании детей в учении и наставлении Господнем. Я бы сказал им: не грешите против отрока такой небрежностью!
Общераспространенно мнение, что детей не нужно приводить к Богу, заботиться об их обращении можно лишь потом, когда они вырастут. Думать так - значит грешить против ребенка. Ни одно место Священного Писания не оправдывает этой медлительности и небрежности. Пророк Иеремия жалуется: "И чудовища подают сосцы и кормят своих детенышей, а дщерь народа моего стала жестока подобно страусам в пустыне" (Плач.4:3). Пусть это обвинение не коснется никого из нас! Зачем вашему ребенку оставаться во рву своей природной испорченности? Приложите к этому все свое сердце и теперь же просите Господа вытащить его из ужасного рва.
Третий вид греха против ребенка - это продажа Иосифа измаильтянам. Караван измаильских купцов проходил мимо, и братья охотно отдали Иосифа за вознаграждение. Я думаю, что многие из нас склонны поступать таким же образом.
Если мы любим Библию, то не отдадим своих детей во власть тех, кто будет порабощать их ум вредными учениями. Продают своих детей также и те, кто заботится больше об их мирских интересах, чем о душе.
Я уверен, что вы не захотите продать своих детей буквально, но не менее ужасно продавать их душу! Не грешите против ребенка. Не продавайте его измаильтянам. Глубоко задумайтесь, прежде чем совершить это ужасное преступление!
Иногда грех против ребенка заключается в пренебрежительном отношении к нему. "Он такой странный!" - говорят родители и воспитатели, оправдывая свою суровость. Вы слышали, наверно, о лебеде, который был высижен в утином гнезде. Ни селезень, ни утка, ни утята ничего не могли сделать из этого безобразного детеныша, а между тем он на самом деле был прекраснее их всех. Иосиф был таким лебедем в гнезде Иакова. Братья и даже отец не понимали его "Неужели я и твоя мать, и твои братья придем поклониться тебе до земли!" - говорил Иаков (Быт.37:10).
Я представляю себе, что с Иосифом не так-то легко было жить. Когда его братья поступали худо, он доводил это до сведения отца. Наверное, они называли его ябедником, предателем, хотя на самом деле он был милым, ласковым ребенком. Сны его были тоже какие-то странные и раздражающие. Братья называли его сновидцем и, может быть, считали каким-то ненормальным. Иосиф был любимцем отца, и это делало его более невыносимым в глазах остальных детей.
История повторяется. Может быть, особенности вашего ребенка происходят от превосходства его природы и от способностей, которые еще не нашли себе полезного применения. Во всяком случае, не грешите против ребенка потому только, что он странен. Конечно, не выказывайте к нему и пристрастия, не делайте ему разноцветной одежды, потому что в таком случае у его братьев будет некоторое основание для зависти. Но, с другой стороны, не браните его без причины, не надламывайте его дух.
Я знаю людей, которые при встрече с "маленьким Иосифом" грешили против него безрассудной лестью. Мальчик был не по летам умен и интересно говорил. Они ставили малыша на стол так, чтобы все видели его, осыпали похвалой и лаской, заставляя еще и еще повторять то, что он сказал. Таким путем они развили в ребенке самомнение, сделали его назойливым и чересчур смелым.
Обычно дети, которых выставляют напоказ, скоро портятся. "Посмотрите, какой удивительный мальчик мой Ваня! Он знает то-то и то-то",- восклицают родители. Да, я вижу, как удивительно неразумна его мать, как беспечен отец, подвергающий дитя такой опасности. Не грешите против ребенка, сея в нем семена гордости, которые быстро взойдут и принесут дурной плод.
Не впадайте при этом и в другую крайность. Много добрых желаний было заморожено презрительными насмешками и много прекрасных порывов погибло прежде, чем они созрели. Берегитесь подавлять энтузиазм юности, направленный на добро! Да сохранит меня и вас Господь, чтобы нам не погасить искры благодати в душе ребенка и не уничтожить почку, которая может распуститься в чудный цветок. Будем следить за своими словами и поступками по отношению к детям.
Не грешите против ребенка, просто рассказывая ему библейские истории и не указывая на Спасителя, потому что таким образом вы даете ему камень вместо хлеба. Не грешите против ребенка, преследуя какую-либо другую цель, кроме его обращения к Богу через Христа Спасителя.
Родители, не грешите против ребенка, постоянно раздражаясь на него. Не придирайтесь ко всякой мелочи и не укоряйте ими ребенка, говоря: "Если бы ты был верующим, то не сделал бы так". Вы, христиане, главы семейств, часто сами поступаете и говорите неправильно, и если бы ваш Небесный Отец был иногда так суров с вами, как вы суровы со своими детьми, когда вы не в духе, то боюсь, что вам пришлось бы очень плохо
Будьте кроткими, добрыми, нежными и любящими. В то же время не грешите против ребенка, чрезмерно балуя его. В некоторых семействах господином становится маленький мальчик. Он управляет своей матерью, а мать - отцом, и таким образом ребенок управляет всем домом. Это очень неразумно, неестественно и в высшей степени опасно для ребенка. Не поливайте ваших отросточков ни уксусом, ни сиропом.
Не грешите против ребенка и не переставайте молиться о нем, пока его сердце не будет отдано Господу. Да даст вам Дух Святой мудрость, как поступать с этими юными бессмертными душами.

Ч.Г.С.


Не медлите с покаянием

"Грехи некоторых людей явны и прямо ведут к осуждению, а некоторых открываются впоследствии" (1Тим.5:24). Так говорит Слово Божье. И не имеет значения перед Богом, явный ли то был грех или тайный, грубый или утонченный, очень скверный или не очень. Если и был он тайным, то станет явным на страшном суде Христовом. Да и всякий вообще грех, каков бы он ни был, повлечет за собой кару Божью - вечную погибель от лица Господня. Грех следует за согрешившим и теснит его, как злой дух. Есть грехи явные, кричащие о себе чуть ли не с крыш домов и выдающие себя сразу же; приводят они виновного к немедленному ответу перед людьми; а другие грехи узнаются потом. Но и тем и другим не избежать праведного суда перед престолом Божьим.
Известно, что жизнь воспроизводит себя "по роду своему". Нечто подобное происходит и с грехом. Он непрестанно выращивает обильную жатву новых грехов. Для смягчения вины люди стараются уменьшить значение их, называя многие грехи "белыми", то есть и не грехами вовсе, либо же "маленькими" или "мелкими", а то и просто "грешками". Но Бог смотрит не так, как человек, и в Слове Его все грехи, без различия, помещены в одних и тех же перечнях, с одним и тем же общим для всех них предостережением, что "поступающие так Царствия Божия не наследуют" (Гал.5:19-21 и др.).
Многие избегают грешить явно, но лишь потому, что боятся осуждения человеческого. О Божьем же суде они не помышляют. Тайный грех похож на скрытно тлеющий огонек, незаметно подкрадывающийся к легковоспламеняющимся частям строения. И непременно наступит час, когда совершенно явно запылает весь дом.
Было бы еще более трагично, если бы все грехи оставались не открытыми до суда Господня. Люди перестали бы страшиться последствий греха и все глубже увязали бы во зле. Поскольку наказание не всегда следует за грехом, согрешающим начинает казаться, что Бог относится ко греху безразлично и даже терпимо; или же что Бог настолько милостив, что вообще ни судить, ни карать грешников не будет. Но это весьма опасное заблуждение. Доказательством того, что суд неизбежен, является Слово Божье. Бог милосерд - это верно, и не тотчас взыскивает, давая человеку время для покаяния и обращения от греховной жизни. Но люди долготерпением Божьим обычно не дорожат и по упорству нераскаянного сердца собирают себе "гнев на день гнева и откровения праведного суда от Бога, Который воздаст каждому по делам его" (Рим.2:3-6). Если бы возмездие Божье следовало немедленно за согрешением, то кто остался бы жив? Окончательное вынесение всей греховной вины на свет Божий, как и наказание за нее, отложено до назначенного Богом срока, когда уделом всякого неспасенного грешника будет вечное осуждение.
Суда Божья пока еще нет, ибо не все плоды грехов человеческих полностью созрели и выявились. Но известно, что от брошенного в пруд камня возникают на воде круги, все более расширяющиеся по мере удаления от места, где упал камень. То же происходит с грехами человека: "круги" их тоже расширяются. И, как чертополох рассевает семена свои, воспроизводя себя тысячекратно, так бывает и с грехом. Соответственно этому умножается и вина человека и его наказание. Грех приносит губительный урожай. Ложь, злословие, клевета и пр. переносятся от человека к человеку, вводя в грех все большее число людей, и, таким образом, непостижимо огромной становится ответственность согрешающих. Яркий пример этого дает Слово Божье в своей как бы эпитафии одного из ветхозаветных греховных представителей - царя Иеровоама, сына Наватова, введшего Израиля в грех язычества (3Цар.14:16). Грех этот беспрерывно множился и углублялся, закончившись приблизительно через два столетия карой Божьей - уничтожением Израильского царства и множества людей, а также ассирийским пленением и расселением десяти колен Израиля. Слово Божье неоднократно напоминало им (как напоминает и нам, читающим его,- даже доныне) о тягчайшем грехе Иеровоама. Подобно ему, миллионы других грешников заслуживают не лучшей эпитафии. Согрешил человек, а последствия его греха или грехов длятся и длятся, принося дальнейший пагубный плод и вводя в грех множество других людей.
Возвещая будущий суд, Слово Господне говорит, однако, и о возможности избавления от грядущего гнева Божия и о том, что не истек еще "день благодати". Бог по-прежнему простирает милость Свою к погибшим грешникам и делает это в силу Голгофской искупительной жертвы Христа. Поэтому и ныне еще проповедуется дивное Евангелие спасения: "Так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий верующий в Него не погиб, но имел жизнь вечную" (Иоан.3:16). Слово евангельское призывает грешников "бежать от грядущего гнева" ко Христу Искупителю. Но суд не вечно будет удерживаем Богом: "день благодати" на исходе, а за ним поспешает "день гнева" на всех отвергающих любовь Божью. Теперь еще - "время благоприятное". Но как мы избежим, вознерадев о столь великом спасении? Никак не избежим (2Кор.6:2; Евр.2:3). Предупреждая о вечной погибели, Бог в настоящее время предлагает вечное спасение во Христе Иисусе. Не пренебрегите милостью Божьей, предлагаемой всякому, верой принимающему Христа своим личным Спасителем! "Приходящего ко Мне не изгоню вон" - говорит Христос (Иоан.6:37).

Вестник Истины № 4 1977г.


Не пойду

Неемия, истинный Израильтянин, после плена по влечению Духа Божьего один из первых пошел восстанавливать разрушенный Иерусалим. Из истории нам известно, что он перенес много трудностей в этой работе и во всем показал себя как добрый слуга Божий. Открытые нападки врагов он отражал без страха. Но по смотрите на тактику дьявола: не имея успеха извне, он делает своим орудием одного из сотрудников Неемии, и ни кого-нибудь, а пророка (!), чтобы через него устрашить и расслабить руки Неемии. Кажется, что особенного в том, что он войдет в храм и переждет нападение врага? Неем.6:10-13.
Но Неемия знал, что, во-первых, в храм входят не из страха, а во-вторых, - что значит спастись самому? А народ Божий, а дети? Слава Богу, не такого духа был Неемия. И лишь после твердого решения: лучше умереть, нежели употребить храм с целью самозащиты,- он находит утешение и помощь в Боге.
Как четко отражается в этой короткой истории тактика врага душ наших. И сегодня он приглашает многих и даже силой и угрозами загоняет в храмы и молитвенные дома, которые контролируются и находятся под надзором внешних. Многие, страха ради, бегут в храм, но не для громкой проповеди и молитвы о страдающих и гонимых, а чтобы спасти там жизнь свою. Они идут в молитвенные дома, не думая о тысячах детей Божьих, которые ценой потери свободы и жизни отстаивают истину и не вступают в компромисс с внешними мира сего.
Какое правильное решение принял Неемия: "Может ли бежать такой человек, как я?.. Не пойду"! Если и войду в храм, то не ради страха, а для того, чтобы исповедать грехи свои, для очищения и освящения, - в этом заключается назначение Божьего храма.
Друзья мои! Пусть молитвенные дома наши будут святым местом молитвы и служения Богу, но не прикрытием нашего человеческого низкого страха.
Господи, благодарю Тебя, что я - помилованный Тобою грешник и начертан на дланях Твоих! Ты и обо мне думал, когда молился Отцу Небесному, чтобы не оскудела вера моя. Коварный мир многих стремится втянуть в сети греха. И поистине, Господи, трудно сегодня быть верным и святым. О, если бы не Ты, Иисус, Заступ ник, где бы мы были ныне? Слава Тебе, Искупитель, что Ты сильнее мира, что Ты победил мир и из руки Твоей никто нас не похитит! Призри на страдания на рода Твоего и дай силы изнемогающим Тебе известно, что силы ада встают, что бы низложить Церковь, Невесту Твою. Но верой в Тебя укрепляются многие и находят новые силы для борьбы с врагом.

Г.К.


Не сокращай число побед

Пророки - опора Израиля
К пророку Божьему, Елисею, когда он тяжело заболел, пришел царь Израильский Иоас "и плакал над ним, и говорил: отец мой! отец мой! колесница Израиля и конница его!" (4Цар.13:14).
"Отец мой! отец мой!" - По любви и заботе о благе Израиля Елисей был подлинным духовным отцом. Царь, при высоте своего положения, с уходом Елисея почувствовал сиротство души.
"Колесница Израиля и конница его",- сокрушаясь, плакал Иоас. Колесница - военная мощь государства, конница - его доблестные воины, и все это - армия, стоящая на защите интересов страны. Елисей был духовной силой своего народа, его крепкой опорой. Это был всадник, но иного, Божьего войска! На Елисее пребывал Дух Божий вдвойне. Царь прекрасно понимал, какой человек уходит из жизни.
Понятны становятся и нам его слезы и скорбь. Иоас пришел не просто навестить больного и согреть его участливым словом. Пришел не просто попрощаться и оплакать того, благословением и молитвами которого жил доселе Израиль, Иоас прибыл к умирающему пророку с самым серьезным намерением: услышать, что скажет в конце жизни этот великий человек; на что обратит внимание царя; какое завещание оставит. Елисей, услышав искренний плач царя, не мог не вспомнить, как он сам, расставаясь с дорогим учителем и пророком Господним Илией, в скорби души произнес именно эти слова: "отец мой, отец мой, колесница Израиля и конница его!" (4Цар.2:12). Елисей знал, кем был Илия для Израиля. Он знал, что не безвольный царь Ахав, не коварная Иезавель и не 850 пророков, питавшихся с царского стола, были источником благополучия страны. Колесницей и конницей Израиля, его воинством и силой был гонимый пророк Илия, молитвами и обличительным словом которого держался Израиль. Илию Бог слушал, ему отвечал, к нему благоволил и через него действовал.

Пожелание окончательных побед
Теперь перед умирающим Елисеем в слезах склонился такой же искренний проситель. Что пожелает ему на прощание, человек Божий? "И, сказал ему Елисей: возьми лук и стрелы..." Необычное пожелание. Допускаю мысль, что царь был обучен стрельбе из лука. Возможно, лук был при нем. Он взял его в руки. "Положи руку твою на лук..." Положил. "И наложил Елисей руки свои на руки царя..." Может быть, больному Елисею трудно было это сделать. "Отвори окно на восток. И он отворил. И сказал Елисей: выстрели".
Иоас послушно, без лишних вопросов, без единой оговорки исполнил повеление. И только потом услышал объяснение: "Эта стрела избавления от Господа и стрела избавления против Сирии, и ты поразишь Сириян в Афеке в конец". Какое драгоценное, какое желанное пророчество! И оно непременно исполнится, потому что руки Божьего пророка, ходатайственные руки молитвы, были возложены на руки царя, когда он стрелял из лука. Елисей не окончил на этом разговор. "Возьми стрелы",- снова, повелел он и, обнаружив готовность царя, сказал: - "Бей по земле".
Странное приказание. Стрелы не для этого предназначены. Это ведь не цеп молотильный, чтобы им выбивать из колосьев пшеницу, лежащую на току. Но Иоас и на этот раз не задал ни одного вопроса, ударил три раза и остановился. "И разгневался на него человек Божий, и сказал: надобно было бы бить пять или шесть раз; тогда ты побил бы Сириян совершенно, а теперь только три раза поразишь Сириян".
Горечь наполнила душу царя, и почему Елисей не сказал сколько раз бить?.. Кажется, такая незначительная деталь. Ведь царь не ослушался пророка, он просто остановился и по своему усмотрению, как ему подсказал разум, ударил стрелами. Ему и мысль не пришла, чтобы бить по земле до тех пор, пока пророк не скажет: довольно. Иоас сам сократил число своих побед над сириянами - какая печаль!

Есть ли предел любви?
Рассуждая об этом событии, я вспомнил слова глубокого сожаления, с которыми Апостол Павел обратился к галатам: "Вы шли хорошо: кто остановил вас, чтобы вы не покорялись истине?" (Гал.5:7). Как много в наших общинах людей примиренных с Богом, прощенных, радостных, но как только Господь позовет на служение и повелит: "Бей по земле...",- иные из них вообще с этим не соглашаются, другие "побили" лет до 30 и говорят: "Хватит! Пусть другой потрудится". Человеку кажется, что он выработал свое, что его время кончилось. Иоас тоже назначил для себя некий предел - трижды ударил и остановился. И мы в нашем служении устанавливаем себе предел. В Ветхом Завете священнослужители могли нести служение при скинии до 50 лет (Числ.8:24-25). В Новом Завете времена и сроки устанавливает Отец Небесный.
Ангелу Смирнской церкви Господь сказал: "...будете иметь скорбь дней десять" (Откр.2:10). Кто-то осмелится сказать: "А мне и 7 дней хватит!" и станет уклоняться от страданий,- горько потом будет сожалеть, как Иоас!
Читая такие стихи Священного Писания, как:
"...праведный да творит правду еще, и святой да освящается еще" (Откр.22:11);
"...будем любить друг друга..." (1Иоан.4:7);
"Носите бремена друг друга..." (Гал.6:2);
"Бодрствуйте и молитесь..." (Матф.26:41);
"Идите, научите все народы..." (Матф.28:19),- спросим себя перед лицом Господа: до какого предела нужно творить правду? Любить ближнего? Молиться? Помогать нести бремя другого? Где та граница, достигнув которой, можно сказать: довольно! Как ее обозначить?
Не раз, по-видимому, нам приходилось слышать о нетерпеливом каменосеке, который 39 раз ударил по глыбе и в отчаянии оставил работу. Устал. Подошел другой человек, ударил всего один раз - и глыба подалась, треснула и откололась. Вложить столько труда и остановиться почти у цели,- какая досада! Другой один раз ударил - и восхитил твою трудную победу.
"Доколе есть время, будем делать добро..." (Гал.6:10). Нет предела для добрых дел, для служения любви, для самопожертвования. "Наставляйте друг друга каждый день, доколе можно говорить "ныне"..." (Евр.3:13). Наставляйте, заботьтесь, пока характер человека податлив, пока он принимает слово увещания и не ставит предел.

Положили предел
"Я женился, мне теперь нужно быть в семье, работу с молодежью я оставляю..." Служителям наших общин знакомы такие заявления. Какая неверная традиция!
Как-то мне стало не под силу нести труд в церкви, и я попросил замену. Друзья, знающие мои проповеди на эту тему, ободрили меня моими же словами: "Брат, бей и не останавливайся, пока Господь не скажет Своего слова". И, действительно, разве мы вправе назначать сроки, препираться с Господом, искать замены?!
В молодости, когда я обратился к Богу, приходилось мне встречаться со служителями из зарегистрированных общин. Касаясь в беседах с ними вопроса страданий за Христа, я нередко слышал такие доводы: "Вы не гордитесь особо своими страданиями! Придет время - и мы будем страдать". Так с большой долей уверенности оправдывали они свою позицию. Время страданий народа Божьего в нашей стране минуло. Прошли назначенные Богом "дней десять" (Откр.2:10), а много ли верующих из официально признанных общин испытали узы? Когда и от кого они намеревались терпеть страдания?! Все желающие жить благочестиво будут гонимы (2Тим.3:12). Здесь Апостол Павел затрагивает проблему гораздо глубже: будешь жить благочестиво - гонения придут. И рассуждения: "Придет время, и мы будем страдать..." - нужно понимать так: "Придет время, станем жить благочестиво и будем страдать..." Гонения за Христа - это слава церкви, это время особых обильных благословений от Бога. К сожалению, оно упущено некоторыми навсегда. Опасно самовольно устанавливать предел страданий. "...Бог ...не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести" (1Кор.10:13), Доверимся этому обещанию Господа, не станем огорчать Его своим малодушием!
Есть верующие, которые и глубокие страдания переносят терпеливо, с упованием на Бога. А иные унывают даже при малых трудностях; плачут, считают, что им тяжелее всех. Обозначили себе предел и ропщут. Утешить таких сложно, они не хотят покориться Божьим определениям.
Слышал я о служителе (он отбыл в узах несколько сроков), который освободившись, сказал в раздражении: "Хватит, я настрадался..." Положил предел, принял решение: "Не поведу дальше служение в церкви так, чтобы меня арестовали". Конец его жизни был плачевный: сначала он бесчинствовал в церкви, а потом стал одержимым. Его отлучили.
Нельзя, полагаясь на свой разум, самому назначать сроки, пределы. Служение в церкви должно совершаться непрерывно. Оно продолжается и во рву львином, не прекращается и в печи огненной. Царь Дарий, бросив Даниила ко львам, на рассвете следующего утра жалобным голосом звал его: "Даниил, раб Бога живого! Бог твой, Которому ты неизменно служишь, мог ли спасти тебя от львов?" (Дан.6:20). Служение может сужаться до тюремной кельи и расширяться до края земли, но не прекращаться. В нем с большей любовью и терпением будут участвовать новые люди, если старые утомились, но огонь на жертвеннике не должен угасать. Попробуйте остановить молитвенное служение молодежи, и вы увидите, как невероятно трудно его возобновить. "Только то, что имеете, держите, пока приду",- напоминает Господь (Откр.2:25)
Если Бог вывел ваше братство на благословенный узкий путь, держитесь его неуклонно, не устанавливайте пределов, не ищите дорогу пошире. Враг душ человеческих провоцирует нас остановиться, предлагает путь компромиссов,- как это опасно!

Все ль Иисусу отдаю я?
Не ставить своих пределов учит нас вдова, положившая все, что имела, в сокровищницу храма. Она отдала много, потому что не просчитывала, сколько оставить для себя, не задумывалась, а целесообразно ли остаться ни с чeм? Когда надежда на жизнь, казалось, была исчерпана, она не захотела сберечь для себя последнюю копейку - такой высокой была ее любовь к Богу.
Как-то я заболел и три месяца не выходил на работу. За это время меня посетило так много друзей, что, наверное, я за всю свою жизнь стольких не проведал. На сердце было отрадно. Более всего меня тронуло посещение новообращенного брата-инвалида. Сам он жил скудно, а пришел ко мне с заплечным рюкзачком. Я чувствовал себя очень неловко: "Брат, сейчас такое трудное время, разве можно так щедро дарить?" "Я так мало отдаю Иисусу!- искренне признался он.- Я не могу спокойно петь гимн "Все Иисусу отдаю я, весь Ему принадлежу". Если бы там стоял вопрос "Все ль Иисусу отдаю я? Весь ли Ему принадлежу?" - тогда можно было бы мне со спокойной совестью петь..."
Слушая его, я радовался: нет границ любви к ближнему,- как это хорошо! Ударить три раза, как Иоас,- какие это опасные остановки!

Благословенные добавки
Обратим внимание на итоговое сообщение о жизни и трудах Соломона. Кроме величественного храма, который он построил для духовного блага Израиля, о нем написано: "И изрек он три тысячи притчей, и песней его было тысяча и пять" (3Цар.4:32) Насколько хороши многозначные цифры три тысячи притчей и одна тысяча песней! Замечательный итог! Но невольно возникает вопрос: для чего сказано "...и пять"? Уж не такая это и большая цифра по сравнению с тысячью! Написать внушительное количество песен, исчисляемое тремя нулями,- неужели не довольно?! Но Бог щедро употребил талант этого человека, и он восхвалил Господа столько, сколько воспевала его восторженная душа.
Иногда и мы доводим до круглых цифр свою духовную работу: столько-то грешников покаялось через мое свидетельство, столько-то провел я назидательных бесед, столько-то проехал километров со свидетельством о Господе и т.д. Кто-то, достигнув круглой возрастной даты, довольным уходит на заслуженный отдых, а слова Своего Бог ему не сказал, а церковь его на это не благословила. Он сам устранился, сам назначил предел.
"...Ты положил предел (водам - Прим. ред.), которого не перейдут..." - читаем мы в 103 Псалме (ст.9). Какую бы ревность в труде мы ни проявляли, не посчитаем, что это предел. Будем с терпением проходить предлежащее поприще, ожидая, когда Господь скажет довольно.
Отстроив молитвенный дом, наша церковь сразу же принимала в нем курсы хористов МХО. Нагрузка на всех членов церкви была большая. Курсантов мы принимали впервые, и хотя не все было отлажено как должно, но с помощью Божьей все прошло благословенно. В день освящения дом молитвы был переполнен. Настали будни. На членском собрании пресвитер задал церкви вопрос: "Что, если и в другой раз Господу понадобится наш "осленок" (имея в виду помещение молитвенного дома)? Отдадим ли вновь Ему?" Вся церковь согласилась и только пожилой брат сказал: "Пусть и другие потрудятся..." Предел такой поставил: мы потрудились, хватит. Слава Богу, его мнение никто не поддержал. И вот пятый год подряд у нас проходят курсы. Господь благословляет.

Бить по земле трудно
В дни Ездры в вавилонском книгохранилище был найден свиток, в котором, помимо прочего, было написано: "Не останавливайте работы при сем доме Божием..." (Езд.6:2,7).
Многие бы хотели остановить работы и в наших общинах и находят для этого якобы веские причины: один женился, другой утомился; третьего - не поняли, у него руки опустились, он духовно ослабел; четвертый - перегружен; пятый - достиг преклонного возраста. А кое-кто осмеливается прикрыться ложной скромностью: "Мне бы спасения не потерять, а к награде я не стремлюсь, я - не тщеславный". То есть: трудиться для Господа ему не нужно, пусть подвизаются "тщеславные".
Господь сегодня повелевает нам, как Елисей царю: "Бей по земле!.." Бить по земле трудно, это не то, что бить воздух. И с верой разделить жезлом воды морские, как сделал это Моисей, не легко. Чтобы стихии водные расступились, нужно с дерзновенной верой действовать! Бить усиленными молитвами, чтобы грешники каялись. Словом Божьим разрушать твердыни сатанинские. Свидетельствовать о Господе, не умолкая, чтобы церковь наполнялась спасенными и труженикам была поддержка. Бейте по скале, дорогие друзья! Извлекайте из нее живую воду, которой утолили бы жажду изнемогшие под бременем греха люди!

Самоуверенный девиз
Детям Божьим нельзя останавливаться на пути даже тогда, когда друзья и близкие считают неразумным их образ жизни. Ученики осуждали женщину, пришедшую в дом Симона "с алавастровым сосудом мира из нарда чистого, драгоценного", когда она, разбив сосуд, возлила миро на голову Христа. "...К чему сия трата мира? Ибо можно было бы продать его более, нежели за триста динариев, и раздать нищим. И роптали на нее". Иисус остановил их: "...что ее смущаете? Она сделала, что могла..." (Мар.14:3-8).
Другими словами: в любви к Господу нет предела. Как подсказывало Марии сердце, так она и прославила Бога. Любовь невозможно заключить в рамки, она не поддается анализу холодного рассудка.
Девиз же современного лаодикийского христианства: "Она сделала, что захотела!" Самоуверенный девиз! Сколько в наших церквах такой молодежи, да и в почтенном возрасте верующих, которые делают только то, что хотят и сколько хотят, утверждая, что так верно перед Богом! А иные настойчиво оправдывают: "Мне Бог открыл так поступать".
Знаю руководителя молодежи большой церкви. Ему поручили работу временно. Уезжая, он тревожился: кто после него пожелает нести попечение о молодежи? Предложил скромному брату. Тот ужаснулся: "Мне не под силу". - "Я это понимаю, но ты делай, что можешь!" Имя Господа святится, когда мы не уклоняемся от предложенного труда, но с трепетом и благоговением принимаемся за порученное дело.

Своеобразное почтение
В последние годы наша церковь совершает крещение в парковой зоне, в черте города. Утреннего богослужения в молитвенном доме нет. Всей церковью выходим на берег реки Урал. Картина обычная: две палатки (в которых переодеваются крещаемые), микрофон с усилителем, хор и большое стечение народа: люди отдыхают, плавают, катаются на лодках. В этом году произошло необычное: служители стояли еще в воде и крестили, как вдруг к ним стала быстро приближаться парусная лодка. С большой скоростью она неслась прямо на них, но, подойдя очень близко, легко обогнула стоящих в воде братьев и крещаемых. Один молодой человек управлял парусом, второй держался за веревку. Лица их выражали удивление и глубокое внутреннее почтение к священнодействию, совершаемому верующими. Тот, который держался за веревку, поравнявшись с братьями, перекрестился и отдал честь. Почтение, выраженное таким необычным способом, было глубоко прочувствованным. Естественно, ненаученный человек оказывает почтение так, как считает лучшим. Но они от души сделали, что могли. А могли бы лодку не остановить, причинить верующим вред. Могли бы глумиться над святыней. Да даст им Бог покаяние за такое своеобразное почтение перед Богом, Которого они еще не знают!

Главное - не остановить большого дела
"Я занят большим делом; не могу сойти. Дело остановилось бы, если бы я оставил его и сошел к вам" (Неем.6:3). Эти слова принадлежат простому набожному еврею, который возвратился из плена, чтобы вместе с другими иудеями отстроить разрушенный город отцов своих, Иерусалим. Санаваллат, Хоронит, Товия и Гешем смеялись над их усердием и угрожали, что нападут и разрушат восстановленные стены. Они замышляли сделать зло и самому Неемии: не только отвлекали его от работ, но и обвинили в страшных надуманных преступлениях, требуя для выяснения встретиться с ним. Вот тогда-то Неемия и сказал эти слова: "Я занят большим делом..."
Много труда в наших общинах, еще больше - в дорогом братстве. Некоторые относятся к труду в церкви более чем легкомысленно: могут не участвовать в нем день, неделю, месяц. Нагрузка ложится на плечи других, и они заняты Божьим делом настолько, что уже не остается времени ни для личных дел, ни для сна. В напряженном духовном труде - их отдых, их радость и покой. Они заняты большим делом, и никто и ничто не сможет их отвлечь. Они не устанавливали сроков служения, не заключали специальных договоров. Главное - не остановилось бы Божье дело. "Не пойду я от тебя, потому что я люблю тебя..." - говорит преданный своему господину раб (Втор.15:16). Хорошо нам быть в услужении Господу вечно! Где предел? - Его нет.

Последние дела больше первых
"Знаю твои дела, и любовь, и служение, и веру, и терпение твое, и то, что последние дела твои больше первых", - сказано Ангелу Фиатирской церкви (Откр.2:19). Жизнь подтверждает, что не так уж и редко первые дела, совершенные из побуждений зажженной любви к Богу, бывают больше последующих. Возможно ли, чтобы последние дела христианина были больше первых, когда к закату жизни человек бывает обременен большой семьей, его физические силы слабеют, возраст дает о себе знать? Все это так. Но если мы предоставили тела свои "в жертву живую, святую, благоугодную Богу, для разумного служения", то для такой посвященности не установлен ни один из пределов: ни возрастной, ни духовный. У такого христианина последние дела совершаются с более глубокой осознанностью, с большей чистотой, с умноженной преданностью. Разве последние дела Иоанна Крестителя были меньше первых? А последние дела первомученика Стефана? - Конечно, несравненно больше! Даже насильственная смерть не положила предел их служению любви.
В Сирии есть гора Белхаир, что в переводе означает "бесполезная". На ней нет ни кустов, ни травы. Даже овцы не пасутся. Весьма внушительный холм занимает огромную площадь, а пользы для людей - никакой, Бывают и в церкви такие христиане: образованные, знатоки Священного Писания. Какую-то величину они из себя представляют, видное место в церкви занимают, а пользы - никакой. Труда, соответственного своим знаниям, силе,- не несут, но так величаво и обособленно ведут себя в церкви, что ни к ним люди не осмеливаются подойти, ни они к людям. В деле Божьем они бесполезны. Да сохранит нас Господь оказаться такой ненужной, для всех неудобной "горой", которую ни обойти нельзя, ни сдвинуть с места!
У каждого из нас может появиться предрасположенность устанавливать предел своему служению. Иногда к этому подталкивают обстоятельства или недопонимание близких, а иногда и крайнее изнеможение. Да сохранит нас Господь от подобного греха: назначать времена и сроки своей верности в служении, своей любви к Церкви Христовой! Царь Иоас, ударив по своему усмотрению три раза стрелами по земле, навлек на свое царство новые трудности, лишил себя возможности стать окончательным победителем в войне против Сирии. И, самовольно устранившись от вверенного служения, мы непременно ввергнем народ Господень в большие беды, а на себя навлечем гнев Божий. Разве к этому призвал нас Господь? В ответ на нашу верность Бог готов посылать Своему народу новые чудные победы. Для чего же нам собственной рукой отстранять Божьи благословения?! Оставайтесь на своем посту и трудитесь до тех пор, пока Сам Господь не скажет: довольно.

В.Ч.


Недостаток сознания греховности

Если бы можно было привести людей к такому состоянию, чтобы они увидели себя, какие они большие грешники перед Богом, тогда их сомнения в божественности Христа и в учении об умиротворении через Его пролитую Кровь устранились бы сами по себе; потому что только Божественный Спаситель, Который выкупил их Своей Кровью, чтобы этим искупить наказание за все их грехи, сможет удовлетворить желания их сердец.
Отсутствие глубокого сознания греховности со стороны тех, кто приходит к Иисусу Христу, или тех, кто делает вид, что приходит,- является одним из самых больших недостатков в нашей сегодняшней евангельской работе. Мы не должны забывать, что для нас невозможно отпускать кому-либо грехи. Давайте во всех наших проповедях и во всей нашей духовной работе постоянно надеяться на Святого Духа, чтобы Он действовал через нас. При этом мы должны быть уверены, что так стоим перед Богом, что Святой Дух может творить Свое дело через нас. В то время как мы не можем отпустить людям их грехи, так как это для нас совершенно невозможно, мы должны благодарить Бога, что Святой Дух в состоянии это сделать. Если бы мы предоставили себя Святому Духу, чтобы Он мог использовать нас по Своей воле, если бы мы полагались на Святого Духа, чтобы Он через нас освобождал людей от их грехов, и если бы мы больше старались так предстоять перед Богом, чтобы Святой Дух мог действовать через нас, мы бы гораздо больше ощущали чувство греховности.
В то время как я был пастором церкви у Д. Муди в Чикаго, ее совет состоял из 25 человек. Это были старейшины, диаконы и другие церковные работники. Каждую пятницу они собирались на совместный ужин, после которого сообща обсуждали просьбы отдельных членов общины и прочие дела. После того как в одну из таких пятниц мы обсудили текущие дела, один из наших старейшин сказал: "Братья! Я весьма неудовлетворен настоящим положением вещей в нашей церкви. У нас имеется много членов, называющих себя обращенными. Нам предстоит отметить много новых вступлений в общину. Несмотря на все это, я не вижу у людей того ощущения собственной греховности, которое очень хотелось бы видеть. Поэтому я и предлагаю вместо того, чтобы продолжать разбор разных дел, посвятить все оставшееся время этого вечера молитве. Наметим для этого и другие вечера и воззовем к Богу, чтобы Он даровал нам Духа Святого с Его обличительной силой". Весь совет согласился с этим предложением, почувствовав его конструктивную мудрость. В тот памятный вечер все остальное время мы провели в молитве. После этого мы молились и в другие вечера, целеустремленно прося Бога о даровании на служение в нашей общине обличительной силы Духа Святого.
Вскоре после этих событий, в один из воскресных вечеров, поднявшись на кафедру и посмотрев вокруг, я заметил впереди, слева, крупного, хорошо одетого человека, сидевшего рядом с одним из моих диаконов. Весь его облик носил следы какой-то преувеличенной элегантности. На рубашке сверкал большой алмаз. Судя по внешнему виду,- это был прожигатель жизни. Позднее мое мнение подтвердилось полностью. Его мать имела увеселительный дом в Омахе, а он сам в это время играл в Чикаго. Увидев его сидящим рядом с диаконом, я подумал: "Диакон Юнг сегодня "поймал рыбу". Великое дело иметь в церкви диаконов, которые по воскресеньям "рыбачат". Только вместо рыбы они ловят людей". Во время проповеди я иногда поглядывал на заинтересовавшего меня человека. Его взор был устремлен на меня; по-видимому, он был увлечен происходившим. Оставшись после собрания для индивидуальных бесед, я заметил, что диакон Юнг привел этого человека и сюда. В тот вечер у нас было много бесед. Около одиннадцати часов, когда я заканчивал свою последнюю беседу, диакон Юнг подошел ко мне и сказал: "Имея здесь одного человека, я очень хочу, чтобы вы поговорили с ним". Я пошел к нему. Это был замеченный мною "прожигатель" жизни. Он был очень возбужден. После того как диакон познакомил нас, он с тяжелым вздохом сказал мне: "Я не знаю, что творится со мной, я чувствую себя отвратительно".
После этого молодой человек рассказал мне свою историю. "Моя мать имеет увеселительный дом в Омахе, а я сейчас играю в Чикаго. Сегодня я впервые участвовал в евангельском богослужении. Сегодня после обеда я направился к Коттедж-Гроув-Аллее, чтобы, встретившись там с некоторыми своими приятелями, пойти играть. Пересекая площадь Вашингтона, я заметил нескольких молодых людей из вашей церкви, проводящих собрание на улице. Среди них я заметил молодого человека по имени Форбес, о котором я знал раньше, что он вел греховную жизнь. Я задал себе вопрос, что может Форбес искать в этом обществе? И мне захотелось послушать, что он скажет. Не будучи особенно тронутым услышанным, я решил продолжить свой путь. Пройдя два дома дальше, я почувствовал, что какая-то необъяснимая сила заставляет меня вернуться на собрание. После того как это собрание закончилось, ко мне подошел этот господин (он указал на диакона Юнга) и пригласил меня поужинать. После этого мы пошли на собрание, после окончания которого он привел меня сюда, вниз". Он снова глубоко вздохнул: "Просто не знаю, что это со мной творится. До сих пор никогда еще не случалось такого. Я чувствую себя очень плохо". Человек трясся, как осиновый лист, и непрестанно вздыхал. "Сейчас я объясню вам все это, - ответил я. - Благодать Духа Святого открывает ваши глаза на грех". Услышав эти слова, стоявший передо мною рослый и крепкий мужчина содрогнулся от сильного волнения. До сих пор он никогда не принимал участия в евангельском богослужении. И вот этот человек, опустившись на колени, воззвал к Господу Богу о помиловании. Сразу же получив его, он ушел от меня в радостной уверенности в отпущении всех своих грехов. Хотелось бы почаще видеть такое на наших собраниях. Вне всякого сомнения, мы можем иметь все это в том случае, если осознаем свою личную неспособность изобличать людей в их грехах. Все дело в силе Святого Духа. Нам нужно только верить в Него и полностью положиться на Бога и предоставить Ему возможность осуществить через нас Свою волю.
Мне хотелось бы привести здесь еще один пример, открывающий силу Святого Духа. Событие, о котором я хочу рассказать, произошло тоже в один воскресный вечер. Я должен был проповедовать в церкви Муди. Сидя на хорах и посмотрев от себя налево, я увидел почти на том же месте, что и в прошлый раз, еще одного, тоже не совсем обычно одетого человека. И у него тоже сверкал алмаз на рубашке так, что я невольно подумал: "Вот еще один прожигатель жизни". В последствии выяснилось, что этот человек был путешественником и искал удовольствий. Все время он прислушивался к моей проповеди с напряженным вниманием, постепенно передвигаясь на край своего сидения. Его глаза были пристально устремлены на меня. В середине проповеди я спросил: "Кто хочет сейчас принять Христа своим личным Спасителем?" Я еще не успел как следует произнести эти слова, как человек, о котором идет речь, вскочил со своего места и громко сказал: "Я". Его голос раздался по всей церкви подобно пистолетному выстрелу. Я сразу же прекратил проповедь, потому что считал, что нахожусь здесь не для произнесения проповеди как таковой, а для спасения душ. Я предложил встать со своих мест всем, кто хочет принять Христа своим личным Спасителем. Немедленно поднялись со своих мест мужчины, женщины и молодежь.
Когда Дух Божий нисходит на душу, то человек рассматривает свое неверие по отношению к Иисусу Христу не как знак превосходства и не как обычное простое несчастье, но ясно видит, что неверие есть самый скверный, самый пагубный и дерзкий из всех грехов, достойный осуждения. В то время, когда он горько кается в своей фальши, нечистоте или в других грехах, которые он совершал, он все же сознает, что самый страшный грех - отвергнуть Спасителя Небесного. Он сознает, что ни один грех, который он совершил по отношению к своим ближним, не может быть тяжелее, чем отвергнуть Того, Которого Бог так ясно утвердил как Своего Сына, воскресив Его от смерти; отвергнуть Того, Который покинул небеса и всю славу, чтобы сойти на землю со всеми ее пороками и понести все наши грехи на Своем теле на крест. Ты и я не можем разъяснить это людям, но Святой Дух может это сделать, и самый тяжкий грех, от которого Святой Дух освобождает людей, это грех неверия в Иисуса Христа.
Имеется еще одно, весьма важное положение, которое Святой Дух открывает людям. Это - истина о страшном суде Господнем. Страшная правда о суде над князем мира сего - диаволом - свидетельствует об этом. Весьма возможно, что за всю историю Церкви Христовой именно сегодня ощущается в этом особенная потребность. Сегодня всему миру особенно важно узнать эту страшную истину. Обыкновенный смертный почти не верит в предстоящий Суд Божий. Больше того. Много членов наших церковных общин и даже некоторые проповедники потеряли представление о грядущем страшном суде Господнем и вырисовывающимся за ним ужасном аде. Многие наши церкви и не меньшее количество наших поверхностно-ортодоксальных проповедников, фактически, утратили веру в существование того ада, о котором нас поучает Христос и Библия. Даже и те немногие проповедники, у которых еще имеется какая-то теоретическая вера в существование ада, очень редко, а некоторые и вообще не затрагивают эту тему.
Когда встал вопрос о моем приглашении в Д., один из секретарей Союза Христианской Молодежи этого города сказал: "Нам нежелательно, чтобы доктор Торрей проводил у нас евангелизационные собрания. Он будет говорить об аде, а мы не хотим, чтобы в нашем городе проповедовалось об этом". Секретарь был прав. Конечно, я буду проповедовать об аде, потому что Христос говорил о нем, а Господь Бог благословляет сегодня, как и во все другие времена, проповедь всех Своих истин. Здесь мне хочется добавить, что именно этот секретарь поддерживал меня преданнее, чем кто бы то ни был, после того, как я все-таки приехал в его город. Данное примечание лишь указывает на неправильное отношение к данной теме многих людей. Многие полагают, что, если учение о вечном наказании даже и истинно, проповедовать о нем не нужно, потому что люди должны слушать только то, что им хочется! Таким образом и получается, что люди меньше всего хотят слышать именно о той истине, в которой они больше всего нуждаются.
Проводя собрания в г. Филадельфии, я два раза проповедовал об аде. Несколькими вечерами позже, когда я направлялся к своему экипажу, чтобы ехать домой, я увидел одного реформаторского пастора. Его церковь находилась неподалеку от моей квартиры. Я пригласил пастора занять место в экипаже вместе с моей дочерью и со мной. Некоторое время мы ехали молча. Потом пастор повернулся ко мне и сказал: "Доктор Торрей, один из моих церковных старейшин недавно спросил меня: верую ли я в существование ада так, как об этом проповедует доктор Торрей". "Имеются ли у вас основания думать иначе?"-возразил я ему в ответ. "Нет,- сказал старейшина. - У меня не имеется к этому никаких оснований, но, все-таки, верите ли вы в ад именно таким образом?" "Да! - ответил я решительно.- Я верю в каждое слово, которое было сказано доктором Торреем на эту тему". "Почему же в таком случае вы не проповедуете об этом и нам?"- спросил старейшина.
Почему мы не проповедуем о существовании ада? Об этом нужно говорить непременно. Мир обязательно должен услышать об этом. Господь Бог всегда благословит эту проповедь.
Если Дух Святой пребывает в людях, они обязательно будут верить в грядущий Суд Божий. Я очень сомневаюсь в том, что кому-либо из проповедников приходилось больше, чем мне, бороться с учением о грядущем наказании, так как об этом говорит Библия. Я особенно часто сталкивался с этим учением и всегда пугался его. В первые годы служения мне удалось "поверить", что Библия не учит о вечном осуждении. Если же Библия и говорит, что существует ужасный ад, длящийся сотни или даже тысячи лет, то он, все-таки, не бесконечен. Как-нибудь, где-нибудь и когда-нибудь все люди и даже сам сатана покаются и ад прекратит свое существование. Так я верил и учил этому и других людей. Но вот все же наступило время, когда я уже больше не мог совмещать библейское учение с подобными установками. Я расстался с ними и стал верить в существование вечного ада. Но все это было как-то теоретически, ибо даже и после перемены моих взглядов я все равно стеснялся проповедовать об этом публично.
Но вот однажды вечером, после моего переезда в Чикаго, я стал ожидать от Господа Бога благодати Духа Святого в более полной мере. И в одну памятную ночь Господь Бог услышал мою молитву. Я получил благодать Духа Святого в никогда еще до сих пор не испытанной мере. Вместе с этой новой полнотой Духа Святого я получил и великое откровение о безграничном величии и славе Единородного Сына Божьего, Иисуса Христа. Одновременно с этим мне открылся и страшный грех неприятия Христа нашим личным Спасителем. Я осознал это сразу. Я познакомился и со страшными откровениями Слова Божьего о вечном определении тех, кто отталкивает от себя Иисуса Христа. С того памятного дня и по настоящее время у меня не осталось ни малейшего сомнения в учении о грядущем наказании, о котором говорит Библия. Сам Святой Дух довел до моего сознания истину о грядущем осуждении. Да дарует Господь Бог эту благодать вам!

Р.А.Т.


Независимость от обстоятельств

Вокруг меня сидела веселая группа молодых людей... Сразу все притихли, когда я спросил: "Вы ведь все знаете многих пожилых людей. Есть ли между ними такие, которые могли бы возбудить в вас желание сказать: вот таким хочу быть и я, когда состарюсь".
Им потребовалось некоторое время, пока они усвоили смысл вопроса. Я должен был повторить его и объяснить точнее: "Вы еще молоды, во цвете юных лет. Вы с легкостью шагаете по пути жизни. Но однажды вы состаритесь. Что будет тогда? Посмотрите на знакомых вам старых людей. Найдется ли между ними хоть один, при виде которого вы бы сказали: "Точно таким мне самому хотелось бы быть в старости!"
Любопытно было наблюдать за выражением лиц молодых людей: они соображали, большинство из них покачивали головой, некоторые затаенно ухмылялись - им, очевидно, казалась причудливой мысль быть когда-то похожим на своих пожилых знакомых.
Я пояснил: "Имею в виду не наружность человека, а его внутреннее существо".
Вдруг одна молодая девушка воскликнула: "Мы вас хорошо поняли! Вот моя бабушка была такой прекрасный человек, что я в старости хотела бы быть, как она. А кроме нее я никого не знаю".
Все остальные ни на кого не могли указать. Я был ошеломлен. Ведь это был суд над старшим поколением! Эти молодые люди не находили среди старых людей человека, достойного, по их мнению, быть примером и образцом!
Молодые люди, в свою очередь, приуныли, когда я сказал им: "И все же вы однажды, и даже в очень недалеком будущем,- состаритесь. И тогда вы будете точно такими мрачными, брюзгливыми, раздражительными и угрюмыми, как знакомые вам старые люди. Ибо отчего же ваше поколение стало бы развиваться по-другому? Ведь те старые люди тоже когда-то были молоды, были во цвете лет, как и вы!"
Я рассказал им историю: "Знал я одного молодого человека, учителя. Он был большой оптимист и веселый человек. Без всякого труда он помимо своей учебной деятельности добыл степень доктора философии. По вечерам он собирал вокруг себя рабочих и читал с ними из произведений классиков. Да, это был прекрасный человек. Спустя лет тридцать я случайно встретился с ним. За эти годы он обратился в ученого человека, холодного и неприветливого. Он занимал высокую должность, но иметь с ним общение было неприятно".
Молодые люди задумчиво молчали. "Да, - сказал я, - вот как жизнь комкает людей".
- Итак, мы находимся в безнадежной зависимости от обстоятельств, от окружающей нас среды? - спросил один из них. - Неужели нет выхода из этого рокового круга?
- Выход есть! - воскликнул я. - И на него-то я хочу вам указать. Только поэтому я и возбудил этот вопрос. И обращаясь к молодой девушке, которая упомянула свою бабушку, я спросил ее: "Я убежден, что ваша добрая бабушка была искренняя христианка?"
- Да.
- Вот вам выход! Вы, может быть, считаете христианство немного скучным и чуждым вам мировоззрением, до которого вам, молодым людям, нет никакого дела. О, как вы ошибаетесь! Будьте уверены: если живой Бог допустил распятие Своего Сына Иисуса для нас, для нашего спасения, то это событие великой важности, оно захватывает нас всех. И поверьте: если Бог сотворил для нас такое великое спасение, то это действительное спасение. Кто воистину воспринял его, тот уже не зависит от обстоятельств. Он свободное дитя Божье. Когда Спаситель Иисус овладевает человеком, только тогда человек становится личностью в полном смысле этого слова.
Эта чудная евангельская весть о свободе спасенных Иисусом должна быть услышана особенно в наше время. Ибо именно в наши дни люди испытывают глубокое недовольство собой. Будучи охвачены отвращением к самим себе, люди пытаются забыться, погружаясь в водоворот жизни, ища отвлечения в работе и увеселениях; но беспокойство и недовольство остаются.
Иначе и быть не может, ибо все это не помощь. Помочь может только Спаситель Иисус, распятый и воскресший для нас. Через Него мы можем стать внутренне свободными, так что обстоятельства уже не в состоянии будут властвовать над нами.
Вот для пояснения этого - рассказ из Священного Писания. Посреди большого портового города Филиппы стояло мрачное здание тюрьмы. Сколько воплей отчаяния, сколько проклятий и криков бешенства уже прозвучало в ее толстых безучастных стенах! В конце длинного коридора была лестница, спускавшаяся в глубокое подземелье, в котором вода капала со стен.
Однажды вечером в это подземелье втолкнули двух мужчин. Их спины были в крови от жестоких побоев. Грубый тюремщик повалил их на пол, заковал их ноги в особое орудие пытки и, уходя, захлопнул за собой железную дверь.
Эти двое мужчин отнюдь не были преступники: они попали сюда потому, что дерзнули в этом языческом городе возвещать истинного Бога. Это были Павел и Сила.
Наступила ночь. Из камер заключенных все еще раздавались вопли и стоны... Но вдруг все притихли и насторожились... Что это? Кто-то пел и притом не какую-нибудь уличную песенку. Вот звуки песни стали доноситься яснее. Да, это была песнь в честь Иисуса! В Евангелии сказано: "Около полуночи Павел и Сила, молясь, воспевали Бога, узники же слушали их" (Деян.16:25).
"Павел! - можно было бы воскликнуть. - Как же это? Здесь уместны ведь только ропот, плач и проклятия, а ты славишь Бога?!" На это Павел бы ответил: "С тех пор как Иисус освободил меня, я уже не завишу от обстоятельств, в которых нахожусь. Где бы я ни был, что бы со мной ни случилось - Иисус искупил меня, и я стал чадом живого Бога. Как мне не быть полным радости?!" Вот каков был бы ответ Павла.
Перед каждым читающим эти строки лежит еще часть жизненного пути. От нас самих зависит: будет ли наша жизнь подчинена обстоятельствам и среде или же мы станем людьми освобожденными Иисусом, людьми благословения, радости и любви.

В.Б.


Нет Ему места

И положила Его в ясли, потому что не было им места в гостинице
.
Лук.2:7
Четыре тысячи лет евреи ожидали этого Младенца. Еще в Едеме, прежде изгнания из него Адама и Евы, Бог обещал, что семя жены сотрет главу змея. И, начиная с Адама, чрез все века они старались проникнуть в тайну и угадать будущность этого Младенца. Пророки пророчествовали о Его пришествии, и весь народ был в ожидании. Они ревностно изучали пророчества, чтоб узнать когда Он явится. И первое, что мы видим при Его появлении в этой стране, это то, что Ему не нашлось места в маленькой гостинице города Вифлеема. Он мог бы явиться со всей славой, великолепием и величием вышнего мира. Быть может, если бы Он явился с ангелами во славе Отца и Своей собственной славе, как Он явится со временем, народ принял бы Его, потому что это нравилось бы плоти. Но, чтобы Он явился в таком уничижении, это не могло нравиться плотской природе человека.
Подумайте немного: для чего Он пришел? Пришел дать труждающимся покой, взыскать и спасти погибшее, дать зрение слепым, помочь ожидающим помощи, явить Своего Отца, дать мир тем, которые озабочены, исцелить сокрушенных сердцем. И все же Ему не было места.
Когда иностранные принцы приезжали из Европы, как их принимали! Сколько почета было оказано этим земным князьям! А когда сошел на землю небесный Царь, какую Он нашел встречу? Его положили в ясли, потому что не было места в гостинице. Но мне возразят на это: "Ведь они же не знали, кто Он; если бы они знали это, то иначе приняли бы Его". Я думаю, вы ошибаетесь.
Когда мы читаем о том, что пришли волхвы с востока в Иерусалим и спросили царя: "Где родившийся Царь Иудейский?", то не только Ирод, но и весь Иерусалим встревожился с ним. Ирод сказал волхвам, чтобы они шли в Вифлеем, разузнали о Младенце и сообщили ему, чтобы и он мог поклониться Ему. Лживый лицемер! Он хотел убить Младенца.
Не только Иерусалим закрыл Ему двери, но и Назарет. Когда Он вернулся в город, где был воспитан, и принес наилучшую весть, которая когда-либо была принесена в какой-либо город, славную весть от Бога,- Назарет Его не пожелал принять. Они прогнали Его из синагоги и привели Его на вершину горы, откуда желали б свергнуть Его, если бы могли. Они Его не хотели. Ему не было у них места.
Друзья мои! Говорят, что теперь мир стал лучше и умнее, что мы во многом преуспели и что, если бы теперь пришел Христос, все было бы совершенно иначе. Он пришел во времена тьмы, а мы теперь во свете, и потому тогда Его не приняли, а мы теперь бы приняли.
Но подумайте хорошенько: какой народ принял бы Его теперь? Знаете вы такой? Возьмите любую христианскую страну: разве там есть место для Сына Божьего? Разве там желают Его прихода? Допустим, что вопрос этот был бы поставлен на всеобщее голосование; думаете ли вы, что нашлось бы много голосов за то, чтобы Он пришел и царствовал над нами? Многие из наших так называемых христиан сказали бы: "Мы не хотим Его, мы не готовы". Все было бы исправлено и изменено, если бы Христос пришел. И потому я думаю, деловые люди не желают Его. А люди коммерческие пожелали бы Его прихода? Разве будут возможны бесчисленные обманы в торговле, когда Он придет? Конечно, они не обрадовались бы Его приходу, если бы Он пришел. Когда Он придет, Он будет царствовать по правде. Мне бы хотелось, чтобы вы назвали хоть один класс людей, который желает Его прихода. Желает ли Его так называемое наше высшее общество? Пойдите на любое модное место, катанье или гулянье и посмотрите: хотят ли Его там? Попробуйте заговорить о личном Христе, о том, как Он дорог для души, и вас не пригласят во второй раз. Они не хотят Его и не захотят вас, если вы будете благочестиво жить во Христе Иисусе.
Факт остается фактом: нет у нас места для Сына Божьего. Если какой-нибудь человек публично скажет: "Так говорит Господь", его сейчас же выведут вон.
Если вы немного призадумаетесь, то поймете, что ни в какой стране Его не хотят. Крик народа: "Кто такой Господь, чтобы нам слушать Его?" Голос царя Египетского, как эхо, передается через весь мир. А Христу все нет места в мире. Также как и тогда, когда Он был здесь и ходил из селения в селение, из города в город, и Его не хотели.
Девятнадцать веков прошло с тех пор; Его Евангелие проповедано по всем холмам и долинам, люди обходили моря и пустыни, чтобы во всех странах проповедовать Евангелие Иисуса Христа, и все же огромное множество людей, слышавших это слово, не желает Его. Как только вы начинаете говорить о Сыне Божьем, у них лица вытягиваются, точно вы принесли им смертный приговор. О, как дьявол обманул мир! Иисус Христос пришел не пригнуть нас к земле, а возвысить и поднять взоры к небу. Он пришел не для того, чтобы сделать жизнь мрачной и грустной, а напротив, обратить ее в светлую и радостную. Когда люди дают место в своем сердце Сыну Божьему, Он их просвещает. Сердце скорбное и омраченное становится радостным и светлым. Он принес миру благословение. Он, будучи богат, обнищал ради нас. Он мог бы прийти во всем блеске и славе вышнего мира. Он мог бы родиться во дворце и кушать из золотых блюд. Но Он оставил дворцы и предпочел ясли, чтобы разделить участь бедных и смиренных. Его колыбель была взята на время. Горница, где происходила Тайная вечеря, была предоставлена Ему на время. И осел, на котором Он въезжал в Иерусалим, был также дан на время. Дом, в котором Он жил, был также наемный. Он оставил небесное одеяние, сошел сюда и вкусил бедность ради нас с тобой, и все же мир отворачивается и говорит: "Я не стремлюсь к Нему, я не хочу Его". Есть одно место в 7-й главе от Иоанна (мне кажется, что 7-ая и 8-ая главы не должны были бы быть разделены),- где в последних стихах сказано, как Христос высоко поднял знамя в этот день, но многие ученики оставили Его "и разошлись все по домам". А 8-я глава начинается словами: "Иисус же пошел на гору Елеонскую". Мне представляется, какая это была одинокая ночь! Он принес миру благословение, а мир отверг это благословение. Он хотел добра людям, а они ничего не захотели принять от Него. "Все разошлись по домам". Все двери в Иерусалиме были закрыты для Него. Однажды Он сказал: "Лисицы имеют норы и птицы небесные- гнезда; а Сын Человеческий не имеет где преклонить голову". Подумайте об этом: птичка, которая порхает перед нами, имеет свое гнездо, свой дом; лисица имеет свою нору, а Сыну Человеческому негде преклонить голову. Мне думалось - хорошо было бы жить в это время. Хотелось бы иметь дом в Иерусалиме, чтобы пригласить Его к себе, сидеть у Его ног, как Мария, и слушать Его речи. Но если бы я жил тогда, вероятно, и моя дверь была бы закрыта для Него. Недавно я размышлял об этом и такая мысль пришла мне: есть место, где я могу принять Сына Божьего, одно только место - это мое сердце. Это единственное место, где Он желает пребывать. Если мы дадим Ему место в наших сердцах. Он с радостью придет и будет вечерять с нами.
Была женщина, которая в то время, когда ученики оставили Его, пришла к Нему и пригласила Его к себе в дом,- это была Марфа. Мне представляется, как однажды Марфа приходит из Вифании в Иерусалимский храм для поклонения. Великий Галилейский Пророк приходит туда же, и она слушает Его говорящего так, как никто никогда не говорил. По мере того как Он говорил, у нее родилась мысль: приглашу я Его к нам в дом. На это надо было решиться. Христос не пользовался популярностью. Его называли обманщиком. Вожди народа были против Него. Про Него говорили, что Он Веельзевул. И все же Марфа приглашает Его к себе в дом. Я надеюсь, что и здесь, среди нас, найдется Марфа, которая пригласит Его к себе быть ее гостем. Он сделает ваш дом в тысячу раз лучшим, чем он был раньше. Самое лучшее, самое благородное и веское, что могла сделать Марфа, это именно дать место в своем доме Иисусу Христу. Я думаю, что когда она приглашала Сына Божьего к себе в дом, то не представляла во всей полноте, Кто Он такой; и мы, когда принимаем в сердце Иисуса Христа, мало Его знаем. Он постепенно вырастает в наших сердцах. Но целая вечность потребуется, чтобы узнать Его вполне.
Над этим домом в Вифании нависла грозная туча. Марфа не знала об этом. И Мария не замечала тучи. А она все ниже и ниже опускалась над домом, готовая разразиться. Спаситель знал об этом. Он видел, как приближалась туча. Несколько месяцев после того, как Он стал их гостем и другом, Лазарь заболел. Горячка овладела им. Вы можете легко себе представить этих двух сестер, ухаживающих за братом. Они посылают в Иерусалим за врачом: тот приходит и делает все возможное, чтобы восстановить силы и здоровье, но больному становится все хуже. Многие из нас знают, что это значит, когда врач приходит, осматривает больного, взгляд его становится все серьезнее, потом он отводит вас в сторону и говорит, что положение очень серьезное. Марфа и Мария прошли через это. Надежды нет. Лазарь должен умереть. Они думали: если бы Иисус был здесь. Он не дал бы смерти похитить их брата. Они послали известить Христа о болезни Его друга и так передали: "Тот, кого Ты любишь, болен". Они не просили Его прийти. Они знали, что Иисус любит его и придет. Вестник, наконец, вернулся. Он нашел Христа и передал поручение Но, вернувшись, он застал тучу уже разразившуюся над этим мирным домом. Лазарь умер и уже похоронен. Я представляю, как эти бедные сестры приступили к гонцу.
"Видел ты Его, что Он сказал?" - спросили они его.
"Он сказал, что эта болезнь не к смерти, а к славе Божьей и что Он придет и посмотрит на него". - В первый раз, мне думается, в них поколебалась вера.
"Так ли ты понял?-спрашивает Мария.-Сказал ли Он, что болезнь не к смерти"?- "Да". - "Ты совершенно уверен в этом?" - "Да". - "Странно,- говорит Мария,- если Он пророк, то должен бы знать, что Лазарь умер. Илия знал бы это. Ты не проехал, я думаю, и часа, как уже Лазарь умер. Значит, он был уже мертв, когда ты нашел Иисуса, и Он, как пророк, должен был это знать".
"Однако Он мне так сказал и обещал прийти сюда".
И вот эти две сестры сидят и ждут своего Друга, Который придет и утешит их. Какими длинными казались им эти ночи ожидания! Вряд ли они спали. Наверно, прислушивались к шагам. Ждали они день, ждали другой, третий, а Он все не приходил. Наступил четвертый день, и гонец прибежал сказать: "Марфа, Иисус и Апостолы за городской стеной! Он идет в Вифанию!" Марфа выбегает к Нему навстречу и восклицает: "Если бы Ты был здесь, не умер бы брат мой. Ты бы отогнал смерть от нашего дома". Иисус отвечает: "Воскреснет брат твой".
За такого Друга я отдал бы все на свете. Подумайте, если бы умерла моя жена или умерли мои дети, а я услышал бы голос, говорящий мне: "Я есмь воскресение и жизнь. Верующий в Меня, если и умрет, то оживет". О друзья мои, дайте место Сыну Божьему в ваших домах. Пусть мир смеется над вами. Придет час, когда разразится туча над вашим домом, войдет смерть в ваше жилище и унесет любимого вами отца, мать или ребенка. Тогда к чему послужит ваше неверие? А слова Сына Божьего, как они будут утешительны!
"Воскреснет брат твой".-"Знаю",-отвечает Марфа. Она, вероятно, слышала Его учение о воскресении. "Знаю, что воскреснет, потому что он был такой хороший брат. Воскреснет в воскресение праведников". Иисус отвечает: "Я есмь воскресение праведных. Ключи со Мною. Я имею ключи смерти и могилы". И говорит далее: "Где Мария? пойди, позови ее". Дай Бог, чтобы и тут среди нас нашлась Мария, которая услышала бы голос Сына Божьего, зовущий ее. Побежали и сказали Марии, что Иисус зовет ее. Мария пришла и повторила то же, что и ее сестра: "Если бы Ты был здесь, не умер бы брат мой".
"Где вы положили его?" - спросил Он. "Приди посмотри",- отвечали они и повели Его к могиле. Он сказал ученикам: "Отнимите камень". Опять дрогнула вера сестер и они сказали: "Господи, уже смердит, ибо четыре дня во гробе". Они не знали, Кто был их друг. Когда отвалили камень, Он воззвал громким голосом: "Лазарь, иди вон!" И Лазарь встал из гроба. Один верующий сказал: "Хорошо, что Он назвал Лазаря по имени, а то бы все погребенные на том месте встали". Такая была сила в голосе Сына Божьего. О, как слепы и безумны те, которые стыдятся Иисуса Христа! Сдружитесь с Тем, Кто имеет ключи смерти. Кто имеет власть воскрешать наших умерших друзей. И ваше время придет. Грядет час, когда мертвые услышат глас Сына Божьего и, услышав, оживут. Как должно было огорчить любящее сердце Христа то, что так немногие пожелали принять Его, когда Он пришел на землю! Мы читаем, что Он возвел очи к небу и вздохнул, взирая на тот мир, где Он был любим и почитаем, вздохнул, вероятно, по доме Своем. Вокруг Себя Он видел что делала смерть, что делал грех. Смерть была позади Его, и справа, и слева; и все же так мало было тех, которые желали бы Его, дорожили бы Им. Он смотрел на этот мир и вздыхал и жаждал того времени, когда воля Божья будет совершаться и на земле, как на небе.
Друзья мои, знакомо ли вам это чувство, что вы никому не нужны, никто вас не ожидает? Я испытал это однажды, когда расстался с матерью и поехал в Бостон.
Помню, как я искал занятий в этом городе, но безуспешно. Казалось, для всех там было место, кроме меня. Два дня я испытывал это ужасное ощущение. И таково должно было быть чувство Сына Божьего, когда Он был на земле. Его не хотели. Он пришел спасти людей, а они не желали спасения. Он пришел их возвысить, а они не захотели подниматься. Ему не было места в этом мире тогда, и нет места и теперь.
О, друг мой, есть для Него у тебя место в сердце? Это важный вопрос. Для удовольствия есть место. Для похоти есть место. Для страсти есть место. Для зависти есть место. Для мира есть место. Для всего есть место, кроме Сына Божьего,- для Него нет места. Когда Он сотворил наши с тобой сердца, в них было место для Него, но враг душ пришел и овладел ими.
Когда Он сотворил мир, Он приготовил место и для тебя, и для меня, а когда пришел на землю, для Него не оказалось места. Единственное место, которое нашлось для Него, был крест и к нему Его пригвоздили. Мир и теперь не более дружелюбен ко Христу, чем был тогда, но если Его ученики дадут Ему место. Он придет и будет пребывать с ними и благословлять их. Он говорит нам: "Если вы дадите Мне место здесь, внизу, Я дам вам место там - вверху. Если вы прославите и исповедуете Меня здесь, Я прославлю вас во дворах небесных и исповедую вас в присутствии Отца и ангелов".
О друзья мои, дайте Ему место сегодня же. Не уходите отсюда, пока вы не дадите место Сыну Божьему.
Как-то одна дама навестила свою соседку и застала ее в горьких слезах.
- В чем дело? - спросила она.
- Моему ребенку сегодня исполнилось 14 лет. Все эти годы я берегла и заботилась о нем. Даже ночью я ни разу не оставила его ни на час. О, если бы он хоть раз узнал бы меня, я была бы вознаграждена за все. Но он не отличает меня от чужих... Ее ребенок был лишен рассудка. Не относятся ли многие из нас так же к Богу? Друзья, Бог благословил вас здоровьем, может быть, доброй женой, детьми, благословил некоторых из вас имуществом, а вы никогда не подняли взора к небу, не узнали Его любящей руки и не сказали: "Благодарю Тебя, Господи!"
О, какая неблагодарность! Да простит нас Бог и да очистим мы сегодня же места в наших сердцах для Сына Божьего! Теперь, когда Он стучит в наши сердца, отодвиньте преграду и скажите: "Войди, Господи!", и вы увидите, как поспешит Он войти. Что Он говорит? Послушайте. Ваше сердце трепещет? Это Христос стучит. "Се, стою у двери и стучу. Кто отворит Мне, к тому войду и буду вечерять с ним и он со Мною". О грешник, открой двери твоего сердца сегодня же. Открой широко и скажи: "Сын Божий, войди в мое сердце!" Он не приминет войти и пребудет с тобой. Он никогда не оставит и не покинет тебя.
Во время скорби Он будет твоим утешителем. Во время затруднений - твоим освободителем. Если ты хочешь иметь друга более близкого, чем брат, дай место в твоем сердце Сыну Божьему. Если ты хочешь иметь друга, который помог бы тебе во время испытаний и искушений, дай место в твоем сердце Сыну Божьему!

Л.Д.М.


О Вечере Господней

Да испытывает же себя человек, а таким образом пусть ест от хлеба сего и пьет из чаши сей.
1Кор.11:28
Вечеря Господня - это самая святая заповедь, и участвовать в ней недостойно -значит уничижать Господа и становиться виновным против Тела и Крови Господней (1Кор.11:27).
Единственное средство нашего оправдания и спасения - это жертва Христа, Его ломимое Тело на Голгофе и пролитая Кровь, которая очищает от всякого греха (1Иоан.1:9). Кто становится виновным против Тела и Крови Господней, для того уже нет никаких других средств для оправдания и прощения (Евр.10:26).
"Да испытывает же себя человек..." (1Kop.11:28). Некоторые дети Божьи понимают, что испытывать нужно только свое сердце. Но если мы видим, что нечистый приобщается к святыне Господней, и остаемся спокойными, то понесем за это ответственность. Необходимо постоянно заботиться, чтобы самим не осквернить святыню, и в то же время бодрствовать, чтобы этого не сделали другие братья и сестры. Ибо, где появляется грех, там нет Христа, нет Его ломимого Тела и пролитой Крови, а остается хлеб и вино, вкушать которые уже не значит приобщаться смерти и страданий Христовых и Его пролитой Крови.
Пророк Аггей пишет: "Если бы кто нес освященное мясо в поле одежды своей и полою своею коснулся хлеба, или чего-либо вареного, или вина, или елея, или какой-нибудь пищи, - сделается ли это священным? И отвечали священники и сказали: нет... а если прикоснется ко всему этому кто-либо осквернившийся от прикосновения к мертвецу, - сделается ли это нечистым? И отвечали священники и сказали: будет нечистым" (Агг.2:12-13).
Действие нечистоты, греха - всегда оскверняюще, как и сказано: "...малая закваска квасит все тесто..." (1Кор.5:6). Ведь не может же ложка дегтя исчезнуть в бочке с медом, как исчезает тьма, когда загорается свет! Но ложка дегтя испортит целую бочку меда!
Однажды я читал, как охотник, любуясь красавцем оленем, заметил, что олень вдруг заметался, яростно замотал головой, немного пробежал и рухнул на землю, словно сраженный пулей. Когда охотник подошел к нему, то увидел, что из уха оленя выскочила маленькая ласка. Коварный зверек, пробравшись в ухо оленя, загубил такого красавца!
Так же коварно и неожиданно грех сражает людей. Грех - это страшное чудовище, уничтожающее на своем пути все доброе, чистое и святое. О, если бы все дети Божьи поняли, что даже самый малый, на первый взгляд, совсем безобидный грех, умерщвляет не только малых, но даже некогда великих и прославленных мужей. Некогда помазанный херувим (Иез.28:14) - ныне стал дьяволом и сатаной (Откр.12:9) и увлек за собой с неба третью часть ангелов. Один грех Евы сколько страданий принес людям!
Грех рождает смерть. Он уничтожает венец Божьего творения - человека. Грех разобщил человека с его Создателем - Богом. Но и после падения человека Господь продолжает любить его. Но если человек сознательно грешит. Господь вынужден прервать с ним общение, потому что Бог ненавидит грех. Поэтому, если человек хотя бы с малым грехом протягивает руку к ломимому Телу и Крови Христовой и участвует в святой заповеди Божьей, - это страшное состояние. Такой человек становится виновным против Самого Бога, против Тела и Крови Сына Его и делает это в осуждение себе. Христос сказал: "Раб же тот, который знал волю господина своего, и не был готов, и не делал по воле его, бит будет много" (Лук.12:47).
Если Священное Писание предупреждает, что уже тот грешит, "кто разумеет делать добро и не делает" (Иак.4:17), тем более, грешит тот, кто ест и пьет недостойно, ибо он ест и пьет в осуждение себе, то есть сам себе выносит приговор, сам себя осуждает. Вот почему многие немощны, больны и немало умирают.
Как человек приходит к такому страшному состоянию? Сначала появляется небольшой грех, признаться в котором стыдно. Приближается Вечеря Господня. В общинах гонимого братства после Вечери оставляют для беседы неучаствовавших. И вот, чтобы не навлечь на себя подозрения и избежать расспросов, христиане участвуют в Вечере, хотя и не ощущают полной свободы. Был один грех, а после Вечери прибавился другой. Совесть осуждает таковых, они становятся пассивными и безразличными, наступает духовная немощь.
Не приходится удивляться, что после такого отношения ко греху и к Вечере Господней встречаются люди, на сердцах которых лежит какой-то греховный налет. Многие из них родились и выросли в христианских семьях, с детства знают Священное Писание, умеют хорошо играть и петь, любят молодежные общения, браки, но с большой неохотой посещают молитвенные собрания и не желают проповедовать. Что за причина? Многие из них и в мир не ушли, но и гореть не горят. А все началось с того, что участвовали в Вечере Господней в неполной свободе сначала один раз, затем другой. Духовное состояние от этого не улучшается, а наоборот, ухудшается.
Некоторые думают, что Вечеря Господня хотя немного, но все же очищает от греха, но это не так. Кровь Христа очищает от всякого греха, когда душа раскаивается пред Господом и исповедует свой грех, и эта же Кровь осуждает участвующего в Вечере, если он в грехе.
Вечеря Господня - не Голгофа, чтобы прощать грешника, вернее, согрешившего христианина. На Вечерю приходят прощенные, облеченные в белые одежды, т.е. в чистый и светлый виссон. Приходят как во святое-святых, чтобы приобщиться, присоединиться, даже слиться воедино с жертвой Христа, стать частью Его ломимого Тела и пролитой Крови (1Кор.10:17). Как же можно с грехом приблизиться к Богу?! Как соединиться с Ним, имея грех?! Этого никогда не произойдет!
Итак, приняв недостойно участие в Вечере Господней один раз, христианин будет участвовать и в другой раз, прибавляя грех ко греху, и каждый раз он будет становиться духовно все слабее и слабее. После немощи появится болезнь, а больной и вовсе не может подойти к Голгофе, его нужно нести. Но признаться в этом уже совершенно нет сил. Так незаметно наступает и духовная смерть, и человек открыто идет в мир или с легкостью сближается с малодушными и отступниками.
Немощь, болезнь и смерть - 1Кор.11:30 - я понимаю духовно (Быт.2:17), но не исключено, что Господь часто прерывает жизнь у тех, которые отступили от Бога и через которых имя Божье хулится.
Итак, если мы знаем, что Вечеря Господня очень ответственна и свята, то тем более знает об этом сатана. Поэтому склонить человека к тому, чтобы он утаил свои грехи, хоть и малые, а потом, будучи в грехе, участвовал в Вечере, - это излюбленный метод сатаны, посредством которого он очень преуспевает и губит многие души. О, как жаль молодежь! Большинство из них искренние, любящие Господа, но дьяволу удалось обмануть некоторых и склонить к нечистоте и обману.
Дьявол преподносит грех сначала как безобидное лакомство, а когда душа согрешит, тогда удерживает ее, чтобы не каялась. Потом убеждает, что все потеряно, что назад возврата нет, прощения нет и жизнь не нужна. И сколько душ находилось и сейчас находится на краю пропасти! Сколько нам приходилось плакать с таковыми и молиться, чтобы Господь помиловал их! Те души, которые открывали грех не смущаясь, получали свободу и мир духовный.
Сатана искушает верующих иногда просто ни на чем. Явного греха, кроме обыденных житейских прегрешений, - нет, но и огня любви к Господу, каким хотелось бы гореть, тоже нет. И вот дьявол начинает смущать душу: нет, ты не достойна сейчас участвовать в Вечере Господней, оставь на другой раз и как следует приготовься. Но не участвовать без причины в Вечере - тоже грех, и это ничем иным не назовешь, как пренебрежением заповедью Господней. Духовное состояние христиан, поступающих так, ухудшается, они постепенно охладевают и падают.
Излагая свои мысли о Вечере Господней, я очень прошу Господа, чтобы Он Сам открыл детям Своим величие этой заповеди и нашу ответственность по отношению к ней. В хлебопреломлении должны участвовать все дети Божьи, участвовать достойно, искренне, с чистым сердцем. Готовиться к Вечере нужно не месяцами и годами или же днями, но нужно к ней быть готовыми всегда! И сохрани нас Господь от греха - свести эту заповедь к обыкновенному обряду! Приобщение к Крови Господней и Его Телу нас вдохновляет, окрыляет, обновляет и восхищает.
В то же время эта заповедь напоминает нам цену нашего искупления: что мы искуплены от вечной гибели страданиями и смертью на кресте Спасителя нашего Иисуса Христа. Чем больше мы созерцаем Христа на кресте, тем больше укрепляемся Им душами нашими (Евр.12:3). Ведь наш Спаситель висел пригвожденным! Это значит. Он висел на ранах. Когда мы пораним руку или ногу, то стараемся рану хорошо забинтовать и оберегаем ее от ушибов, а если кто случайно заденет рану, то мы вскрикиваем от боли. Но попробуйте вогнать в рану гвоздь, да еще повесить все тело на кровоточащих ранах! Это непостижимо нашему разуму... А между тем, как часто мы своими грехами причиняем ужасную боль нашему Господу!
Чтобы страдания и смерть Спасителя не умалялись и не тускнели перед нашим духовным взором, я хотел бы всем нам пожелать почаще сравнивать свои страдания и болезни с ранами и страданиями Христа.
Да сохранит Господь всех детей Своих, чтобы никто из нас не был виновным против Тела и Крови Господней! Да пошлет Он всем Духа благоговения и умиления пред Его святыней! Да наполнит Он нас Духом Своим Святым, чтобы блюсти себя в святости и чтить Его заповедь!

Д.В.М.


О любви

"Достигайте любви"
(1 Кор. 14:1).
Любовь! Как сильно влечет она сердца людей! Какое глубокое удовлетворение находят в ней люди. Сколько написано книг о чудесных проявлениях любви, и как все более будут совершенствовать эти описания в будущем. Любовь - это вечная, неисчерпаемая тема, это вечный источник вдохновения! В данной статье побеседуем о любви с точки зрения практического христианства. Для этого снова и снова устремим наш взор на Источник любви - Христа и проникнем горячим желанием вновь исполниться Его любовью, достигая ее новых и новых вершин.
Прежде всего, что такое любовь? Множество определений имеется по этому вопросу, но ни одно из них не является всеобъемлющим, полным, да и невозможно дать полного определения любви, потому что люди могут только отчасти понять любовь и, следовательно, охарактеризовать только отдельные моменты ее проявления. Но если объединить все эти частные определения, какие были сделаны людьми во все века, то и тогда определение характеристики любви будет неполной, потому что "Бог есть любовь" (1 Иоанн. 4:8), то есть любовь есть проявление Бога. И как невозможно постичь Творца неба и земли в Его величии и всемогуществе, так и любовь, как сущность самого Бога, превосходит всякое разумение человеческое (Еф. 3:19).
Однако это обстоятельство не может уменьшить счастья познания любви. Мы можем целиком и полностью погрузиться в океан любви, раствориться в ней и стать ее неотделимой составной частью. Правда, в полной мере мы сможем достигнуть этого только в вечности: "Ибо увидим Его, как Он есть" (1 Иоанн. 3:2).
Всякая любовь, если она истинная, от Бога, потому что нет в мире другого источника любви, кроме Господа. И не будем умалять Божие любвеобилие, говоря, что только избранным Своим дает Господь познать счастье любви. Наш Господь, Который безраздельно любит Свое творение и "повелевает солнцу Своему восходить над злыми и добрыми, и посылает дождь на праведных и неправедных" (Мат. 5:45), дарует Свою любовь всем людям. Правда, верующие люди имеют ту привилегию, что они открывают шире сердца свои и для любви Христовой.
Священное Писание всесторонне освещает любовь, хотя, как уже было отмечено выше, сущность любви выше всяких ее описаний; но тем не менее все страницы Евангелия дышат любовью и призывом к ней. В посланиях ап. Павла, например, мы встречаем следующее свидетельство о любви: "Любовь назидает" (1 Кор.8:1). "Любовь долготерпит, милосердствует, любовь не завидует, любовь не превозносится, не гордится, не бесчинствует, не ищет своего, не раздражается, не мыслит зла, не радуется неправде, а сорадуется истине; все покрывает, всему верит, всего надеется, все переносит. Любовь никогда не перестает, хотя и пророчества прекратятся, и языки умолкнут, и знание упразднится" (1 Кор. 13:4-8); "Если я говорю языками человеческими и ангельскими, а любви не имею, то я - медь звенящая, или кимвал звучащий. Если имею дар пророчества и знаю все тайны, и имею всякое познание и всю веру, так что могу и горы переставлять, а не имею любви, - то я ничто. И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, - нет мне в том никакой пользы" (1 Кор.13:1-3).
Какой замечательный гимн любви воспел ап. Павел! Как превознес он величие ее. Как точно, достаточно полно и вместе лаконично описал он свойства любви. Любовь встает теперь перед нами, как нечто конкретное, зримое и в то же время великое, пленительное. Благодаря этому определению любви мы можем проверить, имеется ли и в какой степени любовь в нас, а также лучше распознавать лицемерных людей, которые елейно и вкрадчиво говорят, а любви не имеют. Это определение помогает нам совершенствовать в любви и достигать тех ее свойств, которых мы еще не имеем.
Рассмотрим каждое из свойств любви в отдельности, с тем, чтобы лучше запечатлеть их в памяти и чтобы, претворяя их в жизнь, мы могли достигать совершенства любви в целом.
"Любовь назидает" - то есть дает знание. Проявляя любовь к людям, мы вызываем у них ответную любовь и, таким образом, на собственном опыте узнаем, что доброго, хорошего в людях, да и вообще в мире, гораздо больше, чем злого и недоброго. Любящее сердце так хорошо может познать внутренний мир, душу близкого человека, как это не может сделать ни один психолог. Но самое ценное в том, что любовь помогает познать Бога, Его безначальную, бесконечную и любвеобильную сущность - "всякий любящий... знает Бога"(1 Иоан. 4:7), и "кто любит Бога, тому дано знание от Него" (1 Кор. 8:3).
"Любовь долготерпит". Долготерпеть - значит не выносить поспешно сурового приговора, давая время виновному осознать свою вину и покаяться. Лучший пример долготерпения являет Собой наш Господь. Долготерпение Господа велико. Как бы не была велика вина людей перед Богом, все же Господь не отнимает жизни у них, ибо Он не хочет смерти грешника, но "не медлит Господь... как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2 Пет.3:9). "Ты, Господь, долготерпелив и многомилостив" (Чис.14:18).
"Любовь милосердствует". Милосердие! Кто из нас не испытал его со стороны Господа? Сколько мы бесславим Его святое имя, а Он все еще продолжает венчать нас милостью и щедротами" (Пс. 102:4). Псалмопевец восклицает: "Ты, Господи благ и милосерд" (Пс.85:5). Евангелие призывает нас: "Будьте милосердны, как и Отец ваш милосерд" (Лук. 6:36). Премудрый Соломон говорит, что "милосердный будет благословляем" (Пр.22:9). Примером милосердия может служить притча о милосердном самарянине: "...некоторый человек шел из Иерусалима в Иерихон и попался разбойникам, которые сняли с него одежды, изранили его и ушли, оставив его едва живым... Самарянин же некий, проезжая, нашел на него и, увидев его, сжалился, и подошед перевязал ему раны, возливая масло и вино; и посадил его на своего осла, привез его в гостиницу и позаботился о нем" (Лук. 10:30-35). Это любовь побудила доброго самарянина совершить дело милосердия.
"Любовь не завидует". Зависть - как много зла причиняет она людям! В Писании мы находим много примеров тому, как люди по зависти совершали большие злодеяния. Мы знаем, что "по зависти продали Иосифа в Египет" в рабство. Из зависти иудеи предали Иисуса Христа (Мат.27:18). Соломон в своих притчах говорит, что "зависть - гниль для костей" (Пр. 14:30). Ап. Павел, сознавая то зло, которое несет зависть, призывает верующих: "...не будем завидовать друг другу" (Гал. 5:26). И казалось бы, что каждому из нас до другого, ведь каждый должен будет дать отчет за себя перед Богом, но нет, зависть все еще гнездится в сердцах верующих, а вот любовь не завидует.
"Любовь не превозносится". Самопревозношение неуместно в любом обществе, тем более в среде верующих. Писание предупреждает: "грядет день Господа Саваофа на все гордое и высокомерное и на все превознесенное, - и оно будет унижено" (Ис.2:12). В другом месте ап. Павел увещевает христиан не превозноситься друг пред другом, но почитать "один другого выше себя" (1 Кор. 4:6). Все верующие должны иметь постоянное стремление прославлять и превозносить имя Бога: "Господь Ты - Ты Бог мой! Превознесу Тебя" (Ис.25:1).
"Любовь не гордится". Гордость - это один из самых злейших врагов верующих на пути в небесную страну. Господь представляет собой труднопреодолимое препятствие в познании вечного Бога. В гордости кроется причина всех богоотступлений. Вот почему Библия на своих страницах так сильно порицает гордость. Ап. Иоанн говорит, что, "гордость житейская не есть от "Бога" (1 Иоан.2:16). Ап. Петр, как бы усиливая это обстоятельство, отмечает, что "Бог гордым противится" (1 Пет.5:5). Как это ужасно - в гордости потерять Господне благословение. Премудрый Соломон, хорошо знавший жизнь, заметил, что "гордость унижает человека" (Пр.29:23). И это верно, но все же самая большая трагедия всех гордецов в том, что они не знают Бога, ибо путь познания Господа лежит через глубокое смирение.
"Любовь не бесчинствует". Бесчинство относится к числу грубых грехов. Евангелие ставит бесчинство в один ряд с такими грехами, как "ненависть, убийство, пьянство" (Гал.5:21). Бесчинство в этом смысле, как правило, несвойственно верующим; однако есть место в Евангелии, где бесчинство ставится в разряд других грехов, отличающихся от вышеуказанных в Послании к Фессалоникийцам мы читаем: "Некоторые у вас поступают бесчинно, ничего не делают, а суетятся" (2 Фес.3:11). Это место тех, что ничего не делают сами, но немилосердно судят служителей на ниве Господней.
"Любовь не ищет своего". Эти слова противопоставляются известному месту Писания: "Все ищут своего, а не того, что угодно Иисусу Христу" (Фил.2:21). Многие из нас имеют любовь в сердце своем к Иисусу Христу и к ближним своим; но при этом мы не забываем и себя и, подобно Симону Петру, говорим Господу: "вот, мы оставили все и последовали за Тобою; что же будет нам? (Мат. 19:27). И лишь немногие любят Господа и ближних самоотверженно, без оглядки, не требуя взаимности. Конечно, последние любят более совершенной любовью.
"Любовь не раздражается". Трудно представить себе человека, в том числе и верующего, который никогда и ни по какому поводу не раздражался бы, но тем не менее ап. Павел наставляет верующих, говоря: "Всякое раздражение и ярость... да будут удалены от вас" (Еф.4:31). Праведный Иов нашел, что "раздражительность губит несмысленного" (Иов.5:2).
"Любовь не мыслит зла". Любовь и зло несовместимы. Причем любовь не только не делает зла (Рим. 13:10), но и не мыслит о нем. Какое совершенство любви! Нужно заметить, что зло имеет большую власть и силу. Оно может увлекать, захватывать и даже поглощать людей. Ап, Павел также ощущал над собою силу зла. Вспомним его слова, сказанные по этому поводу: "...желание добра есть во мне, но...доброго, которого хочу, не делаю, а злое, которого не хочу, делаю" (Рим.7:18-19). Однако любовь гораздо сильнее зла. Любовь легко побеждает зло и легко проходит мимо него. Но чтобы успешнее побеждать любовью зло, недостаточно не желать зла, - нужно ненавидеть его. Псалмопевец так и говорит: "Любящие Бога, ненавидьте зло!" (Пс. 96:10).
"Любовь не радуется неправде, а сорадуется истине". Неправда. Как легко мирятся и даже сживаются с ней верующие люди, а между тем Писание говорит, что "всякая неправда есть грех" (1 Иоан.5:17) и что "мерзок перед Господом делающий неправду" (Вто.25:16). Обратим также внимание на то, что любовь не только не творит неправды, но и не радуется, то есть печалится, когда другие делают неправду. Любовь никогда не поддержит клевету и не будет внимать лжи - "любовь сорадуется истине".
"Любовь все покрывает". Апостол Петр, как бы уточняя это выражение, говорит, что "любовь покрывает, то есть прощает, множество грехов" (1 Пет.4:8). Прощение должно быть одним из основных принципов практического христианства. Господь говорит: "Прощайте, и прощены будете" (Лук.6:37). На вопрос ап. Петра Иисусу Христу "сколько раз прощать брату моему, согрешающему против меня? до семи ли раз?" Господь ответил: "Не говорю тебе: до семи, но до семижды семидесяти раз" (Мат. 18:21-22). Мы мало прощаем согрешающему против нас брату, хотя нам Господь простил все грехи наши. В этом отношении мы похожи на раба из притчи Христа. Раб, о котором идет речь в притче, должен был десять тысяч талантов господину своему. Но по просьбе раба господин простил долг его, а сам же раб бросил в темницу товарища своего за долг в сто динариев (Мат.18:23,31).
"Любовь всему верит, всего надеется". Любовь прежде всего верит тому, что говорит Библия об Иисусе Христе, о вечности и возлагает свою надежду на Господа. Писание говорит, что всякий верующий в Иисуса Христа и надеющийся на Него не постыдится (Рим. 9:33; Ис. 49: 23). Премудрый Соломон еще более усиливает это обетование, говоря: "надеющийся на Господа будет безопасен" (Пр. 29:25).
Веруя в Господа и надеясь на Него, мы должны проявлять веру и по отношению к окружающим нас людям. Известно, что вера, то есть доверие к людям, делает последних более сильными, морально чище, ибо, поверив даже ложному заверению, мы вызываем у людей угрызение совести, которое может излечить их от недуга лжи. Пусть при этом мы можем понести некоторый урон, но это все же лучше, чем обижать людей явным недоверием. Господь всегда готов защищать Свое доверчивое дитя.
Нужно заметить, что призыв "всему верить" относится только к житейским вопросам, а что касается вероучения и догматики, то на этот счет в Евангелии есть предостережение: "Возлюбленные! не всякому духу верьте, но испытывайте духов - от Бога ли они" (1 Иоан. 4:1).
"Любовь все переносит". Любовь безропотно переносит скорби, страдания, искушения. И нет такого горя, такого страдания, которые не перенесла бы любовь. Вспомним первомученика христианства Стефана. Представим себе человека, под градом камней. Стефан говорит, обращаясь к Господу: "Господи Иисусе! приими дух мой... не вмени им греха сего" (Деян. 7:59-60). Какая невероятная сила любви!
Но самым замечательным свойством любви является то, что она вечна.
"Любовь никогда не перестает, хотя и пророчества прекратятся, и языки умолкнут, и знание упразднится". В вечности не будет ни страданий, ни слез, не будет нужды в пророчествах, но все и во всем будет любовь. В любви будет заключаться причина вечного счастья в небесах.
В дополнение к уже рассмотренным свойствам любви, отметим еще некоторые свойства ее, также указанные в Священном Писании.
"Совершенная любовь изгоняет страх" (1 Иоан. 4:18). Совершенную любовь не пугает ни настоящее, ни будущее; ей также не страшны ни смерть, ни ад.
"Смерть! где твое жало? Ад! где твоя победа" (1 Кор. 15:55). "Ни смерть, ни ад теперь мне не страшны", - говорится в одной нашей духовной песне. А между тем многие верующие так мало познали любовь Христову, что не имеют уверенности в спасении, и в своем следовании за Господом руководствуются страхом перед наказанием, а не горячей любовью к Нему.
"Любовь Христа объемлет нас" (2 Кор. 2:4). В любви кроется незыблемое основание для единства всех верующих. Сколько бы ни было между и внутрицерковных разделений, которые не могут не печалить любящих Господа, все же, пока будет гореть любовь в сердцах детей Божиих ко Христу, все верующие, все христиане будут больше объединены, чем разъединены.
"Любовь есть исполнение закона" (Рим. 13:10). Это место Писания чудесно перекликается с известными словами Иисуса Христа: "Возлюби Господа Бога твоего всем сердцем твоим, и всею душою твоею, и всем разумением твоим... и ближнего твоего как самого себя; на сих двух заповедях утверждается весь закон и пророки" (Мат. 22:37-39). Любви несвойственно творить противозаконное. Любовь по своей природе не может нарушить закона. И если мы нарушаем заповеди Господа, то только потому, что мы мало или совсем не имеем любви в своем сердце.
Наконец, "Любовь... есть совокупность совершенства" (Кол. 3:14), что можно представить святого, доброго, прекрасного, что может быть в человеке, да и вообще в мире, - все это является благоуханием любви. Любовь настолько украшает, делает жизнь ценной, что без нее жизнь была бы бессмысленна и просто невыносима. Любовь - это живительнейший эликсир, это - квинтэссенция жизни.
Рассмотрев многоразличные свойства любви, мы должны заметить, что любовь есть не только великое чувство, но и великая сила, проявляющаяся в действии и побуждающая людей творить добрые, созидательные дела.
В заключение, проверим себя в свете Евангелия, мы должны признаться, что у нас так мало любви, а отсюда и неспособность порой понять, "что есть воля Божия", и потому что мы беремся за меч там, где нужно бы проявить милость и снисхождение. А между тем любовь не есть нечто раз и навсегда данное. Любовь может в нас расти, разгораться, но также и угасать, сходить на нет. Любовь может тлеть в нас, как уголек, как курящийся лен, и может разгораться в такой пламень, что и большие воды не могут потушить любви, и реки не зальют ее" (Пес. П. 8:7).
И какое же великое счастье - иметь пламенную любовь в сердце и нести ее людям! Радостью и покоем наполняются наши сердца, когда мы творим добрые дела, - это Господь посылает нам радость, мир и покой. И напротив, как томится наш дух, когда мы живем только для себя.
В этом мире, где столько страданий и зла, для верующего человека нет более почетной задачи, чем являть миру любовь Христа. "И по тому узнают вас, что вы Мои ученики, если будете иметь любовь между собой". Любовь непременно должна проявляться в словах, делах, поступках - без этого она сомнительна. Любовь - это символ, знамя верующих. И нет лучшего способа прославить нашего Господа, чем жить в мире и любви со всеми людьми, и тем более с братьями и сестрами по вере - "тем прославится Отец Мой" (Иоан. 15:8).

В.К.


О пришествии Христа

Надежда истинного христианства

Приступая к разговору о дивном ожидании Христа, давайте прежде всего остановимся на надежде истинного христианина.
Слово, которое мы положим в основание нашего рассмотрения, - "и всякий, имеющий сию надежду на Него, очищает себя так, как Он чист" (1Ин.3:3). Духовный мир истинного христианства состоит из трех благ, которые апостол Павел описывает так: вера, надежда, любовь. О вере мы будем говорить в догматических беседах. О любви кое-что знаем. Остановимся на надежде истинного христианства. В чем состоит надежда чада Божия? Многие из возлюбленных Господом не знают, в чем состоит их надежда. Они не имеют ответа на этот вопрос. К сожалению, даже многие работники Божий, вестники Его, не имеют правильного ответа. А все же надежда - одно из трех этих дивных благ, которое имеют только истинные христиане. Если бы неверующий, необращенный не смог ответить, в чем состоит надежда христианина, - это не удивительно. Необращенный описывается в Слове Божием как не имеющий надежды (Еф.2:12; 1Фес.4:13). Самый лучший богослов, но необращенный, не имеет надежды. А вы могли бы сказать, в чем заключается надежда христианина?
Я встретил православного миссионера. Он накануне был на одном призывном собрании, в конце которого я показал, какой чудный мир дает Господь чаду Своему, лишь только оно приходит к Господу (Ис.64:10), а потом объяснил, как "сей Дух свидетельствует духу нашему, что мы дети Божий" (Рим.8:16). На следующее утро этот миссионер опять был на собрании и, лишь увидел меня, обратился ко мне и говорит: "Вы сделали вчера людей очень беспечными. Вы сказали, что спасенный спасен раз и навсегда. Но это не так. Ведь написано: "Мы спасены в надежде". - "Точно так, друг мой. Я сказал, как написано, но будьте добры, скажите, что такое надежда, по вашему пониманию? Надежда по Писанию, надежда христианина?" Он пришел в большое затруднение. Он метался то туда, то сюда, но ответа не мог дать. Тогда я сказал: "Позвольте мне сказать приблизительно, как вы понимаете надежду -Ваша надежда - нечто такое, что может исполниться, а может и не исполниться. Это нечто совершенно неверное, колеблющееся, на что нельзя полагаться". "Совершенно так", - как бы повторил он. "Да, - сказал я ему, - это такая надежда, которую можно выразить словом: может быть, исполнится, а может быть, не исполнится".
Такова надежда необращенного человека. Он имеет эту надежду перед тем, как стать верующим. Будучи неверующим, он надеется спастись, все люди надеются спастись, но никто из них определенно не знает, будет ли он спасен. Эта надежда у человека перед уверованием. Но надежда верующего стоит не перед верой, ее место после веры, как показывает апостол Павел: "вера, надежда, любовь". И так как у него был Новый Завет в руках, я сказал: "Откройте Новый Завет и посмотрите в Слове Божием, на самом ли деле надежда по Слову Божию - такое жалкое неверие, нечто неуверенное, как у необращенного человека" (Евр.6:17-20). Он открыл и очень быстро начал читать. "Нет, сказал я, читайте медленно, слово в слово". Он стал читать, и я спросил: "Есть ли что шатающееся в этом безопасном крепком якоре? Есть ли что шатающееся там, куда заброшен этот якорь, куда вошел Христос, за завесой в небеса небес? Может ли быть еще что колеблющееся в том, что Христос подтверждает словами и клятвой? Он это делает, чтобы мы имели большое утешение". Миссионер долго смотрел на прочитанное. Он имел достаточно смирения признаться: "Сегодня я получил первый свет на надежду. Не останетесь ли вы на несколько дней, чтобы больше поучиться у вас?"
Необращенный не знает, в чем надежда христианина. И многие дети Божий этого не знают. Была одна образованная сестра, которая твердо исследовала Писание, стояла на основании Его, и в один день она обратилась с вопросом ко мне: "Что такое собственная надежда христианина? Она - нечто темное для меня. Вера - не вера, куда поместить ее, не знаю". Когда я объяснил, она ликовала и радовалась, как бы получив очень большую прибыль.
Знаем ли мы, что такое наша надежда? Прежде чем показать надежду, хочу показать разницу между верой и надеждой. Вера - одно из трех благ. Посредством ее мы по-детски доверяем нашему Богу. Все, что Он предлагает, я беру верою, присваиваю себе. Вера - орудие, посредством которого все от Господа принимают и тотчас богатеют. Ибо кто верит, тот имеет, кто не верит, тот и не будет иметь жизни вечной. Кто же верит, тот имеет жизнь вечную тотчас. Если я верю, то не перейду, а уже перешел, и если я верю, то имею мир с Богом и хватаюсь за Христа как за свою силу. Христос - Божия сила, я хватаюсь за Него как за свою жизнь, верою беру Его как хлеб жизни, которым питаюсь. Верою облекаюсь в Него, верою побеждаю, борюсь. Им делаю каждый шаг из минуты в минуту. Итак, вера - нечто, чем я теперь постоянно живу.
Но надежда совершенно другого рода, чудно отличается от веры. Она всегда имеет дело с будущностью, с тем, что лежит в грядущих временах. А ведь будущность так светла, именно так драгоценна, как ничто Другое... Там, в конце, все наше наследство, там нетленное, чистое, Неувядающее наследство, вечная слава с нашим Господом Иисусом Христом. Надежда имеет дело именно с тем, что впереди, а не с настоящим (1Кор.15:19). Посему Он для этой жизни ничего не обещал, кроме того, что найдем, как овцы среди волков, скорбь гонения, - в этой жизни никакой славы Он не обещал. А все же мы счастливее всех человеков, а не несчастнее, ибо имеем надежду, смотрим не на видимое не в настоящее. Надежда христианина идет за завесу, куда Христос вошел. Она идет за гроб, за могилу, дальше смерти, в вечность. Верой мы как бы одной рукой берем все потребное для жизни и благочестия а надеждой, как второй рукой, ухватились за будущие блага - мы их также привлекаем живой верой и надеждой.
Христианин без надежды - а многие дети живут без нее - подобен птице-калеке с одним крылом. Смотрите на нее: она прикладывает все усилия, чтобы подняться, а лишь вертится на земле. Вот отчего так много безрадостного христианства без счастья, без блаженства.

К чему относится надежда христианина

"Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас. Ибо тварь с надеждою ожидает откровения сынов Божиих, потому что тварь покорилась суете не добровольно, но по воле покорившего ее, в надежде, что и сама тварь освобождена будет от рабства тлению в свободу славы детей Божиих. Ибо знаем, что вся тварь совокупно стенает и мучится доныне; и не только /она/, но и мы сами, имея начаток Духа, и мы в себе стенаем, ожидая усыновления, искупления тела нашего. Ибо мы спасены в надежде. Надежда же, когда видит, не есть надежда; ибо если кто видит, то чего ему и надеяться? Но когда надеемся того, чего не видим, тогда ожидаем в терпении"
Рим. 8:18-25
Подойдем еще ближе. Я не хочу говорить своими словами. Возьмем Библию и узнаем, в чем надежда, но прежде я сразу скажу. Надежда христианина относится к пришествию нашего возвращающегося, грядущего Господа и к нашему прославлению с Ним. Великий предмет надежды - грядущий Господь. Пусть подтвердит это Слово Божие (Рим.8:18-25). Вы видите, тут написано, что тварь стенает в надежде откровения сынов Божиих. Вся тварь порабощена вдруг падшим человеком, она знает, что будет освобождена, когда войдут сыны Божий в полную свою свободу, которая совершится с пришествием Господа. Подумайте, тварь ожидает, но постыжает ли она нас? Она ждет, когда сыны Божий откроются, чтобы ей освободиться, она в муках и стенает. Апостол Павел и о нас говорит: "И мы сами, имея начаток Духа, и мы в себе стенаем, ожидая усыновления и искупления тела нашего". Можно ли еще яснее показать, что надежда Божия - это пришествие нашего Господа и наше прославление с Ним, которое, как сказано (Кол.3:4), станет явным уже в славе? Вот этого ожидает тварь откровения (1Фес.4:14-18). Те, кто не имеет надежды, идут в могилу, в гроб, и не ждут, что придет Господь и преобразит их. Апостол говорит, что не так обстоит дело с нами: мы можем плакать не так, как те. Итак, надежда верующего - грядущий Спаситель, Который разбудит умерших, а тех, кто жив, возьмет с Собой (Тит.2:13). Слово "надежда" переведено здесь на русский язык как "упование". Некоторые думают, как тот миссионер, что упование - это вера в настоящую минуту. Такой смысл передают многие места русского перевода. Какую надежду имеет в виду апостол, говоря, что, когда Он откроется, мы "увидим Его, как Он есть" (1Ин.3:2)? Запечатлите себе глубоко, в чем надежда чада Божия. Живем ли мы этой надеждой? Как жаль, что многие не живут!

Как проявляется надежда

Всякая надежда простирается на нечто радостное, а потому проявляется в радости. Если бы я увидел вас с сияющими лицами при речи о пришествии Господа, я сказал бы: "Они все живут в этой надежде". Никто не ожидает неприятного и злого с надеждой. Ждем ли мы с надеждой горя? Никак. Или того, что скоро надо умирать? Таких событий мы боимся, и сами, может, хотели бы избежать их. Это предмет не надежды. Она ищет нечто радостное, дорогое. И если это радостное очень велико, то оно займет нас всецело, и мы думаем и днем, и ночью об этом. И, может быть, это так наполняет нашу душу, что мы теряем покой. В это время нужно иметь терпение, чтобы ждать исполнения. Об этом говорит апостол: "в терпении". Да, если предстоит нечто великое, радостное, надо быть на страже, если долго не исполняется, чтобы надежда не превратилась в отчаяние, слезы и нетерпение. Обстоит ли так с нами в отношении пришествия Христа? Плачем ли, рыдаем ли, дожидаясь Его? Может быть, Господь поможет показать, что Он уже грядет, что Он уже на пути? У дверей стучит, все знамения налицо. Наполняют ли они наше сердце или пришествие нашего Господа оставляет нас равнодушными и холодными? Когда я ищу признаков надежды у наших чад Божиих, то дух падает у меня.
Большинство детей Божиих живет без надежды. Иногда приглашают нас на одр болезни. Смотришь и видишь, что он будет и одр смерти. Желаешь донестись до глубины душ дорогих братьев и сестер и спрашиваешь: "Дорогой брат, если тебя теперь призывает Господь и тебе надо уйти туда, готов ли ты, радуешься ли: уже покорился воле Божией?" Разве это та благодатная надежда, которая ищет войти в небесную свою обитель, чтобы быть с Господом, что несравненно лучше? В том ответе нет ни капли надежды. Представьте себе такой случай: ваш брат или близкий родственник был взят в плен и оттуда его долго не отпускали. Он живет год за годом в надежде вернуться домой, он свыкся, но вот комиссия решает отпустить его домой, призывает его и говорит: "Ты свободен", - а он отвечает: "Если уж нельзя иначе, приходится покориться и идти домой". Точно так обстоит и с детьми Божиими, уходящими из мира. Мы должны быть счастливы от сознания "буду с Ним". Почему так мало радости и счастья - потому что дети Божий не живут в надежде будущности. Все знают, что Господь как Жених идет к Своей Церкви. Ждем ли мы Его как Невеста? Вот пример. В нашей местности живут две девицы. Знакомый им человек переехал в Америку. Иногда он им писал, и они читали одна другой его письма. Одна совершенно равнодушно говорит: "Ну, узнаем, как он приехал туда, как живет". Другая, получая письма, ликует. Первая расспрашивает ее, отчего она так счастлива, и та признается: он написал из Америки о своей любви и спросил, готова ли она дать ему руку, и она сказала свое "да". Она стала невестой, а он женихом. Одна имеет надежду, а другая нет. Так с каждой душой, которая вступает в единение с Господом и ждет с нетерпением. Та девица сама ждала его. Ждем ли мы? Не так ли живут те дети Божий, которые не имеют надежды? Страшно, но так говорят: "Он идет, вот ближе, ближе идет". Но это не надежда, ей не нужно говорить: "Жди". Она не полна Духом Святым. Сказано: "Дух и невеста говорят: прииди!" Дети же Божий, бывает, тянут Его назад.
Итак, мы несколько выяснили сущность надежды, теперь обратим внимание на ее действие.

Действие истинной надежды и всякое действие ее очищения

"И всякий, имеющий сию надежду на Него, очищает себя так, как Он чист"
1 Ин. 3:3
Вы видите, что надежда христианина не мертвая, надежда может исполниться, а может и нет. Она двигает, действует до самой глубины. И мы можем всем засвидетельствовать, что надежда на грядущего Господа освящает жизнь. Она имеет взор, направленный на грядущего Господа. Это делается днями благословений, и мы на земле освобождаемся от всякой нечистоты. Оно и не может быть иначе. Даже земная надежда действует таким чудесным образом.
Возьмем этих девиц. Если бы было возможно точно наблюдать за ними, мы увидели бы, что в течение многих лет в них не было изменений. Жизнь шла лениво, как река в песке, но со дня, когда она стала невестой, произошла великая перемена. Она проживала еще дома, работа продолжалась, как и раньше, но сердце ее с того дня, как она стала невестой, все время было за океаном (где сокровище ее, там и сердце). Она стала задумываться, молчала и задумчиво улыбалась. Но заговорите с ней о ее женихе за океаном - и она станет разговорчивой. Уста будут переполнены. Все то, что она делает, она делает в связи с тем одним, с которым ее сердце. Приготовляет платье и думает: о если бы были по его вкусу пуговички, тесемки - и думает, будет ли ему приятно. Вот в чем изменение. Раньше этого не было.
Знаем ли мы такую духовную жизнь в отношении грядущего Господа? Знаем ли что-либо о решительном разрыве с жизнью по плоти или равнодушно хотим быть "ни холодными, ни горячими"? Или, быть может, не считаем такую жизнь за грех? Многие не остаются такими, как при первой любви. У многих нет влечения к этой славе, нет плодов Святого Духа, свидетельства а дорогом Христе, нет очищения плоти и духа. Все это служит доказательством жизни без надежды. Имеем кое-что от веры, а Грядущий нас не тревожит, нет надежды.
"Всякий имеющий сию надежду". Некоторые думают, что эти слова касаются пастырей, учителей, благовестников или особо взятых. Нет. "Всякий". Пришел брат и говорит: "Я имею эту надежду, но многое, что я люблю, не очищается ею". Недостает желания очищения, а я ведь имею сию надежду. Вероятно, смысл у Иоанна иной, чем у него. Как там написано, так и есть, и я мог лишь сказать: если ты не очищаешься, то ясно одно - у тебя нет надежды. Братья, мы должны иметь участие 5 пришествии и очень ясное представление о Нем. Думают, что имеют эту надежду, и часто ошибаются, воображая, что имеют эту надежду, но все, что имеют, - имеют в голове, знании, учении. "Что же такое надежда?" - спросите вы. Надежда - внутреннее горение и устремленность вперед, не грядет ли мой Господь, ибо я не могу дождаться Его. Это счастливый взор на грядущего, не дающий ни одной минуты оставаться в покое при виде в твоем характере какого-нибудь темного пятна. Ведь Он близко, потому не будем терпеть этого и будем непременно очищаться, ибо не сегодня-завтра Он придет. "Очищающий себя". Мы сами это делаем. Мы не закрываем глаз на нечистоту. Мы не можем с нею согласиться, - с тем, что не угодно Господу. У нас ненависть к тому, что не любит Он. Как много молитв: "Господи, вытесни из меня, что неугодно Тебе". Они думают, что Он силой это может сделать. Брат мой, Он не вытеснит, останешься с нечистотою, которую ты любишь. Он берет, когда кладут на жертвенник сами желающие очиститься, предавая смерти любимое, но неугодное Господу. До какой меры очищаться? Как Он чист - вот мера. Не равняться ни с И.С.Прохановым, ни с И.В.Каргелем, ни с Павлом или с Иоанном - лишь Он истинная мера. Ученику довольно, когда он будет как Учитель, и рабу, когда он будет как Господин его. Ведь Господь предается за Церковь, чтобы очистить ее, дабы она стала Церковью без пятна и порока. Она должна сделаться такой, чтоб Он мог сказать: "Вот плоть от плоти и кость от кости моей". Вот мера очищения того, кто имеет сию надежду, чтобы прославиться с Ним, когда Он придет. Видимо, Иоанн не был мнения многих - когда увидим Его, очистимся. Он не так мыслил. Теперь должно последовать очищение. Только чистые сердцем Бога узрят. Когда явится Христос, ты не перешагнешь через грязные ступени - теперь нужно очищаться (2Кор.3:18). Вот этот процесс взирания и преображения от Божиего Духа, от славы в славу. Будем жить в надежде...

План Божий с народами

Непостижимая, дивная милость и благодать Божия то, что Он сообщает нам, сынам человеческим, Свои планы и намерения, по которым Он управляет этим миром. Ведь Он благоволил начертать ход истории мира на многие тысячи лет. Так что мы постоянно можем видеть, как все должно совершиться. Можем ли мы не верить, что любовь Его побудила и на это пролить Свой свет? Нам не следует проживать свою жизнь в мешке, не зная, что должно быть, что было и есть в мире. Мы знаем из Его планов, что этот мир и мы в мире не предоставлены судьбе или случаю. Все, что совершается, не сокрыто от взора Отца нашего, и Он не только видит, но и всем распоряжается и Управляет. И все же многие миллионы людей, пребывая с Библией в руках, живут в неведении о том, что Господь сказал. И так как они не исследуют Слова Его, то все, что Он доверял Своим пророкам, для них мрачно, и тысячи других вещей им дороже и важнее, чем Его откровения. Так обстоит дело с простыми и мудрыми сего мира, они в полном неведении, ибо отвергают Книгу Божию. Но некоторые познали Бога и расположили свое сердце, они достигают разумом (как Даниил), научаются смыслу Божию, который Он дал в Своих планах о мире сем. И в исполнении этих планов они укрепляют свою веру и во всякое время радуются, видя во всем этом мире Своего Господа.
У меня нет намерения читать всемирную историю, мне хочется показать лишь из начертанных штрихов Божиих, как близко мы подошли к пришествию Христа. Господь дал нам три плана, которые кончатся с пришествием Христа. Первый план Божий в искуплении Его вселенских церквей, второй план Божий с Израилем, третий план Божий с народами.
Последний - самый старый из трех, и потому с него и начнем. Он описан в истукане в сновидении Навуходоносора (Дан.2). Господь открыл Даниилу как сон, так и толкование его (Дан.2:21-47). Ключ для разумения и толкования этого места находится во Второзаконии 32:3-9.
Вот центр всего мироуправления. Лишь только при обсуждении будущих событий мы упустим это постановление о себе - тотчас начинаем блуждать, как блуждали толкователи сна Навуходоносора. Израиль и вечное его наследство (Палестина-Ханаан) - центр, вокруг которого вращаются все народы, особенно те, о которых идет речь во сне Навуходоносора. Народ и страну Израилеву Господь избрал, чтобы она была центром, местом покоя Его, из которого Он хотел управлять всеми народами с Израилем. Послушайте, как Он говорит об этой стране Израиля (Пс.131:13-18). Но Израиль вместо того, чтобы подойти под руки Господни, отвернулся, обратился спиной к Богу. Как Он раньше и предсказал, еще до входа их в страну наследия они сделались как другие язычники, и потому последовал великий переворот у Господа. После долгого терпения предал их Господь во владение всего мира и в руки язычников. С тех пор весь Израиль и власть, через которую Бог хотел управлять миром, Он передал туда же (как народ, так и страну). Израиль был возвращен назад, попал в плен, откуда был выведен, они сделались пленниками Вавилона, но это было только начало отдачи их в руки язычников. По продолжающемуся ожесточению сердца последовало рассеяние их по всем странам среди всех народов.
Это было с народом, а его страна, земля обетованная, не могла быть рассеянной, и она находилась на месте. И все же Бог решил, чтобы и она перешла в руки всех народов через постоянные чередующиеся перемены властелинов. Она переходила из рук в руки (как народ, так и страна). Семь раз стране и народу предстояло быть переданными из рук в руки в различные новые власти, и лишь тогда страна вернется опять к Тому, Кому принадлежит, - то есть к Своему Господу. Он сказал о Палестине: "земля Моя". Лишь из перемен господствующих властей в наследии Израиля мы можем познать, как далеко или близко мы стоим к концу нашего века. Поэтому этот центр, обетованная земля, должна быть у нас на виду. Все это время, начиная от царя Навуходоносора до пришествия Иисуса Христа с небес, называется временем язычников. Поэтому каждая перемена властей в наследии Израиля означает новую станцию, и семь, как вы знаете, - число пророческое, число полноты. И так как шестая перемена совершилась перед нашими глазами, то время язычников поспешно подходит к своему концу. Должна совершиться только седьмая перемена властителей страны Израиля, то есть страна должна войти в руки антихриста (2Феc.2:7). То, что мне хочется показать, руководствуясь этим планом Божи-им, - это те великие перевороты, перемены великих государств над наследием Божиим и Израилем, чтоб отсюда мы черпали свет. Во-первых, план Божий показывает передачу всемирной власти в руки язычников. Все это совсем естественно делается, и люди ничего не видят - так было с Навуходоносором и с передачей Израиля в руки его. Отец его оставил в год смерти (606г. до Р.Х.) своему сыну независимое государство. Лишь только Навуходоносор получил в свои руки правление, он продолжил войны, начатые отцом. В очень скором времени он покорил Ниневию, Египет, Аравию, Сирию, Тир и Финикию. В это же время он сделал Иудею подвластной себе (4Цар.23:36; 24:1). Навуходоносор сильнейшим образом отомстил, взял страну, поставил своих царей, бывших только для вида. Вся страна сделалась добычею вавилонского царя, как свидетельствует Даниил 1:1-4. Это делает Господь. Даниил и три его друга были взяты в этом году. Страна была отдана. Сон же был дан царю два года спустя. Бог дал ответ даже языческому царю на его помышления. Лежа на постели, он думал о том, что будет после. Бог засвидетельствовал, и потому всем царям, всем временам и нам было ясно, что Он Один распоряжается как в политике, в постановлении и низложении царей, так и во всем. Нам же очень важен не столько сон, сколько объяснение и толкование его через Даниила, что мы с помощью Господней и разберем.

Всемирная передача царствования в руки язычников

(Дан. 2:37-38).
1) Всемирная вавилонская власть, чуть ли не как Адам в раю. Золотая голова означает самое высшее достоинство во всем истукане. И в самом деле, все государства, последовавшие за Вавилоном в отношении накопленных сокровищ и богатств, не могли равняться с ним. Тир начинается золотом, а кончается прахом. Так оно идет с высоты, вниз. Но не должно было это быть для Вавилонского царства. Через двадцать три года по смерти Навуходоносора, при царствовании сына его Валтасара, город и страна были взяты. Они этого не ожидали. "Да живет царь вечно", - так приветствовали его. Он же умер в ту же ночь (5:30). Такое короткое время. Конечно, размер головы небольшой. Это Царство продолжалось семьдесят лет. Столько, сколько нужно, чтобы покорить Израиль. Таким образом, первое из семи исполнилось и выбыло из пророчества об истукане.
2) Вавилон забрали мидяне и персы. Имеем второе царство, они взяли Вавилон. В 536 г. до Р.Х. Даниил говорит, что это царство - "серебряная грудь и руки". Две руки очень ясно указывают на две соединенные народности - мидян и персов. Даниил говорит царю Навуходоносору так об этом: "ниже твоего". Богатство персидских царей и всей страны не могли сравниться с богатством Вавилона, и потому уподобляет их Господь серебру. С падением Вавилонского царства, само собой разумеется, и святая страна перешла к персам. Тот же самый Дарий, или Кир (это одно лицо: Дарий - титул, "господин", царь Кир - имя), дает евреям повеление в этом же году вернуться в свою страну, чтобы строить храм (2Пар.36:22-23). Почти двести лет владычество над миром было в руках персидских властителей. Персидские цари начинали воевать с Грецией за двести лет до того, как Даниил писал об этом (Дан.8:1-7). Сначала эти войны были успешны для персов, но потом стали роковыми для них. Уже царь Филипп имел некоторый успех против персов, но когда сын его Александр Великий стал престолонаследником, он объявил войну против Персии и в 334г. до Р.Х. разбил Дария, а в 333 г. до Р.Х. нанес полное поражение им, взяв таким образом всю страну до Индии. Второе Персидское царство сыграло свою пророческую роль - святая страна опять перешла в другие руки.
3) Медное царство. Должно было владычествовать над всей землей. Так говорит и Даниил. Оно называется македонско-греческим, цена ему дается медная. Насколько ниже ценность меди в сравнении с серебром, настолько богатства и сокровища македонские были ниже персидских. Но медь грубее и крепче серебра, так и это царство было грубее и крепче персидского. Все историки и доныне еще называют греко-македонские войны медными, как самые сильные. Из всемирной истории узнаем, что в 332 г. до Р.Х. Александр Великий был в Иерусалиме. Хотя история ставит вопрос после этого, все же нет сомнения, что страна Палестина, была в руках Александра Великого. Но на 31-м году жизни, достигнув вершины своего величия, он внезапно умер. И точно по предсказанию Даниила царство его разрушилось на четыре царства. Святая страна была подчинена его потомству. В 196 г. до Р.Х. они попали под сирийскую власть, но поднялись против Антиоха IV, сирийского царя, и наконец, после 25-летнего сильного напряжения, они освободились. Но медленно, неудержимо, неуклонно направлялись на восток римляне. Скоро они взяли Малую Азию, Персию, Вавилон, а в 63 г. до Р.Х. и Иерусалим. Так и Македонско-Греческая империя кончила свое пророческое поприще. Четвертый раз святая страна перешла в другие руки.
4) Римская империя. Всемирная власть (наш Господь родился под владычеством этого государства, так как с 63 г. до Р.Х. Палестина была в его руках). Ничто не могло так хорошо описать эту власть, как три раза повторенное слово "железо". Разбивания, раздробления и сокрушения были характерными чертами. Всякую страну, царства, какие попадались им в руки, они делили, дробили на мельчайшие куски. Ставили своих правителей и таким образом легко управляли ими. Палестина была царством, когда родился Христос (как говорится, при царе Ироде), а спустя тридцать лет, когда Он выступил на служение, она уже не была царством, хотя и называлась им, а еще через сорок лет римляне дочиста вымели евреев, когда Иерусалим был разрушен и храм тоже. Так царствовали они, римляне, над Палестиной больше всех предыдущих царств вместе. В седьмом веке появился Магомет в Аравии. Тогда все принадлежало еще римлянам (восточная часть римского государства), но Магомет сильными своими орудиями, часть за частью отнял все, и римская часть на востоке исчезла, так что в 637 г. по Р.Х. Палестину взял гордый Калиф Омар и торжественно въехал в город. Он построил там первую мечеть в Палестине.
Итак, римское царство исполнило свое назначение и вошло в архив истории. Мы можем сосчитать, сколько лет владычествовала Римская империя над всем миром - ровно семьсот лет. Рим имел владычество над Палестиной более всех. Но тут горе с толкованием пророчества. Даниил считает только четыре царства. Затем он говорит о ногах и пальцах. Толкователи так и делают. Римская империя означает голени - бедра истукана. Но приставить к голени ноги и пальцы - будет ли это нормальный вид человека? Это карлик. Так делают толкователи. Они вытаскивают из архива Римскую империю и говорят, что она еще существует. Римское право - Рим. Вот тут и трудности. Но, читая Откровение 17, мы видим всемирное царство зверя с семью головами, а потом еще десять рогов (соответственно десяти пальцам). Значит, не четыре, а семь царств. Голова в пророческом смысле - царство. Семь голов - семь царств, как видите, а Даниил считает четыре царства, и толкователи не обращаются к Откровению, где написано, что пять уже пали, один есть - значит, уже шесть, а один еще не пришел - седьмой, зверь - восьмой. После семи идет десять, где пятая власть. Мы уже видели, что Иерусалим уже был взят Омаром. Значит, пятая власть - магометско-турецкая. Она сделалась властью, под которой дрожал весь мир. С тех пор как в 637 г. по Р.Х. Палестину взяла магометско-турецкая власть, она держалась до 1919 года.
Даниил считает до 4-го государства, но в объяснении идет дальше и касается пятого государства. Он показывает после чисто железного государства еще государство из горшечной глины и железа смешанного. Оно никак не продолжение Римской империи, которая была чисто железной властью. Это значит, новое государство. К сожалению, анатомическое расчленение заставляет желать лучшего. Во второй главе (ст.41-42) мы читаем почти об одном, и потому возникает некоторая неясность. Возможно, переводчиками халдейской рукописи тут были допущены упущения в передаче Откровения Божия и толкования его Даниилом. Что же касается переводов на новейшие языки, то в них разно переводится это место. Некоторые так: от бедра говорится о ногах. В таком случае члены и ноги считаются за ноги, а в сущности, ногою называется только ступня - это различие видно в русском, немецком и английском языках. Многие говорят и пишут по этому вопросу, но прийти к ясности не могут. Но эта пятая власть чудно выясняется нам, когда берем Откровение 17, где говорится о семи головах и десяти рогах. Это показывает, что и мы должны считать дальше. Только таким образом нам может стать ясно, где мы находимся и до чего дошли. К сожалению мы не имеем времени и возможности для выяснения того, что Даниилу не было открыто и что Господом было умолчено. Даниил говорит для народа израильского, а во время отпадения и отвержения его для него нет ни одного слова, ни объяснений, ни пророков. Об этом должен был и Даниил молчать. Отвержение же Израиля последовало при Римской империи, при которой родился и умер Христос. После сего последовало разорение, отвержение их, с тех пор Бог не имеет к ним ни слова. Тьма неведения среди них. Поэтому Даниил мог показать только до четвертого царства - Римской империи.
Если бы я мог показать, как во всех пророках нет для Израиля ни одного слова на время от Христа до антихриста, то нам стало бы ясно, что для нас даны их откровения. Но, к сожалению, нет времени.
Но мы имеем ключ к истукану во Второзаконии 32:8-9, из которого видно, что Израиль - центр всех народов, а если это так, то и Турция, и Монголия, и другие непрестанно группируются вокруг наследия Божия. И именно поэтому святая страна была в их руках. В руках пятой власти эта страна была 1282 года - больше, чем у всех других вместе. Поэтому и соответствует длинной части истукана, от бедра до пятки. Может быть, возникнет вопрос, почему здесь две части. Две ноги совершенно соответствуют этой власти. Сначала Аравия, а потом Турция взяла Иерусалим, два совершенно различных колена, хотя и объединенных одной религией и стоят как одно государство. Эти два колена - Аравия и Турция - были железом, соединенным с глиной маленьких государств, которых поглотили. Они не смешались вместе, но соединили их под своей властью. Но первая мировая война была великим ударом, в которой пала пятая голова, царство и царь.
С 1919 года Палестина, или наследие Божие, перешла к шестой всемирной власти, и уже девять лет мы стоим под ней. Кто эта власть? Нам гадать не надо - это Англия, она владеет Палестиной. Это власть, которая будет перед антихристом. Итак, весь истукан от головы до пят отжил, остается только нога, а потом десять пальцев. От головы до пят идет вертикальная линия - монархия. Монархический строй, затем резкий поворот, нога и пальцы идут по горизонтальной линии. Резкий поворот под углом - это и есть перемена на демократический строй от монархического. Сейчас обе политики в равновесии, но вторая - демократическая - хочет уничтожить монархическую, которая еще достаточно сильна, а та еще слаба, чтобы свергнуть ее. Идет борьба, но как только демократическая политика возьмет верх, первая уничтожится. Пока стоят обе на точке равновесия, царствует тишина - тишина как перед великим взрывом, которого надо ожидать, и он будет очень скоро. Эта новая власть будет недолгое время, ибо расстояние от пяты (до пальцев) очень малое.
Следовательно, мы стоим перед очень великими событиями. Это нечто радостное, и мы уже дожили до него. Перед этим еще нечто должно совершиться. Это возвращение Израиля в свою страну. В великой скорби этого нельзя будет совершить, так как вся земля будет гореть огнем войны и передвижение будет невозможно. И притом Израиль должен увидеть мерзость запустения на святом месте, и мы свидетели их возвращения туда. Потому так близко к нам взятие Церкви. Все события совершаются с большой поспешностью, так как остается очень малая часть. Сколько времени надо, чтоб пережить ее, - не знаем, но ясно, что крайне мало, чтобы шестая власть дошла до конца.
Но люди спят, и у верующих закрыты глаза. Уже идет очень сильное приготовление к седьмой власти. Можно сказать, что сеть ее как невод начинает окутывать мир. Нет страны, где они не проглядывали бы, уже петли этой сети стягиваются сильнее и сильнее. Вы сами могли догадаться, о какой власти идет речь - о власти демократической. Она возьмет верх. Господь даст миру, что тот заслужил. Мир не принял предложения Божия дать ему Князя мира Христа - избрал Варавву, дракона, как видим в Откровении 22, который явится нам. Они заслужили, и Господь даст им это. Бог века сего даст им тогда своего сына, может, он уже рожден, даже и наверное рожден, он будет и наместником бога века сего, он даст ему власть, славу, престол - это антихрист, и седьмая голова войдет в свое право. Он дополнит время язычников, и тут Израиль в седьмой раз перейдет в новые руки. Но это будет так, что Иерусалим будет столицей антихристу и храм Иерусалимский, который начнется лишь строится, будет местом, где он будет принимать божеские почести (Ин.5:43, 2Фес.2:4, Дан.9:27, Мф.24:15). Очень точно определено время его власти. Это сорок два месяца, не больше и не меньше одним месяцем - то есть три с половиной года (это десять рогов). Но чаша гнева Божия приводит к скорбному концу его царствования. В отчаянии соберет антихрист все свои войска в Армагеддон, чтобы сразиться с Сыном Человеческим, но все уже определено и на этом сражении. Их глава, их древний змий, будет связан и брошен в бездну, это будет троица: антихрист, лжепророк, дракон. Навуходоносор видел с неба сходящего Сына Божия в образе без рук сорванного камня. Он падением своим раздробляет золото, серебро, медь, железо и глину, превращает все в пыль, уносящуюся во вселенную. Камень сорвавшийся есть Тот, Который отвергли строители. Этот камень делается великой горой (гора в пророческом смысле - государство), наполняющей весь мир. В этом пророчестве имеется в виду тысячелетнее царство нашего Господа Иисуса Христа. Так делается Он Царем царей и Господом господствующих.

План Божий с Израилем

Он был открыт на семьдесят лет позже, чем план Божий с народами. Когда Господь открыл Свой план с народами Навуходоносору, начался план Израиля над этим же языческим царем. Этот несчастный народ должен был первый вкусить последствия своей неверности перед Богом, он был главным виновником отдачи всех народов в руки язычников. Но когда Господь передал их в руки Навуходоносора, у них была великая надежда, что этот план продолжится недолго, так как Господь очень ясно определил время плана. Пророк Иеремия мог им во имя Господа не сказать всего (Иер.25:11-12). Заметьте, как ясно семьдесят лет у них была благая надежда. Вавилонский бич наказания для них мерцал всего на семьдесят лет, а потом конец плана - и Израиль войдет опять в свое положение перед Богом. Но этого последнего Он им не сказал, что они войдут в свое прежнее положение, так как Он ожидал от Израиля покаяния и обращения, но этого не последовало.
После падения Вавилона они попали под господство мидо-персов. В этот момент исполнилось семьдесят лет. Даниил (гл.9) читает Иеремию и видит, что семьдесят лет кончились, и тотчас обращается к Богу за свой народ с раскаянием и просьбами, чтобы Господь помиловал его, и Господь не заставил долго ждать. Скоро последовал ответ на молитву (Дан.9:21). Гавриил приглашает Даниила к особому вниманию и приносит ему полную программу Божию для его народа Его, читаем мы в книге Даниила 9:24-27. Трудное пророчество, но будем надеяться на силу от Господа.
В этом плане Господнем тотчас находим, как после семидесяти лет пленения евреев вводится новая программа на семьдесят седмин, и когда они кончатся, приходит исполнение самого высшего и главнейшего обетования. И оно исполняется для всего Израиля, но Израиль должен был ждать, что не после пленения, не после освобождения из Вавилона настает это славное время, а только после назначенного долгого времени. Так как оно очень ясно и точно обозначено седминами, то нам очень важно знать, что такое седмина (Лев.25:1-13). Седмина заключает в себе шесть обыкновенных рабочих годов, как в неделе шесть рабочих дней. Седмины составляют период в сорок девять лет, а пятидесятый год - юбилейный, все, что было задолжено, продано, кто вошел в рабство - освобождался, все прощалось. Каждому возвращалось прежнее имение и собственность, если было что продано. Израилю эти седмины были очень знакомы. Он считался с ними при всех сделках, купле, продаже, служении, они приносили много радостей и благословения, особо юбилейный год.
Но теперь в плане Божием предвидены семьдесят седмин, долгое время - четыреста девяносто лет, после которых должен начаться такой год, какого у них еще никогда не было, о каком они не имели представления. Обетование Божие, славнейшее из всех имевшихся до сих пор. Да все обетования должны исполниться после этих семидесяти седмин. Послушаем внимательно, что Бог обещал для народа тогда. Очень важно вникать, чтобы ясно стало, что подразумевал Бог над каждым из них.
1) Должны быть покрыты преступления (преступления - это действия и противодействия какой-нибудь заповеди Божией). Как никакой другой народ, Израиль был виновен перед законом Божиим в преступлениях. И до истечения семидесяти седмин эти преступления должны оставаться под терпением Божиим. Значит, семьдесят лет пленения не покончили с грехом, не покорили их.
2) С грехами их должно быть покончено. Они будут запечатаны. Кажется, что преступление и грех - одно и то же. Но не всегда так. ребенок родился во грехе, но не сделал преступления. Не преступил заповедей, не знает воли Божией. Часто так бывает и с детьми Божиими. Не видно в них греха, но они ни холодны, ни горячи, и их состояние греховное (Иак.4:17). Это не преступление, а грех. А у Израиля были не только преступления, но и греховное состояние. Всякий грех должен быть запечатан. Со всем Господь покончит после семидесяти седмин.
3) "И заглажены будут беззакония". В подлиннике - неправедности. Беззаконие имеет дело с законом, а там правда Божия, которая еще выше, и все, что против нее, Бог хотел сгладить, а что заглажено, то устранено.
4) "Что приведена была правда Божия". Вот такая бесконечная благодать. Не только гибель приносящим зло будет устранена, но они будут одеты в праведность, в которой могут устоять перед Богом. И это будет бесконечная праведность, которая никогда не изменяется, не прекращается.
5) "Запечатаны были видения и пророк". Что запечатывается, то подтверждается и закрепляется печатью. Что это означало для народа израильского? Возьмите четырех больших и двенадцать малых пророков. Все, что они видели для Израиля, что пророчествовали о будущности, о Мессии, о будущей славе и царстве по истечении семидесяти седмин, - должно было стать фактом, действительностью. Господь запечатлевает, подтверждает все через точное исполнение. Как это должно быть радостно для Израиля!
6) "Помазан был Снятый святых". Это венец обетовании Божиих. Святое-святых они имели во Храме, но он был тогда разрушен, его не было в Израиле. Но помазан Святой святых - Личность, Какой у них никогда еще не было. Все это должно совершиться после семидесяти седмин. Но почему дело с этим народом после истечения семидесяти седмин - четырехсот девяноста лет - не исполнилось, но прошло в пять раз больше обещанного времени? Ничего не получил этот народ, ничего не получил их город, хотя Господь так свободно, без всяких условий, дал все эти обетования!
Удивительнее всего, что через четыреста девяносто лет все эти блага были приобретены Христом. Спрашивается, обсчитался ли Господь в Своих обетованиях? Или считает иначе, чем мы? Израиль должен был быть благоденствующим народом, должен был ликовать, но этого нет. Но слава Богу и поклонение Ему, Он никак не ошибся. Его обетования остались твердыми для Израиля. И Он считает точно так, как тут написано, хотя с тех пор прошло 2400 лет (2450 лет). Все идет по плану Божию. Мы видим, что после семидесяти седмин должно наступить Чудное время для Израиля. Но эти годы прошли, а Израиль ничего не имеет. Наш урок разделен на две части: как толкуется обыкновенно План Божий с Израилем? И как план Божий действительно выясняется с Израилем?
Первое толкование очень правдоподобное, и не вникающий, поверхностный читатель соглашается с ним, потому что оно так правдоподобно. Но мы увидим, как оно не согласуется с пророчеством Даниила и не согласуется с исполнением. Большинство толкователей начинают считать эти семьдесят седмин Данииловых от путешествия Ездры книжника в Иерусалим. Ездра получил на самом деле повеление относительно дома Божия от царя Артаксеркса. Можете об этом прочитать в Ездры 7:11-26. Но когда тщательно читаем и сравниваем со сказанным ангелом Гавриилом о повелении царя, скоро открываем, что Ездра не получал повеления, от которого мы должны считать эти семьдесят седмин. Ездра получил только покровительственную и рекомендательную рукопись государя, но ни одного слова о восстановлении Иерусалима. И потому непонятно, почему толкователи этих семидесяти седмин начинают считать от путешествия Ездры в Иерусалим. По всей вероятности, год, в который он совершил свое путешествие, очень подходит для их толкования. поэтому, наверное, они начинают отсюда считать. В 458 г. до Р.Х. Ездра пришел в Иерусалим. Если прибавить к этому числу 33 с половиной года, то есть время жизни нашего Господа на земле, тогда получится 491 с половиной год, а семьдесят седмин равно 490 годам, следовательно, полтора года лишние. Но они с этим не считаются, выпускают из виду, принимают эти года за ошибку при исчислении лет и таким образом считают, что при распятии нашего Господа на Голгофе эти семьдесят седмин кончились. Это и удивляет многих.
Так толкуют одни, а другие, и их большинство, разделяют семьдесят седмин в соответствии с пророчеством (ст.25-27). Там все время разделяется так: прежде семь, потом шестьдесят две, а потом еще одна седмина, которую Даниил ставил впереди. Эти семь седмин охватывают деятельность Ездры, Неемии и последующих пророков аж до Малахии, в них Господь дал и последующие откровения народу израильскому. Мы с этим можем согласиться. Следующие шестьдесят две седмины включают время молчания Божия. Господь ничего не говорит, ничего не совершается, но в последней, семидесятой седмине они говорят, что это время выступления нашего Господа как Мессии, действующего среди Израиля. И у них семь седмин и шестьдесят две седмины кончились в 30-м году летоисчисления, то есть когда Христу было тридцать лет. Гавриил же говорит так: "до Христа Владыки семь седмин и шестьдесят две седмины; и возвратится народ и обстроятся..." (Дан. 9:25), и по истечении шестьдесят второй седмины предан будет смерти Христос. Значит, по пророчеству Даниила, шестьдесят две седмины кончатся точь-в-точь при смерти нашего Господа, а не в начале Его деятельности. Далее эти толкователи говорят, что от тридцатого года мы имеем правую половину семидесятой седмины. Три с половиной года действовал наш Господь, как раз половину седмины. Видите, как правильно. И в конце этой первой половины седмины, при смерти Господа, раздирается занавес храма сверху донизу. И таким образом ежедневная жертва отстраняется через смерть Христа. Это говорится о середине данной седмины. Как правдоподобно все. Но Господь дает народу израильскому даже после Своего распятия еще одну половину седмины. Какая благодать! Исключительно Израилю проповедуется после воскресения Христа Евангелие. Но когда кончилась эта половина седмины, Иудеи начали преследовать Стефана, убили его камнями, и время милости и благодати истекло для евреев. При этом совершилось то, что сказано у Луки в 13:7-9 о смоковнице. Три года подряд Он приходит искать плода и не находит, потом требует, чтобы она была срублена. Но просьба виноградаря: "Оставь ее еще и на этот год", - была услышана. Когда же и после этого дерево не принесло плодов, оно было срублено. По их толкованию, вождь, который утверждает завет и был упомянут в 27-м стихе, есть Христос. Он отстранил ежедневное приношение через Свою жертву. Так оно стало уже не нужным. Он же, отверженный Израилем, отвергнет Израиля. Израиль считается с тех пор мертвым для Бога, как сказано: "в тот день, как вкусишь, смертию умрешь". Господь поступил теперь с Израилем, как написано у пророка Осии (Ос.13:7-12). Действительно, гибель их наступила через Тита - военачальника римского, когда был разорен Иерусалим. И тогда Царствие Бржие было взято от того народа и отдано язычникам. Мерзость запустения они объясняют так: это было знамя римское, на котором красовался орел. Один из воинов римских внес это знамя в храм с восточных ворот, и солдаты принесли этому знамени поклонение. Они говорят, что это была мерзость запустения. Другие считают Омарову мечеть и заканчивают свое объяснение так: славное обетование всех обетовании Израилю по собственной вине этого народа навсегда было уничтожение. Больше йсдать от Бога Израилева нечего. План Божий, таким образом, не удался с Израилем, со святилищем и народом Его. Потом было разрушено святилище наводнением и в таком состоянии оставалось до конца. Когда я писал это, передо мной лежало такое толкование. Я дал лишь маленький очерк, взявши главное из этого толкования. Но возьмем пророческий библейский текст и из него будем вычитывать план Божий. В терпении расчленим предложение за предложением, и Господь даст нам видеть, как действительно выясняются Его планы. Подходим ко второму пункту. Прежде всего мы заметим, с какой точки времени мы должны считать эти семьдесят седмин. Гавриил говорит Даниилу (Дан.9:23): "Итак, вникай в слово и уразумей". Потом снова повторяется (Дан.9:26): "Итак, знай и разумей". Господь касается этого самого места (Мф.24:15): "читающий да разумеет". Также у Марка 13:14. Почему Господь так подчеркивает "уразумей"? Если не уразумеем, весь план Божий будет непонятен. И дальше продолжает Гавриил: "С того времени, как выйдет повеление". Он, таким образом, ясно показывает, от какого события должны считаться семьдесят седмин. Писание дает нам Два повеления персидских царей. Первое последовало от Кира тотчас после завоевания Вавилона, а таким образом, и завоевания Палестины. Это повеление можно прочитать во 2 Паралипоменон 36:22-23 и в Ездры 1:1-4. Это повеление содержит призыв строить храм Божий. Но ни одного слова о восстановлении города Иерусалима, и потому оно не Может быть исходной точкой для отсчета семидесяти седмин. Кроме того, это повеление было дано слишком рано, за двадцать лет перед посещением Иерусалима Ездрой. Также и церковная рукопись, данная Ездре (Езд.7:11-26), как мы выше показали, не может быть исходной точкой. Там нет ни одного слова о восстановлении Иерусалима.
Остается у нас второе повеление, которое дается царем в 20-м году царствования Артаксеркса. Он дал повеление своему виночерпию Неемии. Как это совершилось, читаем у Неемии 2:1-9. Вот когда вышло повеление. Это повеление многие толкователи упустили из виду. Но Неемия отправился и пришел в Иерусалим в 445 г. до Р.Х. И что Иерусалим не был устроен до тех пор, можно видеть из того, что он оттуда шел (Неем.2:11-18). И вот от третьей главы вы можете видеть, как сильно начал строиться Иерусалим. Нет никакого сомнения, что от этого места должны мы считать семьдесят седмин, но сказано, что с этого времени до Христа семь седмин и шестьдесят две седмины, всего шестьдесят девять седмин, или 483 года. Теперь нам надо точно сказать и о том, когда они кончились. Сказано: по истечении шестидесяти двух седмин прибавить семь предыдущих. "Предан будет Христос и не будет". Таким образу, по пророчеству, смерть Христа должна наступить в конце шестьдесят девятой седмины. И после этой смерти остается целая седмина, а именно семидесятая. Если теперь прибавить 445 и 33 с половиной, получится 478 с половиной года, а по пророчеству до смерти Христа должно быть 483 года. Это затруднение долго стояло на пути. Объясняется это тем, что при христианском летоисчислении было упущено четыре года. Мы считаем, что от Адама до Христа ровно 4000 лет, но при точном исчислении нашли, что от Адама до Христа 4004 года. Таким образом, рождение Христа в нашем летоисчислении должно считаться не после 4000 лет, а после 4004 лет. Только в шестом столетии начали высчитывать начало летоисчисления, а до тех пор считали римским временем. Вот тогда-то были выпущены четыре года. Если к 478 с половиной прибавить четыре года, получится 482 с половиной. Недостает еще полгода до смерти Христа, но это небольшое затруднение. Не сказано, что Неемия тотчас уехал, когда получил повеление. На востоке бывают очень длинные приготовления. Кроме того, мы также не знаем, сколько времени потребовалось Неемии на путешествие из Вавилона до Иерусалима. Но Ездра, путешествуя за тринадцать лет до этого, затратил четыре месяца, и вот, если берем четыре месяца плюс приготовления, то имеем полгода. Итак, вполне можно сказать, что Богом назначенное время шестидесяти девяти седмин до смерти Иисуса Христа исполнилось.
Остается найти еще, где Бог пророчествовал семидесятую седмину. Когда она исполнилась (Дан. 9:26)? Не может быть сомнений в том, что здесь речь идет о разрушении Иерусалима и что народ, о котором здесь говорится и который совершил разрушение, - римляне. Их вождь, под руководством которого они находятся, не кто иной, как их военачальник. Это было в 70-х годах по Рождеству Христа, через тридцать шесть лет после Его смерти. В этом промежутке пять раз могла бы поместиться последняя седмина, но ничего не говорится.
Дальше пророчество продолжается так. Вот вождь придет - ничего не останется ни от Иерусалима, ни от храма. "Наводнение все смывает, все уносит". Так и совершилось с Иерусалимом и со святилищем. Господь Сам сказал: "камня на камне не останется". И не только иудеи - все были уловлены, сколько возможно. Римские воины очень охотно предавали их в рабство. И потому евреи убегали. И вот нет ни стен, ни города, ни святилища, ни народа, над которым последняя седмина могла бы исполниться. И мерзости запустения также не могло быть потому, что святыни храма, о котором говорит пророк, уже не было. Ни крыла храма, ни самого храма уже не было, все было снесено. Мы еще прибавляем: "И до конца войны будут опустошения". Один из лучших комментаторов Англии выразился замечательно правильно, говоря, что это место должно быть: "до конца войны останется в опустошении". Значит, предсказания об опустошении будут длиться во все время правления этого мира, почти до тысячелетнего Царства Божия. Оно только принесет конец войн.
Читаем дальше. В пророчестве Божием поставлена как раз эта последняя седмина (Дан.7:29). Заметим, в какое положение святого места вводит нас эта последняя седмина после описанного печального разрушения. Вы видите, город и святилище разрушены, что и должно быть до конца войн. И как все мы знаем, почти до сих пор так оно и было. Но как только по пророчеству появляется последняя седмина, вдруг речь заходит о "многих". Значит, тут речь идет о массе, с ними утверждается завет. Еще говорится тут о жертве и о жертвоприношениях, значит, опять появится храм, так как без храма жертв нельзя приносить. Для последней седмины существует храм, святилище опять на своем месте и жертвы приносятся как в древнее время. Ясно, что все опять в руках тех, у которых город и святилище были при конце шестьдесят девятой седмины. Иначе никак не объяснить первую половину 27-го стиха. Но как удивительно, что с шестьдесят девятой седминой, со смертью Христа, все кончается с народом, с грехом, со святилищем - все разоряется.
Итак, остались девятнадцать веков, которые мы пережили, и вдруг явится продолжение последней седмины. Как будто никакого промежутка не было. Что же мы видим из этого? Очевидно, что Бог со смертью Сына Своего, когда шестьдесят девятая седмина кончилась, остановил часы народа израильского, и никакой человек не может пустить их снова до этой минуты. Но мы видим, что Он готов толкнуть маятник часов, чтобы остановленные семь лет окончились. Так Он предсказал. Вы видите, что последней седмины нет. Но Он все выполнит. Мы увидим по возвращению израильского народа, что это так. И ничего нет ошибочного в плане Божием. Последняя седмина еще впереди.
Мы видим, что у Господа нашего не было неудачного и неопределенного, а все исполняется точно. Когда Господь даст новый толчок, чтобы и последняя седмина была на часах Израиля, это тоже не будет произвольным и случайным, как представляют это себе плотские люди. Для этого тоже все определено и предсказано, никакие часы не могут идти так точно, никакие дела не могут совершаться настолько точно, как определения Господа. Когда же даст Господь толчок, чтобы эти остановленные часы двинулись дальше? Сказано (Рим.11:25): когда войдет полное число язычников. В Откровении 7:9-14 мы можем видеть, что войдут последние из язычников, из всех народов и племен, и это совершится именно тогда, когда Господь запечатлит для Себя первенцев из двенадцати колен Израилевых, о чем сказанно в Откровении 7:4-8: те, которые запечатлеваются, те и входят. "И вот входит последний", последний из язычников, и Господь начинает дело с Израилем.
Все мы призваны и спасены Господом из всех народов, колен и язычников. После смерти Господа нашего Иисуса Христа входим мы в Царствие Небесное между шестьдесят девятой и семидесятой седминой, а Израиль стоит в стороне и должен дожидаться конца этого времени. Таким образом, их падение - спасение всем язычникам. Смертью Христовой они отстранены, а входим мы, чтоб возбудить в них ревность (Рим.11:11).
Теперь вы видите, что последняя седмина делится на две части, и конец второй половины тоже не будет по произволу. Ясно сказано Господом, что Иерусалим будет попираем народами, доколе не кончатся времена язычников (Лк.21:24). О временах язычников мы говорили в лекции о плане Божием с народами. С Навуходоносором Иерусалим и вся страна, святилище попали в руки язычников и до сих пор они там, во всех странах языческих, и только с гибелью антихриста они освободятся. Они должны перенести владычество семиголового зверя, от первой головы и до последней. Самое страшное то, что это последняя седмина завета с антихристом, как сказано у Даниила (9:27). Он будет господином положения как во всей стране, так и в Иерусалиме, который будет его столицей. Он покончит с обновленными жертвоприношениями храма, и именно в середине седмины. Три с половиной года он даст им возможность приносить жертвоприношения, потом откроется как человек греха, сын погибели. Что говорят нам эти семьдесят седмин, а особенно последняя? Она направляет наши очи на иудеев. Видя то, как они возвращаются в свою страну, мы должны знать, что Господь идет к исполнению последней седмины. Господь готовится дать толчок, чтобы остановившиеся часы шли дальше. Но прежде чем Он толкнет их, годами раньше должно быть восхищение Церкви. Она должна быть там, у престола Божия, чтобы избежать всех сих будущих бедствий. Видя все это начинающимся сбываться, мы одно можем сказать: Господь и сегодня может прийти.

И.В.К.


Обличение

"Кого Я люблю, тех обличаю и наказываю. Итак будь ревностен и покайся"
Откр.3:19
Обличение, исходящее от Господа,- благо для нас, также как и все, что мы получаем от Его любви.
Слово Божье требует, чтобы обличающий нес обличаемому не свое, а Господне обличение, поэтому мы должны принимать его. В противном случае мы отвергаем благо, даруемое нам Самим Господом. Он знает, что оно нам необходимо; не принимая его, мы терпим урон.
В обличениях, обращенных к нам, мы часто не способны увидеть любовь, а иногда не только отвергаем его, но и обвиняем обличителя. Таких христиан, не желающих принимать обличения, верующие в общинах стараются обходить. Это, конечно, неправильно, так как обличения лишается именно тот, кто больше всего в нем нуждается.
Для того, чтобы приобрести способность принимать обличения, нам полезно выяснить: желаем ли мы быть святыми или только казаться таковыми? Способность принимать обличения ведет нас к достижению святости. Обличение, прежде всего, сигнализирует нам о том, что со стороны в нас не видно ее. Если к тому же мы отвергаем обличение, этот недостаток в нас увеличивается.
Размышляя об этом, я вспоминаю Господа, омывшего ноги Своим ученикам. Обратим внимание не на физическую, а на духовную сторону этого омовения. Она выражена в словах Иисуса Христа: "...вы чисты, но не все. Ибо знал Он предателя Своего, потому и сказал: не все вы чисты" (Иоан.13:10-11). Ясно, что Иуда телесно был не грязнее других. Но духовно он был нечист. Для Иуды было явно недостаточно одного омовения ног, он нуждался в основательном очищении от греха. После омовения ног Господь обличил его. Но Иуда не принял обличения и тем погубил душу свою.
К остальным же ученикам Господь говорит: "Омытому нужно только ноги умыть, потому что чист весь... Вы уже очищены чрез слово, которое Я проповедал вам" (Иоан.13:10; 15:3). В омовении ног мы видим прообраз нашего ежедневного духовного очищения, в котором мы нуждаемся.
Мы уже однажды очищены Кровью Христа через слово Его. Но ежедневно наши ноги пачкаются и их надо мыть. Господь говорит: "Итак, если Я, Господь и Учитель, умыл ноги вам, то и вы должны умывать ноги друг другу" (ст.14).
Как это происходит в нашей духовной жизни? Брат видит "загрязнение" в моих словах или поступках, подходит и говорит мне об этом с тем же смирением, с каким Иисус мыл ноги Своим ученикам. Тем самым брат и "умоет" мне ноги.
В этом смысле важно обратить внимание на ответ Господа Петру, когда тот заявил: "...не умоешь ног моих вовек". Ответ гласит: "Если не умою тебя, не имеешь части со Мною". Неужели омытие тела так важно? Вероятно, тут речь идет о другом. Поистине, кто устраняется от духовного очищения, которое совершает Господь через искренних детей Своих, тот приходит в такое состояние, что уже не имеет части со Христом.
О, если бы все дети Божьи видели в братском обличении подходящего к ним Иисуса Христа с предложением умыть им ноги! Очень важно для нас научиться "мыть ноги" друг другу (т.е. обличать) так, как это делал Господь. Сначала Он подготовился к этому: "...снял с Себя верхнюю одежду и, взяв полотенце, препоясался; потом влил воды в умывальницу..." В том, что Он снял верхнюю одежду, я вижу напоминание нам, чтобы мы обличали не в официальном тоне, не свысока, а открыв свое искреннее сердце пред обличаемым братом. В наполнении водой умывальницы мы видим прообраз приготовления Слова Божьего, которое обличало бы соответствующее данному случаю "загрязнение" (Еф.5:26). И еще вода указывает на необходимость наполнить свой сосуд благодатью Духа Святого (Иоан.7:38-39). Препоясывание полотенцем указывает вообще на приготовление к предстоящему делу. Как важно помнить, что обличать надо не по вспыхнувшему чувству возмущения поступком брата или сестры, а только подготовившись в молитве. Обличение может глубоко сокрушить сердце обличаемого и потому надо быть готовым "вытереть ноги его полотенцем", то есть указать ему на милосердие Божье и прощение.
Будем же, дорогие братья и сестры, поступать по примеру Господа, уразумев духовный смысл заповеди Его!

Вестник Истины № 4 1977г.


Обман в царстве музыки

В наши дни молодежь сильно увлечена современной музыкой, и лишь немногие знают, что она далеко не так хороша.
В Слове Божьем написано: "...исполняйтесь Духом, назидая самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу..." (Еф.5:18-19).
Музыка всегда вдохновляется духом, и очень важно какой дух является источником вдохновения. Саул, обеспокоенный злым духом, освобождался от него, когда Давид играл на арфе и пел песни, вдохновленные Духом Божьим (1Цар.16:23). Из этого можно сделать вывод, что решающее значение все-таки имеют не слова песни, а именно дух музыки. Другими словами, если содержание песен - христианское, а мелодия вдохновлена иным духом, то такие песни не принесут духовного благословения, какими бы религиозными они ни казались.
В сфере музыки дьявол очень активен сегодня, и многие попали в его ловушку. Некоторые оправдываются, что в песнях, которые они поют, упоминается имя Христа, призываются к покаянию люди. "Если так,- рассуждают они,- то для привлечения молодежи в церковь можно использовать любую современную популярную музыку. По крайней мере, молодежь услышит о Христе!"
Сатана соблазняет людей пользоваться религиозным текстом песен, но при условии, чтобы мелодия была вдохновлена его духом. Таким образом, он берет людей под свое влияние, и они даже не сознают этого. И тогда не только религиозные тексты утрачивают свое значение, но и чувства, вызываемые музыкой у слушателей, особенно у молодежи, развращают их нравы. С помощью этой "чарующей" музыки дьявол приобретает все большую и большую силу и влияние на их жизнь. Все это ведет к разрушению в людях веры, нравственности, к потере личности и, в конце концов, ввергает человека в состояние полного упадка.
Очевидцы в различных местах наблюдали следующее: на многих молодежных собраниях свидетельство о Христе было ярким и живым. Сердца молодежи были открыты для принятия Христа, но как только оркестр заиграл музыку не с высот, молодежь начинала притопывать и трястись. Музыка увлекала их. Все кончалось полным беспорядком: посеянное семя Слова Божьего было растоптано ногами.
Многие подтверждают, что подобная музыка вызывает в душах людей явно непристойные чувства. Когда человек слышит такую музыку, в нем поднимаются чувства озлобленности, страсти, уныния и замешательства. Даже спустя некоторое время он бывает не способен здраво мыслить и делать свою работу должным образом.
Один американец, член банды, рассказывал, что, собираясь совершить очередную кражу, они слушали какую-нибудь "дикую" музыку. "Когда она взвинчивала нас, мы выскакивали и грабили автомобили на стоянках. После часового слушания такой музыки не было ничего, что мы не могли бы украсть".
Подобная музыка - больше, чем просто музыка. Это утонченная, морально-разрушительная сила... Своими звуками она косвенно ломает всякие нравственные барьеры в душе человека, она ошеломляет разум и вводит в состояние забвения и разнузданности. Звучание электрогитар, сопровождаемое нервным боем барабанов, срывает покрывало запретов. Но хуже всего, когда эта музыка становится религией. Исполнение подобной музыки - антихристианское по своему содержанию и противоположно библейскому определению нравственности.
На происхождение этой музыки отчетливо указывает еженедельный немецкий журнал в статье, озаглавленной: "Транс музыка - шаманы у экспериментатора". В ней пишется, что музыкантов, нажимающих на кнопки музыкальных инструментов с большим диапазоном звуков, можно сравнить с шаманами, жрецами и чародеями древних религий при исполнении их обрядов. А их музыку не следует рассматривать как нечто, имеющее смысл, но это - род заклинаний, магическая формула которых является ключом к подсознанию. Автор статьи называет эту музыку "музыкой последнего времени".
Один миссионер описал, как восприняли верующие дикари ту музыку, которую привезли в их страну молодые христиане. "Зачем они вызывают злых духов такой музыкой?" - говорили новообращенные дикари. В этой музыке они увидели то же психическое побуждение, какое применяли раньше для установления контактов с темными демоническими силами.
Подобные мелодии слышат также алкоголики и наркоманы, чем еще раз подтверждается, что эта музыка происходит от нечистых и темных сил.
Некоторые композиторы откровенно признаются, что эти мелодии они получают после общения с сатаной. Они выпрашивают у него такую музыку.
Нас волнует факт: до какой степени эта музыка из преисподней укоренилась в христианстве?
На первом фестивале "Священной поп-музыки", проходившем в течение трех дней в ноябре 1973г. в церкви Св. Фомы в Дюссельдорфе, в Германии, который посетило свыше тысячи служителей, выдающийся регент, сам композитор, заявил, что наконец то достигнут успех в деле внедрения музыки из низшего мира в церковь. Предсказывают, что "музыка с высот" скоро прекратит свое существование. Фестиваль закончился экуменическим служением, соединившем христианство и марксизм. В отчетах фестиваля сказано, что он закончился "в атмосфере музыки и ритма", т. е. в экстазе (исступлении), вдохновленном преисподней, который обычно приносит слушателям такая музыка.
Сегодня большинство язычников, обращающихся в христианство, сразу же после покаяния сжигают свои фетиши и домашних богов. Они порывают связь с их старой религией и избегают празднования демонических религий. Но в нашем западном обществе не только существуют поклонники такой музыки, но и пишутся более возбуждающие, чувственные и оглушающие произведения. Чем более дикими они становятся, тем, кажется, большую популярность они приобретают.
Писание учит, чтобы учение Христа не смешивали с дьявольским. "Какое согласие между Христом и Велиаром?" (2Кор.6:15) В большинстве случаев сатана является вдохновителем такой музыки, и он использует ее, чтобы бесчисленное множество молодежи стало его жертвами. Но несмотря на то, что дьявол употребляет веские доводы в защиту этой музыки и некоторые направления ее используются в церкви в миссионерских целях,- истина остается ясной" следуя заповедям Бога, христиане должны отвергать такую музыку. Агрессивная музыка всегда связана с чувственным, плотским побуждением и даже волшебством! Да! - с самыми темными силами тьмы!
Слово Божье предупреждает нас, что одним из наиболее характерных признаков вавилонской блудницы является то, что она обманет все народы своим волшебством (Откр.18:23). Всякий, кто увлечется такой демонической музыкой, разделит ужасное осуждение, которое падет на вавилонскую блудницу.
Откровенно говоря, существует различная степень насыщенности современной популярной музыкой. Есть более мягкие ее проявления. Вариации, употребляемые в церкви, не несут в себе явного сатанинского отпечатка, но, тем не менее, представляют собой скрытую опасность, т. к. истоки их противоположны святому миру. Служители, открывающие двери своих церквей для такой музыки, должны знать, что такая музыка разлучит верующих со Христом и вызовет духовную смерть.
Бог дал другую музыку, чтобы воспевать истинную хвалу Иисусу и свидетельствовать о Нем музыку, вдохновленную Святым Духом. До настоящего времени Он посылает новые мелодии через Дух Святой, мелодии дивные и несущие в себе только святое. Они нисходят с небес, и, слыша их, мы наполняемся хвалой Богу. В таких мелодиях и песнях мы можем ощущать присутствие Бога. Такая музыка побуждает нас смиряться в Его святом присутствии.
Мы можем воспевать Иисуса как Агнца Божьего в мощных гимнах, сопровождающихся величественной, громкой, торжественной музыкой, которая приносит Ему честь, но она не имеет ничего общего с музыкой из мира. Когда мы поем о любви Христа, жесткая музыка тем более не годится. В песнях о небесной славе и сиянии вечного мира должны отражаться: внутренняя радость, торжественность и святость неба. Песни раскаяния не могут быть переложены на громкую, дикую музыку, которая не может отразить состояние разбитой и сокрушенной души, принесшей свою скорбь и отчаяние Богу Дух Божий влагает в песни ту силу, которая способна возрастить нашу веру и дать нам силы для борьбы с грехом и сатаной. Такие песни могут быть ритмичными, выражающими чувство радости и победы, что присуще воинам Христовым, но они должны нести отпечаток присутствия Духа Божьего.
Любая музыка оказывает на нас влияние того царства, откуда она исходит, и того царя, который там правит.
Все духовные гимны имеют духовное происхождение, потому что они исходят от Бога, Иисуса Христа, Святого Духа и божественного мира. Они привлекают нас к Триединому Богу, и Его святость, любовь и снисхождение становятся реальными для нас. Музыка, исходящая от Бога,- замечательный дар. Она вдохновляет людей любить своего Господа и Спасителя. Его любовь влечет нас идти по Его стопам, исполнять Его заповеди и не уклоняться от страданий и креста.
Музыка, вдохновленная преисподней, проникла на церковные помосты и даже в церковные святилища, богослужения, в религиозное образование. Христос стал объектом музыкальной сцены и фильмов. Снова можно услышать голос обманщика: "Разве Бог сказал, что Христа надо почитать, как учит Библия, без всяких чисто человеческих, наиболее современных оттенков? Разве человеческие чувства нельзя использовать для популяризации Христа или хотя бы для того, чтобы заставить людей начать говорить и думать о Нем? Возможно, это как раз и есть путь, который поможет заинтересовать людей нашего прогрессивного века в личности Иисуса Христа и, таким образом, снова откроет для них Библию".
Сатана пользуется затруднительными обстоятельствами: часто собрания верующих не привлекают неверующих, да и сами христиане порой бывают изнуренными и безрадостными. Сатана тогда внушает: "вы - старомодны" и предлагает верующим привлекательные современные постановки о Христе. Искусно маскируя намерение высмеять Христа и Святого Духа, сатана подсовывает легко запоминающиеся мелодии на серьезные библейские события и убеждает не чуждаться вольного их исполнения. Его хитрый план осуществляется так удачно, что верующие не всегда понимают, что в таких мелодиях высмеивается Сам Христос и Его слова о грехе, покаянии, суде и спасении.
Дьявол за счет публичного высмеивания и обесчещивания Сына Божьего, нашего Господа и Спасителя, преуспел в привлечении христиан на свою сторону. Это та цена, которую мы платим за "сердечное веселье", а позади всего этого стоит князь мира сего. Это он вдохновляет эти музыкальные произведения, и именно в этой области его обман ветре чает наибольший успех.
Много лет назад Сын Божий убедительно предупреждал нас о появлении лжепророков, которые придут в одежде овец: "многие придут под именем Моим и многих прельстят", "по плодам их узнаете их" Мтф.24:5; 7:16. Многие дети Божьи не увидят обмана и будут им увлечены. Итог будет плачевный.
Ко всем, кто сегодня обманут, звучит призыв: "Покайтесь! Осознайте над Кем вы смеетесь! Это - Иисус, отдавший Свою жизнь для нашего спасения! Это Он воскрес в великой силе и воссядет по правую сторону величия Бога! Он - Судья живых и мертвых! На закате века, когда грех достигнет высшей степени. Он придет опять!"
В наше время, когда Христос так унижен и покрыт позором и насмешками, христиане призваны жить и прославлять Его имя все больше и больше как Господа господ, как Сына Божьего, наделенного царским званием, как победного Агнца Божьего. Из Откровения Иоанна богослова мы видим, что только такое прославление должно возноситься Ему от земли. Только эту смиренную и благоговейную песнь любви и сердечной благодарности Бог желает слышать от нас, ожидающих Его скорого явления.

Б.Ш.


Общение со Христом

...Пасхальный агнец, служивший основанием мира Израиля, является замечательным прообразом Христа, как основателя мира всякой верующей души. По выходе из Египта Израильтянам ничего не следовало прибавлять к крови на перекладине двери. Ничего не приходится добавлять и к пролитой искупительной Крови Иисуса Христа.
"Опресноки" и "горькие травы" были также нужны; но они не имели никакого отношения к основанию мира. Они представляли собой потребность домашнего обихода, являлись характерными знаками совершавшейся в доме трапезы. Основанием же всего была единственно - Кровь Агнца. Она спасала Израиля от смерти и вела его к жизни, свету и миру. Она составляла связь между Богом и Его искупленным народом. Ответственность, которую несли на себе по отношении к Богу Израильтяне в качестве Богу принадлежащего и навеки искупленного народа, также составляла одно из их преимуществ; но ответственность эта не связывала Израильтян с Богом, а являлась лишь следствием связи с Богом.
...Рассмотрим принципы, олицетворенные праздником Пасхи. Собранное под защитой крови общество Израилево должно было иметь устройство, достойное Иеговы. Чтобы избегнуть суда, не требовалось, как мы видим, ничего, кроме искупительной крови; но для установления общения, которое создавалось под защитой крови, требовалось нечто, чем пренебрегать безнаказанно было нельзя.
Прежде всего мы читаем: "Пусть съедят мясо его в сию самую ночь, испеченное на огне; с пресным хлебом я с горькими травами пусть съедят его" (Исх.12:8). Агнец, вокруг которого собрано было общество Израилево и которого оно вкушало при праздновании Пасхи, был испечен, подвержен действию огня. Здесь мы видим "Христа, нашу Пасху" (1Кор.5:7), Самого Себя подвергающего действию огня святости и суда Божьего, встретивших в Нем совершенство. Он мог сказать: "Ты испытал сердце Мое, посетил Меня ночью, искусил Меня, и ничего не нашел; от мыслей Моих не отступают уста Мои" (Пс.16:3). Все в Нем было совершенно; пламя испытало Его и не открыло в Нем никакой примеси. "Голова, ноги и внутренности", т. е. тайник Его разума, Его видимое хождение и все мотивы, Им управлявшие, все подвергалось действию огня и все оказалось совершенным. Способ, которым должно было испечь агнца, был также очень знаменателен, как вообще знаменательны все подробности постановлений Божьих.
...Наш Пасхальный Агнец должен был перенести на кресте огонь праведного суда Иеговы. Мы не только находимся под вечной защитой Крови Агнца, но верою мы питаемся Самим Агнцем. Многие из нас не дают себе в этом отчета. Мы склонны довольствоваться совершенным для нас Христом спасением, не стремясь пребывать в святом общении с Ним. Его любящее сердце не может довольствоваться этим. Он нас к Себе приблизил, чтобы мы могли пользоваться Им, питаться Им и радоваться в Нем. Он предстает перед нами как перенесший на Себе всю ярость пламенного гнева Божьего, дабы сделаться в этом виде пищей наших искупленных душ.
Но как же следовало вкушать этого агнца? "С пресным хлебом и с горькими травами". Закваска всюду в Писании служит символом зла. Нигде: ни в Ветхом, ни в Новом Завете она не представляет чего-либо чистого, святого или доброго. Также и в этой главе "праздник опресноков" является прообразом действительного отделения от зла, отделения, вытекающего из того факта, что мы Кровью Агнца омыты от грехов наших; отделения, составляющего непременное следствие вашего соучастия в страданиях Его. Испеченного Агнца можно было вкушать только с пресным хлебом. Самая малая доза того, что является типичным олицетворением зла, разрушила бы духовный характер всего постановления Божьего. Как мы можем внести что-либо злое в наше общение со Христом, пострадавшим за грехи мира? Это невозможно. Все, силой Духа Святого постигшие значение креста, этой же силой удаляют, конечно, и всякую закваску из своей среды.
"Пасха наша, Христос, заклан за нас. ПОСЕМУ станем праздновать не со старою закваскою, не с закваскою порока и лукавства, но с опресноками чистоты и истины" (1Кор.5:7-8). Праздник, о котором идет речь в этом изречении, жизнью и поведением Церкви соответствует ветхозаветному празднику опресноков. Последний продолжался семь дней; и вся Церковь, и всякий христианин в отдельности призваны ходить на земле свято в течение семи дней, т.е. в течение всего периода своего земного существования; и все его является следствием факта, что они омыты Кровью Христа, соучаствуют в Его страданиях.
Израильтяне избегали закваски для того, чтобы не быть истребленными навсегда из народа. "Семь дней не должно быть закваски в домах ваших; ибо, кто будет есть квасное, душа та истреблена будет из общества Израильтян,- пришелец ли то, или природный житель земли той" (ст.19). "Истреблению" Израильтянина из общества соответствует нарушение для христианина общения с Богом, когда он себе позволяет что-либо несовместимое со святостью присутствия Божьего. Бог не может терпеть зла. Одна нечистая мысль уже лишает душу общения с Господом; в пока пятно, нанесенное этой мыслью, не снято исповеданием греха, основанным на ходатайстве Христа, общение с Ним восстановлено быть не может (1Иоан.1:5-10, сравни Пс.31:3-5).
Христианин, сердце которого искренне радуется атому, всегда может "славить память святыни" Божьей (Пс.29:4; 96:12). Он ни на волос не хотел бы уменьшить меру святости Бога. Великой радостью для него является факт хождения рука об руку с Тем, Кто не терпит ни малейшего атома "закваски" в Своем присутствии.
Благодарение Богу за то, что мы знаем, что ничто не может порвать связи, которые связывают с Богом верующую душу. Мы спасены "спасением вечным в Господе"; не условным спасением, а "спасением вечным" (Ис.45:17). Но спасение и общение - вещи равные. Есть много душ спасенных, но которые не пользуются плодами своего спасения. Я не могу чувствовать себя счастливым под защитой помазанной кровью кропления перекладины дверей, если закваска есть у меня в доме. И, как кровь агнца спасала Израильтянина от меча губителя, но употребление квасного хлеба лишило бы его общения с Богом, так и в отношении каждого христианина. Нас спасает Кровь Христа; однако, если мы терпим зло в мыслях, словах или действиях своих, то не будем иметь части в спасении и истинного общения с Самим Агнцем.
В этом (я не сомневаюсь) и кроется причина духовной засухи в отсутствия истинного в постоянного мира в сердцах детей Божьих. Они не хранят святости, не соблюдают праздника "опресноков" (Исх.23:15). Кровь виднеется на перекладине дверей, но закваска, находящаяся в их домах, мешает им пользоваться защитой, оказываемой им кровью. Принадлежащие к обществу Божьему члены должны быть святы; они не только освободились от вины и последствий греха, но и от греховных привычек, от силы греха и любви к нему. Факт освобождения Израиля кровью Пасхального агнца возлагал на него обязанность удалить из своего дома закваску. Не впадая в противоречие с волей Божьей, Израильтяне не могли говорить: "Теперь мы спасены, и можем делать, что угодно". Никак. Спасенные БЛАГОДАТЬЮ, они спасены были для СВЯТОСТИ. Душа, могущая хвалиться доступностью Божественной благодати и совершенством искупления во Христе Иисусе я в то же время "живущая во грехе" (Рим.6:1) явно доказывает, что она не понимает ни благодати, ни искупления.
Благодать не только спасает душу спасением вечным: она еще сообщает душе природу, находящую радость во всем, что Божье, потому что она Божественна. Мы делаемся причастными Божескому естеству, которое впадать в грех не может, будучи рожденным от Бога. Ходить в силе Божеского естества - значит на самом деде "соблюдать" праздник опресноков. Нет ни "старой закваски", ни "закваски порока и лукавства" в новом естестве, потому что оно всходит от Бога, а Бог свят и "Бог есть любовь" (1Иоан.4:16). Очевидно, поэтому мы освобождаемся от закваски не для того, чтобы улучшить вашу неисправимо порочную ветхую природу; не делаем этого также с целью получать новую природу, но потому что мы уже имеем эту последнюю. Мы имеем жизнь, и в могуществе этой жизни мы попираем зло. Лишь когда мы освободимся от вины греха, можем понять и проявить истинное могущество святости; напрасно было бы пытаться это сделать другим путем. Соблюдать праздник опресноков можно, лишь находясь под защитой крови.
Таким же значением, такой же типичностью исполнен в второй прообраз, сопровождавший вкушение опресноков; мы говорим о "горьких травах". Мы не можем участвовать в страданиях Христовых, не проникнувшись воспоминаниями, что именно привело Его к этим страданиям; к это воспоминание должно неминуемо произвести в нас дух смиренный и сокрушенный, настроение, типично изображенное при праздновании Пасхи с "горькими травами". Если испеченный на огне агнец представляет Христа, несущего на Себе ярость гнева Божьего на кресте, горькие травы обозначают сознание, которым проникнута верующая душа, сознание того, что "Христос пострадал за нас".- "Наказание мира нашего было на Нем, и ранами Его мы исцелились" (Ис.53:5). При той постыдной беспечности, которая присуща нашим сердцам, нам необходимо глубоко вникнуть в значение "горьких трав". Кто может прочесть Псалмы 6, 21, 87, 68, 87, 108-ой, не усвоив себе хотя бы отчасти значения хлеба без закваски, опресноков с горькими травами? Повседневная святость жизни, соединенная с глубокой покорностью души,- вот последствия истинного соучастия в страданиях Христовых; потому что нравственное зло в легкомыслие не могут устоять пред лицом этих страданий.
Но, спросят, быть может, некоторые, не находит ли душа глубокую радость в мысли, что Христос понес на Себе грехи наши; что Он вместо вас испил до дна чашу праведного гнева Божьего? Несомненно, что в этом заключается основание кашей радости. Но можем ли мы хотя на минуту забыть, что Христос пострадал за ГРЕХИ НАШИ? Можем ли мы выпустить из виду эту душепокоряющую истину, что Агнец Божий склонил главу под бременем прегрешений наших? Конечно, вот. Мы должны вкушать нашего Агнца с горькими травами, которые не представляют собой, разумеется, слез бесполезной я поверхностной сентиментальности, но правдивые, глубокие опыты души, с духовным пониманием и могуществом себе усвоивший смысл в жизненное значение креста.
Обращая наш взгляд на крест, мы открываем в нем то, что изглаживает все наши беззакония и душа наполняется миром и радостью. Но крест также совершенно устраняет действия плоти; он есть распинание плоти; смерть "ветхого человека" (Рим.6:6; Гал.2:20; 6:14; Кол.2:11). Это приведет к практическим результатам, весьма для плоти "горьких", заставит нас отречься от самих себя, умерщвлять земные члены ваши (Кол.3:6); считать свое "я" мертвым для греха (Рим.6:11). Все это может казаться очень страшным, но человек, проникнувший внутрь дома, на двери которого была положена кровь кропления, думает об этом иначе. Травы, горечь которых почувствовали бы Египтяне, входили в составную часть Праздника освобождения Израиля. Люди, искупленные Кровью Агнца, познавшие сладость общения с Ним, считают для себя "праздником" необходимость отвергать зло и почитать плоть мертвой.
"Не оставляйте от него до утра; во оставшееся от него до утра сожгите на огне" (ст.10). Это повеление показывает нам, что общение общества не должно было никоим образом отделяться от жертвы, на которой это общение было основано. Сердце должно иметь в живой памяти, что истинное общение нераздельно связано с совершенным искуплением. Думать, что возможно общение с БОГОМ на каком-либо другом основании, значит воображать себе, что Бог может иметь общение со злом, которое в нас; думать же, что возможно иметь духовное общение с ЧЕЛОВЕКОМ на другом основании,- это значит образовать не святой союз, от которого нельзя ожидать ничего другого, кроме замешательства и несправедливости. Все, одним словом, должно основываться на крови и быть с ней непосредственно связано. Вот прямое значение этого постановления, требовавшего, чтобы Пасхальный агнец весь съедался в ночь пролития его крови. Общение духа не должно отделяться от того, на чем оно основано.
Какую чудную картину являет собой нам общество Израиля, укрывавшееся под защитой крови, мирно вкушающее испеченного агнца с опресноками и горькими травами! Не приходилось страшиться суда, страшиться гнева Иеговы, опасаться справедливого возмездия, которое как внезапно налетевшая буря, постигло Египет. За косяками дверей, окропленных кровью, все дышало глубоким миром. Ничто не угрожало Израильтянам извне; ничто не могло их смутить внутри их домов, кроме закваски, которая оказалась бы смертельным ударом для их безмятежного мира, для их великого счастья. Какой прообраз для Церкви! Какой прообраз для христианина! Да поможет нам Господь проникнуться глубоким значением и в смирении души сообразоваться с Ним!
Не одному только этому научает нас ветхозаветное установление Пасхи. Мы рассмотрели положение и пищу Израиля; остановимся теперь на одежде Израиля.
"Ешьте же его так: пусть будут чресла ваши препоясаны, обувь ваша на ногах ваших в посохи ваши в руках ваших, в ешьте его с поспешностью; это Пасха Господня" (ст.11). Израильтяне должны были вкушать Пасху как народ, готовый оставить страну смерти и мрака, гнева и суда, чтобы направиться в страну Обетованную, к наследию, им предназначенному. Кровь, предохранявшая их от судьбы, постигшей Египетских первенцев, была также основанием в их избавления от рабства Египетского; и теперь ям следовало пуститься в путь и идти рука об руку с Богом к стране, текущей молоком и медом. Они еще, правда, не перешли Чермного моря; не прошли еще "пути трех дней" в пустыне; но в принципе они уже были народом искупленным, народом отделенным, народом пришлым, чаявшим освобождения и томившимся в рабстве; и вся одежда их должна была сообразоваться с их настоящим положением и с ожидавшей их будущностью. "Препоясанные чресла" Израиля обозначали резкое и решительное отделение его от всего окружающего и его подготовленность к служению. "Ноги, обутые в обувь", свидетельствовали о готовности Израиля покинуть его "окружающую обстановку; "посох же в руке был выразительной эмблемой народа-странника, нашедшего для себя опору вне себя. Да проявятся все более и более все эти отличительные черты народа Божьего в каждом из членов его искупленной семьи!
Дорогой читатель, "будем заботиться об этом" (1Тим.4:15). Милостью Божьей мы испытали на себе освящающее действие Крови Иисуса; поэтому мы имеем преимущество питаться благословенным Господом, погружаться в неисследимые богатства" Его, "участвовать в страданиях Его, сообразуясь смерти Его" (Фил.3:10). Будем же и мы "вкушать" опресноки с горькими травами; да будут и наши "чресла препоясаны", "ноги обуты в обувь", да будут в "посохи в руках наших". Да будем в мы, одним словом, для всякого, нас видящего, народом, запечатленным святостью, народом распятым для мира, народом бодрствующим и деятельным, народом, заведомо идущим "навстречу Богу", к славе "предназначенной Царству" Его. Да проникнемся мы, милостью Божьей, таким серьезным сознанием глубины и могущества всего этого, чтобы все эти истины не были для нас лишь теориями, не были для нас бесполезным знанием и бесплодным исследованием Писаний, но сделались действительностью живой, Божественной, на опыте испытанной и проявленной в жизни нашей во славу имени Божьего.

Г.X.М.


Огонь в стане

Как орел вызывает гнездо свое, носится над птенцами, распростирает крылья свои, берет их и носит на перьях, так Господь Один водил Свой упрямый и непослушный народ во все дни путешествия их по пустыне И все же в народе не пробудились ни благодарность, ни доверие к Богу, не говоря уже о самоосуждении и изменении мышления Снова и снова Израильтяне спорили с Богом, не покорялись, не доверяли, роптали и огорчали Его И вот однажды, когда "народ стал роптать вслух Господа; и Господь услышал, и воспламенился гнев Его, и возгорелся у них огонь Господень, и начал истреблять край стана И возопил народ к Моисею; и помолился Моисей Господу, и утих огонь" (Числ.11:1-2)
Бог допустил загореться огню в стане ропщущих евреев, чтобы довести до их сознания, что ропот - это страшный грех, заслуживающий неотвратимый суд Божий
Бог не хотел вести народ Свой дорогами суда в пустыне Но грехами своими они вызвали гнев Божий на себя Как часто Бог говорил, что ведет их такими путями только для того, чтобы открылась их истинная сущность, чтобы они научились видеть себя такими, какие они есть в действительности Он томил их голодом и питал манной, чтобы смирить их и узнать, что сокрыто в их сердце будут ли хранить заповеди Его или нет (Втор.8:2-3) Израиль должен был увидеть свою крайне испорченную натуру Он не способен был свято и покорно ходить перед Богом и не сознавал этого В безумной самонадеянности Израильтяне говорили. "Все, что сказал Господь, исполним" (Исх.19:8). На самом же деле это было не так Если бы Израильтяне, скажем по-человечески, признались: "Господи, мы много раз грешили, у нас нет силы исполнить Твою святую волю, Ты Сам действуй в нас и через нас, как угодно Тебе",- тогда история его была бы совершенно иной.
Не так ли происходит в нашей жизни? Только в тяжелые минуты горечи и нужды, в стесненных обстоятельствах и в глубоком разочаровании мы познаем сколько кроется в нас своеволия и недоверия, сколько самонадеянности и высокомерия! О, как радостны и благодарны Богу бываем мы, когда темные дороги остаются позади и мы, получив новые уроки, входим в Божий свет и получаем от Него новые откровения и обновляем свое посвящение Ему!
Если же вместо того, чтобы благодарить и доверять Богу, мы жалуемся и ропщем, тогда Божий святой огонь жжет нашу внутренность. Через Свои суды и наказания Бог приводит нас к самоосуждению, чтобы мы поняли, что сами по себе не способны делать добро, и научились наконец покоряться Ему, жаждать общения только с Ним!
Человек, не рожденный свыше, никогда не сможет ни служить Богу, ни доверять Ему. Он всегда пребывает в обидах, ему кажется, что его обходят вниманием, относятся несправедливо и поэтому он не может обрести истинного непреходящего мира своей душе. Такому человеку не поможет ни исполнение обрядов, ни случайная вспышка религиозных чувств и желаний. Сущность его плотского естества не может измениться даже если он в своей жизни испытал обильные Божьи благословения, как это было с народом Израильским.
Убедительным доказательством этому служит также и так называемое "малое время", которое наступит после окончания тысячелетнего царства. В период тысячелетнего царства будут созданы лучшие условия для жизни и развития человека. Сатана, враг и искуситель, будет связан; плодородие будет царить в животном и растительном мире; войны исчезнут, и обильные благословения обновят лицо земли. "Когда же окончится тысяча лет,- читаем в Откровении Иоанна,- сатана будет освобожден из темницы своей и выйдет обольщать народы, находящиеся на четырех углах земли... и собирать их на брань; число их как - песок морской. И вышли на широту земли и окружили стан святых и город возлюбленный" (20:7-8).
Как только будет освобожден сатана, станет очевидным, что внешнее благополучие не принесло внутреннего обновления человечеству. Народы вновь перейдут на сторону дьявола и будут вовлечены в войну против Бога.
Невозрожденный человек подлежит суду, и никакие самые идеальные обстоятельства не научат его покоряться и любить Бога. Только тот, кто во Христе стал новым творением, кто находится под действием благодати,- способен терпеть, смиряться и покоряться Богу.
Божий огонь очищал не только стан Израильский или сердца отдельных людей. Придет время, и вся земля, все народы подвергнутся очистительному действию Божьего огня. "Итак ждите Меня, говорит Господь, до того дня, когда Я восстану для опустошения, ибо Мною определено собрать народы, созвать царства, чтоб излить на них негодование Мое, всю ярость гнева Моего; ибо огнем ревности Моей пожрана будет вся земля. Тогда опять Я дам народам уста чистые, чтобы все призывали имя Господа и служили Ему единодушно" (Соф.3:8-9). Негодование Божье изольется на объединенные народы, и ярость гнева огнем ревности пожрет всю землю. Этот всемирный пожар, пред которым никто не устоит, будет неизмеримо больше, чем огонь на краю стана Израильского!
Более того, апостол Петр пишет, что и небеса будут подвержены огню. "Придет же день Господень, как тать ночью, и тогда небеса с шумом прейдут, стихии же, разгоревшись, разрушатся, земля и все дела на ней сгорят" (2Петр.3:10).
"Впрочем мы, по обетованию Его, ожидаем нового неба и новой земли, на которых обитает правда",- продолжает дальше апостол (ст.13). Стихия Божьего огня не произвольно и бесцельно уничтожает все, но пожирает зло и готовит место для нового творения, где нет больше места греху. Земля и небеса переплавятся, очистятся и сформируются сообразно Божьему плану.
То, что Бог когда-то совершит во Вселенной, Он совершает теперь внутри нас, Его детей. Поэтому будем терпеливы и благодарны, перенося различную переплавку в огне испытания, которая необходима для формирования нашего характера и духовного роста.

А.Г.


Одежда святых

Может, тема об одежде покажется кому-либо недуховной, но Библия говорит о ней и в Ветхом, и в Новом Завете. Одежда необходима человеку, и Сам Бог заботится о том, чтобы мы были одеты (Матф.6:30-32).
Мы неразлучны с одеждой от колыбели до гроба; с ней связано немало переживаний и чувств — здесь и радость приобретения, и горечь утраты. По одежде иногда можно узнать характер человека — гордый он или простой, можно определить, к какому сословию он относится: «Носящие мягкие одежды находятся в чертогах царских» (Матф.11:8).
Кто придумал одежду? Зачем она вообще нужна? Может ли она быть греховной? Слово Божье не оставляет эти вопросы без ответа. Постараемся найти их.
Свое начало одежда берет не от сотворения мира, а из Едемского сада. «И были оба наги, Адам и жена его, и не стыдились» (Быт.2:25); «И открылись глаза у них обоих, и узнали они, что наги, и сшили смоковные листья, и сделали себе опоясания... И воззвал Господь Бог к Адаму, и сказал ему: где ты? Он сказал: голос Твой я услышал в раю, и убоялся, потому что я наг, и скрылся» (Быт.3:7,9-10).
Бог сотворил человека без одежды, и это было «весьма хорошо». Совершенно раздетые, Адам и Ева не испытывали трудностей ни внешне, при соприкосновении с окружающим миром или друг с другом, ни внутренне, с чем так знаком человек сегодня. «Не стыдились» — потому что было доверие друг другу, была внутренняя чистота, полное единение с Богом и друг с другом, не тяготила никакая вина. Такое состояние позволяло полную открытость.
Но с грехопадением все изменилось: внутренняя чистота утратилась, появился эгоизм, вместо доверия — обвинение, вместо единения — разделение, обособление собственной позиции, вместо счастья — проблемы. С грехопадением человек ощутил нужду в одежде и сделал себе опоясание. Но как только раздался голос: «Адам, где ты?», чувство страха и стыда заставило человека скрыться. Бегство Адама говорило о его разобщении с Богом.
По Своей великой любви к человеку Бог сделал Адаму и его жене одежду. С одной стороны. Он подтвердил этим, что между Богом и людьми, а также между самими людьми действительно произошел разрыв. С другой стороны, одев Адама и Еву, Бог решил проблему стыда и сделал возможным общение человека с Творцом. Одновременно решался вопрос тепла в связи с ожидающимся холодом и устранялась трудность, связанная с соблазном. Одежда защищала людей от искушения.
Согласно Слову Божьему, изобретение одежды преследовало четыре цели: покрыть наготу, защитить от холода, указать на достоинство человека и удержать от греха.
Нагота должна быть покрыта одеждой — так учит Библия. «...Когда увидишь нагого,— одень его...» (Ис.58:7); «...И взяли пленных, и всех нагих из них одели из добычи,— и одели их, и обули их...» (2Пар.28:15).
Возникает вопрос: что относится к наготе и какие мерки здесь применимы? Апостол Павел отвечает на это так: «Неблагообразные наши более благовидно покрываются, а благообразные наши не имеют в том нужды» (1Кор.12:24). Когда мы входим в какой-либо дом, хозяева не закрывают от нас своего лица, но иногда лихорадочно одергивают полы одежды, если она не в порядке (например, нет пуговицы на халате). Почему? Сама природа, или, другими словами, совесть наша, учит, что неприлично неблагообразное выставлять на обозрение. Более того. Библия учит, что каждый человек ответственен за то, чтобы покрыть наготу ближнего. И если у кого-то нет одежды для покрытия наготы, виновен тот, кто не покрыл его (Лук.3:11; Иак.2:15-16).
Непосредственное и самое понятное назначение одежды — защищать от холода (Прит.31:21; Иак.2:15-16).
Кроме этих двух задач, назначение одежды — показывать достоинство человека, кто он есть, и удерживать от греха.
Обнаружить истинные достоинства человека — нелегкое дело. И все же его внутренняя суть обязательно проявляется в каких-либо видимых формах, в том числе и в одежде. Одна из функций одежды заключается в том, чтобы показать, кто этот человек — мужчина или женщина, служит ли он Богу или проводит время праздно, богобоязнен он или нечестив.
Одежда и честь человека непосредственно связаны между собой. Одеждой можно даже выразить свое смирение перед Богом, как, например, сделали ниневитяне, покрывшись вретищем (Ион.3:6-8). Издавна человек одеждой выражал почтение Богу. Например, первосвященник в своем облачении (Исх.28:1-3). Народ израильский перед встречей с Богом во время освящения тоже переменял одежды. Петр опоясался, когда узнал Иисуса (Иоан.21:7).
Посредством одежды честь человека может быть высоко поднята и подчеркнута, как это было с Иосифом, когда отец сшил ему разноцветную одежду (Быт.37:3), или же, наоборот, глубоко унижена и оскорблена, как было со слугами Давида, которым обрезали одежду по самые чресла (2Пар.10:4-5).
Очень часто одеждой человек пытается завоевать себе честь. Так фарисеи увеличивали края одежд, желая показать свое мнимое благочестие (Матф.23:5). С этой целью и сегодня еще пользуются нарядами и украшениями. Человек хочет сохранить за собой честь. Какую и каким путем — это другой вопрос, но потерять честь никто не хочет.
Существует христианская честь, о чем говорит Слово Божье: «Живите достойно благовествования Христова...» (Фил.1:27), и мирская честь. Одежда почти всегда с достаточной точностью показывает, какой честью мы дорожим.
В христианстве внутренняя красота — главная, а внешняя — второстепенная. Это особенным образом сказывается на одежде. «Да будет украшением вашим не внешнее плетение волос, не золотые уборы или нарядность в одежде...» (1Петр.3:3); «Чтобы также и жены, в приличном одеянии, со стыдливостью и целомудрием, украшали себя не плетением волос, ни золотом, ни жемчугом, ни многоценною одеждою, но добрыми делами...» (1Тим.2:9-10); «Народ, услышав грозное слово сие, возрыдал, и никто не возложил на себя украшений своих. Ибо Господь сказал Моисею: скажи сынам Израилевым: вы народ жестоковыйный; если Я пойду среди вас, то в одну минуту истреблю вас; итак снимите с себя украшения свои; Я посмотрю, что Мне делать с вами. Сыны Израилевы сняли с себя украшения свои...» (Исх.33:4-6).
В этих местах Священного Писания речь идет об одежде и украшениях. Украшение в понятиях человека — это то, что делает его красивым, привлекательным и сглаживает недостатки. В глазах Бога такая красота — ложна. Нарядность в одежде часто бывает верным знаком внутренней пустоты и порочности (Ис.3:16-23). Бог ценит внутреннюю красоту и побуждает нас стремиться к ней. Придет час, когда Он Сам облечет нас в неземной наряд, и тогда внутренняя красота проявится видимым образом.
Естественно, в мире понятия о красоте совершенно другие. Там внутренняя красота если не в полном пренебрежении, то на заднем плане (1Цар.16:7). К сожалению, мирские взгляды нередко проникают и в церковь, особенно в среду молодежи.
Иногда можно слышать такие рассуждения: «Бог смотрит на сердце, а не на платье»; «Бога я люблю, а внешность — это мое личное дело». Но так ли это? Не является ли внешний вид отражением того, что мы носим в сердце? Бог смотрит на такого человека и видит двоедушие: внешность его говорит о принадлежности к миру, а уста твердят о принадлежности к небесному, и этот обман фабрикуется в сердце. Таких людей Библия называет лукавыми. Блажен тот, в чьем духе нет лукавства!
С другой стороны. Библия не оправдывает крайностей в отношении одежды. Господь учит нас одеваться в простую, скромную одежду, как прилично святым, одеваться так, чтобы увеличивать славу Богу, а не похищать Его честь.
Четвертая функция одежды — удерживать от греха. «Объяви сынам Израилевым и скажи им, чтоб они делали себе кисти на краях одежд своих в роды их, и в кисти, которые на краях, вставляли нити из голубой шерсти.
И будут они в кистях у вас для того, чтобы вы, смотря на них, вспоминали все заповеди Господни, и исполняли их, и не ходили вслед сердца вашего и очей ваших, которые влекут вас к блудодейству» (Числ.15:38-39).
С момента грехопадения плотская природа постоянно влечет человека к блудодейству: и сердце, и глаза его как бы настроены на это зло. Зная эту слабость человека, Бог повелел израильтянам вставлять в одежду знак, который напоминал бы о небесном. Тонкие голубые кисти на краях одежды — не для покрытия наготы, не для тепла. Увидев их, человек должен был вспомнить Бога, вспомнить Его заповеди и исполнить их, то есть воспротивиться похотливому влечению сердца и очей.
Края одежд — особый вопрос. Бог хотел, чтобы край одежды направлял сознание евреев к Нему. Проверим, на что направляются мысли человека, который смотрит на нашу одежду. Когда рубашка — что решето, а блузка — что стекло, помытое молоком, есть ли там вообще какой-то «край»? Юбка-резинка длиной в 33 сантиметра на шестнадцатилетней девушке с каким краем? А куртка на парне, с яркими треугольниками и надписями, куда направляет мысли? Скажем прямо: ко греху. В блудном сердце при виде такой одежды вспыхивает похотливость: «Нельзя ли еще короче, нельзя ли поярче, пооткровенней?!»
Падения и многие грехи начинаются именно с одежды. Один такой случай описан в первой книге Библии, Бытие. Однажды, когда Иуда шел стричь свой скот. Фа-марь переоделась и села возле ворот. Встретив ее. Иуда не узнал свою невестку, но, благодаря одежде, принял ее за блудницу. За этим последовал грех.
Некоторые христиане настолько удалились от Господа, настолько ослабли духовно, что им до рокового греха — всего один шаг, и сделать этот шаг часто помогает чья-то непристойная одежда.
К непристойной одежде относится облегающая, просвечивающаяся, завлекающая и неряшливая. Разве может короткое платье напомнить о небе? А блузка с чересчур широкими рукавами или вообще без них, платье с большим вырезом может вызвать благочестивые мысли? Не будет ли такая одежда совращать ближних, да и у самого владельца вызывать похотливые мысли?
Приличная одежда помогает хранить мысли в соответствующих рамках. Совсем не просто быть разнузданным в скромной одежде. Такого человека не признают за своего ни в мире — одежда не подходяща, ни среди христиан — поведение вольное.
Одежда блудников во все времена имела свою определенную форму. И наше время — не исключение. Сегодня, к примеру, разрез на юбке и пуговицы — определенный знак для тех, кто погряз в похотях. Необдуманно и легкомысленно христианская молодежь увлекается иногда мирской одеждой и модой, оскорбляя Духа Святого и не заботясь о Его присутствии.
Почему так много проблем и искушений в этой, казалось бы безобидной, области? — Потому что извечный враг Божий старается извратить и опошлить все святое. Он оспаривает и пытается разрушить буквально все установления Божьи. И если Бог одел человека, то дьявол старается, где только можно, раздеть его. Даже с Иисуса Христа он сорвал одежду с целью лишить Его чести (Матф.27:35). Один одержимый злым духом раздел семерых (Деян.19:16), другой бесноватый вообще не одевался (Лук.8:27).
В этом мире, где правит лукавый, необыкновенно хитрый князь, прослеживается движение к раздеванию, к более вольной одежде. Что десять лет назад считалось позорным — сегодня воспринимается в порядке вещей. К сожалению, такое движение можно встретить даже в христианских рядах.
Перевернув Божественное понятие о красоте, дьявол усиленно пытается возбудить у христиан желание украшать себя нарядами, будто они с сегодняшним состоянием духа и в самом деле достойны высокой чести. Подобное самочествование заканчивается плачевно. Вспомним трагический урок, о котором пишет пророк Исаия: «И сказал Господь: за то, что дочери Сиона надменны, и ходят подняв шею и обольщая взорами, и выступают величавою поступью, и гремят цепочками на ногах, оголит Господь темя дочерей Сиона, и обнажит Господь срамоту их. В тот день отнимет Господь красивые цепочки на ногах и звездочки, и луночки, серьги, и ожерелья, и опахала, увясла и запястья, и пояса, и сосудцы с духами, и привески волшебные, перстни и кольца в носу, верхнюю одежду и нижнюю, и платки, и кошельки, светлые тонкие епанчи и повязки, и покрывала. И будет вместо благовония зловоние, и вместо пояса будет веревка, и вместо завитых волос плешь, и вместо широкой епанчи узкое вретище, вместо красоты клеймо» (3:16-23).
В последнее время наблюдается усиленное смешивание мужской и женской одежды. Мужская становится все изысканней, мягче, бесформенней, а женская — мужеподобной. В гардеробе женщин все чаще появляются брюки и шапки, а у мужчин — цветастые облачения. Все это оправдывается просто: «Так удобнее», «Так теплее», «Я не белая ворона и отставать от моды не хочу», «На велосипеде невозможно без брюк» и прочее.
Что говорит Библия по этому поводу? — «На женщине не должно быть мужской одежды, и мужчина не должен одеваться в женское платье; ибо мерзок пред Господом, Богом твоим, всякий делающий сие» (Втор.22:5). В одном из немецких переводов Библии этот стих звучит так: «Не должно исходить вида мужчины от женщины, ибо кто что-нибудь такое делает, тот мерзок перед Богом». Относится ли это постановление только к Ветхому Завету? — Нет. Сущность Бога не меняется. По сей день мерзко в глазах Господа все, что связано с идолопоклонством (Кол.3:5-6) и чародейством (Откр.21:8), мерзко какое бы то ни было половое извращение и блуд (1Фес.4:3-7), всякое небрежное служение Богу и неправедная жизнь (Тит.2:1-8). Бог — противник всяких несоответствий, поэтому мерзок для Него тот, кто носит несоответствующую своему полу одежду.
Нередко можно услышать такие оправдания: «Это женские брюки», «Спортивный костюм — не мужская и не женская одежда, его можно носить всем». И все же лучше держаться от греха подальше, чем рисковать собственным спасением и спасением ближнего, позволяя себе сомнительную форму одежды. «Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей» (1Иоан.2:15).
Итак, наша одежда, во-первых, должна соответствовать полу, чести и обстановке и не создавать обманчивого вида. Во-вторых, она не должна возбуждать нечистых чувств и соблазнять ко греху. Одежда должна быть достаточно теплой и простой, потому что тело наше — храм Духа Святого. Будем носить такую одежду, которая не лишает Бога славы и не толкает ближнего на грех, чтобы нам и одетыми не оказаться нагими!

Я.Я.


Одиннадцатый час

Наконец, вышед около одиннадцатого часа, он нашел других...
Мтф.20:6,7
"Есть прощение и в последние минуты жизни... Нанятые в одиннадцатом часу получили одинаковую плату с теми, которые были наняты и работали с раннего утра... Разбойник на кресте покаялся и был спасен",- приходится слышать от многих грешников. Этими словами они хотят сказать, что милость Божью может получить умирающий после всей своей жизни, проведенной в самовольном пренебрежении служением Богу и в добровольном рабстве греху.
Что было в одиннадцатом часу?
1. Тогда был призыв к работе: "...идите и вы в виноградник мой...",- сказал хозяин. То было не оказание милости и не дарование прощения, но требование служения. Какое же может быть служение, когда смерть близка, когда и ум и тело расслаблены болезнью или старостью и когда, как правило, человек не может совершить для Бога никакого дела? Тщетно призывать умирающего трудиться. Господь не требует служения, когда у человека нет ни времени, ни силы для этого.
2. Одиннадцатый час - продолжительное время. Разделите жизнь человека на 12 частей и получится, что у умирающего в шестьдесят лет одиннадцатый час приходится на пятьдесят пятом году жизни. Одиннадцатый час приходит за шесть или семь лет до смерти, если человек проживает семьдесят два или восемьдесят четыре года. Поэтому сильно заблуждаются те, которые думают, что под одиннадцатым часом следует разуметь последние минуты жизни. Те, которые призваны были в одиннадцатом часу, после всех, все-таки работали в винограднике двенадцатую часть дня,- и эта двенадцатая часть дня представляет служение Богу несколько лет до их смерти.
3. Призванные в одиннадцатом часу не были званы прежде. Это ясно из притчи.
Хозяин, "...вышед... нашел других...". "Другими" называются они тут, а не "теми же", которые были званы раньше. То, что они не были званы раньше на работу, видно из их ответа. "Что вы стоите здесь целый день праздно?" - спрашивает их хозяин виноградника. "Никто нас не нанял", - отвечают они. У них есть уважительная причина, по которой они не могли поступить на работу раньше: они не имели ни предложения, ни случая работать. Они простояли целый день праздно не по своей вине или лености; они хотели работать, но "никто их не нанял". С их стороны не было ни отказа от труда, ни неповиновения призыву, ни медлительности. Они повиновались первому призыву, который получили, пошли и работали, сколько позволило им время. Из этого ясно видно, что случай их не может служить примером для тех, которые родились и живут между христианами, знают истину Божью, и может быть, с детства слышат благодатный призыв. Они часто имели возможность обрести спасение в Иисусе Христе "даром по благодати" - и все-таки отлагали обращение свое на последние часы своей жизни. Таковых Господь зовет и зовет постоянно и каждый час; но они отвергают призыв Его, отворачивают лица свои от Призывающего, ожесточают сердца свои и не желают повиноваться в жизни божественному слову. О, как велик грех их!.. О, как тяжка вина их за постоянное неповиновение голосу Божьему и упорный отказ от служения Тому, Кто умер за них! Работники, призванные на труд в одиннадцатом часу, совсем не похожи на них. Имеем ли мы основание думать, что люди, слышащие призыв Божий десятки лет, но не повинующиеся ему, все-таки будут спасены в последние минуты жизни? Что дает право так думать? Уж, конечно, не эта притча Господня! Она не дает ленивым ни малейшей надежды на милосердие Божье, которое бы спасло их после целой жизни пренебрежения Христа и противления Духу Божьему.
В повествовании о покаявшемся разбойнике, умирающем на кресте, который был спасен Господом, извращая смысл Писания, люди находят другое ложное утешение и надежду.
Разбойник никогда не имел возможности быть спасенным. Закон наложил на него проклятие и смерть, а Христос, дарующий благословение и жизнь, не был до той минуты известен ему. Это видно из того, что он сначала, не зная Кто распят вместе с ним, тоже покушался вместе с другим разбойником поносить Иисуса, как свидетельствует нам Евангелист Марк. Но видя, что распятый рядом с ним Незнакомец, "будучи злословим... не злословил взаимно; страдая, не угрожал...", разбойник с любопытством устремляет глаза свои на лицо Иисуса, взоры их встречаются, и он видит в глазах Иисуса не пылающий, безмолвный и бессильный гнев, но кроткую сострадательную и всесильную любовь. Один взгляд на Иисуса произвел в нем внезапную перемену. В мрачной погибшей душе его, переполненной греховным сознанием и угрызением совести, как в темной пещере, увешанной паутиной и кишащей змеями и скорпионами,- вдруг блеснул в первый раз луч надежды и горячий луч этот от Солнца правды зажег там пламя любви, которое выжгло и очистило всю нечистоту души. От одного взгляда на Иисуса распятого и от одного взора Иисуса в душе разбойника вдруг зародилась вера; он обращается с мольбой к распятому Незнакомцу, признавая Его Господом и Царем,- получает от Него божественную милость и в полной радости и любви к Нему уходит с Ним в лучший мир. Из всего этого можно заключить, что разбойник этот ни Спасителя не знал, ни призыва Его к покаянию и к новой жизни не слышал, ни чудес божественной силы Его не видел никогда прежде до часа распятия - и поэтому пребывал в грехе, не видя никакого выхода из этого ужасного положения. Теперь можно ли хоть на минуту сравнить с этим спасенным разбойником тех, которые и знают и признают Христа как Спасителя грешников и слышат призыв Его прийти, принадлежать и служить Ему как своему Господу и Царю,- и все-таки не покоряются Ему? О нет! Поистине, "раб, который знал волю господина своего и не исполнил ее, будет бит больше..."
У Господа нашего Иисуса Христа имеется Свой установленный путь ко спасению грешников. "Ныне, когда услышите голос,- говорит Он,- не ожесточите сердец ваших". Это божественное слово "ныне" решает все.
Если вы хотя немного понаблюдаете за смертью тех, которые слышат божественный призыв ко спасению и примирению с Богом и все-таки повинуются втайне нашептывающему им духу: "Не торопись; поживи еще мирской жизнью, а потом обратишься к Богу",- то, наверное, заметите, что таковые умрут непримиренные с Богом. Когда здоровье их крепко, силы их полны и жизнь улыбается им, они обыкновенно говорят: "Еще рано служить Богу"; но когда здоровье ослабнет, силы оскудеют, жизнь начнет хмуро смотреть на них и блеск мира померкнет в очах их, они начнут твердить с отчаянием, по внушению того же обманывающего духа: "Уже поздно! Бог не примет теперь". И с такими словами на устах или с мыслью в уме они переходят в вечность. Отверженное милосердие Божье переходит в правосудное божественное отмщение. Всемогущая рука, которая так долго была протянута к грешнику, чтобы спасти его, теперь неумолимо заносит над головой его наказующий меч. Тот, который прожил целую жизнь, не предав добровольно душу свою в руки "верному Создателю", чтобы быть хранимым здесь и вкушать блаженный покой там,- невольно впадает в "руки Бога живого" в свой смертный час, чтобы "пить чашу гнева и ярости Всемогущего" и пить ее вечно.
Итак, если ты слышишь призыв Божий ныне идти и работать в винограднике Господнем, если слово благовестия звучит в ушах твоих и Дух Божий пробуждает сердце твое, то не пренебрегай призывом сим и не подавляй в себе чувство это Быть может, ты слышишь и чувствуешь его в последний раз. Ты не можешь с уверенностью сказать, в каком часу призывает тебя к труду Хозяин благодатного виноградника: в шестом, седьмом или одиннадцатом уже часу - на заходе солнца жизни. Одного страшись:
Бог не всегда будет звать. Не говоря уже о внезапной смерти необращенного, нераскаянного грешника,- для многих таковых, закаленных во грехах, при свете откровения Божьего бывают такие важные моменты в жизни, от которых зависит вечная судьба их.
"Не вечно Духу Моему быть пренебрегаемым человеками", - сказал Сам Бог пред осуждением мира во дни Ноя; то же самое говорит Он и ныне пред отступлением того человека, который пренебрегает призывом Божьим, "попирает Сына Божия и не почитает за святыню кровь Завета и Духа благодати оскорбляет". О, как ужасен тот момент, когда Бог оставляет человека навсегда!.. Жертва собственной нераскаянности настолько же может не знать о своем осуждении, насколько не знал Самсон о том, что "Господь отступил от него". Какая польза оставленному Богом грешнику, если он не видит сонма плачущих Ангелов, которые желали бы радоваться об обращении его?! Что с того, что он не замечает никакой громадной кисти руки, пишущей огненными буквами на небесном своде приговор ему, как Валтасару на извести стены; и что с того, что ему не говорят, как тому же Валтасару, о тех гигантских весах, привешенных к небесам и опускающихся до земли, на которых он, будучи взвешен, окажется легче пуха в очах божественного и вечного правосудия?! Какая польза беспечному, если бы он и пережил подобное? Роковой факт уже совершился: нераскаянный грешник оставлен Богом, книга божественных предложений спасения закрыта, звук благодатного призыва смолк для него навсегда, ибо он стал для этого глух, и "запах благоухания Богу во спасаемых и в погибающих", т.е. благая весть о Христе, для него, погибшего грешника, стал теперь "запахом смертоносным на смерть".
Все кончено безвозвратно. Для некоторых такой случай совпадает с моментом умирания, но кто может быть уверен, что не произойдет он и раньше смерти? О, одна мысль об этом должна тотчас всколыхнуть даже самое медлительное сердце! Но сколько таких людей, которые остаются не тронутыми и не пробужденными и в такое время, когда Бог производит всеобщее пробуждение сердец в церкви! Таковые отличаются омертвением духовных чувств, как отличаются и невольно приковывают наше внимание высокие стволы деревьев, расщепленные и почерневшие от ударов грозы, которые хотя и стоят по-прежнему между зеленеющими деревьями, но уже, по-видимому, не способны более расти,- сохнут, готовятся на дрова и близки к сожжению. Таково состояние и такова участь нераскаянных.
Да избавит милосердный Бог наш Сыном Своим Иисусом Христом каждого из нас от такого духовного состояния и от такой страшной участи и да соделает Он нас благодатью Своей "древами праведности, насаждением Господним во славу Его", дабы, трудясь для Него здесь, мы могли приносить Ему "плод святости" вовремя дня жизни,- каждый по своему: один начал в первом часу дня по еврейскому счислению, а по нашему в семь часов утра, т е. при начале жизни, а другой - в одиннадцатом часу дня, а по нашему в шестом часу вечера, т. е. при закате жизненных дней. Да даст Он нам после ночи смерти ожить вновь в весну вечности, цвести беспрерывным блаженством, приносить плод нескончаемого поклонения и благоухать цветами непрестанной хвалы во веки и веки.

Г.И.Ш.


Одиночество христианина

"Вы Меня оставите одного; но Я не один, потому что Отец со Мною"
(Иоан. 16, 32).
Есть два рода уединения: уединение видимое и уединение невидимое. Когда нас никто не видит и не слышит, мы говорим, что мы одни; однакоже не всегда только в этом заключается истинное одиночество.
Рыболов не чувствует себя одиноким, проводя ночи среди огромного водного пространства и не слыша шума, кроме однообразного плеска волн и воя ветра, не нарушаемых никаким человеческим голосом; он думает о своей семье, мирно покоящейся дома, о своих детях, для которых он работает; любовь к ним наполняет его сердце, и он не одинок. Не чувствует себя одиноким и караульный солдат, с оружием в руках стоящий среди всеобщего безмолвия, потому что он сознает, что схраняет покой своих товарищей по оружию. Не одинока также труженица, которая в своей комнатке, при свете маленькой лампы, с поспешностью работает своею иглой, зная, что, окончив работу до зари, она доставит тем, кого любит, пропитание на завтрашний день.
Нет, тот, кто любит, не бывает одиноким!
Это одиночество только видимое. Напротив, можно быть окруженным шумной толпою и, несмотря на это, чувствовать себя более одиноким, чем в пустыне.
Есть люди, соприкосновение с которыми не затрагивает в вашей душе ни одной симпатичной струны; их рука сжимает вашу, но это равнодушное пожатие ничего не производит в вашем сердце; вы встречаете их взгляд, который, может быть, вызовет в вас только вежливую улыбку, нисколько не согретую искренней и глубокой привязанностью. Это внутреннее одиночество, среди непонимающей нас толпы, каждый из нас чувствовал когда-либо. Так, при возвращении с кладбища, где вы зарыли часть своего сердца и вашей жизни, всякий шум и движение толпы казались вам пустыми, излишними и неприятными.
Каждому, несомненно, известно, как сжимается сердце, когда оно чувствует себя одиноким.
Одиночество сердца бесспорно есть самое ужасное из всех одиночеств; чувствовать себя затерянным среди обширной Вселенной, зная, что вы никому не дороги и никто не интересуется вашей судьбой, - разве есть состояние горестнее этого?
И, однако, мы знаем, что существует часть людей, охотно принимающих эту участь: быть одиноким не составляет несчастия для некоторых эгоистов.
Напротив, величие одиночества имеет для них что-то обаятельное. Не иметь ничего общего с людьми, забраться на вершину, недоступную людям, и гордо восседать там, - для них есть нечто весьма привлекательное.
В Иисусе Христе Евангелие представляет нам величие особого рода. Божественное, а не земное, которое возвещает любовь и требует любви. И так как Христос был весь воплощенная любовь, то слова, составляющие предмет моей настоящей беседы, имеют особый смысл: "Вы Меня оставите одного", - говорит Христос.
Рассмотрим же, что были за причины одиночества Иисуса, и посмотрим, где Он нашел утешение Своему одиночеству.
Когда человек отдает себя на служение здесь, на земле, истине, он рано или поздно станет одиноким. Он, может быть, и найдет симпатию, но не в то время, когда он сильно борется и имеет наибольшую нужду в ней. Каждая истина вначале не признается и становится предметом поношений и страданием для ее первых проповедников. Подтверждаясь мировым опытом, это положение особенно оправдалось по отношению к религиозной истине. Религиозная истина, в силу ее святости, затрагивает наши греховные стремления, указывает на наше ничтожество. Она унижает и разрушает нашу гордость.
Пробегая историю всех тех, которые были здесь, на земле, свидетелями вечной истины и правды, я вижу их почти всегда одинокими, непонятыми и не признанными. Был одинок Моисей, в продолжение сорока лет страдавший в Египте с своим порабощенным народом, и был одинок вновь, ведя его, вопреки его желаниям, по пустыне, чтобы исполнить его славное назначение. Был одинок Илия во время Ахава и Иезавели, взывая в печали: "Все сыны Израилевы оставили завет Твой, разрушили Твой жертвенник, пророков Твоих убили мечом, остался я один, но и моей души ищут, чтобы отнять ее".
Был одинок Исайя, говоря в горести: "Кто поверит нашей проповеди?"
Был одинок Иоанн Креститель в Махеронской темнице, когда страж отсек ему голову.
Был одинок апостол Павел, когда, сидя в темнице города Рима, писал на последней странице, доставшейся нам, такие слова: "Все меня покинули".
Конечно, нет в этом сомнения, что после эти великие проповедники истины получили нетленную славу и честь в небесах, но в дни испытания они были одни.
Представьте же себе не тех великих людей, какими были Моисей, Илья или Павел, но Всевышнего Святого и Всеправедного, могущего прямо назваться Истиной, и вы поймете, как Он, как человек пребывая на земле, был одинок между людьми. Он был одинок, когда искал славы Божией среди забывших Его людей, когда проповедовал Свое божественное учение народу, когда осуждал беззаконие и лицемерие среди толпы, подчиненной фарисеям, - Он был одинок, увы, даже среди Своих учеников, потому что ученики не могли сразу понять Его высшего назначения, не могли сразу вникнуть в Его наставления, они нередко мечтали лишь об Его земной славе и только вследствие всецело человеческой преданности желали отвратить Его от скорбного л кровавого пути, ведущего к той жертве, ради которой Он снизошел на землю.
Он был одинок и в тот великий час, когда Его плоть содрогалась и сердце обливалось кровью. Он не слышал от учеников ободряющих Его слов, и Его последние взгляды встретили их лишь убегающими а общую толпу, где вплоть до самого креста раздавались страшные крики насмешек и поруганий. Таково одиночество Иисуса Христа!
Здесь, однако, я должен указать на опасность, обозначив ложную дорогу, где могут заблуждаться верующие во Христа. Есть одиночество, происходящее от нас самих. Можно заключить себя в свой собственный узкий духовный горизонт и усвоить исключительное направление, можно вооружиться упорством независимости и самолюбия, поставить между другими и собою разделяющую преграду и потом тосковать в своем уединении. Таково ли уединение, к которому призывает нас Иисус Христос?
Христос искал всегда славы только Божьей, а поэтому Он никогда не был одинок, а одиночество, осуждаемое выше, происходит оттого, что люди ищут своей славы, а между тем и другим какая бездна!
Будем же опасаться смешивать их, будем в особенности опасаться одиночества, которое происходит от нашей гордости. Будем же опасаться такого одиночества, будем стремиться, чтобы мы были всеми понятыми, для всех доступными в своей простоте. Самые невозможные работы исполнялись соединенными силами людей. Это чудное могущество взаимного понимания мы чувствуем всюду, это могущество взаимного понимания пробуждало часто гений или способности, которые пропали бы в одиночестве. Ничто не способно так ослабить наши силы, как чувство одиночества, проявляющееся тогда, когда мы преследуем цель, никем с нами неразделяемую!
"Я не один, потому что Отец со Мною", - вот что составляет силу Христа. Что значит все случаи оставления на земле, когда Его Отец с Ним? Он может быть не понят людьми, ненавидим ими, но Он вечно слышит дивные слова: "Ты Сын Мой возлюбленный! В Тебе Мое благоволение!" Вот Его сила - Отец с Ним! И Он всегда с Отцом, как Единородный Сын Его, нераздельный с Ним. Но можем ли мы забыть, что и Он на кресте, отвергнутый людьми, почувствовал, что небо закрылось для Него? Можем ли мы забыть, что оставленный всеми, кого Он любил здесь, на земле, Он должен был обратить взгляд вверх и произнести слова: "Боже Мой, Боже Мой! Зачем Ты оставил Меня?" Забыть это, значило бы забыть, какою ценою мы были искуплены; это значило бы проходить с закрытыми глазами эту бесконечную бездну милосердия, перед которой склоняются даже ангелы, стараясь постичь ее глубину. Но Иисус Христос познал это одиночество, чтобы мы не узнали его никогда!
Когда мы верою соединяемся со Христом и усваиваем Его искупительную жертву, мы имеем право обращаться к Богу и называть Его нашим Отцом, мы можем также с уверенностью повторять эти слова: "Я не один, Отец мой со мною". Вот что составляет силу христианина! Тогда одиночество исчезнет в одном этом утешении.
Да, имейте в себе общение с Богом, просите Его благодатной помощи, и вы не будете одни.
Вспомните Моисея, Илью, апостола Павла и других служителей. Они говорили, чувствуя, что они не одни, что с ними Бог! Они без Бога не смогли бы почерпнуть в собственном характере той сверхчеловеческой силы, которая сделала из них великих мужей и таких твердых в вере и благочестии.
Будем же прославлять Бога за то, что Тот, Кто Сам был Истиной, нашел утешение среди Своих страданий в общении с Отцом, и за то, что Он произносил на кресте даже за проклинавших Его эту великую молитву: "Отче, прости им".
Будем подобно Ему искать убежище только в общении с Богом, и если нас не поймут, если отвернутся от нас дорогие нашему сердцу, выскажем все Тому, Кто Сам был непонят однажды!
Он все поймет, Он, и только Он даст все необходимое для пути к небу. Не думаете ли вы, что Бог оставит пустым, бесплодным и высохшим сердце, покинутое близкими? Не говорил ли Он, что покинувшему все ради любви к Нему воздастся во сто раз более? Я видел много людей, вознагражденных небом всем тем, что было отнято у них на земле, и чем более они отворачивались от всего того, что не прославляет Бога и не несет пользы ближним, тем больше изливалось на них это небесное вознаграждение! Они, казалось, говорили всем земным мечтам, всем радостям и надеждам, исчезающим вдали: "Вы меня оставите одного, но я не один, потому что Отец со мною!"
Да, христианин не один. Он может сказать, что он не один, и тогда, когда смерть настигает его, не дав ему даже проститься с близкими, он уверенно скажет: "Я не один, Бог со мною".
Он не один, когда будет вынужден томиться в продолжение долгих лет на одре страдания, не имея ничего живого, кроме сердца, и не имея силы действовать ничем, кроме молитвы, он тогда уверенно скажет: "Я не один, Бог со мною!" Он скажет с твердою верою: "Нет, ни мои молитвы, ни мои страдания не потеряны, я не один, со мною Бог!"
Вот утешение христианина! Вот его сила! Вот его победа - Бог со .мною!

Е. Б.


Оставление первой любви

Но имею против тебя то, что ты оставил первую любовь твою. Итак вспомни, откуда ты ниспал, и покайся, и твори прежние дела; а если не так, скоро приду к тебе и сдвину светильник твой с места его, если не покаешься.
(Откр.2:4-5)
Поддерживать горение семи лампад стоящего в святилище золотого светильника, поправлять их было одной из обязанностей ветхозаветного священника. Теперь же мы видим нашего великого Первосвященника, ходящего посреди семи золотых светильников. Облаченный в царское и священническое одеяние, Он возжигает эти светильники, подливает священное масло в них и удаляет нагар, препятствующий яркому свету.
Наш Господь внимательно следит за церквами, которыми являются эти семь золотых светильников. Никто не знает состояния церквей так, как знает это Иисус Христос. Он ежедневно заботится о них, ходит среди них и держит их служителей, как звезды, в Своей деснице. Он не сводит взора с церквей, поэтому знает их труд, их терпение и грехи. Его очи, - как пламень огненный, так что Он видит с проницательностью, разборчивостью и точностью, недоступной никому другому.
Господь наш с горечью замечает недостатки Своей Церкви. Однако вместе с недостатками Он видит в ней и много хорошего. Послание Ефесской церкви начинается с одобрения: "Знаю дела твои, и труд твой, и терпение твое, и то, что ты не можешь сносить развратных..." (Откр. 2:2). Не будем думать, что наш Возлюбленный не видит красот Своей Церкви. Напротив, Он наслаждается ими. Он видит их там, где мы порой не замечаем того, что достойно восхищения. Иисус Христос видит нашу жизнь, нашу ревность и нашу искренность, что так дорого в Его очах, Он видит все хорошее в нас. Когда Он испытывает наши сердца, то не оставляет без внимания наше малейшее благое желание, малейший огонек веры и любви. Он говорит: 'Знаю твои дела".
Но, увы! Рядом с усердием и ревностью Господь замечает, что ефесяне оставили первую любовь, и это величайший недостаток. Разве это так опасно? Да, это наибольшая опасность, ибо Церковь есть невеста Христа, и для невесты оставление любви означает оставление всего. Напрасно будет говорить жена, что она послушна и усердна, если любовь к мужу исчезла из ее сердца; она не сможет выполнять своих обязанностей, потому что лишилась основы супружеской жизни. Так и наша любовь ко Христу является самым важным венцом и сущностью нашей духовной жизни. Церковь не имеет права быть Церковью, если у нее в сердце нет любви ко Христу или если эта любовь охладела.
Горе тому, кто оставил первую любовь! "Господи! помилуй нас" и прости нам! - да будут эти слова нашей немедленной мольбой (Ис. 33:2). Большей потери, чем потеря любви, не существует. Кто потерял любовь - потерял все. Потеряв любовь, мы теряем и силу, и мир, и радость, и святость.
Но посмотрим, что нам советует наш Спаситель. Его предписание выражается тремя словами. Первое слово - вспомни. Господь советует нам прежде всего вспомнить, какова была наша первая любовь, и сравнить с нею теперешнее состояние. Тогда нас ничто не разделяло с Господом, - Он был нашей любовью, нашей радостью, нашей жизнью, а теперь иные радости пленили наше сердце. Как должно быть нам стыдно, когда мы осознаем все это. Раньше мы никогда не утомлялись ни слушанием проповедей о Христе, ни служением Ему; постоянное чтение Библии, много проповедей, много молитвенных собраний - и, однако же, всего этого не было слишком много для нас. Теперь же нам кажется, что проповеди стали очень длинными, богослужения неинтересными; свою ослабевшую жажду мы подчас пытаемся возбудить новинками.
Как же все это произошло? Раньше мы были всем довольны, за все благодарили Господа. В болезни, в беде, при смерти - мы продолжали любить Его. Господь вспоминает эту преданность и сожалеет о потере ее, Он говорит через Слово Свое: "Я вспоминаю... о любви твоей, когда ты была невестою, когда последовала за Мною в пустыню, в землю незасеянную" (Иер. 2:2). Тогда для нас ничто не было слишком тяжелым или слишком трудным. Вспомним же наши обеты, слезы, счастливые восторги тех дней; вспомним и сравним с нашим теперешним состоянием.
Следующее слово предписания - покайся. Слово, обращенное к грешникам, подходит и к оставившим первую любовь к Господу. Разве Иисус Христос не заслуживает нашей любви? Разве Он стал менее прекрасным, менее добрым и нежным? (Пс. 44:3). Ведь Он любит нас не меньше, чем любил вначале; и без Него мы не может иметь надежды на спасение. Нам необходимо покаяться в том огорчении, какое мы причинили Господу, оставив свою первую любовь к Нему.
Христос повелевает: возвратись! "Покайся и твори прежние дела". Ведь любовь наша проявляется в делах, а дела первой любви как нельзя лучше характеризуют ее. Каждый христианин, который оставил первую любовь, должен покаяться, вернуться к делам любви, а не ограничиваться одними сожалениями о ее потере.
Медленное пробуждение любви в верующем почти невозможно. Любовь ко Христу очень часто является любовью с первого взгляда - как только мы увидели Его, мы тотчас пленились Им. Если мы остыли, то самое лучшее - устремить на Него взор и созерцать Его, пока не воскликнем: "Душа моя растаяла во мне, когда Возлюбленный говорил со мною". Радость о Господе мгновенно возвратит на первое место в нашей душе первую любовь к Нему.
Господь Иисус Христос убеждает ефесян покаяться, говоря серьезные слова предостережения: "Скоро приду к тебе и сдвину светильник твой с места, если не покаешься". Назначение Церкви быть светом для озарения окружающих людей. Если оставлена первая любовь, то Церковь не имеет света. Светильник - символ полезности. Если в нас не стало любви, то утрачена и наша полезность. Если мы теряем первую любовь, то погружаемся в духовный мрак; и можно даже потерять и само имя христианин. Если же мы не хотим остаться без света Божия, то нам необходимо пребывать во Христе и любить Его все больше и больше.
Далее Спаситель дает обетование, и оно звучит чудно: "...побеждающему дам вкушать от древа жизни, которое посреди рая Божия" (Откр. 2:7). Грех ставит между нами и древом жизни ангела с пылающим мечом; любовь же Христова угашает пламень этого меча, и ангел зовет нас в заповедную часть Божьего рая, где мы познаем Господа, как мы познаны Им, где полюбим Его так, как возлюблены Им (1 Кор. 13 глава). Но и теперь наша любовь в ответ на любовь Господа создает сладчайшую музыку. Никакая радость земная не может сравниться с тем блаженством, какое мы находим, пребывая в любви Христовой. Истинное наслаждение и любить Того, Кто есть "первый и последний" (Отк. 1:17). Охлаждение любви приносит горечь и делает нас слабыми, бессильными и склонными к падению. Но истинная любовь есть предвкушение славы. Взглянем же на сияющие славные, вечные высоты, куда Господь силою Духа Своего Святого ведет Своих верных, и будем пребывать в Его любви (1 Кор. 14:1)!

Ч.Г.С.


Оставьте сети

В первые дни Своего открытого служения Христос, "проходя... близ моря Галилейского... увидел двух братьев, Симона... и Андрея, брата его, закидывающих сети в море... и говорит им: идите за Мною, и Я сделаю вас ловцами человеков. И они тотчас, оставивши сети, последовали за Ним" (Мтф.4:18-20).
Это была уже вторая встреча Христа с Петром и Андреем, и ей суждено было стать поворотным моментом в жизни братьев-рыбаков.
До сих пор они жили привычной жизнью. Почти каждый день уходили в море, чтобы в доме было что подать к столу, во что одеться, обуться. Петр к тому времени, как видно, уже имел семью, и ей необходим был кров над головой. А если были дети, то их нужно было поставить на ноги, обучить ремеслу, приготовить им наследство. В общем, их, как, впрочем, и всех нас сегодня, одолевали заботы житейские, отложить которые было просто немыслимо.
Но вот им предложили оставить привычную, размеренную жизнь. "Идите за Мной", - пригласил их Христос. В ответе учеников мы не находим ни одного, казалось бы, вполне уместного вопроса: куда? зачем? насколько? с кем останутся жена, дети? кто обеспечит их необходимым? Эти и многие другие явно насущные вопросы, возможно, и осаждали их души. Но в тот памятный час они не поддались внутреннему натиску плоти, не попросили позволения обсудить с женой и родными свой неожиданный уход из дому, не сослались на преклонный возраст родителей, которые нуждались в их попечении,- ни на что не сослались! Братья перечеркнули абсолютно все свои личные планы, отложили в сторону тревожащие душу заботы о дорогих и близких сердцу и тотчас, немедля, пошли за Христом, совершенно не зная, что ожидает их впереди.
Призвавший учеников к столь глубокой отрешенности знал, чего это будет им стоить, потому что Сам 30 лет прожил в кругу родной семьи и испытал привязанность родителей. Когда же пробил час и Христос был позван совершить то, что никто до Него не мог совершить: спасти людей от вечной гибели - Он пошел ни на что невзирая, хотя и мог предвидеть недопонимание близких Его жертвенного пути. До этого момента Христос был в послушании родителей. Теперь Он стал послушен Пославшему Его Отцу Небесному и спешил исполнить Его поручение.
Вне всякого сомнения, ученики переживали боль разлуки со своими родными, постоянно помнили о них, как и Христос, Который, умирая в мучениях, помнил о матери, поручая ее Иоанну (Иоан.19:27). Да и семьям их приходилось терпеть недостатки как материальные, так и духовные из-за отсутствия отцов. (В то время церкви еще не были организованы, чтобы можно было утешиться попечением народа Божьего, какое мы имеем по милости Божьей в наши дни!) Но, тем не менее, ученики с этого момента больше не принадлежали своим семьям и себе. Они не избирали для себя труда, который, по их мнению, нужно было бы совершать; не выбирали городов, в какие необходимо было пойти,- вся инициатива в выборе их жизни и служения была отдана Христу. Воля их была подчинена воле Божьей всецело, и все последующие годы они жили не так, как казалось удобным им и их семьям, а так, как это угодно было Учителю.
Стали ли они ловцами человеков? Да. Поскольку они выполнили условия, поставленные перед ними, ответили на призыв Христа, оставив без промедления свои сети, то и Христос исполнил Свое обещание: сделал их благословенными глашатаями истины Божьей. Апостолы приобщили к жизни вечной тысячи грешников! Достаточно вспомнить всего один день Пятидесятницы, чтобы убедиться: силой Духа Святого они стали подлинными ловцами человеческих душ!
Дети Божьи в наши дни горят желанием приобретать души для Христа, жаждут указать им путь к истинному покою и счастью. Но многих в последнее время беспокоит вопрос: почему их слова не достигают цели? Ведь это угодно Духу Святому, чтобы грешники каялись!..
Не потому ли, что мы не выполняем условий, поставленных перед каждым из нас? Оставляем ли мы свои "сети" тотчас? Следуя за Господом, отреклись ли вполне от личных интересов и намерений? Действительно ли жизнь каждого из нас согласована с волей Божьей? В чьих руках инициатива: Господних или наших? Если мы дадим простор Духу Святому в наших сердцах,- Он укажет нам все то, что еще не подчинено в нашей жизни Христу. Господь стучал и сегодня стучит в двери многих сердец. Но внешние обстоятельства давят и руководят многими христианами, так что они в течение всей жизни не могут вырваться из под их господства.
Господь Иисус Христос не позволял обстоятельствам влиять на Свое служение. Было время, когда родные и близкие, глядя на окружавшую Его толпу и на то, что Он не имел даже времени поесть, пришли взять Его. Но Он не уступил сочувствию родственников (Мрк.3:21). Узы родства не помешали Ему оставаться верным Своему высокому долгу. Напротив, это родство расширилось настолько, что отныне всякий исполняющий волю Божью становится Ему матерью, братом, сестрой! (Мтф.12:50).
Будучи Сыном Человеческим, Христос не дал возобладать над Собой страху. Когда Ему сообщили, что Ирод намеревается Его убить, и советовали вовремя уйти. Он оставался на месте и говорил: "Мне должно ходить сегодня, завтра и в последующий день..." (Лук.13:33).
В другой раз, когда вокруг Христа собралось много народа и, казалось, настало удобное время для проповеди, Он вдруг отпустил народ (потому что знал их намерение сделать Его царем), а Сам пошел на гору молиться (Иоан.6:15).
В таком абсолютном повиновении Духу Святому стремились жить и апостолы Христовы. Они отрешились от всего в этой жизни, все почли за сор и потому послужили в благословение даже нам с вами, живущим две тысячи лет спустя.
Если бы апостолы более тяготели к своим семьям и личным делам стали бы они собственностью Господней? Действовал бы тогда могущественно в них Дух Святой? Конечно, нет! "Если кто приходит ко Мне, и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а притом и самой жизни своей, тот не может быть Моим учеником" (Лук.14:26).
Господь призывает нас к труду; церкви умоляют прийти и помочь им. Но много ли Бог находит тех отзывчивых сердец, которые тотчас оставляют свои "сети"?! Ведь мы называем себя учениками Христа, и в то же время бываем не в силах предпочесть семье интересы дела Божьего. Именно эта неготовность стала для многих роковой!
Скажите, если вы решили приобрести ценную вещь, но у вас недостает до полной цены самой малости, оформят ли вам документы на владение? Нет. Представьте полную стоимость!
Можно всю жизнь терпеть поношения от мира, без ропота переносить гонения, побывать даже в узах, но это вовсе не значит быть всецело посвященным Господу и отказаться ради Него от всего! Есть два непременных условия: оставить "сети" и передать инициативу не только дел, но и помышлений в руки Христа. Соблюдение этих двух условий приведет к благословениям.
Если вы исполните одно, а второго не захотите сделать - ничего не получится. Зачем оставлять "сети", если в дальнейшем вы не готовы оказывать безоговорочное повиновение Христу, а желаете жить, как вам заблагорассудится? Каждый день Господь открывает нам то, от чего необходимо отрешиться; но если в нашем сердце нет беспрекословного подчинения идти этим путем в продолжение всей жизни, если мы не готовы в самых незначительных вещах оказывать немедленное радостное повиновение Духу Святому, - рано или поздно мы потерпим кораблекрушение. Только ежедневное добровольное послушание Господу в малых делах приведет нас к подлинной жертвенности, которая увенчает успехом наш путь к небу и поможет выдержать любые испытания.
Для Авраама послушание Богу стало потребностью души, поэтому он повиновался даже тогда, когда Господь, испытывая его, повелел привести в жертву единственного сына.
"Если усложнятся обстоятельства, я не собираюсь отрекаться от Господа и быть предателем", - самонадеянно думают сегодня многие не научившиеся повиноваться Господу в малом. Но они неминуемо скатятся в эту страшную пропасть. Такова закономерность. Если вы не в силах преодолеть скупости, чтобы дать нищему пятак, где же вы найдете мужество пожертвовать 500 рублей? Если в ответ на призыв Господа вы не оставили своих "сетей" в мирное время, где найдете силу не отречься от Христа, когда под угрозой окажется собственная жизнь? Это обман сатаны, который необходимо немедленно отринуть и откровенно признать, что если сегодня у меня нет желания пожертвовать ради Господа малым, я никогда не продвинусь дальше! Господь не может воспользоваться мной для Своих благословенных целей. Прежде всего нужно оставить "сети" и полностью подчинить свою волю - воле Его и только потом Господь употребит нас для Своего славного дела и даст силу и убедительность нашим словам и они будут достигать сердец грешников.

П.Д.П.


Очищение сердца

"По долгом рассуждении Петр, встав, сказал им: мужи братия! вы знаете, что Бог от дней первых избрал из нас меня, чтоб из уст моих язычники услышали слово Евангелия и уверовали; и Сердцеведец Бог дал им свидетельство, даровав им Духа Святого, как и нам, и не положил никакого различия между нами и ими, верою очистив сердца их"
(Деян.15:7-9).
Тема моих сегодняшних размышлений: очищение. Поэтому из вышеприведенного места Священного Писания обратим особое внимание на выражение: "верою очистив сердца их".
Дорогие друзья, предлагаемая вам тема рассчитана, в первую очередь, на вновь обращенного к Богу, верующего читателя. Хотя, думаю, что она может оказать помощь и многим христианам, уже давно познавшим Господа, но все еще не имеющим достаточно света в этом важном вопросе духовного возрастания.
Должен сказать, что спустя определенное время после моего обращения к Богу, живя в Киргизии, я заинтересовался вопросом очищения. Я немного слышал об этом от старших братьев, но все же не имел на этот счет определенной ясности. Вопрос этот меня волновал, и я искал ответа. И вот однажды один христианин дал мне почитать книгу индийского автора - Давида - "Освященная жизнь". Эта старая книга на немецком языке, в которой не хватало несколько страниц, и которая была напечатана готическим шрифтом, была настолько просто и интересно написана, что произвела на меня очень сильное впечатление. Наконец-то я получил ответ на так тревоживший вопрос об очищении!
К сожалению, книгу пришлось вернуть, а в Германии я эту книгу так еще не встретил. Но вдохновленный этой книгой, я лучше стал понимать, что Библия говорит об очищении, и как я сам могу жить жизнью очищения и освящения. Я понял, что могу сам, в любое время очищаться перед Богом в крови Его Сына Иисуса Христа, осознавая и исповедуя свой грех. Будь это грех, совершенный по причине того, что не бодрствовал и, так сказать, "прилипший" ко мне во время следования за Христом в этом греховном мире, или же грех прошлого, всплывший в моей памяти. И для этого вовсе не нужно, как верующему, выходить на всеобщем собрании в церкви вперед, преклонять колени и в присутствии сотен людей исповедоваться перед Богом.
Иисус обращается к утомленным под тяжестью грехов: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас" (Мат.11:28). "И познаете истину, и истина сделает вас свободными",- учил Он (Иоан.8:32).
Когда грешник обращается к Иисусу Христу, то Он прощает ему все без исключения грехи. Написано: "Ты ввергнешь в пучину морскую все грехи наши" (Мих.7:19б). "Как далеко восток от запада, так удалил Он от нас беззакония наши" (Пс.102:12). "Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" (1Иоан.1:7). Но тем не менее обратившийся к Богу человек нуждается в очищении. И, я бы сказал, в ежедневном очищении. Он нуждается в очищении от грехов прошлого и от грехов, "прилипающих" к нему ежедневно.
Дело в том, что, когда человек обращается к Богу в покаянии и просит прощения грехов, то Бог во Христе прощает его. Нормальным следствием обращения является исповедание грехов не только в присутствии душепопечителя (пресвитера, проповедника или кого-либо из верующих), но также и перед теми, против кого или с кем был совершен грех! Но так как это, в зависимости от совершенных грехов, порою очень тяжело, то Святой Дух не обнажает в памяти человека всех его грехов сразу, так как это могло бы привести вновь обращенного в отчаяние! Да и не всегда есть возможность осознать и наладить добрые отношения из-за географических расстояний или других причин. И бывает, что проходят годы, христианин крепнет в вере и Бог вскрывает в его памяти грех прошлого, сводит его с людьми и дает необходимую силу для беседы о совершенном грехе. И я не сомневаюсь в том, что Бог за это время подготовил обе стороны к этой встрече.
Очищение содействует духовному росту, духовной свободе и радости во Христе. Очищение также необходимо для успешного служения Господу. Когда братья или сестры призываются Богом на определенное служение, то они сознают: нам нужно очищение. Даже в ходе определенного служения может возникнуть потребность в очищении, потому что Господь привлекает Свое дитя во все большую близость к Себе. Господь желает, чтобы мы могли беспрепятственно трудиться для Него. И это возможно только тогда, когда мы живем жизнью очищения. Но как же происходит очищение? В очищении как бы участвуют трое: Святой Дух, Слово Божие и Кровь Иисуса Христа.
Дух Святой приводит человека к зеркалу души - Слову Божиему, и побуждает, увещевает: читай Библию. Дух Святой влагает в сердце уже обращенного к Богу человека потребность читать Священное Писание. Он побуждает нас приходить на собрания, чтобы как можно чаще находиться под звуками Слова Божия. Другими словами: Дух Святой ведет нас к свету. И Библия учит, что верующие должны жить во свете. Может, на первый взгляд это похоже на противоречие: жить во свете и в то же время очищаться?
Но нет, дорогие читатели, здесь нет никакого противоречия! В 1Иоан.1:7 написано: "Если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом, и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха".
Я долгое время не мог понять, почему в этом стихе два таких глубоких смысла: 1. "Если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом..." и 2. "Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха". Со временем я стал понимать слова Апостола Иоанна так:
Во-первых, ходя во свете Священного Писания, мы имеем общение друг с другом. Поясню это одним примером:
Однажды в вечернее время на улице два человека шли навстречу друг другу. Они шли в темноте, но между ними находился уличный фонарь, освещавший местность на небольшом расстоянии вокруг себя. Находясь на таком расстоянии друг от друга, что они были неузнаваемы, каждый немного страшился незнакомца. Но вот, по мере приближения к фонарю, оба почувствовали какое-то облегчение, потому что им виделось что-то знакомое друг в друге. Когда же они встретились во свете, то узнали друг друга и обрадовались: оказалось, что они были братьями во Христе. Они узнали друг друга во свете!
Вот так оно и в христианской жизни. Дети Божьи, ходящие во свете, узнают друг друга, рады друг другу и имеют общение друг с другом! Поэтому Слово Божие сегодня напоминает нам и поучает нас: 1. "Если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом...". Понятно, что если мы дети Божьи, то прощены Богом раз и навсегда, и также оправданы Им.
Во-вторых, что касается нашего очищения при хождении во свете, то это значит, что, любя Библию, мы все более приближаемся к Богу, то есть ко Свету, и, находясь в Его свете, мы обнаруживаем, каковы мы на самом деле. По мере приближения к свету у нас все снова появляется потребность в очищении, и тогда происходит то, о чем написано во 2-й половине стиха: "...Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха". В процессе христианской жизни мы все снова убеждаемся, что в нас еще есть что-то, что нас печалит, что не славит Бога и от чего нужно освободиться. Это вызвано тем, что в нас присутствуют две натуры: старая и новая. Хотя старая, носящая имя "плоть", и не имеет больше над нами власти, но она дает знать о себе и может доставить нам много бед, если мы не бодрствуем.
Поэтому Иисус и сказал: "Бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна" (Мат.26:41). А в другом месте написано: "Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем Ходатая пред Отцем, Иисуса Христа, Праведника: Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира" (1Иоан.2:1-2).
Итак, для очищения нам нужен свет. И оно возможно лишь по мере приобретения света для души от Господа. Написано: "Слово Твое - светильник ноге моей и свет стезе моей" (Пс.118:105). "Стезя праведных - как светило лучезарное, которое более и более светлеет до полного дня" (Пр.4:18).
Поясним это следующим. Домохозяйка приступает к уборке дома, как правило, при хорошем свете. Иногда при электрическом, но чаще при дневном. И чем больше у нее света, тем лучше она видит пыль, осевшую на мебель, подоконники и различные предметы, которую затем стирает. И если в комнату еще заглянет солнце, она видит в его лучах даже пыль, висящую в воздухе.
Так оно и в духовной жизни. Чем больше у нас света, тем лучше мы познаем себя, свое сердце и тем больше мы любим очищение.
От света зависит и наше хождение перед Богом и людьми. Если на моих духовных часах только 7 утра, как к примеру в то время года, когда в 7 еще только рассветает, то я и хожу неуверенно и осторожно по мало освещенным улицам жизни. Если восемь или девять, то уже увереннее.
Иисус сказал: "Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни" (Иоан.8:12). И по мере познания Иисуса Христа, наша духовная поступь становится все увереннее и тверже.
Итак, Дух Божий приводит нас к зеркалу Слова Божия, где мы можем увидеть, каковы мы перед Богом. И, если заметили, что сердце нечисто, что где-то успели его запачкать, или же Божий свет вскрыл грех прошлого, то мы можем прийти к Иисусу, исповедать грех, попросить прощения и Он омоет наше сердце в Своей крови.
Возьмем, к примеру, место Священного Писания, где написано: "Не пренебрегай матери твоей, когда она и состареет" (Пр.23:22).
Однажды, еще в Киргизии, в ходе какого-то разговора у меня немного натянулись отношения с матерью. Возникла, если так выразиться, будничная конфликтная ситуация. Правда, эта ситуация была настолько проста, что была разрешима тем, что кому-то нужно было первому заговорить и осознать неправоту. Но я тогда считал, что прав. Да, на этот раз я прав, решил я, и мать это должна понять из того, что я первым не заговорю, первым не примирюсь.
Мы находились на светлой веранде, и мама сидела за прялкой. Я отвернулся от нее, собираясь уйти в другую комнату, но затем опять обернулся и посмотрел на нее. Мой взгляд упал на ее натруженные руки.
Это были руки, которые в жизни перенесли очень много труда и которые явили мне столько любви. Кожа на них с годами стала тоньше, а вены - крупнее и отчетливее. Такие руки очень трудно описать, их надо увидеть и почувствовать их тепло и любовь.
На какое-то мгновение я замер... У меня пошли слезы. Все мысли о том, что, возможно, я на этот раз прав, у меня прошли. Я подошел к матери и сказал: "Мама, прости меня".
Естественно, мать меня простила. Я все-таки был по отношению к ней дерзок и это слово осудило меня. Я вспомнил, что в Библии написано: "Не пренебрегай матери твоей, когда она и состареет" (Пр.23:22).
Можно привести много других мест Священного Писания, которые мы познали и которые стали для нас светом.
Может некоторые из моих читателей имеют уже достаточный духовный опыт и хорошо помнят, когда, независимо от исполняемого служения или возраста, при чтении или воспоминании одного или другого стиха из Библии, это слово вдруг становилось живым, касалось сердца, наполняя его Божьим присутствием, Его светом, просветлявшим мысли и совесть. И Дух Божий так нежно касался вашего сердца, что у вас не было никакого сомнения в том, что это говорит Господь. Если в таком случае это слово вскрывало пороки, то вы умилялись, возможно плакали и просили прощения у Иисуса, и Он вновь очищал ваше сердце Своей святой кровью, даруя прощение и мир.
А если Бог посещает нас таким образом, то это является свидетельством того, что Он любит нас и заботится о том, чтобы мы очищались и освящались, чтобы больше принесли плода. Вспомните, как говорит об этом Иисус: "Я есмь истинная виноградная Лоза, а Отец Мой - Виноградарь; всякую у Меня ветвь, не приносящую плода. Он отсекает; и всякую, приносящую плод, очищает, чтобы более принесла плода. Вы уже очищены чрез слово, которое Я проповедал вам" (Иоан.15:1-3). Чтение и слышание Слова Божия также очищает нас, преображая и освящая мысли и желания.
Очищение и освящение - это две ноги, посредством которых мы уверенно стоим на победном основании Голгофы и беспрепятственно идем по христианской жизни. Если очищение означает освобождение от греха путем его исповедания перед Богом и его прощения, то освящение означает посвящение очищенных Кровию Христа Богу. Очищение предшествует освящению. Написано: "Ибо Ты Бог, не любящий беззакония; у Тебя не водворится злой. Нечестивые не пребудут пред очами Твоими: Ты ненавидишь всех, делающих беззаконие" (Пс.5:5-6).
Давайте обратимся еще к одному месту Писания: "Не судите по наружности, но судите судом праведным" (Иоан.7:24). Что значит суждение по наружности? Думаю, что это означает, что я по внешности делаю определение о каком-нибудь человеке, недостаточно зная его.
Было время в моей христианской жизни в Киргизии, когда я, глядя на одного брата, певшего в церковном хоре, соблазнялся, на мой взгляд его, чрезмерно длинными бакенбардами. У меня складывалось по отношению к нему неоправданное, посягающее на его достоинство ошибочное мнение. Это я понял немного спустя, но не в то время, когда впервые встретил его. Прошло время, и я был вызван по телеграмме в Оренбургскую область.
Там я попал в трудные обстоятельства.
Об этом узнали в родной церкви, и братья решили отправить в Оренбургскую область брата-пенсионера, мол, может ему удастся встретиться со мной и узнать, что к чему.
И братья решили, что для того, чтобы срочно прибыть в Оренбургскую область лучше лететь самолетом, но не из Фрунзе, а из Алма-Аты. Значит, нужно срочно доставить старца-христианина из Киргизии в Казахстан, в аэропорт Алма-Аты. Но кто его отвезет? Понятно, что его отвезет, несмотря на усталость и большую дорогу, человек с бескорыстной и доброй душой. И этим человеком оказался брат с бакенбардами, о котором я судил по наружности.
Таким образом посланник церкви быстро прибыл в район моего местонахождения и нам довелось встретиться.
Позже мы вместе с ним вернулись поездом в Киргизию.
Придя в родную церковь, я первым делом подошел к брату с бакенбардами и попросил у него прощения за то, что судил о нем по наружности, и его бакенбарды мне отнюдь не помешали узнать в нем доброго и самоотверженного человека.
Хорошая христианская книга или печатная проповедь также могут внести небесный свет в наше сердце и оказать нам большую помощь в вопросе очищения и посвящения себя Богу. Своей свежей струёй благодати они таким образом могут не только помочь нам в разрешении какой-либо проблемы или ободрить, но даже направить нашу жизнь в совершенно новое русло на пути богопознания и служения Ему.
Я бы сравнил их действие еще и с работой стрелочника железнодорожных путей, когда по движению руки поезд направляется на другие рельсы и взгляду пассажира открываются новые перспективы, он знакомится с новыми людьми, а с кем-то расстается. Поезд везет его через новые поселки и города, доставляя до желаемой станции.
Так на меня в свое время очень благотворно повлияла книга Джона Буньяна "Духовная война". В данном случае имею в виду эпизод, где войско Эммануила освобождает город под названием Душа от хитростью завладевшего им Диаволоса и его войска. Жители города, имеются в виду волевые и интеллектуальные силы, тоже участвовали в борьбе по избавлению от поработившего их Диаволоса. И вот, терпя поражение, Диаволос начинает переговоры с жителями города, как-то: князем Свободная воля, князем Совесть и так далее, напоминая о том, что был всегда так добр к ним и прося оставить им что-то на память о себе. Мол, я готов покинуть Душу, но позвольте мне оставить в ней что-нибудь, что напоминало бы вам о нашей дружбе!
Но из советов Эммануила жители Души поняли, что нельзя оставлять в городе ничего, что напоминало бы им о дружбе с Диаволосом.
Тут я насторожился: а что еще осталось в моей жизни из того, что напоминает о дружбе со грехом. Проверив фотографии и памятные вещи, я нашел несколько фотографий и ювелирных изделий, сохранившихся со времени оккупации моей души Диаволосом и которые могли возбудить во мне греховные воспоминания и чувства, и безжалостно уничтожил их, невзирая на то, что одна вещь была ювелирной ценностью. Раскаленная печь поглотила и ее. Это принесло мне радость.
Да, когда мы видим в зеркале Божьего света свое сердце, тогда мы каемся и "Кровь Иисуса Христа очищает нас от всякого греха".
Одна девушка, обратившись к Иисусу, рассказала мне, что в первую очередь выкинула в мусор все кассеты с мирской музыкой.
Я тоже считал, что избавился от всего, напоминавшего мне о грехе, но оказалось, что через эту книгу Божий свет выявил во мне еще одно пятно, от которого смог очиститься. Библия говорит: "Омойтесь, очиститесь; удалите злые деяния ваши от очей Моих; перестаньте делать зло; научитесь делать добро; ищите правды; спасайте угнетенного; защищайте сироту; вступайтесь за вдову. Тогда придите, и рассудим, говорит Господь. Если будут грехи ваши как багряное,- как снег убелю; если будут красны, как пурпур,- как волну убелю" (Ис.1:16-18). Какое замечательное обетование Божие для того, кто кается и оставляет грех. Слово Божие учит, что "скрывающий свои преступления не будет иметь успеха; а кто сознается и оставляет их, тот будет помилован" (Пр.28:13).
Чистое сердце мы приобретаем верою в день покаяния и верою оно очищается по мере познания Божьей истины.
Священное Писание предупреждает верующих в Иисуса не забывать об очищении от грехов прошлого.
Так, во Втором послании Петра написано: "Как от Божественной силы Его даровано нам все потребное для жизни и благочестия, чрез познание Призвавшего нас славою и благостию, которыми дарованы нам великие и драгоценные обетования, дабы вы чрез них соделались причастниками Божеского естества, удалившись от господствующего в мире растления похотью,- то вы, прилагая к сему все старание, покажите в вере вашей добродетель, в добродетели рассудительность, в рассудительности воздержание, в воздержании терпение, в терпении благочестие, в благочестии братолюбие, в братолюбии любовь. Если это в вас есть и умножается, то вы не останетесь без успеха и плода в познании Господа нашего Иисуса Христа; а в ком нет сего, тот слеп, закрыл глаза, забыл об очищении прежних грехов своих. Посему, братия, более и более старайтесь делать твердым ваше звание и избрание: так поступая, никогда не преткнетесь, ибо так откроется вам свободный вход в вечное Царство Господа нашего и Спасителя Иисуса Христа" (2Пет.3:11).
Конечно, у Господа различные пути по очищению Своих детей: это и болезнь, и скорбь, и другие различные испытания.
Один проповедник выразился так: "Килограмм железа стоит всего пару пфеннигов, и если из него выковать подковы, то он будет стоить не намного дороже. Но если из него изготовить лезвия ножей, то можно рассчитывать на сумму в пару сотен марок, если же его переработать в часовые пружины, то ценность возрастет на многие тысячи. Но для этого железо все снова должно возвращаться в огонь и должно все снова и снова закаляться".
Так оно и в христианской жизни. Кто хочет стать чистым и сильным, тот все снова должен проходить через горящую печь испытаний, сохраняя при этом благодарность Господу; тогда очищается сердце и формируется прекрасный характер.
На пути очищения сердца в жизни христианина могут быть случаи, когда ему понадобится помощь кого-либо из братьев или сестер по вере. Написано: "Признавайтесь друг пред другом в проступках и молитесь друг за друга, чтоб исцелиться: много может усиленная молитва праведного" (Иак.5:16). Это означает, что в некоторых случаях у нас может возникнуть потребность в исповеди перед Богом в присутствии кого-либо из верующих.
Очень дорого, когда в таком случае между обеими сторонами (исповедующимся и слушающим исповедь) существует доверие. Тогда исполняется повеление Божие: "Носите бремена друг друга, и таким образом исполните закон Христов" (Гал.6:2).
Верующие, наблюдающие за своим сердцем и любящие его чистоту,- счастливые люди. Это подтверждают их чистые и открытые лица, в их речи нет лукавства. В общении они искренни и просты, и их жизнь и служение Богу всем понятны. В их жизни исполняется слово, сказанное Апостолом Павлом: "Ибо в учении нашем нет ни заблуждения, ни нечистых побуждений, ни лукавства" (1Фес.2:3).
Теперь порассуждаем о том, как же по мере очищения сохранять чистое сердце и внутренний мир?
Автор книги "Освященная жизнь" использует для этого следующую картину (передаю ее по памяти):
"Представьте себе тихий пруд, на берегу которого стоит крепкое дерево. Вода в пруду настолько спокойна, что дерево величественно отражается в его зеркальной глади. Но вот подходит мальчик и бросает в воду камень, который вызывает круговые волны на гладкой поверхности пруда. Неподвижное и крепкое дерево, отражающееся в зеркале воды, начинает колебаться, словно потеряло свою корневую опору. Но когда вы поднимаете глаза, то видите, что дерево на берегу стоит так же прочно, поражая своим величием, как и раньше. Лишь его отражение пришло в движение от камня, брошенного мальчиком в зеркальную поверхность тихой воды".
Вот так оно и в жизни христианина. Пруд - это сердце человека. Его чистая и спокойная вода с зеркальной поверхностью - это Божий мир в сердце. Дерево на берегу - это Божьи обетования, записанные в Библии. Камень, брошенный в воду,- это раскаленная стрела лукавого (Еф.6:16).
Обратившись к Иисусу и получив прощение грехов, человек приобрел мир с Богом. Об этом мире, который теперь стал достоянием христианина. Библия говорит: "И мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе" (Фил.4:7).
По мере очищения христианина этот мир становится все более глубоким и прочным, так что дерево Божьих обетовании отражается в зеркале его чистого и спокойного сердца. Но вот диавол, о котором написано: "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища кого поглотить" (1Пет.5:8), бросает в это сердце раскаленную стрелу искушений. И вот уже волны смущения нарушили его мир и покой. Если теперь христианин смотрит в свое собственное, взволнованное сердце, то ему кажется, что "дерево" Божьих обетовании "заколебалось", как бы потеряло свое величие и мощь. Когда же он поднимает свои глаза и устремляет их на страницы Священного Писания, то видит, что Божьи обетования так же непоколебимы и верны, как и раньше. Бог в Своем Слове сказал:
"Горы сдвинутся, и холмы поколеблются; а милость Моя не отступит от тебя, и завет мира Моего не поколеблется, говорит милующий тебя Господь" (Ис.54:10). "Бог не человек, чтоб Ему лгать, и не сын человеческий, чтоб Ему изменяться. Он ли скажет, и не сделает? будет говорить, и не исполнит?" (Чис.23:19).
Об этом в одном христианском гимне есть такие замечательные слова, они так вдохновенно и радостно поются:

Обетованья всегда пребудут,
Кровь Иисуса их подтверждает.
Хотя б погасла надежда в жизни,-
Что обещал Бог, то даст.

Припев:
Что обещал Бог, то Он исполнит,
Хотя бы в жизни погибло все,
Хотя бы звезды погасли в небе,
Обетованья все стоят.

И в час страданья, когда темнеет,
Слабеют силы, унынье в сердце,
Не дам сомненью смущать мне душу,-
Что обещал Бог, то даст.

Пусть искушенья кругом бушуют,
Но сила Крови дает победу.
И радостно я пою в надежде:
Что обещал Бог, то даст.

Когда воскреснут все дети Божьи
И Ангелы нас на небе встретят,
Мы там получим венцы победы,
Что обещал Бог, то даст.

Воистину, что обещал Бог, то даст! И в этом Его дети не должны сомневаться. Иисус сказал: "Небо и земля прейдут, но слова Мои не прейдут" (Мат.24:35).
Стэнли Джоунз в своей книге "Победная жизнь" пишет: "Когда я смотрю в себя, то прихожу в уныние, когда смотрю на других, то прихожу в разочарование, но когда смотрю на Иисуса Христа, то в сердце восстанавливается мир".
Только глядя на нашего Спасителя и Божьи обетования, написанные для нас на страницах Священного Писания, мы можем сохранить чистое сердце и жить победной жизнью.
Так и Давид сказал: "Очи мои всегда к Господу; ибо Он извлекает из сети ноги мои" (Пс.24:15).
Помоги и благослови вас, дорогие братья и сестры, Господь жить жизнью очищения, принося добрый плод по созиданию Его Царства, спасая погибших.
А если ты еще сам являешься погибшим, не имеешь мира с Богом, то не медли со своим спасением, ведь это самый важный вопрос в жизни. Я молюсь о том, чтобы по прочтению этой печатной проповеди Господь Иисус помог тебе преклонить колени и покаяться в своих грехах. Сделай это, и Он простит тебя и даст тебе радость спасения.

Я.Д.


Пасха Христова

Пасха Христова - славное Христово воскресение

"Пасха наша - Христос заклан за нас!"
1Кор.5:7
"Христос воскрес из мертвых - первенец из умерших!"
1Кор.15:20
По милости Божией мы дожили до воспоминания Пасхи и в 1955 году. Сколько в этом воспоминании дорогого, светлого, радостного для всякого верующего сердца!
Празднование Пасхи началось издревле, и значение ее - избавление. Народ израильский избавился от рабства египетского. Мы же, верующие Нового Завета, избавлены от грехов наших, и как при избавлении от египетского рабства были закланы агнцы, испечены на огне и с поспешностью странников съедены израильтянами, так и в Новом Завете заклан был Агнец Божий Иисус Христос, Который был приготовлен в огне страданий и смерти, и теперь верою вкушаем верующими в знак избавления их от грехов их.
Но в Новозаветном Агнце есть одна весьма ценная особенность: Он не остался в Своем заклании, страдании и смерти, но, пройдя чрез могилу, восстал из мертвых славою Отца и каждого из нас воскресил с Собою.
О, великая радость, славная победа, безграничное торжество!
Мы все торжественно воспеваем:
"Христос воскресе из мертвых, смертию смерть, попрал и сущим во гробах жизнь даровал".
Прежде всего, ради имени Его возвещается нам прощение грехов. Все грехи Он простил, покрыл Своей любовью, стер их с нашей совести и из Своей памяти: "Грехов их и беззаконий их не воспомяну более",- поучает пророк. Это первая часть святого искупления. Далее Он в Своем голгофском подвиге дает нам силу преодолевать всякий грех, всякое искушение. "Дабы как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни", чистой жизни, святой жизни, угодной Ему жизни. Воскресение Христово дает нам силу торжествовать победу над смертью и адом: "Ад, где твое жало? Смерть, где твоя победа?" Оно ведет нас также к совоскресению с Ним, как сказано: "А если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога. О горнем помышляйте, а не о земном" (Кол. 3, 1-2).
Мы живем на земле, с усердием трудимся на земле, чтобы было лучше жить и нам и всем нашим ближним. Но при этом у нас должны быть и иные интересы, неземные интересы, интересы горние, небесные. Земные только интересы означают эгоизм, себялюбие, жадность, а горние, небесные интересы зовут нас не о себе только заботиться, но и о других. Не только, чтобы есть, пить, хорошо одеваться и хорошо устраиваться на земле, но не забывать и о душе своей и о душах наших ближних, то есть прежде всего искать Царства Божия и правды его, и тогда и все земное приложится нам.
Горнее, небесное, духовное да возобладают над нами верующими. Но вместе с тем нам должны быть близки и земные нужды, наших ближних и всех человеков.

Я.И.Ж.


Первый псалом Давида

"Блажен муж, который не ходит на совет нечестивых и не стоит на пути грешных, и не сидит в собрании развратителей"
ст.1
Первый аккорд великого гимна во славу нашего Господа состоит из двух слов: "блажен муж"!
Дорогие друзья, вы уже хорошо знаете, что Писания Ветхого Завета свидетельствуют об Иисусе Христе, и что Он отверз наш ум к их уразумению (Лук.24:45). Поэтому будем с молитвой обращаться к Его учению, чтобы глубже понять смысл каждого слова.
Слово "блажен" означает счастливое состояние человека, получившего существенное благо от Господа (Прит.8:20-21; Рим.2:4; 4:6-8, 23-25). Полное учение о блаженстве Господь открывает в Своей нагорной проповеди (Лук.11:28; Мтф.5:3-12). Ho почему псалмопевец называет блаженным только "мужа"? Некоторые исследователи по справедливости называют Евангелие от Луки "Евангелием для женщин". В связи с этим полезно вспомнить одно событие, записанное в этом Евангелии - 10:38-42. Когда Мария сидела у ног Иисуса Христа и слушала Слово Божье, Господь сказал ей, что она избрала БЛАГУЮ ЧАСТЬ, которая не отнимется у нее. Значит, блаженство принадлежит не только мужам (мужчинам), но и дорогим нашим сестрам.
Однако в псалме Давида сказано: "блажен муж".
Рассмотрим теперь второе слово - "муж". Из этого слова исходят понятия: мужество, сила, благородство, покровительство и защита слабых. МУЖЕМ в полном библейском смысле этого слова может быть назван только один МУЖ - наш Господь Иисус Христос (Деян.2:22; 13:22; Мтф.3:17; Зах.6:12-13; Ис.53:3). От Него и мы во Христе Иисусе, т.е. Церковь Его (Быт.2:23; 1Кор.11:3,7-12; Гал.3:26-28; 2Кор.11:2). В Церкви мы призваны подражать вере наших наставников, которые проповедовали нам Слово Божье. В домашней церкви муж подражает Иисусу Христу, преображаясь в своей жизни в Его славный образ, а жена - слава мужа, т.е. во всем, что "истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала", подражает своему мужу. А если у сестры нет мужа или муж неверующий, она имеет пред собой славный образ Единого Мужа - Иисуса Христа, Которому должна подражать. И мы все сокрыты в Нем (2Кор.6:18). Поэтому слово "блажен муж" относится ко всем детям Божьим, братьям и сестрам.

"...Который ив ходит на совет нечестивых..."
(см. также Иов.21:7-16)
Рассмотрим, что из себя представляет "совет нечестивых". Нечестивым или "нечистым" в Священном Писании впервые был назван падший ангел - диавол и сатана (Откр.12:9; Иез.28:15-16). Полную характеристику нечестивых людей приводит нам апостол Павел, когда обличает языческий мир своего времени и пророчески предвидит жизнь людей тяжких последних дней (Рим.1:21-25; 2Тим.3:1-9. Ср. Ис.57:20). Читая эти свидетельства о нечестивых, мы содрогаемся от ужаса: до чего могут дойти люди без Бога, следуя нечестивому диаволу! Но в чем же заключается их "совет"? Разве они могут посоветовать христианину делать такие грубые грехи? Нет, нет! Совет нечестивых, как мы знаем из жизни Господа Иисуса Христа на земле, состоял в том, чтобы соблазнить Его хоть немного уклониться от пути, назначенного Богом (Мтф.4:3-4; 16:21-26; Лук.22:42; Мтф.27:40-43).
Угождение плоти, уклонение от страданий, своеволие - вот что предлагает нечестивый. Вот почему Павел даже со слезами говорил о тех, которые, имея вид благочестия, отреклись силы Его и поступают как враги креста Христова (Фил.3:18-19; Откр.2:14-16; Иак.4:4-10). Малейшее уклонение от заповедей Господних во избежание страданий за имя Иисуса Христа лишает христианина силы (ср. Пс.138:23-24; Иер.6:16; Иоан.14:6). Это неизбежно приводит его на "путь грешных". На этом пути, по свидетельству Иова, люди мгновенно нисходят в преисподнюю, хотя земную, временную жизнь они устраивают хорошо (Мтф.7:13-14; Пс.72:1-19). Путь грешных - широкий путь, и, к сожалению, им идут многие, а он ведет в погибель! Поэтому "блажен муж, который не ходит на совет нечестивых и не стоит на пути грешных, и не сидит в собрании развратителей". (см. также Мтф.18:6-7; Мал.3:14-15) Собрание развратителей - это третий пагубный шаг на пути в погибель. Вот почему Павел произносит анафему на тех, кто проповедует НЕ ТО, что мы первоначально восприняли от Господа через Слово Его и учение Апостолов (Гал.1:9).

"Но в законе Господа вопя его, и о законе Его размышляет он день и ночь!"
ст.2
Полет и логическое построение мысли псалмопевца достигает небесного мышления. Большинство людей, которые проходят перед духовным взором Давида, "ходят на совет нечестивых, идут широким путем грешных, сидят в собрании развратителей". И как драгоценна в очах Божьих та душа, которая среди этого "большинства" вступает на путь борьбы с нечестием, выделяясь из него своим отрицанием всего, что противно Богу (Прит.15:3). Характеристика блаженного мужа начинается троекратным "не". (Ср. 1Иоан.2:15-16). А далее, уже в противовес тому, что есть в этом мире греха и беззакония, указывается на благие наклонности и стремления дитя Божьего.
Рассмотрим теперь, что такое "ЗАКОН ГОСПОДА", с одной стороны, и с другой - направление воли и размышления блаженного мужа. Для возрожденного человека существует закон Господа, именуемый в Новом Завете "законом духа жизни" (Рим.8:1-4). Древний закон Божий имел в своей основе духовные элементы: "суд, милость и веру" (Мтф.23:23). Суд - это самоосуждение, раскаяние человека пред Богом и исповедание греха. Милость состоит в том, что человек, осудивший себя с сокрушенным сердцем, получает прощение от Господа,- она превозносится над судом (возмездием за грех). И такой человек милостиво поступает с другими людьми, своими "должниками" (Иак.2:13; Мтф.18:33). И наконец, вера есть осуществление оправдания через искупительную жертву Господа Иисуса Христа (Евр.11:4; Иов.19:25-27; Иоан.8:56; Пс.18:8-12; Деян.2:25-33). Вот почему Давид - в числе облака свидетелей веры. В древнем законе он отыскал это "важнейшее" и достиг верой того, что открыто теперь нам явлением, смертью и воскресением Иисусе Христа. Вера в распятого Сына Божьего, как сказал Господь в беседе с Никодимом, приводит раскаявшееся и сокрушенное сердце к тому, что его вопя вполне покоряется воле Божьей, что является свидетельством рождения свыше и получения жизни вечной (Иоан.3:14-16). Своеволие привело Адама к грехопадению и смерти, к разделению с Богом. Господь каш Иисус Христос назван в Писании вторым Адамом, и Он сказал: "Я сошел с небес не для того, чтобы творить волю Мою, но волю пославшего Меня Отца" (Иоан.5:19-20; 6:38-40; 1Петр.2:21). Вот что значит "в законе Господа воля его". Он оставившим пример, дабы мы шли по следам Его. Первая и наибольшая заповедь закона Божьего гласит: "Возлюби Господа Бога твоего всем сердцем твоим и всею душою твоим и всем разумением твоим". Сердце и душа - это то, что составляет нашу волю. Господь хочет, чтобы мы были "вполне преданы Ему". Кроме того, блаженный муж заботится, чтобы иметь постоянно "Бога в разуме", иметь духовные помышления, размышлять о законе Господа день и ночь (Лук.2:35; Евр.12:3; Рим.8:6). Ср. Рим.1:21-23,28; Мтф.24:38-39). Размышления о законе Господа приводит нас к молитве, к истинному общению с Богом (Дан.9:2-4).

"И будет он как дерево, посаженное при потоках вод, которое приносит плод свой во время свое, и лист которого не вянет; и во всем, что он ни делает, успеет"
ст.3
Молитва - это ключ к обильным благословениям Божьим. Псалмопевец сравнивает блаженного мужа с деревом. Найдем подобные сравнения в Евангелии: Мтф.3:10; Лук.23:31; Иоан.15:1-11; Откр.22:1-2. Потоки вод - это Слово Божье и Дух Святой (Иоан.4:14; 7:37-39). Причем имеется в виду не один поток воды, не одна речка, а потоки и реки воды живой! И сколько этих потоков и рек мы имеем на cтраницах Библии! Священная история, пророки, псалмы, писания евангелистов и послания Апостолов - сколько их! Эти потоки льются также, как сказал Господь, и из уст проповедников, когда мы бываем в собрании, они льются и в наших духовных песнопениях и в молитвах.
Когда же мы действительно можем представлять из себя дерево зеленеющее, плодовитое, посаженное при потоках вод? - Когда соединены будем с нашим Господом Иисусом Христом. Это Он - дерево жизни, а мы - некогда сухие ветви дикой маслины, привились к Нему. От Него только и чрез Него мы можем питаться соками жизни и приносить плод во славу Божью и иметь успех во всех делах наших по воле Его. Да благословит Господь всех уповающих на Него быть блаженными в Нем!

"Не так - нечестивые; но они - как прах, возметаемый ветром"
ст.4
Естественный порядок в духовной жизни каждого человека определяется его отношением к закону Господа (Откр.4:11). Всякое творение Божье, подчиняясь законам Творца, становится прекрасным по внешнему виду и совершенным по своей сущности, принося обильный плод для славы Сотворившего его (2Кор.3:18; Кол.3:10).Здесь имеется в виду человек - самое прекрасное и самое совершенное творение Божье, сотворенное по образу и подобию Его. Если же воля человека не в законе Господа, если он не размышляет о Нем день и ночь, т.е. не контролирует свои действия, слова и мысли как днем, так и ночью, во всех областях общественной, семейной и личной жизни мерилом Слова Божьего, не поступает по закону духа жизни во Христе Иисусе, не пребывает в молитве у потоков Слова Божьего и Духа Святого, не уподобляется зеленеющему и плодовитому дереву, не имеет успеха в стремлении к совершенству, одним словом, если у него все "НЕ ТАК", то это значит, что в нем есть червь нечестия (Еф.4:20-24). Малое или большое нечестие обязательно обнаруживается при испытании (Мтф.7:26-27).
Нечестивые - "как прах, возметаемый ветром" (Деян.19:23-40; 22:22-23; Еф.4:14). Сюда относится вспыльчивость, раздражительность, увлечение человеческими ветрами учения, вплоть до участия в распятий Сына Божьего и в избиении камнями пророков и праведников (Мтф.23:37). Как говорится, их убеждения и наклонности всегда направлены туда, "куда дует ветер". Ветер лжи и клеветы против истинных детей Божьих, ветер гонений за имя Иисуса Христа очень часто проносится над землей. "Где ты?" (Быт.3:9) - звучит Божественный вопрос к каждому из нас. Оставил ли ты собрание детей Божьих (Евр.10:25), когда подул ветер и был закрыт молитвенный дом и люди запретили тебе быть а общении со святыми? Препятствуешь ли ты детям посещать богослужения, приходить ко Христу, чтобы из их уст Он мог устроить хвалу Себе? (Пс.8:3). Был ли ты споспешником истине, с радостью принимал ли в собрании и в доме своем братьев-служителей Слова или хористов из другой общины, или наоборот,- изгонял их вместе с Диотрефом из церкви? (ЗИоан.1:8-11). Внял ли ты голосу Духа Святого, призывающего Церковь Христа к освящению и единству и приготовлению ее к встрече с Господом в пришествие Его? (Мтф.25:6; Еф.5:25-26; Откр.22:10-12). Или согласился с пагубным лжеучением, когда под угрозой гонений с кафедры услышал ты не то, что принял вначале через живую проповедь Евангелия? Изгнав из церкви достойных служителей, неукоризненных, верно преподающих слово истины, ты оказался бессилен извергнуть развращенных из среды ее и, чтобы избежать страданий и гонений за имя Господа, ты согласился с нечестием, господствующим над наследием Божьим! Может быть, и теперь еще Господь плачет, глядя на тебя, и говорит: "О, если бы и ты хотя в сей твой день узнал, что служит к миру твоему!" (Лук.19:41-42).

Потому не устоят нечестивые на суде, и грешники в собрании праведных
ст.5
В настоящее время совершается суд над домом Божьим (1Петр.4:17). Сбывается Слово Божье, сказанное через пророка Малахию: "И тогда снова увидите различие между праведником и нечестивым, между служащим Богу и неслужащим Ему" (Мал.3:18). Вникая в себя и в учение Господне, мы не можем не заметить малейшего нечестия, проникшего в наше сердце (Пс.35:2). И "если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды" (1Иоан.1:9). Но в ком нет этой мудрости, чтобы исповедать свой грех и очиститься пред лицом Господа во свете Его Слова, во свете Его суда, кто не идет к этому свету, - тот нечестивый (Иоан.12:46-50).
О Своих страданиях и смерти на Голгофе Господь сказал так: "Ныне суд миру сему; ныне князь мира сего изгнан будет вон, и когда Я вознесен буду от земли, всех привлеку к Себе". Значит, на Голгофе, пред лицом распятого Спасителя, совершается суд всему миру. Кто устоит на этом суде? Тот, кто привлечен к Господу через покаяние, очищение грехов Его Кровью и оправдание Его жертвой (Откр.22:11). Не устоит на суде тот, кто ожесточал свое сердце, коснея во вражде против Бога, коснея во грехе своем.
Когда Пилат вывел истерзанного Иисуса, Господа нашего, в багрянице и в терновом венце к народу. Он сказал: "Се, Человек!" Уста Господа были безмолвны, но Слово Божье устами Нова передает нам Его речь: "Вот, я кричу: "обида!" и никто не слушает; вопию, и нет суда. Он преградил мне дорогу, и не могу пройти, и на стези мои положил тьму. Совлек с меня славу мою, и снял венец с головы моей... Братьев моих Он удалил от меня, и знающие меня чуждаются меня. Покинули меня близкие мои, и знакомые мои забыли меня. Пришлые в дому моем и служанки мои чужим считают меня; посторонним стал я в глазах их… Гнушаются мною все наперсники мои; и те, которых я любил, обратились против меня. Кости мои прилипли к коже моей и плоти моей, и я остался только с кожею около зубов моих. (См. Ис.52:14; 53:3-5). Помилуйте меня, помилуйте меня вы, друзья мои; ибо рука Божия коснулась меня. (См. Пс.68:17-21) Зачем и вы преследуете меня, как Бог, и плотию моею не можете насытиться? О, если бы записаны были слова мои! Если бы начертаны были они в книге, резцом железным с оловом,- на вечное время на камне вырезаны были!". Он ждал и доныне ждет от нас сострадания. Самое грубое сердце разбойника содрогнулось и сокрушилось перед распятым Спасителем (Лук.23:39-43). Сострадание разбойника выражено простыми словами, словами осуждения самого себя и оправдания Господа: "Боже, будь милостив ко мне, грешнику!". Такая душа входит собрание праведных, Господь ставит ее по правую сторону (Мтф.25:33).
Евангельское истолкование истины заключается в одном слове: ЛЮБОВЬ (Иоан.3:16). Для Церкви Христовой, состоящей из возрожденных от Духа Святого людей, Господь дал новую заповедь (Иоан.13:34): "Заповедь новую даю вам, да любите друг друга; как Я возлюбил вас, так и вы да любите друг друга". В послании Ефесской церкви Господь обличает ее в оставлении первой любви и призывает к покаянию. При этом Он имеет в виду самую возвышенную любовь, которую Он явил нам (Иоан.15:13). "Друг любит во всякое время и, как брат, явится во время несчастия". И вот пришло время начаться суду с дома Божьего (1Петр.4:1-2; 13-19). Господь Иисус Христос "явил делом, что, возлюбив Своих, сущих в мир", до конца возлюбил их". В настоящее время у Него та же цель по отношению к нам: Церковь Его должна явить делом свою любовь к Господу и друг ко другу.
Вспомним суд Соломонов, на котором целью суда было - выявить любовь (3Цар.3:24-28). Суд, начавшийся с дома Божьего, выявит любящие сердца, полагающие жизнь свою за дело Божье, за Церковь Его (Деян.20:17-31; Гал.4:19; 1Кор.4:14-16; 2Кор.7:1-3).
Возвращаясь снова к мысли о том, что грешники не устоят в собрании праведных, вспомним еще два места Священного Писания: Мтф.22:11-14 и Иоан.13:21-30. О, эта ночь, в которую Господь Иисус предан был! В маленьком собрании праведных оказался человек без светлого и чистого виссона, в который были одеты все остальные (Откр.19:8). Предстояло совершить пасхальную вечерю, и Иисус возмутился духом, ощущая присутствие в этом тесном кругу, в котором Он "очень желал" есть Пасху Нового Завета пред Его страданиями, того, кто стал предателем. С тяжелым вздохом, со словами: "Истинно, истинно говорю вам, что один из вас предаст Меня", Он выявляет нечестивого грешника и потом, глядя прямо в глаза ему, добавляет: "Что делаешь, делай скорее". Иуда не участвовал в вечере Господней; он пошел делать дело свое во тьму внешнюю.
В наши дни подобные люди часто оправдывают себя тем, что не являются прямыми предателями братьев, но забывают при этом, что всякое сношение с внешними по вопросам, касающимся Божьего домостроительства, есть ничто иное как разрушение дела Его (2Кор.6:14-18). Нередко эти люди даже хвалятся тем, что избегают страданий за имя Господа. Они всегда в хороших отношениях с внешними, а внешние, в свою очередь, довольны ими и усиленно разрушают дело Божье с помощью их. Почему же эти люди не устояли в собрании праведных, не остались одним целым со страдающим Господом и Его Церковью, а как враги креста Христова мыслят только о своем земном благополучии? Не исповеданный в свое время тайный грех привел их в подобное состояние. Поэтому, дорогие братья и сестры, обратим серьезное внимание не то, с какой тщательностью мы должны постоянно исследовать самих себя, выявляя малейшие недостатки и очищаясь от них в общении с Господом и друг с другом (1Иоан.1:7).

"Ибо знает Господь путь праведных, а путь нечестивых погибнет"
ст.6
Но твердое основание Божие стоит, имея печать сию: "познал Господь Своих"; и: "да отступит от неправды всякий, исповедующий имя Господа" (2Тим.2:19). О том, как познал Господь Своих и как Он знает путь праведных, мы читаем в Евангелии. Он "уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек", и Его земная жизнь является для нас примером, или путем, по которому и мы призваны идти (Фил.2:6-8; Иоан.14:6).

Путь их земной тернистой шел тропой,
Но Иисус с любовию святой
Вел их сильною рукой...
Все, все за Агнцем вслед они пошли,
Все через скорбь великую прошли...

О Своем пути земном, которым Он прошел, Господь говорит в молитве Отцу, которая записана в 17 главе Евангелия от Иоанна. Там же Он говорит и о пути Своих последователей. Самое необходимое для них на земном пути - освящение и единство. Об этом Он молил Отца Своего Небесного, чтобы мы были освящены истиною и соединены воедино Его любовью (Лук.22:31-32).
Мы пережили те обстоятельства, в которых разрозненность детей Божьих доходила до крайнего предела, когда они не имели возможности не только посещать соседние общины, но и в своем городе не имели права собраться вместе двое или трое. Путь нечестивых был тщательно запланирован с целью низложения Церкви Христовой. Но все эти человеческие положения, планы и инструкции обречены на провал. Как верно об этом говорит последний стих первого богодухновенного Псалма! Посмотрите, как здесь сказано: "ПУТЬ нечестивых погибнет". Церковь Христова не пойдет путем отступления от учения Господа, не пойдет путем лишения себя Духа Святого, не пойдет путем нечестивых, несмотря ни на какие угрозы и страдания. "Врата ада не одолеют ee!" А всех, оказавшихся на пути нечестивых, мы неуклонно будем призывать к покаянию и вере в Евангелие. В то же время мы постоянно будем освящаться и укреплять наше единство с Господом и со всеми святыми.

Н.Г.Б.


Пережившие одиночество

Иисус отвечал им: теперь веруете?
Ин.16,31.
Когда человек посвящает себя на служение истине здесь на земле, он рано или поздно становится одиноким. Он, может быть, и найдет симпатию, но не в то время, когда сильно борется и имеет наибольшую нужду в ней. Каждая истина вначале не признается и становится предметом поношений и страданий для ее первых проповедников. Подтверждаясь мировыми примерами, это положение особенно оправдалось по отношению к Христовой истине. Истина веры, в силу ее святости, затрагивает наши греховные стремления, указывает на наше ничтожество, открывает все более гнусное и преступное в сердце; она унижает и разрушает нашу гордость, и потому мы всегда можем быть уверены, что против нее рано или поздно составится союз из всех человеческих страстей, и так будет до конца мира. Проверяя жизнь многих подвижников Божьих, которые здесь на земле были свидетелями вечной истины и правды, мы чаще всего находим их одинокими, непонятыми, непризнанными.
Был одинок Моисей, в продолжение 40 лет страдавший в Египте со своим порабощенным народом, и был одинок вновь, ведя этот народ, вопреки его желаниям, по пустыне, чтобы исполнить его славное назначение.
Был одинок пророк Илия во времена Ахава и Иезавели, взывая в горести: "Сыны Израилевы оставили завет Твой, разрушили Твои жертвенники, и пророков Твоих убили мечом; остался я один, но и моей души ищут, чтоб отнять ее" (3Цар.19,10).
Был одинок пророк Исаия, воскликнув в горести: "Кто поверил слышанному от нас, и кому открылась мышца Господня?" (Ис.53,1).
Был одинок Иоанн Креститель в темнице, когда страж отсек ему голову для удовлетворения царской гордости.
Был одинок Апостол Павел, когда в Римской темнице написал на странице, дошедшей до нас, такие грустные слова: "Все меня оставили" (2Тим.4,16).
Нет сомнения, что впоследствии все эти проповедники истины приняли славу и честь, и все оставленное ими стало достоянием и нашей веры. Но в дни испытания они были одиноки.
Теперь вспомним, дорогие читатели, не людей, какими были Моисей, Илия и Павел, но Святого и Праведного нашего Господа Иисуса Христа, могущего прямо назваться Истиной. Вы хорошо знаете, что Он, пребывая на земле как человек, был одинок между людьми.
Он был одинок, когда искал славы Божьей среди забывших Его людей, когда проповедовал Свое Божественное учение обрядолюбивому народу, когда осуждал беззаконие и лицемерие среди толпы, подчиненной фарисеям.
Он был одинок и даже среди Своих учеников, потому что они не могли сразу понять Его высшего назначения, не могли вникнуть в Его наставления, нередко мечтали лишь о Его земной славе и стремились лишь к человеческой преданности, желали отвратить Его от скорбного и кровавого пути, ведущего к той жертве, ради которой Он пришел на землю (Мтф.16,21-23).
Он был одинок и в тот великий час, когда Его плоть содрогалась и сердце обливалось кровью; Он не слышал от учеников ободряющих слов и в последние моменты жизни видел их лишь убегающих в общую толпу, из которой до самого Его креста раздавались страшные крики насмешек и поруганий. Таково было одиночество Иисуса Христа!
То, что произошло с Вождем, должно было произойти и со всеми Его учениками и с каждым истинным Его последователем. Он - Глава, мы - тело; если мы, дорогие, действительно отдались Ему, следуем согласно святым заповедям, живем Его жизнью и ищем, подобно Ему, славы Божьей, с нами будут поступать так же, как и с Ним, ибо сказано: "Желающие жить благочестиво... будут гонимы"(2Тим.3,12).

Вестник Истины №3-4, 1981г.


Победа в искушении

"Блажен человек, который переносит искушение, потому что, быв испытан, он получит венец жизни, который обещал Господь любящим Его"
Иак.1:12
Когда я впервые готовился выйти на кафедру с проповедью на тему "Об искушениях", то по пути из пресвитерской в помещение Дома молитвы я спросил одного уважаемого брата-старца, которому было уже более восьмидесяти лет: "Скажите, пожалуйста, у Вас искушения бывают?" И этот убеленный сединой скромный христианин, глубоко вздохнув, многозначительно ответил двумя короткими словами: "О, да..." После этих слов я уверенней взошел на кафедру. И не имея особого христианского опыта, я все же по мере познанного мною, говорил на эту важную тему. Насколько помню, я тоща больше обратил внимание на изощренную тактику врага нашей души, желая таким образом помочь моим братьям и сестрам лучше ориентироваться в случаях неожиданных искушений.
С тех пор прошли годы. За это время эта тема не стала менее актуальной в христианской жизни. И я сам прошел не одну долину испытаний и различных искушений. Но в отличие от того, как я тогда понимал искушения, я смотрю на них сегодня другими глазами. Если тогда в искушениях я видел больше желание сатаны смутить или погубить душу искушаемого, то сегодня больше подчеркиваю ценность перенесения искушений для христианской жизни. Поэтому в этой работе я хочу поговорить с вами не столько о причинах и опасностях различных искушений, сколько о Божьей помощи и победе в их перенесении.
Для начала немного об искушении.
Искушение - это напряженное состояние между духовным и недуховным, небесным и земным.
Искушение может быть и желанием удовлетворить естественные потребности и желания неугодным Богу путем.
Искушение - это состояние, когда христианин доходит до границы своих познаний и его дух и сердце смущены. Он встречается с тем, что ему незнакомо, и его сердце томится по разъяснению и разрешению незнакомого вопроса или незнакомой ситуации.
С подобным христианин может встретиться, к примеру, при переселении из одной страны в другую, где он попадает в новые условия жизни, к которым он не подготовлен в нужной мере, и прежний христианский опыт не всегда применим в новых ситуациях. И как дороги в связи с этим слова, Иисуса Христа: "И познаете истину, и истина сделает вас свободными" (Иоан.8:32). Божья истина может открыться нам в новой ситуации в более глубоком свете, в котором мы ее раньше не понимали. Это милость от Бога и путь к свободе.
Искушения допускаются Богом. Но исходят искушения от сатаны, окружающего нас греховного мира и нашей плоти, то есть старой неискупленной природы. И как говорит Писание: "В искушении никто не говори: "Бог меня искушает"; потому что Бог не искушается злом и Сам не искушает никого, но каждый искушается, увлекаясь и обольщаясь собственною похотью" (Иак.1:13-14). В этих стихах Апостол Иаков дает ответ на одну из причин искушений, в которые мы впадаем. Но при этом мы не можем упустить из виду стих, предшествовавший этим словам: "Блажен человек, который переносит искушение, потому что, быв испытан, он получит венец жизни, который обещал Господь любящим Его" (ст.12). Поэтому мы с еще большей уверенностью можем сказать, что искушения допускаются Богом для того, чтобы мы усовершенствовались в образ Его Сына Иисуса Христа.
При правильном поведении во время искушения или, другими словами, при их перенесении мы совершенствуемся в духовной борьбе. Искушения допускаются Богом в возрастающем порядке. И чем выше и ответственнее служение христианина, тем изощреннее может быть искушение.
Стенли Джоунз пишет в своей книге "Победная жизнь", что христианин вырастает из искушений подобно тому, как ребенок вырастает из одежды. Она стала ему мала, и ему нужна другая.
Может, в этом свете нам станут понятнее слова: "С великою радостью принимайте, братия мои, когда впадаете в различные искушения, зная, что испытание вашей веры производит терпение; терпение же должно иметь совершенное действие, чтобы вы были совершенны во всей полноте, без всякого недостатка" (Иак.1:2-4).
Иаков говорит: "Блажен человек, который переносит искушение..." Этот стих также говорит о благословении при перенесении искушения.
Время перенесения искушения может быть различным. Иногда искушение длится всего несколько секунд, требуя от христианина максимум сосредоточенности, молитвы и воли противостоять греху. Иногда оно может длиться минуту, час или день Оно может продолжаться и неделю, месяц или годы.
И когда мы говорим о перенесении искушения, то не имеем в виду пассивное ожидание его окончания.
Допуская искушение. Бог имеет конкретную цель: наше духовное возрастание. Он хочет, чтобы образ Иисуса Христа проявлялся в нас все ярче и сильнее. И наш любящий Господь внимательно наблюдает в это время за нами и ставит пределы искушению Своих детей. И сатана никогда и ни при каких обстоятельствах не может перешагнуть границу дозволенного Богом!
Яркий пример этому - искушение Иова: "И сказал Господь сатане: вот, он в руке твоей, только душу его сбереги" (Иов.2:6) В 1Кор.10:13 написано: "Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так-чтобы вы могли перенести". И "...знает Господь, как избавлять благочестивых от искушения..." (2Пет.2:9).
Говоря об искушении, важно обратить внимание на то, что искушение еще не грех, но если я говорю "да" и поддаюсь его соблазну и влечению, и делаю то, к чему оно меня влечет в мыслях и желаниях, то совершаю грех.
Искушения переносятся в борьбе.
Методы борьбы в них различны. Мы разделим их на три: противостоять, дистанция, бегство. Другими словами: мы должны в искушениях противостоять, держать дистанцию и, где нужно, бежать.
Это разделение условное, и мы могли бы назвать методы по-другому, суть от этого не изменится.
Рассмотрим первый метод:
ПРОТИВОСТОЯТЬ
Иисус обратился в период Своей величайшей духовной борьбы в Гефсимании к спящим ученикам со словами: "Бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна" (Мат.26:41). В этих словах наш Спаситель, о Котором написано: "...как Сам Он претерпел, быв искушен, то может и искушаемым помочь" (Евр.2:18), повелевает ученикам бодрствовать и молиться, чтобы не впасть в искушение. Но Иисус сразу же обращает внимание Своих последователей на причину возможного искушения: "плоть же немощна". Очень важно, дорогие друзья, если мы хотим иметь успех в борьбе с искушением, не только знать, но и сознавать, что наша плоть немощна. Мы, несмотря на возрождение свыше, все еще живем в неискупленном теле.
Исходя из немощи нашей плоти, мы должны помнить, что искушение может придти к нам самым неожиданным образом и в самом неожиданном месте. Мы можем быть искушаемы и там, где рядом нет ни одного человека.
Евангелист Стэнли Джоунз говорит в своей книге "Победная жизнь", что однажды, идя по лесу, он впал в сильное искушение Он не пишет о том, что это было за искушение. Тогда он взвалил на плечо найденный кусок дерева и пошел с этой тяжестью дальше. Вскоре он достиг опушки и, освободившись от искушения, бросил этот кусок дерева в сторону.
В этом событии есть для нас что-то весьма поучительное Я не думаю, что в период искушений мы должны поступить подобным же образом: буквально взвалить на плечо какую-нибудь тяжесть и пойти с ней дальше. Но мы можем и должны взять на себя бремя ответственности за какой-нибудь труд в деле созидания Царства Божия И если труд по спасению других и не освобождает нас от искушений в целом, то все же может оградить от искушения, в которое мы впали по причине праздности и безделья.
Христианин может быть подвергнут в искушении другому искушению - скорее освободиться от борьбы, когда победа и Божия цель с ним еще не достигнуты.
Это может проявиться, к примеру, в публичном покаянии. Но публичное покаяние верующих в личных неглубоких падениях неполезно, делая их зависимыми от подобных эмоциональных переживаний. Практика показывает, что они склонны все снова выходить вперед на призывных собраниях.
Но, каясь и исповедуясь в искушении, когда еще не исчерпаны все методы духовной борьбы, искушаемые только расслабляются и теряют способность бороться и с опытом встретить будущие испытания. Кроме того, подобные исповедания в искушении могут сделать христианина зависимым и от человека, перед которым он исповедывается. Это проявляется в том, что он все снова обращается к душе-попечителю с одними и теми же проблемами, что подобно бегу на месте, когда тратится сила, но нет продвижения вперед. Это может привести к нерешительности и неуверенности в практической христианской жизни Опекаемый теряет способность самостоятельно принимать решения, и просит у душепопечителя совета в мелочах, которые уже давно могли бы быть усвоенной нормой его жизни. Таким образом, даже уважаемый человек может стать для искушаемого неверною опорой в глазах Божиих. И только Бог в Своей любви может освободить нас от такой зависимости, которая, подобно "костылям" для исцеленного от травмы человека, мешает нашей христианской походке и никак не совершенствует нашу духовную осанку.
В связи с этим позволю себе такую иллюстрацию.
Уже вышеупомянутый Стенли Джоунз пишет, что лично знал женщину, которая как-то спускалась на костылях по лестнице. И случилось, что в один день она не удержалась и упала вниз по ступенькам лестницы, оставив костыли наверху. В это время в доме никого не было, и на ее зов о помощи никто не отзывался. Но без привычных костылей она не могла ходить, и тогда, собравшись с силами, она, держась за перила, поднялась по лестнице к своим костылям. Каково же было ее удивление, когда она добралась до костылей, опираясь только на свои ноги. Это событие настолько укрепило ее веру, что с тех пор она стала ходить без костылей.
Так и Господь из любви к нам допускает, чтобы жизнь выбила из-под нас ненужные "костыли", на которые мы так долго опирались. Вначале мы "кричим" и нам тяжело без них, мы даже готовы вновь прибегнуть к ним, если б не Провидение Божие, усмотревшее нас от них освободить. Порою этими "костылями" могут быть неплохие предметы, работа или люди: сами по себе хорошие и уважаемые. Но Бог хочет, чтобы мы возрастали в благодати и познании нашего Господа Иисуса Христа как из Писания, так и в практической христианской жизни, и опирались только на Него. А о праведнике, опирающемся и надеющемся на Господа, Библия говорит "Господом утверждаются стопы такого человека, и Он благоволит к пути его. Когда он будет падать, не упадет, ибо Господь поддерживает его за руку" (Пс.36:23-24).
Противостоять - это активная борьба и, если нужно, наступление. Пассивность в христианской жизни очень опасна. Опасна тем, что питает почву для возможных искушений. Здесь я имею в виду пассивность всего нашего естества: не только пассивность духа, души и тела, но также пассивность ума, совести и воли.
Пассивность может быть связана и с праздностью, и с леностью. Как тут не вспомнить слова из Евангелия, где Иисус рассказывает притчу о хозяине, который вышел рано поутру нанять работников в виноградник свой. То же он сделал около третьего, шестого и девятого часа. Последним, около одиннадцатого часа, он сказал. "Что вы стоите здесь целый день праздно?" (Мат.20:6). И когда они ему ответили, что никто их не нанял, то хозяин им сказал. "Идите и вы в виноградник мой, и что следовать будет, получите" (ст.7) Может, и среди моих читателей есть стоящие праздно? Я желал бы, чтобы к вам вышел такой усердный "хозяин виноградника" - добрый служитель Божий и пригласил бы вас на труд, даже если на ваших жизненных часах уже одиннадцать. Будем трудиться в винограднике Божием, пока есть день! Иисус сказал нам в поучение. "Мне должно делать дела Пославшего Меня, доколе есть день, приходит ночь, когда никто не может делать" (Иоан.9:4).
Сперджен, ссылаясь на книгу Спенсера "Новое и старое", цитирует в своей книге "Искусство иллюстрации" интересный пример: "Праздный человек уступает малейшим искушениям. Поставьте графин с узким горлышком возле улья и вы скоро увидите, как его окружат осы, привлекаемые запахом сладкой жидкости, влитой в него как приманка, и как они усердно ползут в горлышко и неожиданно падают с высоты на дно сосуда в сладкую жидкость, из которой они больше не могут подняться, и после некоторых тщетных попыток утопают. Пчелы же совсем не обращают на графин внимание, но сразу же летят в свой улей и не поддаются приманке. Так и праздные люди легко привлекаются любой приманкой; у них находится и время, и желание следовать каждому "сладкому" влечению. Они идут вслед своим похотям, покуда не падают в невозвратное осуждение; в то время как усердный и трудящийся христианин, который совестливо и честно выполняет свою работу, свободен от опасности этих смертоносных влечений, но собирает мед утешения на зиму скорби".
Там, где члены церкви находятся в пассивности, нет возможности прийти "в меру полного возраста Христова" и получить "приращение для созидания самого себя в любви" (Еф.4:13,16).
А труда в церкви более, чем достаточно. Одним словом, труда достаточно для всех, умей мы только его видеть и правильно распределить соответственно призванию и дарам.
Писание говорит: "Ревнуя о дарах духовных, старайтесь обогатиться ими к назиданию церкви" (1Кор.14:12). А дар дается Духом "как Ему угодно" (1Кор.12:11). И Он может в случае необходимости помочь христианину изменить форму проявления дара и направить духовные усилия в другое русло к той же цели.
Однажды пианист в результате операции потерял кисть одной руки. Врачу было понятно, что его пациент уже никогда не сможет играть на пианино. И он не знал, как после операции заговорить с больным. Каково же было удивление хирурга, когда он, направляясь к больному, увидел его идущего ему навстречу с листком бумаги в руке со словами: "Доктор, я уже пишу музыку".
Дорогой мой верующий друг! Что должно стать твоей музыкой, которая откроет тебе перспективу в плодотворном служении, я сказать не могу. Но если ты проповедник, то ты можешь перевоплотить устное слово в печатное: писать проповеди и трактаты. Одним словом, верю, что Тот, Который позволил "ампутировать" тебе "руку", поможет и найти применение твоему дару и ты вновь ободришься и почувствуешь себя полезным в деле Божием. А дело Божие - это спасение людей - должно быть неотъемлемой частью жизни любой поместной церкви, потому что миссионерский труд - это повеление Христа: "Идите по всему миру и проповедуйте Евангелие всей твари" (Map.16:15).
Очень важно, независимо от того, какой труд ты совершаешь в церкви, любить ее и делать все от тебя зависящее, чтобы твоим братьям и сестрам было хорошо. Если ты несешь какое-то служение в церкви, то старайся приносить на духовный стол всегда самое лучшее и свежее, что получил от лица Господа.
Не следует пренебрегать посещением богослужений. Это может привести к ослаблению веры и отпадению. Написано: "Не будем оставлять собрания своего, как есть у некоторых обычай" (Евр.10:25а).
Однажды один пастор посетил одного члена церкви, фермера, который перестал ходить на собрание. Тот его гостеприимно принял, и они сели в зале перед камином. Некоторое время они молча смотрели на веселый огонь, дававший тепло всему дому. Тогда пастор взял щипцы для дров и, вытащив горящее полено, положил его на каменную плиту перед камином. Пламя одинокого полена начало ослабевать, становилось все меньше, пока не угасло. Тогда фермер сказал пастору: "Я все понял, я снова приду".
И если среди моих читателей есть кто-то, кто узнал себя в этом примере, то будет очень хорошо, если он скажет: "Я все понял, я снова приду". Потому что вне церкви здоровой духовной жизни быть не может.
Церковь - это источник пробуждения. Всякий миссионерский труд должен исходить из церкви, а спасенные люди снова должны вливаться в церковь: существующую или вновь образовавшуюся, в зависимости от условий и местности.
Несколько слов еще незамужним сестрам. Мне довелось с группой русских братьев посетить центр диаконис "Хеврон" в Германии. После увиденного и услышанного из-под моего пера появилась заметка, которая помещена во втором номере журнала "Евангельская вера" за 1992 год: "Мы не вышли замуж..." Позволю себе предложить ее вам: "Мы не вышли замуж не потому, что не имели возможности выйти замуж, а потому что посвятили себя служению Господу безбрачными,- говорят диаконисы центра диаконис "Хеврон" в ФРГ. - Но в то же время мы сознаем, что брак хорош и что брак от Бога, и мы не связаны обетом безбрачия, но каждая из нас свободна при желании выйти замуж".
Диаконисы "Хеврона" служат Господу в самых различных сферах социальной жизни: в больницах, домах престарелых, детских садах, местах отдыха,- как среди детей, так и среди молодежи. Они несут весть спасения погибающим, в том числе и наркоманам.
Жизнь и служение диаконис "Хеврона" может стать хорошим примером для многих незамужних сестер.
Мнение во многих современных церквах о том, что незамужние сестры будто бы относятся к числу менее нужных и менее духовных христианок - глубоко ошибочное.
Немецкий толкователь Библии Вернер де Боор пишет, что нередко причиной безбрачия верующих девушек является не их недуховность, а наоборот: их серьезное отношение к духовной жизни.
Каким утешением для одиноких сестер могут послужить слова Апостола Павла: "Незамужняя заботится о Господнем .." (1Кор.7:34).
И только понимание вопроса безбрачия в свете Священного Писания может помочь сестрам, которым "не удалось" выйти замуж, наполнить жизнь новым содержанием.
Дорогие невесты Христовы! Бывает время, что вы унываете или даже кто-то страдает от чувства "неполноценности", потому что жизнь сложилась не как у большинства, когда все на своем месте: и уют домашнего очага, и близкий сердцу человек, и дети. Но давайте посмотрим на нашего Спасителя. Ведь и Его жизнь складывалась не как у большинства, и Он был лишен уюта и повседневного внимания заботливых рук. Иисус сказал о Себе: "Лисицы имеют норы, и птицы небесные - гнезда; а Сын Человеческий не имеет, где приклонить голову" (Лук.9:58). А какая прекрасная жизнь прожита Им! Она вся - пример для нашего подражания! Сколько в ней необыкновенной красоты! Бальмонт, глядя на Спасителя, написал такие строки:

Одна есть в мире красота
Любви, печали, отреченья
И добровольного мученья
За нас распятого Христа.

Тот, Кто сотворил весь мир и дал нам жизнь, но Кому не нашлось на земле места, где приклонить голову, преклонил ее на кресте Голгофы за твои и мои грехи.
Возвращаясь к мысли об активной позиции в перенесении искушения, вновь обратимся к Библии. Апостол Петр пишет: "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища кого поглотить" (1Пет.5:8). Проповедь на эту тему нередко можно было слышать в бывшем Советском Союзе, где верующим противостоял атеизм, возведенный в ранг государственной политики. Возможно сейчас, когда в некоторых странах СНГ наступило время большей свободы, на эту тему проповедуется меньше. Но в Германии я что-то, к сожалению, не слышу больше в проповедях о "рыкающем льве". Хотя и лев может прибегать к хитрости. Один французский журналист очень интересно описывает, как в одном африканском заповеднике львы прячутся за блестящими, лакированными автомобилями, выжидая свою жертву. И когда любопытные животные подходят слишком близко к ярким автомобилям, то лев выскакивает из привлекательного укрытия и набрасывается на них.
Понятно, что центром проповеди должен быть Иисус и слово о кресте. Но если мы на западе не видим диавола как рыкающего льва, то нужно помнить о том, что здесь "сам сатана принимает вид Ангела света" (2Кор.11:14) Это - приукрашенная, обманчивая религиозность. А ложь, которая ближе всего к правде, наиболее опасна.
И если раньше тактика врага проявлялась в угрозах, преследованиях, лишениях, вплоть до физического истребления верующих, и тогда в смерти за Христа определялась верность христианина, то сейчас он использует обольщение.
Советуя ученикам бодрствовать, Иисус сразу же говорит: "И молитесь, чтобы не впасть в искушение". Иаков также говорит: "Злостраждет ли кто из вас? пусть молится" (5:13а).
Активная борьба с грехом была предложена Богом еще Каину: "И сказал Господь Каину: почему ты огорчился? и отчего поникло лицо твое? Если делаешь доброе, то не поднимаешь ли лица? а если не делаешь доброго, то у дверей грех лежит; он влечет тебя к себе, но ты господствуй над ним" (Быт.4:6-7).
Лучший пример борьбы в искушении оставлен нам Иисусом Христом, когда Он "возведен был Духом в пустыню, для искушения от диавола" (Мат.4:1). Он постился. А пост без молитвы немыслим.
Кроме того, Он отражал искушения диавола словом Божьим. "И, постившись сорок дней и сорок ночей, напоследок взалкал. И приступил к Нему искуситель и сказал: если Ты Сын Божий, скажи, чтобы камни сии сделались хлебами. Он же сказал ему в ответ: написано: "не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих". Потом берет Его диавол в святый город и поставляет Его на крыле храма, и говорит Ему: если Ты Сын Божий, бросься вниз; ибо написано: "Ангелам Своим заповедает о Тебе, и на руках понесут Тебя, да не преткнешься о камень ногою Твоею". Иисус сказал ему: написано также: "не искушай Господа Бога твоего". Опять берет Его диавол на весьма высокую гору, и показывает Ему все царства мира и славу их, и говорит Ему: все это дам Тебе, если падши поклонишься мне. Тогда Иисус говорит ему: отойди от Меня, сатана; ибо написано: "Господу Богу твоему поклоняйся и Ему одному служи" (Мат.4:2-10). О венце этого искушения повествует 11-й стих, который нельзя читать без восхищения и радости: "Тогда оставляет Его диавол, - и се. Ангелы приступили и служили Ему".
Апостол Павел назвал слово Божие мечом духовным (Еф.6:17). И если под всеоружием, кроме "меча духовного", подчеркиваются еще и воинские доспехи, то опять-таки в них можно облечься лишь путем большой любви к Священному Писанию. Как тут не вспомнить слова псалмопевца: "Радуюсь я слову Твоему, как получивший великую прибыль" (Пс.118:162). Слово Божие не только помогает нам переносить искушения, но и приобщает нас к Духу и жизни Христовой. Иисус говорит: "Слова, которые говорю Я вам, суть дух и жизнь" (Иоан.6:63). Не удивительно, что Мартин Лютер сказал такие слова: "Слово Божие - это повозка, посредством которой Святой Дух въезжает в наше сердце".
Один пастор однажды выразился так: "Кто имеет успех в Библии, тот имеет успех в жизни".
Цитируя эти слова, я бы только добавил: "...тот имеет успех в духовной жизни", потому что наш путь - узкий. И "наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных" (Еф.6:12).
Но наша борьба не только против внешних искушений греховного мира, против сатаны, но и против нашей плоти - старой, ветхой, падшей в Едеме природы. "Ибо плоть желает противного духу, а дух - противного плоти" (Гал.5:17).
Эскимос-рыбак каждую субботу в полдень приходил в город. Он всегда приводил с собой двух своих собак. Одна была белая, другая - черная. Он научил их драться по команде. И каждую субботу, в полдень, на городской площади собирались люди и смотрели собачий бой, а рыбак собирал ставки. В одну субботу побеждала черная собака, в другую - белая, но всегда в выигрыше был рыбак!
Его друзья начали допытываться, как он это делает. Он ответил: "Я морю голодом одну и кормлю другую. Та, которую кормлю, побеждает, потому что сильнее".
Эта история чем-то поучительна для нас. И чем лучше мы будем питать внутреннего человека словом Божьим, тем увереннее мы будем побеждать искушения, потому что стали сильнее.
"Он дает утомленному силу, и изнемогшему дарует крепость" (Ис.40:29).
ДЕРЖАТЬ ДИСТАНЦИЮ
Водителям автомобилей на западных автострадах хорошо известно, как важно во время движения на большой скорости соблюдать дистанцию. Правило гласит: "Чем выше скорость, тем больше дистанция". И несоблюдение этого правила привело уже ко многим печальным исходам: ранениям, увечьям и смерти. Да и на российских дорогах, где в большинстве случаев особо не разгонишься, можно встретить на бортах грузовых автомобилей надпись: "Соблюдай дистанцию". Значит есть и у водителей средних или плохих дорог повод для такого призыва.
Однажды один владелец искал себе кучера. Он спросил пожелавшего выполнять эту работу:
- На каком расстоянии Вы можете проехать от обрыва?
Тот ответил:
- Могу проехать совсем рядом от него без всякого страха.
Тогда владелец попрощался с ним, сказав, что такой кучер ему не нужен.
Второй человек, искавший работу, тоже заявил, что может проехать без страха недалеко от обрыва.
И этого неудачника владелец отправил от себя.
Третий человек на вышезаданный вопрос ответил:
- Я проеду от него как можно дальше. Тогда владелец сказал:
- Такой кучер мне как раз и нужен.
Первый псалом гласит: "Блажен муж, который не ходит на совет нечестивых и не стоит на пути грешных, и не сидит в собрании развратителей; но в законе Господа воля его, и о законе Его размышляет он день и ночь! И будет он как дерево, посаженное при потоках вод, которое приносит плод свой во время свое, и лист которого не вянет; и во всем, что он ни делает, успеет" (ст.1-3).
Говоря о дистанции, нужно помнить, что для ее соблюдения нужны как хороший свет, так и хорошее зрение! Как слепому свет не поможет, так и зрячий споткнется во тьме.
Для этого - два примера.
Недалеко от нашего дома, где я в свое время жил, строители вырыли большой котлован под фундамент многоэтажного дома. По одну сторону котлована они вырыли еще траншею для отвода подземных и дождевых вод. Был яркий осенний день. Я стоял на своей улице и смотрел, как в сторону котлована шел слепой, прощупывая тростью впереди себя дорогу. Он шел по тротуару, должно быть, не зная, что скоро окажется на неровном, опасном гребне: тротуар был в глиняных булыжниках, и по одну сторону - котлован, а по другую сторону - траншея. Вот он осторожно прошел несколько метров по опасной тропе, которую ему указала трость. Водя ею налево и направо, он убеждался в каком-то обрыве по обе стороны тротуара. Вдруг его движения стали неуверенными, он взмахнул руками, жонглируя на гребне. Должно быть, его уже охватил страх. Тут я крикнул ему, чтобы он остановился, что бегу ему на помощь. Через несколько секунд я оказался рядом с ним и провел его по гребню до конца котлована, где он вновь оказался в безопасности.
Этот человек шел при ярком свете, но он не имел зрения.
Думаю, что после этой иллюстрации вы согласитесь, что помимо света Священного Писания нам нужно иметь еще и хорошее духовное зрение от Господа. Псалмопевец молился: "Открой очи мои, и увижу чудеса закона Твоего" (Пс.118:18). Написано также: "...заповедь Господа светла, просвещает очи" (Пс.18:96). И она просвещает очи при нашем послушании.
Порою не исповеданный грех прошлого лишает нас духовного зрения - понимания Божьей истины, но как только мы исповедуем его перед Господом, а иногда и в присутствии доверительного лица - брата или сестры по вере, снова обретаем способность ясно ориентироваться в духовном мире. К слову, не исповеданные грехи прошлого могут иногда стать причиной искушений в определенной области. После исповедания приходит победа.
Другой случай. Еще будучи необращенным к Богу, как-то вечером я шел по районному центру, и слушал звук своих уверенных шагов, так как туфли были подбиты подковами, как это делалось в ту пору для того, чтобы подольше сохранить обувь. Было тихо и на тротуаре - ни одного человека. Я шел легкой походкой и не думал, что что-то может нарушить мой приятный путь. Участок, по которому я шел, был неосвещенным, лишь издали виднелись здания торгового центра, где уже был какой-то свет. Подойдя к районной почте, я неожиданно упал в траншею, больно ударившись о противоположный край. Оказалось, что тротуар перерыли для каких-то работ и я (при открытых глазах) упал в яму.
Позже туда же упала одна из работниц типографии, но, к счастью, мы отделались только легкими ушибами. А ведь бывает хуже. Но окажись то место освещенным, этих падений можно было бы избежать.
Мы уже говорили выше, что Слово Божие является светом для христианина. "Слово Твое - светильник ноге моей и свет стезе моей" (Пс.118:105). Иисус сказал: "Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни" (Иоан.8:12). А об Иисусе в Откровении написано: "имя Ему: Слово Божие" (19:13).
Так, позволим же Слову Божиему освещать нам нужную дистанцию для избежания опасностей и падений в нашей повседневной христианской жизни!
Возьмем, к примеру, место Писания: "Не обманывайтесь: худые сообщества развращают добрые нравы" (1Кор.15:33). Действительно, сколько искушений породило и сколько падений повлекло за собой пренебрежение этим предостережением Библии!
Сколько прекрасных надежд и жизней разрушено в результате того, что дети, получившие хорошее нравственное - христианское воспитание, ослушались наставлений родителей, основанных на Слове Божием, и оказались в безнравственных компаниях, и пошли путем погибели. Хорошо еще, когда тот или иной из них вовремя вспоминал об отцовском доме, чтобы вернуться к колыбели прекрасных нравов, исходящих из Библии.
В Евангелии от Луки Иисус приводит для всех поколений убедительный пример расточения добрых нравов, получивший название "Притча о блудном сыне": "У некоторого человека было два сына; и сказал младший из них отцу: отче! дай мне следующую мне часть имения. И отец разделил им имение. По прошествии немногих дней, младший сын, собрав все, пошел в дальнюю сторону и там расточил имение свое, живя распутно. Когда же он прожил все, настал великий голод в той стране, и он начал нуждаться; и пошел, пристал к одному из жителей страны той, а тот послал его на поля свои пасти свиней; и он рад был наполнить чрево свое рожками, которые ели свиньи, но никто не давал ему". (Расточив "имение свое с блудницами", он, естественно, расточил и всякие добрые нравы родительского дома). Но как хорошо, что он, "пришед же в себя, сказал: сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода! Встану, пойду к отцу моему и скажу ему: отче! я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим; прими меня в число наемников твоих". (Тогда он принял единственно верное решение, и был принят отцом и помилован, и жизнь его изменилась). Написано: "Встал и пошел к отцу своему. И когда он был еще далеко, увидел его отец его и сжалился; и побежав пал ему на шею и целовал его. Сын же сказал ему: отче! я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим. А отец сказал рабам своим: принесите лучшую одежду и оденьте его, и дайте перстень на руку его и обувь на ноги; и приведите откормленного теленка и заколите: станем есть и веселиться, ибо этот сын мой был мертв и ожил, пропадал и нашелся. И начали веселиться" (Лук.15:11-24).
Это история каждого из нас, когда мы жили без Бога, но это тем более история неверных детей Божиих, оставивших Отца. Худое сообщество губит их, делая их нищими и духовно нагими. Счастлив тот, кто еще вовремя, придя в себя, возвращается к Богу Отцу.
Мне довелось проповедовать в тюрьме и слышать песню о блудном сыне из уст покаявшихся заключенных, которые на самом деле ушли из Отчего дома очень далеко, но затем вернулись. О, какая благодать, какое тепло и доверие к Богу чувствовалось в этом пении! Вот слова этой песни:

Оставил дом, забыл отца, ушел далеко,
Ушел в края, где счастья нет, где одиноко.
За каплю счастья променял свою свободу,
Заблудшим сыном стал влачить ты годы.

Припев:
Вернись домой, вернись домой, уж близко к ночи.
Вернись домой, вернись домой, вернись в дом отчий.
Вернись домой, тебя там ждут и не забыли,
Вернись, вернись, вернись домой, сын мой.

Ты в жалких рубищах своих обремененный
Пасешь стада и ешь рожки, ведь ты наемник,
А вспомнишь годы ты, что жил в отцовском доме,
Невольно катится слеза, как вспомнишь.

Пойду домой, вернусь к Отцу, а может вспомнит,
Паду к ногам, буду просить, а может примет.
Хотя бы быть в числе прислуг, но рядом с домом.
Пойду домой, вернусь к Отцу родному.

Мой сын пришел и знают все: он не заблудший.
Пропавший был, нашелся он, он самый лучший.
Мой дом его и все мое его пусть будет,
И горечь жизни пусть он всю забудет.

К худому сообществу относятся не только безнравственные люди, но и в равной мере такие же безнравственные, обольщающие и совращающие книги, видео и телефильмы, плохая музыка. Грязные книги и статьи в газетах оскверняют дух человека. Непристойные произведения вводят человека в воображении в среду, подобную действительной, таким образом читатель становится на одну ступень с описываемым пороком, другими словами, он уподобляется им и оскверняется нечистыми духами. Нередко при этом греховное воображение настолько сильно и ярко, что возбуждает похотливые чувства и может привести ко греху... И это угождение плоти вводит небодрствующего христианина в искушение и во сне. Часто грязные сны как раз и являются следствием грязных мыслей и увлечений непристойными вещами. Такое увлечение плотским воскрешает во сне грязные чувства и воспоминания о прошлых, если они были, грехах и пороках.
Грязные, и особенно навязчивые мысли, в случае появления должны восприниматься как сигнал наивысшей тревоги. С ними надо бороться, освящая ум и совесть. Когда христианин не бодрствует, не освящает себя и лелеет в себе греховные мысли, то в греховные помышления, как я уже писал выше, могут быть вовлечены и чувства. Тогда зачинает похоть, которая "раждает грех, а сделанный грех раждает смерть" (Иак.1:15). А в грехе нужно каяться и, в случае необходимости, - исповедоваться. Но здесь важно учесть, что никто из нас не свободен от неожиданных греховных мыслей. Привожу знакомое в христианстве выражение: "Мы не можем запретить птице пролететь над крышей нашего дома, но мы можем помешать ей свить на ней гнездо". Поэтому, если я не могу запретить греховной мысли пролететь через мое сердце, то силою Христовой могу запретить ей приземлиться в нем, чтобы свить гнездо.
Не бодрствуя и искушаясь, даже более того, в некоторых случаях воспламеняясь, искушаемый может воспламенить и атмосферу вокруг себя, вовлекая в искушение и других!
Бог говорит: "Будьте святы, потому что Я свят" (1Пет.1:16). В Исаии 52:11 написано: "Очистите себя, носящие сосуды Господни!" Это важно для нас лично, а также для нашего служения. Потому что "носящие сосуды Господни" сегодня - труженики в деле Божьем. Идя на кафедру с проповедью Евангелия или же петь в хор, мы тем более должны заботиться о том, чтобы были чисты. Мы должны опасаться недуховной инфекции извне, тем более опасаться стать ее носителем.
Здесь уместно одно событие из истории медицины, описанное в книге А. Зайбеля "Церковь Иисуса: неужели подвергнется обольщению в последнее время?" Игнац Земмельвайс (1818-1865) считается спасителем матерей. Он обнаружил причину тогда часто встречавшейся послеродовой лихорадки, которая уносила столько жизней молодых матерей. Тогда о микроорганизмах не знали почти что ничего. Врачи сразу же после вскрытия трупов неумытыми руками и немытыми инструментами обследовали рожениц. Нет ничего удивительного в том, что большинство умирало. Земмельвайс ввел в своей клинике строгие правила мытья и очищения (нас очищает кровь Христа), и число умирающих матерей резко понизилось. Все ли были в восторге от этого? Нет! Гинекологи были очень возмущены. Их академически "образованные руки" - они, кто считали себя особыми целителями - должны быть истинным источником инфекции и смерти? Из-за этого обвинения они принялись "обрабатывать" бедного ученого. Его открытие было в глазах некоторых врачей из ряда вон выходящим. Это просто не могло быть правдой. Земмельвайс со всех сторон пожинал вражду и клевету... Его последователь вновь отменил умывальницы. Смертность матерей подскочила вверх и все снова потекло по старому и привычному "порядку".
Здесь есть о чем задуматься и спешащим возлагать руки!
Нам всем нужна духовная гигиена, которая заключается в жизни постоянного очищения в крови Христа и в освящении.
Даже присутствие людей порочной жизни за стенкой многоквартирных домов или в соседней комнате родного дома доставляет верующему, имеющему чувствительный дух, излишние переживания и борьбу, от которой он был бы свободен, живя отдельно или же с людьми, ведущими святой образ жизни. Если эту книгу сейчас читает кто-то, кто живет во грехе, то у него есть основания печалиться не только по поводу того, что он огорчает Господа и сам в глубине сердца несчастен, но и по поводу того, что причиняет душевные страдания близким людям, среди которых живет. Что же тебе делать, мой друг, если ты уже сам сознаешь, что твой грех является причиной твоих тайных тревог и несовершенного счастья твоих близких, которые страдают из-за твоей порочной жизни и много, порою со слезами, молятся о тебе? Я думаю, что ты уже понял, что тебе нужно обратиться к Богу. Не надо "убегать" - уходить без надобности из дому, чтобы пожить "свободно". Потому что вместо свободы попадешь в рабство - рабство греха. И настоящие верующие мать и отец всегда будут рады кающемуся сыну или дочери. И также близкие, познавшие Иисуса, будут рады покаянию брата или сестры, о которых много молились. Поэтому вернись домой! Вернись и покайся перед Богом, и никто не напомнит тебе о прошлом, потому что оно будет прощено и омыто кровию Иисуса. Тебя примут, как ты уже читал выше, как отец принял блудного сына: с любовью, без упреков.
Но и в случаях, когда верующие страдают по причине греховной жизни близких или соседей, милость Божия не оставит надеющихся на Него: "И если города Содомские и Гоморрские, осудив на истребление, превратил в пепел, показав пример будущим нечестивцам, а праведного Лота, утомленного обращением между людьми неистово развратными, избавил,- ибо сей праведник, живя между ними, ежедневно мучился в праведной душе, видя и слыша дела беззаконные: - То конечно знает Господь, как избавлять благочестивых от искушения, а беззаконников соблюдать ко дню суда, для наказания" (2Пет.2:6-9). Но обратите внимание на слова "сей праведник, живя между ними, ежедневно мучился в праведной душе, видя и слыша дела беззаконные". Истинные верующие страдают в демонизированном мире греха, а плотские христиане питают свои похоти, глядя на порнографические фотографии на витринах магазинов, бензозаправок и впиваясь в "голубые экраны" в собственном доме, так как держат идола - телевизор.
Говоря о телевизоре, я могу встретить возражения даже со стороны некоторых верующих: "Но по телевизору можно смотреть и хорошие вещи, например, фильмы на библейские сюжеты. В связи с этим для начала замечу, что германский работник телевидения Петер Хане в своей книге "Власть манипуляции" называет телевизор "миром в доме". Но не тот Божий мир, который давал Иисус ученикам, имеется здесь в виду, а мир греха и разврата, из которого дети Божий вышли, покаявшись. Поэтому, если Иисус учил учеников говорить: "Мир дому сему", и Сам давал этот мир, то телевизор изгоняет этот мир и губит веру. Приобретая телевизор, дети Божий приобщаются ко греховному миру в собственном доме, а если "голубой экран" у них был до обращения к Богу и они его не выбросили, то продолжают любить мир. А Писание через Апостола Иоанна говорит: "Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей; ибо все, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира (сего). И мир проходит, и похоть его, а исполняющий волю Божию пребывает вовек" (1Иоан.2:15-17). Словами Иакова Библия говорит: "Прелюбодеи и прелюбодейцы! не знаете ли, что дружба с миром есть вражда против Бога! Итак, кто хочет быть другом миру, тот становится врагом Богу" (Иак.4:4) Некоторые скажут: "Как же так, ведь мы же смотрим фильмы на библейские сюжеты, где повествуется о Боге". О таких фильмах хорошо пишет Вольфганг Целлер в книге "Когда картина подавляет слово". Он говорит, что подобные фильмы препятствуют Духу Святому раскрыть читателю Библии духовные истины, подавляя их своими образами. А ведь одни и те же образы могут быть показаны неодинаково, в зависимости от того, кто поставил фильм, а Дух Божий всегда открывает истину согласно словам Христа: "Когда же приидет Он, Дух истины, то наставит вас на всякую истину; ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам. Он прославит Меня, потому что от Моего возьмет и возвестит вам" (Иоан.16:13-14).
Кроме того, в человеческом несовершенстве нельзя сыграть роль совершенного Бога. И не уподобившись Христу, а уподобимся мы Ему только, когда "...увидим Его, как Он есть" (1Иоан.3:2), никто никогда не сможет передать в фильме Его подобие!
Кто-то может заступиться за христианские телепередачи, которые сегодня в ходу в России. Можно понять моих дорогих братьев и сестер, которые так долго ждали свободы проповеди Евангелия. Но кто им ее дал? Разве не Бог в Своей любви к русскому народу? Так зачем же унижаться перед средствами массовой информации, которые раньше гасили веру и насаждали неверие тем, чтобы поспешно подниматься на их трибуну? Ведь большинство их работников движимы ничем иным, как только сохранением телезрителей и увеличением числа читателей своих мирских изданий. Иногда они могут передать христианскую программу без искажения. Но при этом всегда нужно учесть, что христианская программа может быть использована работниками телевидения как приманка - с целью привлечь телезрителя к просмотру других передач. И на самом деле, иногда за христианской программой подаются такие вещи, которые родились не иначе как в преисподней и ведут телезрителя туда же, откуда происходят.
Автор этого материала, в связи с участием в распределении рождественских подарков среди детей в России, дал работнице одного областного телевидения интервью, которое затем было показано и по Всероссийскому телевидению. Позже я получил и видеозапись. Еще прощаясь с тележурналисткой, я сказал: "Наш возможный с Вами контакт или с людьми подобной профессии будет зависеть от того, как Вы прокомментируете передачу". Меня с моим другом заверили во всем наилучшем. Просмотрев у одного владельца телевизора копию передачи, я вначале не нашел ничего предосудительного. Я смог рассказать телезрителям о том, что меня простил Господь, о том, что Он дал мне возможность издавать новый евангелизационный журнал "День спасения" Но каково же было мое разочарование, когда редактор, говоря о детях, получивших рождественские подарки от верующих Запада, сказала: "Неважно, будут ли дети молиться Христу или Магомету, но важно то…" Это - словно "ложка дегтя в бочку меда" Для истинных христиан здесь комментарии излишни.
Зная же, что "вера от слышания, а слышание от слова Божия" (Рим.10:17), будем остерегаться увлечений всяким видением. Не стану долго останавливаться на этой теме, замечу лишь, что большинство проповедников Евангелия единодушны во мнении, что телевизор станет мощнейшим средством обольщения жителей нашей планеты. Не удивительно, что кое-где уже сегодня ведутся исследования по снабжению телевизора электронным глазом, который может наблюдать за телезрителем в его собственном доме. Для начала это может иметь, казалось бы, безобидный характер, мол, телекомпаниям нужно знать, к каким передачам тяготеют люди, чтобы опять-таки удовлетворить их спрос, или же эти исследования могут оправдываться в целях работы рекламных агентств. Но в конечном итоге все это ведет к одному тотальному контролю антихриста над людьми.
Для христианина же важно хранить себя чистым от этого строптивого и развращенного мира. Поэтому бодрствующие дети Божии держат дистанцию по отношению к предметам искушения и греха. А если кто-то этого не делал, то пусть такой сразу же, в момент познания истины, удалится от искушающего объекта, а равно и удалит искушающий объект от себя. И, если нужно, то не только займет необходимую дистанцию по отношению к нему, но даже обратится от него в бегство.
БЕГСТВО
В окружающем нас мире бегство, как правило, рассматривается как признак трусости.
Но Священное Писание нас учит, что иногда христианину нужно бежать. "Бегайте блуда" (1Кор.6:18), "Юношеских похотей убегай, а держись правды, веры, любви, мира со всеми призывающими Господа от чистого сердца" (2Тим.2:22), "убегайте идолослужения" (1Кор.10:14), "Имея пропитание и одежду, будем довольны тем. А желающие обогащаться впадают в искушение и в сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и пагубу, ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подверти многим скорбям. Ты же, человек Божий, убегай сего, а преуспевай в правде, благочестии, вере, любви, терпении, кротости; подвизайся добрым подвигом веры, держись вечной жизни, к которой ты и призван и исповедал доброе исповедание пред многими свидетелями" (1Тим.6:8-12).
Замечательный пример бегства в необходимом случае нам описан на страницах Священного Писания из жизни Иосифа. И даже если он, будучи оклеветан, попал в тюрьму, то тюрьма стала для него избавлением от ежедневных искушений со стороны жены Потифара. Бог не оставил Своего верного слугу и в тюрьме и вывел его оттуда, возвысив до второго человека в Египте (Бытие главы 39-41).
Толкователь Библии Вернер де Боор называет бегство в вышеописанном случае "истинным мужеством". В толковании выражения Первого послания к Коринфянам 6:18 "Бегайте блуда" он пишет:
"Эта формулировка имеет большое практическое значение. В искушениях в половой области Павел не требует "противостоять", не призывает к "борьбе", подавлению или вытеснению опасных наклонностей. Здесь он может посоветовать только одно: "Бегите"! И притом так быстро и решительно, как только можно. Здесь только бегство является истинным мужеством. И в душепопечительстве можно дать только такой совет. Всякая борьба погружает во все более глубокое связывание. Это "бегство" тогда относится и к искушаемым книгам, картинам, местам и ситуациям".
Таков метод достижения победы в искушении в вышеописанной области, предложенный нам Самим Богом на страницах Священного Писания, потому что Он сотворил нас и знает нас.
Давид был мужественным человеком, о котором после победы над Филистимлянами женщины из народа восклицали: "Саул победил тысячи, а Давид - десятки тысяч!" (1Цар.18:7). Однако же, не убежав от греха, он впал в него. Хорошо еще, что он, будучи обличен Богом через пророка Нафана в своем грехе, покаялся, глубоко оплакав совершенный грех: "Я близок к падению, и скорбь моя всегда предо мною. Беззаконие мое я сознаю, сокрушаюсь о грехе моем" (Пс.37:18-19), "Но я открыл Тебе грех мой и не скрыл беззакония моего; я сказал: "исповедаю Господу преступления мои", и Ты снял с меня вину греха моего" (Пс.31:5).
Конечно, как говорит Ганс Рорбах в своей книге "Искушения и их преодоление", бежать нужно в верном направлении, а не куда-нибудь. Нередко убегающие от врагов бывали настигнуты только потому, что, не зная пути, попадали в тупик. Поэтому так важно знать путь! Нужно бежать к Голгофе. Иисус сказал: "Я есмь путь" (Иоан.14:6). "Имя Господа - крепкая башня: убегает в нее праведник, и безопасен" (Пр.18:10). Убежать в эту крепкую башню, в первую очередь, значит призвать Его имя, и всюду, где в чистоте и искренности произносится Его имя - можно рассчитывать на Его присутствие! Нужно спешить на колени, к Его Слову и подняться на труд!
Хорошо, когда христианин вырабатывает в себе добрые христианские принципы, по которым и живет. Совершенствуя и дополняя их, но, не отказываясь от них в угоду своему окружению, он научится побеждать в искушении. Эти принципы делают его опытным и становятся добрым посохом в пути. Христиане, живущие так, становятся все более совершенными, и у них "чувства навыком приучены к различению добра и зла" (Евр.5:14).
Искушения будут у нас всю жизнь. Даже старость не освобождает от них. Поэтому слова в Послании к Римлянам 8:28 "Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу" могут ободрить нас и там, где мы не сразу получаем ясность в положении, в котором оказались. Но впоследствии Господь нас обязательно через него чему-то научит и благословит, если только мы не будем роптать, но доверимся нашему доброму Пастырю.
Ныне покойный миссионер Генри Брукс из Канады, которого мне посчастливилось несколько раз слушать, однажды сказал: "Самые тяжелые минуты нашей жизни являются ключом для Божьих благословений".
И я уже не однажды убеждался в истинности этих слов. Господь имеет с нами добрые намерения, и Он не заинтересован в том, чтобы мы упали, но в том, чтобы мы достигли цели, ради которой Он нас искупил дорогою ценою - кровью Иисуса Христа. "Господь - Пастырь мой; я ни в чем не буду нуждаться: Он покоит меня на злачных пажитях и водит меня к водам тихим, подкрепляет душу мою, направляет меня на стези правды ради имени Своего" (Пс.22:1-3).
В заключение привожу отрывок из книги Джона Буньяна "Духовная война". Там речь идет в аллегорической форме об обольщении сатаною города под названием Душа. Затем Иисус, названный в книге Эммануилом, освобождает город. Жители города, как-то: князь Свободная воля, Совесть и так далее - участвуют в освобождении города от Диаволоса и его войска - диаволят. Диаволят ловили и публично вешали. Это означает для человека исповедание грехов.
Грех нужно вынести на свет, то есть исповедать перед Богом, а где нужно,- и перед людьми. Вспомним исповедание Давида. Он пишет: "Когда я молчал, обветшали кости мои от вседневного стенания моего, ибо день и ночь тяготела надо мною рука Твоя; свежесть моя исчезла, как в летнюю засуху. Но я открыл Тебе грех мой и не скрыл беззакония моего; я сказал: "исповедаю Господу преступления мои", и Ты снял с меня вину греха моего" (Пс.31:3-5). Кроме того, что Бог снял с него вину греха, Он вновь восстановил его силы, потому что болезнь вызвана на почве душевных переживаний из-за чувства вины.
Так вот, когда Эммануил со Своим войском освобождал город Душа, то некоторые диаволята все же спрятались в темных углах улиц или же в каких-то ямах и их не истребили. И вот, прощаясь с городом при вознесении к Своему Отцу, Эммануил держит к Душе прощальную речь и говорит: "Но, знаешь ли, почему Я до сих пор не истребил всех диавольцев, спрятавшихся в твоих стенах? - для того, чтобы заставить тебя бодрствовать, чтобы испытать твою любовь, и научить тебя оценить Мое могущество и самопожертвование. Кроме того, тебе через это нельзя будет забыть твоего прежнего низкого состояния, когда силы тьмы царствовали над тобой и обладали твоим замком.
Я знаю, что, если б Я уничтожил всех твоих внутренних врагов, ты бы тотчас заснула, и множество внешних вражьих сил накинулись бы на тебя во время твоего сна и овладели бы тобой. И потому Я оставлю в тебе некоторых из них, не с тем, чтобы они вредили тебе, но для твоего усовершенствования, что непременно будет, если ты станешь бодрствовать и бороться против них. Знай же, что они бы против тебя ни затеяли, Моя цель - внушить тебе убеждение, что только Мой Отец и Я можем научить тебя успешно сражаться против них, а потому их присутствие не удалит тебя от Нас, а, напротив, заставит тебя чаще прибегать к Нам за помощью.
Докажи же Мне твою любовь, дорогое Наше творение, за всю Мою благость к тебе. Оставайся всегда при Мне, твоем Друге, и Я буду стоять за тебя перед Отцом Моим и всем Его двором. Люби Меня настолько, чтобы превозмочь искушения, и Я буду любить тебя, несмотря на твои слабости".
Как-то на разборе Слова Божия в группе местных немцев-баптистов я услышал из уст пастора слова, которые были сказаны кем-то из святых мужей: "Нет такого греха, к которому я ни был бы способен, если бы не благодать Божия". О, какая скромность и в то же время какая глубина!
Библия, рисуя словами Апостола Павла портрет падшего человека, говорит: "Ибо знаю, что не живет во мне, то есть, в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу" (Рим.7:18). И все, что в нас есть доброго, мы получили от Того, Кто пострадал за нас, чтобы вернуть нам утерянное в Едеме подобие Божие. В другом месте Павел пишет: "Что ты имеешь, чего бы не получил? А если получил, что хвалишься, как будто не получил?" (1Кор.4:7). Поэтому всем, что мы имеем, и всем, чем мы сегодня являемся, как прощенные люди, избранные Божий, мы обязаны Иисусу Христу.
Иисус победил на кресте наши искушения, более того. Он победил на кресте самого искусителя-сатану! Он победил грех и смерть! Мы теперь можем жить, все более уподобляясь Ему.
Наступит время, когда борьба с искушением прекратится: "И отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет; ибо прежнее прошло" (Отк.21:4). А на сегодня Слово Божие нам говорит: "Блажен человек, который переносит искушение, потому что, быв испытан, он получит венец жизни, который обещал Господь любящим Его" (Иак.1:12). И "знает Господь, как избавлять благочестивых от искушения" (2Пет.2:9). "Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так-чтобы вы могли перенести" (1Кор.10:13).
Благослови Вас Господь!

Я.Д.


Покидает ли нас Христос?

При виде тяжких страданий, которые часто выпадают на долю людей, невольно возникает вопрос: "За что покидает их Бог? За что Он посылает им такие мучения?" Вот долгие годы страдает неизлечимо больной. Вот смерть уносит у человека все, ему дорогое: детей, жену. Вот отнимается у человека имущество, все накопленное трудом и сбережениями.
За что обрушиваются на нас такие удары? Неужели за грехи? Неужели все это - наказание?
Чем больше грех, тем сильнее наказание? Какие же, значит, страшные грешники те, кто так жестоко страдает!
Часто так и думают: "Уж, видно, есть за что, если такое несчастье послал Господь человеку!" А с другой стороны, видишь: живет человек в полном довольстве, здоров и во всем ему удача. Значит, он - особенно хороший, праведный, безгрешный?
Нет. И в том и в другом случае наше суждение неверно.
Положим, действительно бывает так, что беда постигает нас как видимое последствие наших греховных поступков. Но это - далеко не всегда.
Возьмем два примера из Библии: во-первых,- Давид. Жизнь его, в общем, была спокойной и счастливой до тех пор, пока он тяжко не согрешил против Урии; после этого на него стали обрушиваться одно несчастье за другим. Тут действительно это было возмездием. Но вот другой случай: Иов. Мы знаем, что он был человек праведный; между тем, сколько горя было ему послано! Это уже не может быть наказанием. Самое большое горе, какое может постигнуть человека, это то, когда от него отдаляется Бог. Подобное случилось с Давидом, потому что он запятнал грехом свою душу.
Но мы видим множество случаев, когда дети Божьи и не совершившие особенного греха всю жизнь живут без радости, как бы в тени. Они похожи на цветы, растущие в лесу, в тени, но которые, тем не менее, распускаются пышно и поражают своей красотой. Как можно сказать о таких людях, что Господь лишает их лучей счастья из-за их грехов?! Если бы мы это сказали им в лицо, то они, по своей скромности, и на самом деле стали бы считать себя величайшими грешниками. Но это - неправильно. Нежная белая лилия растет в тени; но разве она хуже пышной розы, которая купается в ярких солнечных лучах?
Рассмотрим причины, в силу которых Господь временно отдаляется от нас.
1. Для того, чтобы люди поняли, что все лучшие радости исходят от Бога, Он по временам прекращает этот поток исходящей от Него "живой воды", чтобы даже лучшие люди начали изнывать от жажды и яснее отдали себе отчет, что только один Бог может утолить эту жажду. Слава Божья-вот что иногда бывает единственной целью того или иного действия Бога. Поэтому, не понимая воли Божьей, смиренно склоним перед ней голову. С горечью чувствуя, что Он отдалился от нас,-будем просить о возвращении Его и верить, что у Него есть Свои причины покинуть нас в эту минуту. Но рассуждать так позволительно только тогда, когда мы убедимся, что виной этому не служит наша духовная нечистота.
Если причина не в нас, то после тяжких испытаний Господь пошлет и обильное утешение, как Иову.
2. Ощущая по временам, что Христос "оставил" нас, - христиане полнее и глубже понимают страдания Христовы. В самый тяжелый момент наш Спаситель воскликнул: "Боже Мой, Боже Мой! для чего Ты Меня оставил?" Когда мы ощутим ту же муку, какую испытал Спаситель, когда погрузимся в тот же ужас отдаления от Бога, в каком был Он,- тогда мы станем действительно участвовать в страданиях Его, в смерти Его: "...чашу Мою будете пить, и крещением, которым Я крещусь, будете креститься" (Мат.20:23). Хотя ни один человек не может в полной мере пережить того, что пережил Христос, но все-таки эти наши страдания сближают нас с Ним.
3. Путем горя и испытаний Господь иногда приготовляет нас к великому служению. Несчастье - хорошая школа! Скорбь и неудачи закаляют. Тому, кто испытал какое-либо огромное горе, все остальные-легче. Человек, переживший одиночество, которое вызвано было временным отдалением от него Христа, уже не так горько ощущает измену людей, разлуку с близкими. Кто был несчастен, истаивал от горя, изнемогал и, простирая руки к Богу, "нес ужасы" (Пс.87), которыми поразил Он его, тот легче поймет страдающего ближнего и сможет утешить его тем же утешением, которое в свое время ему послал Бог.
Лучшие проповедники те, которые путем испытаний и искушений дошли до мудрости. На своем опыте они познали что значат искушения, внутренняя борьба и победа над ними; поэтому они могут и утешить, и дать разумный совет тем, кого мучит тот или иной грех. Святые Божьи мужи оттого и имеют большое влияние, что, понимая все, могут сочувствовать и жалеть. Горе, освещенное Духом Святым,- благотворно для человека.
Благословенный Искупитель наш! Любовь Твоя - счастье наше, Твое присутствие - живой источник радостей. Но, если временное удаление Твое от нас способствует Твоему прославлению тем, что делает нас способными утешать детей Твоих, мы славим Тебя за то, что Ты по временам скрываешься от нас. Когда же мы ищем Тебя и не находим во мраке, окружающем нас, то и тогда мы сознаем, что, хотя Ты и незримый, но не покидаешь нас.
Чувствуя себя временно оставленными Богом, мы с особой силой проповедуем грешникам спасение, потому что никогда так отчетливо не сознавали всего ужаса их положения.
4. Неудачи полезны нам еще и потому, что они предохраняют нас от совершения греха. Самомнение и гордость человека не имели бы границ, если бы ему все удавалось! Мы были бы нетерпимы для окружающих! Когда человек долгое время стоит "на высоте", он делается беспечным и забывает, что мы "ходим верою, а не видением". Когда же наш разум теряется среди трудностей, мы постигаем, что жить можем только верой. Зависимость от чего или кого-либо делает нас смиренными. Для этого Господь премудро посылает нам в жизни трудности и временно лишает нас радости Своего присутствия. Слишком большое и продолжительное счастье нам не полезно. По этому поводу один проповедник говорил: "Если на шлюпку поставить большую мачту с огромными парусами, то вместо того, чтобы она двигалась по ветру вперед, она опрокинется". Люди ставят мачты соразмерные величине судна, а по временам, в опасные моменты, и совсем спускают паруса.
У нас - опытный Кормчий. Он знает какой лодке требуются какие паруса, чтобы она безопасно плыла по житейскому морю, минуя мели и подводные камни. Паруса на наших лодках - это обилие благ, посланных Богом. Если бы их было очень много, то по своей испорченности и самоуверенности мы могли бы возгордиться, и Господь покинул бы нас.
Итак, если нас постигают тяжкие испытания, то это свидетельствует о нашей испорченности. И надо радоваться, что нам посылается средство исправления. Как же много, значит, таилось греховного безумия в нашем сердце, если Богу пришлось такими сильными средствами извлекать его оттуда! Как притуплена была наша духовность, если ничто иное не могло возбудить ее! Как велика, значит, была наша гордость, если ее ничем иным нельзя было сломить!
Бог провел высокомерный народ Израильский по пустыне великой и страшной, где змеи, василиски, скорпионы и места сухие, где нет воды, дабы смирить его и испытать его, чтобы впоследствии сделать ему добро (Втор.8:15). 5. Бывает, что Бог, посылая нам горе, испытывает нашу веру. Он хочет видеть: всецело ли мы доверяемся Ему. Когда Его присутствие нам очевидно,- верить в Него легко. Но когда мы Его не ощущаем, тогда только одна благодать Божья делает нас способными "ходить верой". Да, ничто не может служить более ярким доказательством нашей веры, как то, что и в минуты скорби мы не забываем Бога.
6. В то время, когда Христос отдаляется от нашей души, мы начинаем особенно ценить Его присутствие. Беспрерывное наслаждение каким-либо блеском не полезно нам: мы перестаем его ценить. Мы обычно не замечаем чистого воздуха, но когда мы бываем его лишены, как мы это чувствуем! Как дорог нам дождь после засухи! Как радуемся мы солнцу после долгих пасмурных дней! В несравненно сильнейшей степени радуемся мы, когда, после горьких слез, которые мы долго проливали, вдруг опять почувствуем близость Христову. Но это очень грустно, что Богу приходится именно таким способом заставлять нас ценить Его милости и чувствовать за них благодарность! Будем же всегда отдавать себе отчет, как много благ, как много сил даровал нам щедрый Бог! 7. Отдаление Господа вызывает в нашей душе стремление к небесному. Мир обладает большой притягательной силой. Когда нам все удается, мы чрезмерно привязываемся к земному. Когда же Христос скрывает от нас Свой лик, и вокруг все темнеет, и душа болит, то ни в чем земном мы не находим отрады. Это для нас необходимо; нам нужно "стенать" в бренном теле нашем, чтобы "совлечь" его с себя и облечься в "нового человека". Те, которые живут интересами не земными, а духовными, небесными, - видят непрестанно лик Христов и ощущают Его постоянно рядом! Мы тогда можем как бы прильнуть к груди Его и пребывать в этом блаженном состоянии, хотя это ни в коей мере не может сравниться с тем, что ожидает нас в селениях горних.
Проходя по сухим земным пустыням, так жаждем мы "живой воды"! Тучи на нашем небе заставляют нас мечтать об ином, безоблачном небе. Все тяжелое на земле, все наши временные страдания здесь-суть красноречивые проповедники о том крае, где нет "ни болезни, ни печалей, ни воздыхания".
Пусть же не приходит в отчаяние христианин, когда одолевают его скорби и когда ему кажется, что Господь покинул его! Пусть верой своей он "тянется" к Нему и помнит, что спасаемся мы не нашей радостью о Нем, а Его жертвой, принесенной за нас. Мы полны греха и с сердечным сокрушением сознаем это; Он же поли благодати и истины. Будем верить в спасительную силу Его и успокоимся в надежде на нее. Его Кровь, а не наш мир, Его совершенство, а не наше общение с Ним, - вот основы нашего спасения.
Нам отрадно чувствовать присутствие Его; но, если временно Он как будто и удалится от нас, - не будем забывать, что "твердое основание Божие стоит" (2Тим.2:19), что все обетования Божьи во Христе в Нем "да" и в Нем "аминь" (2Кор.1:20), что Он "вчера и сегодня и во веки Тот же" (Евр.13:8). Пусть эти обетования, как якорь, крепко держат нас. Если мы не видим Христа, то Он видит нас. В этом наше утешение.
Мы никогда не чувствуем себя так хорошо в духовном отношении, как когда живем только одним упованием на Бога, без всяких земных исканий радостей, и никогда вера наша не возрастает так, как при обстоятельствах, казалось бы, самых для этого неблагоприятных. Мы будто освобождаемся от всякого балласта, который тянул нас к земле, и легко возносимся в высоту, в светлый мир, где обитает Бог.
8. Следующая причина, по которой удаляется от нас на время Господь,- это наши грехи с их последствиями. Тут я назову только некоторые из них. Грубые грехи плоти: ложь, лесть, насилие над ближним и т. д. Как только подобная нечистота запачкает нашу душу, в нее уже не войдет Христос: в ней торжествует и действует противная Ему злая сила. Если мы впадаем в грехи, подобные тем, в которые впадал Давид, то, как и он, почувствуем, что кости наши сокрушены; если отречемся от Христа, как Петр, то - будем плакать, как он; если, как Иона, захотим убежать от возложенной на нас обязанности, будем, подобно ему, поглощены морской пучиной.
Солнце освещает все места земли. Но Христос не явит светлого Своего лика такому "христианину", который добровольно допускает грех в свое сердце и терпит его там.
Какие мучения испытываем мы после того, как грех взял верх над нами! Сколько читаем мы об атом состоянии: "Бог ниспроверг меня...воспылал на меня гневом Своим, и считает меня между врагами Своими" (Иов.19:6,11). Гнев Божий как бы огнем жжет нас. "Ты положил беззакония наши пред Тобою и тайное наше пред светом лица Твоего" (Пс.89:8). Господь дает нам сознавать, когда мы поступаем плохо: "Грех мой всегда предо мною" (Пс.50:5); "Ярмо беззаконий моих связано в руке Его; они сплетены и поднялись на шею мою; Он ослабил силы мои" (Плач.1:14); "Ты пишешь на меня горькое, и вменяешь мне грехи юности моей" (Иов.13:26). Давид пишет: "Нет целого места в плоти моей от гнева Твоего; нет мира в костях моих... Смердят, гноятся раны мои от безумия моего... Сердце мое трепещет; оставила меня сила моя"... "все кости мои рассыпались"; "сердце мое поражено, и иссохло, как трава" (Пс.37:4). От гнева Божьего, тяготеющего над человеком, свежесть его исчезает, как в летнюю засуху (Пс.31:4). Тогда мы начинаем стонать, сокрушаясь о грехах наших; "мы ревем, как медведи, и стонем, как голуби" (Ис.59:11); мы вопием, и нет суда (Иов.19:7), мы "ожидаем суда, и нет его,- спасения, но оно далеко от нас. Ибо преступления наши многочисленны пред Тобою, и грехи наши свидетельствуют против нас; ибо преступления наши с нами, и беззакония наши мы знаем" (Ис.59:11-12); поэтому гнев Его преследует нас, всякое утро посещает Он нас (Иов.7:18) и каждое мгновение испытывает нас, так что жизнь становится нам тяжелым бременем. Когда же мы взываем и вопием к Нему,- Он задерживает молитвы наши (Плач.3:8), даже гневен к нам (Пс.79:5), потому что беззакония наши произвели разделение между нами и Им, и грехи наши отвратили лицо Его от нас, чтобы не слышать (Ис.59:2), так отвратительны Ему наши беззакония!
Беспечность наша, даже если мы не впадаем в грубые грехи, вскоре возвышает преграду между Господом и нашей душой, и, если ежедневно совершаемые нами грехи остаются неисповеданными, если мы в них не раскаиваемся,- они мало-помалу образуют стену между нами и Богом. Небольшая нечистота, ежедневно нас пятнающая, если мы ее тотчас не смываем, постепенно покроет нас, точно грязной тиной. Грех изгоняет из сердца радость Христову, и поэтому мы не будем в состоянии наслаждаться общением с Господом, пока не научимся всякий день покаянием очищать совесть свою, уповая на искупительную силу жертвы Христа.
Наше небрежное отношение к молитве удаляет от нас Господа так же, как и открытый грех. Как многие из нас по этой причине порвали нить общения с Богом и вместе с этим потеряли свою духовную радость! Никогда Господь Иисус не проявит очевидным откровение Своего присутствия, если мы относимся с пренебрежением к молитве; ведь молитвой мы приближаемся к престолу благодати. Христос подходит к человеку только тогда, когда он наедине с Ним. Надо удаляться в "горницу" свою, или под чистое Божье небо - в поле и леса... Или углубиться в себя так, чтобы до сознания не доходил внешний шум жизни. И тогда в глубине своей души человек найдет Христа.
Праздность также может нарушить наше общение с Господом. Трудись и верь, что Христос с тобой; но, если ты ленишься, "колючие кустарники и терны" сплошной стеной вырастут вокруг тебя и закроют к тебе доступ Господа твоего.
Наша неблагодарность тоже легко может стать причиной потери духовной радости. Если мы забываем благодарить Христа за посланные блага, Он скрывает от нас Свой лик! Это нам наказание за неблагодарность.
Малодушие лишает нас также присутствия Господа. Случалось, что во время гонений христиане из-за страха мучений отрекались от Христа. Но как горько они впоследствии оплакивали свою неверность! Так, если и мы стыдимся Его во время гонений, Он не может с благоволением относиться к нам. Надо быть твердым духом, чтобы получить одобрение Господа; надо быть смелым и всегда готовым отстоять добро или оказать помощь человеку, рискуя хотя бы и собственной безопасностью; надо быть готовым постоять за дело Христа на земле. Если же христианин даст в сердце простор себялюбию и предпочтет свои интересы интересам ближнего или дела Божьего, тогда Господь покинет святилище, в котором Он пребывал, и, истаивая от печали, мы будем оплакивать Его отсутствие.
Бессердечное отношение к страждущим и слабым также отдаляет от нас Христа. "Суд без милости - не оказавшему милость". Осудит Господь того, кто не снисходит к слабости ближних своих и, вместо того, чтобы их поддержать и научить,- только осуждает и карает. Осудит и того, кто проходит мимо страждущего и не хочет понести на себе его бремя. "Мы, сильные, должны сносить немощи бессильных" (Рим.15:1). Если мы сильны - будем кротки, чтобы не огорчать тех, кто слабее нас.
Гордость наша тоже затемняет от нас лик Христа. Общение с высокомерным человеком вообще трудно выносимо, но особенно неуместна гордость в людях, которые сами по себе лишены всяких заслуг и достоинств и сделались сынами Божьими лишь по неизреченной Господней милости.
Когда мы начинаем гордиться своим из ряда вон выходящим духовным опытом, придавать особенное значение своим чувствам и выдающимся способностям, когда мы в этом своем "величии" забываем Того, от Кого получили все эти блага, - Он скоро сравняет нас с землей и заставит взывать к Нему из праха.
Если в сердце нашем есть идолы - каковы бы они ни были - это неминуемо удаляет нас от лица Божьего. Господь Иисус не допускает соперников; если мы не отводим лучшего места в нашем сердце для Его престола, нам придется скорбеть о Его отсутствии. Не люби своего богатства, славы, друзей, жизненных удобств, своего мужа, жены или детей-более Его или наравне с Ним, потому что ты можешь лишиться их или же Его личного, чудного присутствия, и потеря твоя причинит тебе непоправимое горе. Не прилагай сердца своего к земному, дабы не лишиться тебе драгоценного Его присутствия.
Неверие, недоверие и заботы житейские также удаляют Его из сердца человека. Если мы не можем доверить Ему самих себя и все, что мы имеем, Он не войдет в наше сердце. Мутные волны мирских забот, выбрасывая ил и грязь, заграждают чистый поток нашего общения с Богом. Заботы о многом наносят сильный ущерб тому одному, что нам нужно. Суета и разные житейские тревоги заслоняют от нас Христа так же, как наше неверие.
Мы наносим великое бесславие Господу Иисусу, когда действуем своими силами, вместо того, чтобы предоставить дело наше Ему. Один старый христианин говорил: "Когда мы рассчитываем на свои силы, мы как будто отрубаем себе пальцы". Он мог бы еще добавить: "И несомненно отдаляем от себя Христа".
Отдадим же все наши дела в Его руки! Это будет самое надежное. Никакими собственными усилиями мы не сможем достигнуть тех результатов, которых достигнет Бог, когда возьмется за наше дело. Самонадеянность, при которой плоть является для нас опорой, тоже служит причиной отдаления от нас Бога. В плотской самонадеянности скрываются всякого рода грехи: неблагодарность, гордость, любовь к миру, небрежность, безнравственность, вожделения плоти, непокорность - все это соединено тут вместе и представляет собой нечто донельзя безобразное.
Нам остается прибавить лишь одно: ввиду того, что духовное состояние каждого из нас весьма своеобразно и в каждом действуют далеко не одинаковые силы зла: в одной душе преобладает страсть, в другой - зависть, в третьей - беспечность,- то каждому христианину необходимо знать, что всякое отклонение от той правды, которую ему открыл Дух Святой, неминуемо ведет к разобщению с Богом. Для сохранения непрестанного присутствия Христа в нашем сердце необходимо бодрствовать.
Трудно не утратить веры, когда грех сильно овладевает сердцем; но надо всегда помнить, что плачевное духовное состояние человека в данную минуту не доказывает, что он навсегда отринут от лица Божьего. Наоборот: если бы Господь Иисус никогда раньше не был с ним, этот христианин и не сознавал бы, как ужасно потерять ощущение присутствия Его. Слепые не чувствуют исчезновение света при закате солнца. Если бы огорченная душа была вполне слепа, она не сокрушалась бы об исчезновении Солнца Правды. Но если эта мысль не может утешить его в минуты подобной скорби, пусть верующий помнит, что существует источник, омывающий от всякого греха и нечистоты; пусть не впадает он в отчаяние от отсутствия Христа в душе его, но помнит, что Кровь Его сильна очистить эту душу от всякой скверны и что временное удаление Господа не есть наказание за грех: наказание уже принял на Себя наш Искупитель. Вторично Бог не карает. Хотя страдания Христа не избавляют нас от страданий, но они видоизменяют характер и цель наших скорбей, так что они являются уже не наказанием нам, а средством воспитания. Это - не меч судьи, а жезл Отца.
Итак, пусть верующая душа не приходит в отчаяние, если ей моментами кажется, что Христос покинул ее: это - только временно! Только, чтобы пробудить ее и очистить от старой закваски. Он вернется к ней и опять радостью зальет все ее существо! Надо помнить также, что видимая перемена Господа по отношению к нам не доказывает уменьшения Его любви. Он одинаково любит нас во всякое время. Неизменность составляет характерную черту Христа; как любовь Его, так и Божественное Его естество измениться не может, и наша духовная неустойчивость не в силах изменить Его отношения к нам. Любовь Бога к нам можно сравнить с любовью матери к детям: "Забудет ли женщина грудное дитя свое, чтобы не пожалеть сына чрева своего? но если бы и она забыла, то Я не забуду тебя" (Ис.49:15). Какое счастье для нас в этом обетовании: "Я не забуду тебя"!
Чтобы закончить, хочу дать несколько советов христианину, который тоскует, временно не ощущая присутствия с ним Христа. Что делать в эти тяжелые минуты, чтобы вернуть прежнее счастье общения со Христом? Надо:
1. Изгнать из сердца и умертвить грех, вызвавший в тебе охлаждение к Господу и нарушивший твое общение с Ним.
2. С полным смирением исповедать этот грех и просить Господа послать тебе благодать Свою, чтобы ты мог не повторить этого греха в будущем.
3. Подойти снова, как жалкий виновный грешник ко кресту Христову и по-детски довериться Тому, Кто умер за тебя.
4. Отводить больше времени в уединенной молитве, чтению и изучению Библии.
5. Ревностно служить Христу и терпеливо ожидать возвращения Его; Он непременно придет, чтобы утешить дух твой потоками Своей неизреченной любви. Если же Он еще медлит и не возвращается, ожидай Его с терпением, и труд твой несомненно получит награду в свое время.
К необращенному читателю. Грешник, примите, прошу вас, увещания человека, который в течение долгого времени страдал сам от прекращения общения с Господом. Это был выдающийся христианин, верный своему Богу, и, однако, заметьте, через какие огорчения он прошел.
О грешники! Дорого я поплатился за наслаждения, которые я некогда находил в грехе, и за все мое равнодушие. За то, что я был духовно ни холоден, ни горяч, за мои нерадивые молитвы, за потерянное и напрасно потраченное время. Берегись возбудить гнев Его, ибо Он - Бог ревнитель! Грех, которому в данную минуту ты не придаешь значения, причинит тебе впоследствии великую скорбь. Когда проснется твоя совесть, она сделается для тебя тяжким бременем. Никогда прежде я не мог себе вообразить, что негодование Божье так нестерпимо и так ужасно! Страшно впасть в руки Бога живого, потому что Он - огонь поядающий; если гнев Его не утихнет, ты не найдешь ни в чем себе отрады: ты не сможешь заниматься спокойно своим делом, исполнять хорошо твою работу и все повседневные обязанности, потому что душа твоя будет повержена в прах и в своем смятении не найдет покоя ни в чем. Те из нас, кто испытал на себе ужасы Господни, горячо убеждают тебя оставить грех. Если ты снисходителен ко греху и любишь беззакония твои, они, несомненно, ввергнут тебя в бедствие. О, если бы ты знал что ты делаешь, впадая в грех! Ты оказываешь сопротивление власти, которая сумеет отразить всех противников Своих... Ты готовишь себе в будущем горе и пагубу; и хотя Бог долготерпелив, но настанет конец долготерпению Его: тени ночные уже приближаются, и скоро придет день, когда радость твоя обратится в плач, когда разлетятся и навсегда исчезнут все безумные твои надежды. И кто из нас устоит, когда Он вступит в суд с нами? Что будешь ты тогда делать? Куда ты пойдешь за помощью, когда твой Творец, взвесивший все твои поступки и наблюдающий за всеми путями твоими, потребует от тебя отчета во всех делах твоих?
Христос, приближаясь к Иерусалиму, возвысил голос Свой и, заплакав, сказал: "О, если бы ты хотя в сей твой день узнал, что служит к миру твоему!" Так печалимся и мы о собратьях наших, находящихся в опасном духовном положении и не сознающих этого. Они словно спят на краю пропасти. Бедные грешники! Как можете вы оставаться спокойными? Как можете не волноваться, когда ни один ваш грех не прощен? Вы не примирились с Богом, у вас нет надежды на небесное блаженство. Как можете вы интересоваться всякими земными делами, когда души ваши, которые в тысячу раз дороже земных благ, остаются в пренебрежении? Я испытал
на себе великий ужас, несказанное огорчение от гнева Господа и потому слезно увещеваю вас: не раздражайте правосудия Его и не относитесь с пренебрежением к угрозам Его, как некогда делал и я в безумии моем. Я прошел через великое испытание, через горнило страданий и предупреждаю вас, что вам грозит большая опасность: пусть мой опыт будет вам в пользу!
Богач, о котором Христос говорил в притче, мучаясь в аду, очень хотел предупредить братьев своих, чтобы они опомнились и, пока еще живут на земле, перестали грешить. Ему не было дозволено это сделать. Но вот мы, которые тоже побывали в своего рода "аду" еще при жизни и уже вполне отдаем себе отчет, почему постигли нас страдания, и понимаем, что могли бы их избежать,- мы вправе, и даже обязаны, предупреждать беспечных, которые не думают, что всякий грех: будь то отступление от законов духа или от законов Бога,- непременно влечет за собой то или иное возмездие. Это - не наказание, но прямое следствие. Когда мы нарушаем законы телесные,- это непременно вредит нашему здоровью. Так и относительно законов духовных. Я испытал тот ужас, когда вследствие своих нравственных падений был совершенно далек от Христа, и говорю всем тем, у кого взоры настолько обращены на земное, что они не видят уже небесного - берегитесь! Это даром не пройдет. И надо вовремя опомниться, пока не поздно. Я был тогда совсем близок к смерти, был в "рве преисподнем, во мраке, в бездне", но Господь благоволил помиловать меня, и я был исторгнут из опасности, как головня из огня. Но вы, может быть, думаете, что никакая опасность вам не грозит? Что все это фантазия, вымыслы, плод воображения людей меланхолически настроенных, которые всего боятся? О нет! Все имеет свои последствия. Это - непреложный закон. В этой ли жизни или в будущей, но скверные дела должны принести и скверный плод. Если вы о Боге не вспоминаете и Его не видите, то Ему видны ваши души! И Он волен послать вам скорби, как и волен избавить вас от них.

Ч.Г.С.


Покой на пути добром

Дорогие друзья! У меня появилось желание поговорить с вами о том, что Библия говорит о возвращении покоя, утерянного человеком, оказавшимся в тяжелой стрессовой ситуации, или в растерянности, или в тупике жизни.
В основание нашего размышления на эту важную и столь волнующую сегодня многих людей тему возьмем Божье слово из книги пророка Иеремии: "Так говорит Господь остановитесь на путях ваших и рассмотрите, и расспросите о путях древних, где путь добрый, и идите по нему, и найдете покой душам вашим " (Иер.6:16) и из Евангелия от Матфея: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас, возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим, ибо иго Мое благо и бремя Мое легко" (Мат.11:28-30)
Слова из книги пророка Иеремии сказаны Богом в повелительной форме. В форме, которая исключает любую попытку к самостоятельному принятию решения, но которая требует полного послушания, потому что другого пути к разрешению проблемы не дано: "Остановитесь на путях ваших и рассмотрите, и расспросите о путях древних, где путь добрый, и идите по нему, и найдете покой душам вашим".
Если мы обратим внимание на эти слова в некоторых других переводах Библии, то заметим, что смысл их в общем-то один и тот же, но в то же время они дополняют друг друга, давая читателю, владеющему несколькими языками, больше ясности, большее проникновение в Божью истину. И не только это эти слова вызывают восхищение и радость от того, что открывают глубину извечной Божьей верности, любви и заботы о Своем заблудшем народе.
И вот Господь говорит: "Остановитесь…".
Один из немецких переводов гласит: "Подступите к дорогам…", другой: "Ступите на пути…" и рассмотрите (оглянитесь) и расспросите, где "дороги старых времен" и который из них "путь добрый и идите по нему, и найдете покой душам вашим". Два английских перевода гласят: "Станьте на перекрестках дорог и посмотрите, и спросите, где старый исторический, добрый и лучший путь, и идите по нему, и найдете покой душам вашим, и будете жить в мире". Подстрочный перевод с еврейского на немецкий говорит: "и найдете место покоя для душ ваших".
О, дорогие читатели, любящие Священное Писание, это лишь краткий анализ одного библейского стиха о восстановлении утерянного сердечного покоя, но какая глубина, надежда и помощь открывается нам через него!
Неудивительно, что автор 118 Псалма говорит: "Радуюсь я слову Твоему, как получивший великую прибыль" (ст.162). Ведь как понятны нам такие выражения, как "остановитесь", "станьте на перекрестках дорог", "посмотрите", "спросите" или "расспросите". Они призывают к действию, которое не требует от человека никаких усилий, кроме послушания, и обещают ему то, что ему так часто не хватает: мир и покой у единственного места покоя - у Бога
Жизнь многих людей подобна тревожному полету голубя во время Ноева потопа, выпущенного Ноем из ковчега в то время, когда вода еще не сошла: "Потом выпустил от себя голубя, чтобы видеть, сошла ли вода с лица земли Но голубь не нашел места покоя для ног своих, и возвратился к нему в ковчег, ибо вода была еще на поверхности всей земли, и он простер руку свою, и взял его, и принял к себе в ковчег" (Быт8:8-9)
Итак, Господь говорит Своему заблудшему народу: "Остановитесь на путях ваших и рассмотрите, и расспросите о путях древних", где тот единственный, добрый путь ваших отцов и праотцов и "идите по нему, и найдете покой душам вашим". Где тот добрый путь, на котором вам было хорошо, так что и на сердце был мир и покой?
Рассматривая и расспрашивая, анализируйте и сделайте разумный вывод вернитесь к Богу, от Которого вы отпали, верьте в Него и идите Его путем.
Вера в Бога - это не самодовольное состояние человека, ограничивающегося тем, что, став христианином, он теперь посещает церковь, молится и радуется спасению. Нет. Это нечто большее.
Когда я изучал английский язык в канадском "Университете Виннипег", я попросил, чтобы вместо семинара "Бизнес" мне была предоставлена возможность посещать какой-либо теологический факультет для усовершенствования языка. На теологический факультет попасть не удалось, но зато я некоторое время посещал курс религии. Занятия проводил бывший выпускник библейской школы и некоторых других учебных заведений, теперь - профессор. Какова же была моя радость, когда, объясняя студентам из разных стран мира, что такое религия, он сказал "Religion - is a way of life". По-русски это означает: "Религия - это образ жизни", а если буквально, то "Религия - это путь жизни".
Истинная вера в Бога - это образ жизни, это путь, притом активный и святой. Это путь, это хождение, видимое и понятное для окружающих: даже для тех, кто незнаком с нашей верой и не читал Библию. Есть на эту тему в одном английском стихотворении такие замечательные слова (в моем свободном переводе на русский):

Я - Библия моего соседа,
Меня читает он при встрече:
Сегодня - в моем доме,
А завтра - на улице

Как тут не вспомнить слова Апостола Павла к Коринфянам: "Вы - наше письмо, написанное в сердцах наших, узнаваемое и читаемое всеми человеками, вы показываете собою, что вы - письмо Христово" (2Кор.3:2-3а)
Если мы, обратившись к Богу, пребываем на пути, которым для нас является Иисус, то сохраняем Божий мир и покой в сердце. Более того, мы с радостью можем свидетельствовать о Нем. На вопрос людей: "Как дела?" мы сможем ответить: "Слава Богу! Я счастливый человек!".
Это не высокие слова, я знаю, о чем пишу. Павел пишет молодому служителю Тимофею: "Ибо я знаю, в Кого уверовал" (2Тим.1:12).
Но что же делать, если этот покой все же утерян?
Господь в Своем Слове дал нам хороший совет, выраженный в четырех словах в повелительной форме, как вновь обрести утерянный покой: остановитесь, рассмотрите, расспросите и идите!
Надо сказать, что и современной психологии знаком подобный совет, который она дает человеку, оказавшемуся в стрессе и потерявшему покой, но вся беда в том, что она не указывает на Бога, а значит, и истинного и длительного покоя дать не может.
На одном из уроков английского языка наш класс посетила женщина-психолог нашего курса. Она рассказала о печальных последствиях стресса и как преодолеть или выйти из этого состояния.
Говоря о стрессе, следует пояснить, что слово стресс происходит от английского stress - напряжение и объясняется как "состояние напряжения, возникающее у человека под влиянием сильных воздействий".
Понятно, что стресс - это бич нашего времени. Такое напряжение порождает тягостное, нервозное и удручающее состояние, могущее привести даже к болезни, порою тяжелой и длительной: в зависимости от рода и степени стресса.
Нередко стресс возникает вследствие неупорядоченности жизни, неподготовленности к новым обстоятельствам, а иногда и неверных целей или неверно принятых решений, когда человек просто не в силах справиться с обстоятельствами, в которые попал.
И так как на курсе обучались студенты из различных стран мира (только в нашем классе были студенты из восьми стран), психолог пыталась просветить нас на случай стресса, "показав" путь выхода из него.
Слушая, я сразу решил, что, окончив курс, подготовлю на эту тему проповедь, так как нашел в ее лекции две хорошие иллюстрации.
Итак, психолог посоветовала нам на случай стресса, когда ничего не ладится и напряженность ведет к болезни, предпринять четыре действия:
1.Стоп
2. Глубоко дышать
3. Поразмыслить и
4. Принять верное решение.
Психолог также объяснила каждое из этих действий, к которому она призывала студентов.
Первое: когда она советовала остановиться, то имела в виду не продолжать того дела или осуществления решения, в результате которого возник стресс. Это очень просто: на время остановиться.
Второе: когда говорила, что нужно глубоко дышать, то руководствовалась учением йоги, которым занималась, стараясь выйти из депрессии.
Третье: поразмыслить означало взвесить все за и против: к примеру, если я продолжу эту работу или это занятие, то что это мне принесет? Будет ли мне легче или станет еще хуже?
А что это мне даст, если я предприму что-либо другое?
Четвертое: на основе анализа и размышлений принять верное решение и затем его осуществить.
Это - хорошая иллюстрация для лучшего усвоения вышеприведенных слов из книги пророка Иеремии.
На самом деле, что может быть лучше для человека, оказавшегося на ложном пути, как для начала,- остановиться. Что касается глубокого дыхания, то оно может и полезно, но когда я услышал этот совет, сразу же подумал: в такой ситуации надо не глубоко дышать, а молиться!
Психолог советует глубоко дышать, но правильно будет, если человек станет молиться. По окончании лекции я сказал психологу, намеренно выждав паузу, чтобы и весь класс, о котором я молился и которому свидетельствовал об Иисусе Христе, услышал, что, когда я в стрессе, то читаю Библию и молюсь. А сказал это по той причине, что она ввела моих одноклассников в заблуждение, рассказав о своем опыте освобождения и исцеления от нервного заболевания на почве стресса с помощью йоги: бесовского учения. Психолог сразу же ответила, что то, что хорошо для меня, может не быть хорошим для нее, указав на одну девушку из Кореи. Я в свою очередь добавил: может она это еще не испытала.
Конечно, это не значит, что я отвергаю пользу глубокого дыхания. Свежий воздух полезен всем, также и мне, долго сидящему за компьютером. Неудивительно, что одна уважаемая сестра в Господе, старица, звонившая мне, уже дважды спрашивала:
"Ну как, ты опять долго сидишь за компьютером?- и дальше советовала в телефонную трубку: - Тебе нужно больше движений, не забывай выходить на свежий воздух, делать гимнастику и прогулки". В ответ я улыбался и благодарил. Она права.
Что касается совета поразмыслить и взвесить все за и против, то я сразу полностью согласился с нашей гостьей. Но разве не то же самое, и к тому же на несколько тысяч лет раньше, советует Господь? Библия говорит: "И рассмотрите, и расспросите о путях древних, где путь добрый...". Разве это действие не включает в себя и размышление, и анализ путей, которыми идут люди? Конечно, да.
Как-то в киргизском городе Канте я посетил уважаемого старца - брата во Христе. Как только я вошел в его дом и спросил, чем он занимается, то старец, указав в открытой Библии на столе на Притчи Соломоновы, сказал: "Да вот, исследую путь праведника и путь нечестивого!"
Сегодня, когда я вспоминаю об этом случае, со времени которого прошло уже более десятка лет, мне по-новому становится дорог пытливый интерес этого богобоязненного старца к доброму, древнему пути праведника. Путь праведника, о котором пишет мудрый Соломон, это и есть путь добрый, указанный Богом!
И если уж старец, который сейчас у Господа и который имел мир с Богом, размышлял над путями нечестивого и праведника, чтобы все более утверждаться на пути добром, то насколько больше это следовало бы делать людям, стоящим на распутьи или еще находящимся на злом пути?!
"И рассмотрите, и расспросите о путях древних, где путь добрый..."!
Что касается последнего совета психолога: принять верное решение, то он бесспорно очень важен. Но в нашем случае Господь не требует от человека конкретных усилий к этому, потому что данное Им повеление - рецепт для обретения покоя для души настолько ясен, что не оставляет места для выбора: или продолжение бед и тревог на ложном пути, или покой на пути добром! Поэтому Господь ограничивается коротким и ясным повелением: найдя старый и добрый путь - идите по нему!
Когда мы как пешеходы стоим на перекрестке при красном свете и он, при коротком предупреждении желтым, сменяется зеленым, то мы идем. Нам не нужно принимать решения, на какой свет идти, потому что знаем правила хождения и последствия его нарушения для жизни.
Зеленый - означает идти! - таким выражением одна канадская фирма рекламировала аренду и продажу своих автомобилей ("Green - means go!").
Мой дорогой читатель. Господь на пути спасения и обретения покоя для души "зажег" зеленый свет. Иисус Христос умер за наши грехи и воскрес для нашего оправдания. Он открыл нам путь на небо, путь ко спасению. И это спасение только в Нем. Он говорит: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас; возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим; ибо иго Мое благо, и бремя Мое легко" (Мат.11:28-30).
При зеленом свете мы идем или трогаем с места автомобиль. Один евангелист рассказывал, что в Берлине, в случае, если пешеход замешкался при зеленом, говорили: "Зеленее не будет". Это значит, что горящий сейчас зеленый - достаточен.
Мой друг, так и в отношении благодати: "зеленее не будет". Сегодняшнее благоприятное время для спасения достаточно. Ты не знаешь, какие времена наступят завтра и доживешь ли до лучших дней, которые рисуешь себе в воображении, и наступят ли они вообще? Самое лучшее время - это сегодня. Библия в вопросах спасения знает только настоящее время - теперь, сегодня. "Ныне, когда услышите глас Его, не ожесточите сердец ваших..." (Евр.3:7-8). А Апостол Павел говорит: "Вот, теперь время благоприятное, вот, теперь день спасения" (2Кор.6:2).
Как просты и понятны слова из Иер.6:16 в двух английских переводах (их смысл переведен на русский и обобщен мною в одно предложение): "Станьте на перекрестках дорог и посмотрите, и спросите, где старый исторический, добрый и лучший путь, и идите по нему, и найдете покой душам вашим, и будете жить в мире"!
А сколько людей вокруг нас, не говоря уже на всей земле, не имеют покоя? Может быть, дорогой читатель, ты один из них? Может, ты из тех, кто еще никогда не молился Богу о прощении, и, может быть тот, который так истосковался по настоящему миру и покою для истомленной и разбитой грехом души?
О, как я желаю тебе помочь через эту проповедь прийти к Иисусу, Который ждет тебя и говорит: "Приидите...". И я молюсь, чтобы ты пришел к Нему. Иисус - это все, что тебе нужно для спасения и счастья!
Но, может, ты из тех, кто верит в Бога и Им прощен. Ты любишь Его и служишь Ему, но по каким-то причинам не сориентировался, не бодрствовал и попал в затруднительное положение. Может, тогда тебе поможет другая иллюстрация, услышанная мною во время той же лекции о том, как преодолеть стресс или выйти из него, особенно, когда он принял очень тяжелую форму:
В одном коллективе работал молодой, очень одаренный, менеджер, то есть управляющий. Заметив его особые качества и дарования, дирекция решила предложить ему более ответственную работу. Вначале он отказывался, говоря, что опасается не справиться с доверием, но ему говорили: "Ты можешь!". Он согласился. И действительно успешно справлялся с работой, так что дело пошло вперед. Спустя время ему предложили перенять руководство уже большим коллективом, но он снова говорил, что не может, но ему говорили: "Ты можешь!". Он опять согласился и, действительно, справился. Когда он уже достаточно освоился на новом месте, ему опять предложили повышение, и, как и раньше, он говорил, что не может, и никак не хотел соглашаться на более ответственную работу. Но его, как и раньше, уговорили: "Ты можешь!".
Он опять согласился.
Но дело уже не шло так, как ему хотелось и как ожидалось другими. Он понял, что на самом деле не может. Но вокруг этого не могли или не хотели понять. От переживаний он заболел. Болезнь приняла тяжелую и затяжную форму. Он провел долгое время в больнице. Он стал размышлять, что же делать дальше. Времени на размышление у него теперь было достаточно.
Для восстановления утерянного здоровья он решил заняться рыбалкой. Это занятие успокаивало его, и наш "менеджер" стал поправляться. Вскоре он выздоровел и решил никогда больше не возвращаться на прежнюю работу. Вместо этого он открыл школу по обучению рыболовов. Дело у него пошло так хорошо, что со временем у него появился хороший доход: 60 000 долларов в год.
Этой историей я нисколько не хотел бы убедить кого-либо стать рыболовом, если уж - то "ловцом человеков". Это Иисус сказал Петру: "Не бойся, отныне будешь ловить человеков". А "ловить человеков" значит приводить людей к Иисусу.
Но этим примером я желаю показать, как человек, который приняв неверное решение и поднявшись по служебной лестнице выше своих способностей, оказался в большой беде. И как он, будучи остановленным болезнью, стал размышлять и анализировать ситуацию и, приняв решение, занялся делом, которое вернуло ему здоровье и возвратило покой.
Впрочем, об опасности подъема по служебной лестнице в несоответствии со способностями я читал еще годами назад в советском журнале "Журналист". В одном из журналов был опубликован интересный материал о том, что врачи пришли к заключению, что когда руководящие работники заболевают на почве стресса и перегрузки, возникших по причине того, что занимаемая должность им просто не по плечу, то нет более лучшего для них, как спуститься по служебной лестнице. И как только они это делают, то все становится на свои места - они выздоравливают.
Возвращение к исходной позиции, если это возможно, полезно и в христианской жизни, когда по причине неверно принятого решения мы теряем душевный покой и благословение в домашней жизни, служении, работе или учебе. Если же невозможно возвращение к исходной позиции, то изменение тупиковой ситуации будет возможно другим путем, потому что Бог никогда не закрывает все двери на нашем пути, а только те, которые не содействуют нашему благу. Порою Он закрывает нам двери не только тоща, когда нам что-то угрожает, но и тогда, когда на знакомом, привычном пути мы уже не приносим для Него столько плода, сколько можем принести на пути новом.
Может в этом случае нас ободрят слова, сказанные Иисусом Симону: "Отплыви на глубину, и закиньте сети свои для лова. Симон сказал Ему в ответ: Наставник! мы трудились всю ночь и ничего не поймали; но по слову Твоему закину сеть. Сделавши это, они поймали великое множество рыбы, и даже сеть у них прорывалась" (Лук.5:4-6). Или слова Божий из книги пророка Иеремии: "Распашите себе новые нивы и не сейте между тернами" (Иер.4:3). Мой друг, если же все двери на твоем пути закрыты, и при каждом новом стуке в одну из этих дверей твое сердце учащенней бьется, и ни одна из них не отворяется, то остановись и доверь дело Богу, как написано: "Предай Господу путь твой, и уповай на Него, и Он совершит" (Пс.36:5) или: "Предай Господу дела твои, и предприятия твои совершатся" (Пр.16:3). Вскоре ты увидишь, что эти слова исполнятся: Господь откроет тебе новую дверь! Он откроет ее так, что ты поймешь, что это то, что тебе нужно, и в твоем сердце опять воцарится мир. Ты снова сможешь радоваться, потому что на горизонте стало светло. Тогда поблагодари Бога и смело иди вперед.
Понятно, что в небольшом материале о возвращении покоя мы не сможем коснуться всех стрессовых причин, ведущих к его нарушению, а также и показать всех путей по его возвращению. Но все же мне хотелось бы обратить внимание еще на одну причину стресса и нарушения покоя - это споры, в которые может быть вовлечено дитя Божье. Путь к покою в таком случае: оставить спор, даже если ты при этом что-то потеряешь. Бог будет с тобою и даст тебе больше, нежели ты имел.
Замечательным примером в данном случае является история Исаака, которого Бог обильно благословил в Гераре: "И сеял Исаак в земле той, и получил в тот год ячменя во сто крат: так благословил его Господь. И стал великим человек сей, и возвеличивался больше и больше до того, что стал весьма великим. У него были стада мелкого и стада крупного скота и множество пахотных полей, и Филистимляне стали завидовать ему. И все колодези, которые выкопали рабы отца его при жизни отца его, Авраама, Филистимляне завалили и засыпали землею. И Авимелех сказал Исааку: удались от нас; ибо ты сделался гораздо сильнее нас. И Исаак удалился оттуда, и расположился шатрами в долине Герарской, и поселился там" (Быт.26:12-17).
Это повествование настолько ясно, что не нуждается в особом комментарии. Когда в земле наступил голод, то Бог явился Исааку и сказал ему, чтобы тот не ходил в Египет, но жил в земле, о которой Он скажет ему. И Бог обещал обильно благословить его благословением, обещанным Аврааму, что Он и исполнил. И вот мы видим, как Бог благословляет Своего избранника. Не земля была настолько плодоносной, но Бог дал повеление земле произвести урожай во сто крат. И скот его размножил, так что Исаак стал весьма богат. Филистимляне же завидовали ему и притесняли. И когда Авимелех попросил его удалиться, то Исаак пошел, зная, что не местность, но Бог благословил его. Удалившись, он, казалось, разбил шатры на расстоянии, безопасном от завистливых ссор. Идя по историческим стопам своего богобоязненного отца Авраама, "вновь выкопал Исаак колодези воды, которые выкопаны были во дни Авраама, отца его, и которые завалили Филистимляне по смерти Авраама; и назвал их теми же именами, которыми назвал их отец его" (ст.18).
Будучи мужем веры, Исаак дорожил историей отца и своего народа, зная, что эта история пишется Богом для великой цели. Но он не только выкапывал старые колодцы, но копал и новые: "И копали рабы Исааковы в долине, и нашли там колодезь воды живой. И спорили пастухи Герарские с пастухами Исаака, говоря: наша вода. И он нарек колодезю имя: Есек; потому что спорили с ним. Выкопали другой колодезь; спорили также и о нем; и он нарек ему имя: Ситна" (ст.19-21).
Люди, призванные Богом для великой цели, всегда копают колодцы духовного благословения, из которых не только пьют сами, но которыми пользуются и другие. Но, к сожалению, порою зависть тех, кто не призван копать колодцы или ленится это делать, настолько делает завистников слепыми, что разрушает эти колодцы и оазисы христианской радости вокруг них по принципу, свойственному неразумным детям: "Сам не гам, и другим не дам". В таком случае пример Исаака достоин подражания и является единственно верным для возвращения покоя и достижения Богом указанной цели: "И он двинулся отсюда, и выкопал иной колодезь, о котором уже не спорили; и нарек ему имя: Реховоф; ибо, сказал он, теперь Господь дал нам пространное место, и мы размножимся на земле" (ст.22). Другие переводы гласят: мы сможем расти, цвести и плодоносить на земле.
Воистину, когда дети Божьи уходят в сторону от завистников, спорящих о "колодцах", которых не копали, то Бог дает им новые колодцы и покой на душе, так что они начинают растим, цвести и плодоносить.
Дорогой читатель, я надеюсь, что ты оценил мою откровенность. Может и ты сейчас находишься в положении, когда тобою утерян покой. И как же я буду рад, если узнаю, что эта проповедь-беседа помогла тебе. Ведь с этой целью я и написал ее.
Прощаясь с тобою на этот раз, хочу еще раз обратить твое внимание на слово Божье, приведенное мной в начале: "Так говорит Господь: остановитесь на путях ваших и рассмотрите, и расспросите о путях древних, где путь добрый, и идите по нему, и найдете покой душам вашим..." (Иер.6:16) и из Евангелия от Матфея: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас; возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим; ибо иго Мое благо, и бремя Мое легко" (Мат.11:28-30).
А если у тебя еще нет мира с Богом, то попроси Его простить тебя во имя Иисуса. Сделай это в простой и искренней молитве.
Это и будет первый шаг на пути добром!
Благослови тебя Господь!

Я.Д.


Положи охрану устам

"Господи, к Тебе взываю; поспеши ко мне, внемли голосу моления моего, когда взываю к Тебе. Да направится молитва моя, как фимиам, пред лице Твое, воздеяние рук моих - как жертва вечерняя.
Положи, Господи, охрану устам моим, и огради двери уст моих; не дай уклониться сердцу моему к словам лукавым для извинения дел греховных вместе с людьми, делающими беззаконие, и да не вкушу я от сластей их"
Пс.140:1-4
В то время, когда беззаконники расставили силки и натянули тенета, чтобы уловить душу Давида, он в скорби сердца возносил Богу эту молитву. Проникнемся и мы ее духом, и пусть наше воздыхание будет далеко от всякого лукавства и самооправдания.
"Господи, к Тебе взываю..." Пришла беда, а у Давида есть к Кому обратиться за помощью. Тесно его душе, и он знает, Кто дает простор Не у друзей он искал поддержки, не к влиятельным людям пошел. Давид хотел, чтобы зов его души направился перед лицо Господа, молитва его поднялась бы ввысь, как поднимается благоуханный фимиам вечерней жертвы.
Как хорошо, когда на наших богослужениях внимание всех слушателей сосредотачивается не только на приобретении новых духовных познаний, но и на молитвенном общении с Богом, когда наши души жаждут, чтобы Дух Святой осветил тайные помыслы сердца и научил не щадить себя, а строго судить все неугодное Богу.
Многочисленные псалмы Давида - это восторженное славословие Богу, торжественная песнь хвалы и благодарности Ему. Данный псалом - глубокая молитва, просьба к Богу сохранить его на верном пути, не дать уклониться к искусственным оправданиям своих дел Обратите внимание, как усиленно Давид просит "Положи, Господи, охрану устам моим, и огради двери уст моих..." Кажется, о такой нужде, как охрана уст, кстати молиться, когда мы выходим во враждебный мир безбожников или находимся среди недружелюбных людей, с которыми невозможно жить в мире, потому что их раздражает каждое слово христианина. Вот где нужна ограда устам, чтобы никого не воодушевить на скандал и не дать малейшего повода к очередной ссоре.
Дорогие друзья! Не только в окружении злонамеренных и подозрительных людей нам нужно не сказать лишнего слова, но и в рассуждениях о Слове Божьем, о Самом Боге нельзя думать и говорить неверно. Особенно нужно бодрствовать в молитвах.
Какие же слова не должны мы произносить в молитве? Вспомним двух людей, пришедших в храм для молитвы из известной притчи Христа (Лук.18:9-14). "Боже, будь милостив ко мне, грешнику!" - никакого самооправдания, ни тени извинения не слышится в этой сокрушенной молитве мытаря. Поэтому он и пошел в дом свой более оправданным, чем самодовольный фарисей. Давид, раб Господень, убежденно говорит о нечестии беззаконного, который "льстит себе в глазах своих, будто отыскивает беззаконие свое, чтобы возненавидеть его; слова уст его - неправда и лукавство" (Пс.35:3-4).
"Не дай уклониться сердцу моему к словам лукавым, - просил Давид, - для извинения дел греховных вместе с людьми, делающими беззаконие..." Великий муж Божий знал наклонность человеческой плоти оправдывать себя, используя для этой цели лукавые слова. Он видел, насколько опасно такое состояние духа, и просил Бога помочь ему не прибегать к подобной фальши, не вкушать от этой гибельной сладости, так вожделенной для многих. Давид, как и всякий праведник, желал идти трудным, неудобным для плоти, но прямым путем правды. "...Радость лицемера мгновенна" (Иов.20:5).
Искренний человек оскорбляется, когда его сознание оскверняется нечистой мыслью, и усиленно молится, чтобы эта мысль не превратилась в конкретный поступок. На пути искренности и правды много страданий, нужно от многого отказаться, но это - путь радости. Если же дать волю плоти и изворотливой человеческой мудрости, то они приведут к такому лицемерию, что человек будет отвержен Богом. Плоть гениально криводушна, Если ей выгодно, она найдет довольно обтекаемые слова и представит самый тяжелый грех совершенно безобидным, создаст впечатление, что его просто невозможно было не совершить! Что без него невмоготу и жить! И будет утверждать, что любой человек, попав в такие обстоятельства, непременно согрешит!
Будем взвешивать слова своих молитв, потому что именно в молитве мы приискиваем такие увертливые слова, которые бы умалили нашу вину и вызвали к нам сострадание, сочувствие. Когда Дух Святой тревожит нашу совесть, не будем смотреть на другого, ссылаться на обстоятельства, как это случилось с Адамом и Евой.
"Не дай уклониться сердцу моему к словам лукавым для извинения дел греховных вместе с людьми, делающими беззаконие..." - пусть эта просьба Давида станет и нашей.
Дух Святой не может примириться ни с какой нечистотой, но нам так трудно бывает приговорить себя к смерти за совершенный грех. Давид, обличаемый Нафаном, сделал это и был помилован (2Цар.12:5-7). Не будем искать окольных путей примирения с Богом, их нет! Бог милостиво встречает кающегося, сознающего свою крайнюю испорченность (Лук.18:13-14).
Слово Божье говорит, что в последнее время люди отвратят от истины слух и по прихотям будут избирать себе учителей, которые льстили бы слуху (2Тим.4:3-4). Христианам, живущим на закате времени язычников, будут нравиться лукавые слова, объясняющие грех как слабость, которой подвержены все, и что Господь весьма милосерд, чтобы за малые грехи наказывать людей адом. И мы видим это сбывающимся: хитрое искусство обольщения современных лжеучителей нравится многим христианам. Почему? - Оно не зовет к самоисследованию, к сокрушению о грехах, не зовет к жертвенности. Напротив - извиняет плоть и позволяет не ограничивать греховные желания.
Давид не хотел скрашивать остроту греха. Чего же он желал? Вот его слова: "Пусть наказывает меня праведник: это милость; пусть обличает меня: это лучший елей, который не повредит голове моей..."
Принято считать, что слова утешения, ободрения - это елей. Когда человека не увещевают строго, а подбадривают: правильно! не смущайся! не обращай внимания на немощных! - это, как елей на душу! А что за елей, которого желал Давид? - Обличение! Наказание! Для богобоязненного человека, для его смиренного духа, который желает раскрепощения, а не временного облегчения, обличение и наказание - это лучший елей, который не повредит, а приведет в общение с Богом, откроет небо и навсегда снимет с души гнет! Когда наша душа томится под греховной ношей, дал бы Бог, чтобы мы желали быть помазанными таким елеем. Пусть слова наших молитв будут кратки, правдивы, искренни, и тогда Бог смирит наших недоброжелателей, расточит всех врагов наших и мы не попадем в их силки. Нечестивые, кто поставил эти силки, запутаются в них, а праведников Господь сохранит, и они не потерпят вреда.

В.К.


Поручение Господне

"Они спросили его: что же ты крестишь, если ты не Христос, ни Илия, ни пророк?" (Иоан.1:25). С таким укором Иудеи встретили величайшего из пророков - Иоанна Крестителя. По их мнению, он не имел права совершать такое ответственное дело, поскольку не был признан синедрионом.
Смутило ли истинного служителя Божьего такое недоброжелательное отношение людей? - Нисколько. "...Пославший меня крестить... сказал мне..." - ответил Иоанн (Иоан.1:33). Пусть кто угодно сомневается в его посланничестве и не признает его, он никогда не оставит доверенного ему Богом дела!
Бог послал меня! - вот в чем находит опору боящийся Бога служитель перед лицом отвергающих его избрание. Какое счастье быть твердо убежденным в том, что служение, которое ты совершаешь, поручено тебе Самим Богом! Все служители Божьи пережили непонимание со стороны людей. Евреи упрекали Моисея: "Кто поставил тебя начальником и судьею над нами ?.." (Исх.2:14). Пророка Илию обвиняли в том, что он смущает Израиль (3Цар.18:17). Помазанника Божьего, царя Давида, не признавал ни народ, ни отступивший от Бога Саул. Фарисеи и книжники и даже весь синедрион отвергли и не признали Самого Сына Божьего! Они приступали ко Христу: "...кто Тебе дал такую власть?" (Мтф.21:23). Простому народу Христос пояснял, что Он послан Богом, но первосвященникам и книжникам Он не отвечал ничего.
С таким же грозным противлением встретились и Апостолы Господни: "Не запретили ли мы вам накрепко учить о имени сем?.." (Деян.5:28). Эта угроза исходила от верховного судилища, от синедриона, но она не остановила глашатаев истины. Они только вышли из темницы и опять могут попасть туда, но, тем не менее, без страха ответили: "Судите, справедливо ли пред Богом - слушать вас более, нежели Бога?" (Деян.4:19).
Открыты ли наши духовные очи видеть красоту твердости, мужества и верности святых Божьих мужей, чтобы подражать им в дерзновении и жертвенности?
Нам, посланникам последнего времени, Сам Господь Иисус Христос повелел совершать великое дело проповеди Евангелия: "Идите... проповедуйте Евангелие всей твари" (Мрк.16:15). Можем ли мы рассчитывать на благосклонное отношение мира к нам? - Нет. Есть ли у нас возможность оставаться верными последователями Христовыми при явном противодействии мира? - Вполне. Для этого нужно только всецело посвященное Богу сердце.
В наше время не только люди мира сего исключили Бога из жизни и сознания, но и многие церкви: "Не хотим, чтоб он царствовал над нами" (Лук.19:14). Многие христиане сегодня живут для себя, поручение Господне не занимает их ум. Но разве Господь где-либо говорил, что Его поручение о проповеди Евангелия нужно исполнять только тогда, когда будет получено соответствующее разрешение от людей?
Если мы желаем, чтобы благодать Божья действовала в нашем служении, что для нас важней: поручение Духа Святого или официальное позволение сильных мира сего?
Никогда Моисей не вывел бы народ Израильский из Египта, если бы ожидал разрешения фараона. Фараон мог, конечно, приобщиться к великому делу, но Моисей, видя его упорство, не сидел сложа руки, а делал то, что ему повелевал Бог.
Апостолы тоже никогда не выполнили бы возложенной на них Господом миссии, если бы ждали благоприятных обстоятельств или искали покровительства сильных мира сего.
Превыше ли всего для нас поручение Господа проповедовать Евангелие? Если да, то мы будем тверды и непоколебимы исполняя его, не страшась людей. Тогда мы не остановимся в этом святом деле, хотя бы на нас восстал весь мир.

И.П.П.


Послание Ефесской церкви

"Ангелу Ефесской церкви напиши: так говорит Держащий семь звезд в деснице Своей, ходящий посреди семи золотых светильников".

Иисус предстает здесь, во-первых, как Держащий в деснице Своей семь звезд, то есть пресвитеров семи церквей, которым адресованы послания. Звезды названы еще ангелами или посланниками Господа. Таким образом пресвитера являются посланниками Господа, несущими ответственность за Его Церковь. Сам Господь призвал их, хотя они и не всегда являются отличными попечителями о душах. Служитель Божий - это не профессия, это призванный Богом труженик.
Таких служителей Господь держит в деснице Своей, и они имеют в Нем безграничное утешение и защиту! Каждый посланник ответствен за то, чтобы передавать Слово Божье верно, во всей его полноте, ничего не искажая.
Далее Иисус представляет Себя, как ходящего посреди семи золотых светильников. В соответствии с текстом Писания (Откр.1:20) семь светильников символизируют семь церквей. Иисус является единственным центром семи церквей или же Церкви вообще. Проверим: действительно ли Он обитает в нашей церкви, является ее Главой? Все ли в церкви согласовывается с Ним, с Его Словом? Весьма печально, если это не так.
Господь знает сердце и мысли каждого члена церкви. Он знает наши побуждения и мотивы и поэтому может судить обо всем безошибочно.
Церкви здесь представлены как золотые светильники. Источником их света является Сам Господь. Он как небесный Первосвященник постоянно наполняет светильники свежим маслом.
В ветхозаветной скинии семисвечник находился в непроницаемой темноте, чтобы освещать ее. Его нужно было ежедневно очищать и пополнять маслом. Таково положение и Церкви в мире. Она окружена тьмой. Ее охватывает сатанинский мрак мира сего. Великое назначение церкви в целом и каждого ее члена - светить в этом мире. Мы также нуждаемся в ежедневном очищении и исполнении Духом Святым, что не может происходить без нашего посвящения Христу, без подчинения Его любящему руководству и благодатной власти всех сфер нашей жизни.
"Знаю дела твои, и труд твой, и терпение твое, и то, что ты не можешь сносить развратных, и испытал тех, которые называют себя Апостолами, а они не таковы, и нашел, что они лжецы; Ты много переносил и имеешь терпение, и для имени Моего трудился и не изнемогал".
В Ефесской церкви Господь отмечает целый ряд достоинств. На первый взгляд это образцовая церковь, которой Апостол Павел за несколько лет до того направил замечательное послание. Обратим внимание с какой возвышенной похвалой он обращается к ефесянам:
"Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах, так как Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви, предопределив усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей, в похвалу славы благодати Своей, которою Он облагодатствовал нас в Возлюбленном, в Котором мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его, каковую Он в преизбытке даровал нам во всякой премудрости и разумении, открыв нам тайну Своей воли по Своему благоволению, которое Он прежде положил в Нем, в устроение полноты времен, дабы все небесное и земное соединить под главою Христом; в Нем мы и сделались наследниками, бывши предназначены к тому по определению Совершающего все по изволению воли Своей, дабы послужить к похвале славы Его нам, которые ранее уповали на Христа; в Нем и вы, услышавши слово истины, благовествование вашего спасения, и уверовавши в Него, запечатлены обетованным Святым Духом, Который есть залог наследия нашего, для искупления удела Его, в похвалу славы Его. Посему и я, услышав о вашей вере во Христа Иисуса и о любви ко всем святым, непрестанно благодарю за вас Бога, вспоминая о вас в молитвах моих" (1:3-16).
Читая это послание далее, можно только удивляться тому, как щедро Иисус Христос одарил эту церковь. Можно понять, почему в книге Откровение Иисус упоминает столько хорошего и достославного об этой церкви.
Да, церковь в Ефесе трудится во имя Господа, не пассивна, не состоит из христиан-потребителей, которые в течение недели занимаются своими делами. У нее есть дела веры, любви и милосердия. Есть терпение и стойкость. Если она даже не видит большого успеха, то преодолевает противодействия.
Церковь занимается воспитанием членов: делающих зло увещевает, а если необходимо, исключает. Кто они, эти делающие зло? Не те ли, которые открыто проявляют непослушание, противление, которые живут в грехах? - Нет. Это так называемые благочестивые, но на самом деле не пережившие возрождение. Не являются ли и они делателями зла?
Как обстоит дело в наших церквах? Может быть, в противоположность Ефесской церкви, кое-кто из делающих злое даже занимается в церкви духовным трудом? Приведу два примера.
Сначала крайне сложная картина: в некоторых христианских церквах проповедники и пресвитеры, занимающиеся "попечением о душах", живут в грехе гомосексуализма, который описан в Рим.1:27-28, и это допускается! Мы непременно воскликнем: "Это возмутительно, это ужасно!"
Но взглянем на хор церкви, где такой грех не терпим ни в коем случае. Хорист должен исполнять духовное служение (2Пар.20:21), но в настоящее время во многих хорах поют невозрожденные люди и такие, которые живут в сознательном непослушании Слову Божьему и сообразуются с миром. Некто очень метко выразился по этому поводу: "Раньше в хор принимали братьев и сестер для его поддержки. Сейчас в хор принимают молодых людей, чтобы их поддержать и чтобы они не уходили в мир!"
Делающие злое не должны совершать духовное служение. Это мы должны ясно понять. Посещать церковь и богослужения могут все, возрожденные и невозрожденные,- это само собой разумеется.
В Ефесской церкви нет грубого заблуждения. Здесь делающие злое не поставляются на духовное служение. Церковь, по свидетельству Господа, не может сносить развратных. Она имеет духовное ведение и, быть может, дар различения духов, потому что разоблачает ложных Апостолов и находит, что они лжецы, и решительно их отвергает.
Как обстоит дело сегодня у нас? Если кто-либо на основании Откр.2:2 подвергнет испытанию поведение или учение людей или целых движений и найдет, что они находятся в заблуждении, то его тут же обвинят: "Он судит!". Злословящие заграждают уста служителям, стоящим на страже церкви (1Иоан.4:1) и, называя их судьями, подрывают их доброе имя. Правда, Священное Писание запрещает судить, но оно же повелевает испытывать духов.
"Осуждение других в смысле их проклятия - это грех перед Богом,- говорит Г. Бауэр. - В этом случае осуждаются ошибки человека без снисхождения, без намерения помочь ему. Здесь отсутствует пастырское расположение сердца и желание привести заблудшего к Иисусу, где он мог бы получить прощение и освобождение.
При испытании духов речь идет не об осуждении, а об оценке людей в свете Слова Божьего. Испытание имеет сходство с диагнозом, который врач ставит своему пациенту.
Библейское служение стража или душепопечителя очень часто путают с понятием "судить", что запрещено Библией. Отсюда исходит та духовная путаница, от которой мы сегодня страдаем. Нередко люди измеряют обстоятельства двумя разными мерками, не давая отчета в своей непоследовательности. Говорят: нельзя никого осуждать, потому что мы не можем заглянуть в их сердце. Но в то же время многие вещи они оценивают позитивно, объявляют истинными и считают делом Божьим. Как можно узнать, что это действительно так? Можно ли, оценивая положительно людей или движения, все же заглянуть в сердце?
Далее нас предупреждают: нельзя критиковать других. В то же время эти же люди жестоко критикуют тех, которых они считают "судьями", что они действуют якобы без любви, а сами делают то же. Это очень печально! Отклоняя священническую обязанность стража на том основании, что никому не дано права судить, люди обнаруживают раздвоенность своего сердца. С другой стороны, оправдывают всех, от которых хоть чуточку веет "запахом" благочестия. Как таким людям не хватает духовного ведения для правильной оценки вещей. Называть зло добром и тьму светом столь же опасно, как добро злом и свет тьмой (Ис.5:20).
Очень опасно перейти от повелений Священного Писания испытывать духов и исследовать самих себя к плотскому бессердечному осуждению и проклятию,- продолжает Г.Бауэр. - Только тот может поистине духовно испытывать вещи, кто вначале испытывает самого себя, проверяет и очищает перед лицом Божьим свои сердечные побуждения. К побуждениям сердца надо относиться весьма серьезно: страдаем ли мы от неправильных поступков другого? Побуждает ли нас священнический долг только к тому, чтобы помочь заблудшему?
Если нас не побуждает любовь Христова (2Кор.5:14), которая не желает ближнему ничего другого, как только Самого Иисуса, а бессердечная фарисейская праведность, то мы сами находимся в опасности вступить на неправильный путь. Нам надо в таком случае закрыть уста. Апостол Павел не напрасно говорит пресвитерам в Ефесе: "Итак внимайте себе..." (нем. пер.: "наблюдайте за собой") (Деян.20:28).
Где предостережение "внимать себе" принимается во внимание, там следует поручение: "...и всему стаду..." Любовь Христова повелевает не молчать, видя злое. Если мы видим кого-либо на пути заблуждения и соблазна и остаемся в покое, то мы поступаем не по любви. Мы не должны менять истину на любовь, ибо любовь Божья сорадуется истине (1Кор.13:6).
Любовь не безвольна. Она не может и не должна умалчивать о духовном упадке или умалять духовную опасность. Напротив, любовь открыто и ясно должна говорить и предупреждать об угрожающей гибели. При этом любовь должна знать: насколько точнее диагноз, настолько больше надежд на исцеление. Если кто из ложной любви молчит там, где по поручению Божьему нужно говорить, то он останется виновным! Священное Писание напоминает: "Без откровения свыше народ необуздан..." (Прит.29:18). Да даст нам Бог мудрости распознать, где мы должны говорить, а где молчать!"
Мы читаем дальше, что Ефесская церковь не может сносить развратных. Кроме того она еще страдала, испытывала искушение, преследование, несправедливость. Она может сносить слабых (и сильных!) братьев. Следовательно, у нее есть терпение, выдержка, и для имени Иисуса она трудилась и не изнемогала!
Итак, перед нами весьма образцовая церковь! Однако в ней что-то нарушилось, в ней возник какой-то непорядок. Господь, у Которого очи как пламень огненный, видит не только дела, достойные похвалы, но и нечто другое:
"Но имею против тебя то, что ты оставил первую любовь твою".
"Имею против тебя..." - какое это трагическое, чреватое тяжелыми последствиями слово.
"...Ты оставил первую любовь". Это ведь была ревностная церковь, неустанно трудящаяся на церковном и, пожалуй, миссионерском поприще. Это нормально и необходимо, но не является доказательством того, что с церковью все в порядке.
Если мы в настоящий момент твердо держимся учения Библии, отвергаем лжеучения, проводим в церкви воспитательную работу - это жизненно необходимо, но не является доказательством нашего благополучия.
Мы можем испытать себя следующими вопросами:
Для чего я тружусь и с какой целью подвизаюсь в деле Христа?
Для чего я держусь Слова Божьего? Почему выполняю указания служителей?
Делаю ли я это лишь потому, что так подобает настоящему христианину?
Делаю ли я для того, чтобы достичь Небесного Царства?
Устоит ли моя праведность перед Богом?
Может быть, я угождаю своей "благочестивой" плоти и ищу своей славы?
Если на четыре последних вопроса ты вынужден ответить положительно, тогда ты находишься в опасном самообмане и потерял первую любовь, а, может быть, ты ее и вовсе не имел.
Не становится ли в твоем сердце немного теплее, если ты скажешь: "Я делаю это из любви к моему возлюбленному Спасителю"?
Рассмотрим поближе жизнь двух сестер, которые любили Иисуса. Из любви к Господу Марфа работала на кухне. Мария сидела у ног Иисуса! Чему мы можем здесь поучиться? Христианин, движимый первой любовью к Господу:
жаждет исполнить желание Возлюбленного,
созерцает Господа,
внимает устам Господа,
ищет Его водительства,
не только трудится для Него, но и с Ним,
ищет Его благоволения и не думает удаляться от Него,
любит брата,
исполнен смирения,
ищет общения с Ним, стремится к Нему, ждет Его!
Где же находится первоисточник, начало первой любви? - В Боге, Который есть любовь. Который из любви пожертвовал Своим Сыном.
Любовь же находит воплощение в Иисусе Христе, Который тоже есть любовь: Он уничижил Себя Самого, принял образ раба, был послушен даже до смерти крестной (Фил.2:8). Иисус первый возлюбил нас, возлюбил, когда мы были Ему врагами.
Там, на Голгофе, где святой, безгрешный Сын Божий сделался жертвой за грех; там, где Бог Отец из-за моей и твоей вины отвратил Свой любящий взор от возлюбленного Сына,- там источник чистой, Божественной любви, первой любви! Там святая любовь бьет ключом во спасение всякому, обремененному грехом, приходящему к Иисусу с раскаянием и детской верой.
Как только человек с искренним раскаянием по великой милости возрождается к нетленному упованию, он становится праведным по вере и обретает мир с Богом, получает первую любовь. "...Любовь Божия излилась в сердца наши Духом Святым, данным нам",- начертано Апостолом Павлом (Рим.5:5).
Всякий, переживший возрождение и получивший Духа Святого, может подтвердить истинность этих слов и отнести их к себе.
"...Возлюбившему нас и омывшему нас от грехов наших Кровию Своею" (Откр.1:5).
"И уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня" (Гал.2:20).
"Бог, богатый милостью, по Своей великой любви, которою возлюбил нас, и нас, мертвых по преступлениям, оживотворил со Христом,- благодатию вы спасены,- и воскресил с Ним, и посадил на небесах во Христе Иисусе" (Еф.2:4-6).
"И вас, бывших некогда отчужденными и врагами, по расположению к злым делам, ныне примирил в теле плоти Его, смертью (Его), чтобы представить вас святыми и непорочными и неповинными пред Собою, если только пребываете тверды и непоколебимы в вере и не отпадаете от надежды благовествования... Избавившего нас от власти тьмы и введшего в Царство возлюбленного Сына Своего, в Котором мы имеем искупление Кровию Его и прощение грехов" (Кол.1:21-23, 13-14).
На основании приведенных мест Священного Писания каждый рожденный свыше мог познать, что он, освобожденный от греха и вины, искупленный от власти сатаны, является собственностью Господа. В тот момент в его сердце звучали слова: "Спасен по благодати! Примирен с Богом!" Никакие добрые дела не принимались в расчет - искупление даровано только по благодати! Какой мир и любовь наполняли его сердце! В тот прекрасный момент, многие хотели бы тут же перейти к Господу, Который так щедро одарил их и сделал настолько счастливыми! Да, в тот час в сердце кающегося снизошла первая, чистая, святая Божья любовь!
Чувствуем ли мы, как здесь возникает серьезный вопрос: "Мы, испытавшие благодать Божью в такой мере, имеем ли и сегодня еще ту первую любовь или постепенно охладели?" Если охладели, то мы отошли от Иисуса! Если Его совершенное для нас и в нас дело не доставляет нам больше радости, если мы полагаемся на собственные дела и поступки, тогда мы в недолжном состоянии!
Если же мы и сегодня еще испытываем первую любовь, то, как написано в 1Петр.1:13, совершенно будем уповать только на подаваемую нам благодать. Тогда мы покоимся на совершенном Им деле! Все, решительно все, Он совершил!
Соломон в книге Песни Песней очень выразительно описывает первую любовь. Восхваляя свою невесту, жених говорит: "Вся ты прекрасна, возлюбленная моя, и пятна нет на тебе". Невеста, восхищаясь женихом, восклицает: "О, ты прекрасен, возлюбленный мой, и любезен!.." Услышав его голос, она говорит: "Души во мне не стало, когда он говорил..." (4:7; 1:15; 5:6).
Движимые первой любовью мы прославляем нашего небесного Жениха. Мы прославляем Его любовь, мы живем Его любовью! Он живет в нас, и мы пребываем в Нем! Находясь в весьма близком прекрасном общении с Ним, мы ценим Слово Его превыше всего. Мы любим Его обличения точно так же, как и Его обетования. Мы охотно воспринимаем все, что нам говорят близкие по духу, ибо жаждем распознать в их речи слова Возлюбленного!
Отсюда, из первой любви к Господу, следуют наши дела, наше послушание. Здесь можно было бы вновь перечислить все хорошие качества, за которые Господь хвалит Ефесскую церковь. Однако все это имеет значение для вечности только тогда, когда на любовь Божью мы отвечаем взаимной преданной любовью.
Первая любовь производит в нашем сердце прекрасные качества:
"Любовь долготерпит, милосердствует, любовь не завидует, любовь не превозносится, не гордится, не бесчинствует, не ищет своего, не раздражается, не мыслит зла, не радуется неправде, а сорадуется истине; все покрывает, всему верит, всего надеется, все переносит" (1Кор.13:4-7).
Брат и сестра, имеешь ли ты эту первую любовь или Господь и тебе должен сказать то, что сказал Ефесской церкви:
"Итак вспомни, откуда ты ниспал, и покайся, и твори прежние дела; а если не так, скоро приду к тебе и сдвину светильник твой с места его, если не покаешься".
Здесь речь идет не об оценке самого себя, не об исследовании нашего падения. Сам Господь призывает нас вспомнить "откуда ты ниспал". Пульсирует ли в тебе еще первая любовь, которую Бог при возрождении излил в сердце твое Духом Святым? Радуешься ли ты этому и держишься ли того, что получил тогда? Звучат ли и сегодня в твоем сердце слова: "Спасен, примирен по благодати!"? Или ты смотришь только на свои поступки и действия?
Является ли Господь поистине женихом твоей души, твоим единственным, прекраснейшим, любезнейшим, пришествие Которого с нетерпением ожидаешь? Является ли Он твоей единственной надеждой? Является ли Он для тебя все во всем? Желаешь ли ты всем существом, всеми помыслами, делами, а также твоим внешним видом обрести Его благоволение? Является ли Он предметом твоей безраздельной, глубокой любви? Может ли Он исполнить тебя Духом Святым? Там, где не хватает сердечной привязанности и настоящей, первой любви, угасает свет и светильник теряет свою ценность. Господь может сдвинуть его с места!
Представим себе: пресвитер Ефесской церкви пережил в свое время возрождение и имел подаренную Духом Святым первую любовь. Затем эта любовь постепенно охладела, и Господь намерен, если он не покается, сдвинуть светильник его. Это в принципе означает потерю вечной жизни. Как это ужасно!
Боюсь, что многие христиане, ревностно трудящиеся в церкви, а также подвизающиеся на миссионерском поприще, в тот день со страхом должны будут стоять перед фактом, что Господь сдвинул их светильник с места, потому что они оставили первую любовь и опять стали заниматься своими делами. Как это трагично!
По Своей любви и милости Господь повелевает: "Покайся, и твори прежние дела!" Что это означает на практике? - Нужно возвратиться к Господу, Который совершил для тебя все, Которого ты принял в день обращения. Возвратиться к тому состоянию, когда ты полагался только на благодать и только на нее. А затем: "...твори прежние дела...". Широко открой уста твои, и Господь наполнит их (Пс.80:11). Питайся Его хлебом жизни и пей Его драгоценную живительную воду. Поступай так, как советует Апостол Павел: "Благодаря Бога и Отца, призвавшего нас к участию в наследии святых во свете, избавившего нас от власти тьмы и введшего в Царство возлюбленного Сьша Своего, в Котором мы имеем искупление Кровию Его и прощение грехов" (Кол.1:12-14).
Покаяться и творить прежние дела означает также возвратиться к Слову Его, к молитве, к тихому часу, к поклонению Ему, возвратиться к Его ногам, как это сделала Мария! Внимать Его голосу, смотреть в Его глаза, покоиться на Его делах и затем трудиться с Ним!
"Впрочем то в тебе хорошо, что ты ненавидишь дела Николаитов, которые и Я ненавижу".
После серьезного увещания "имею против тебя" и недвусмысленного повеления "покайся" Господь находит еще слово ободрения для служителя Ефесской церкви, ненавидящего злые дела николаитов, которые ненавидит и Господь.
Вероятно, николаиты считали, что можно спокойно грешить и оставаться во грехе без ущерба для духовной жизни. Это мнение разделяет Скоуфилд. Он, основываясь на высказываниях древних отцов церкви (Игнатия, Иренея, Климента Александрийского, Тертуллиана), пишет: ""Николаиты" относились, пожалуй, к таковым, которые, называясь христианами, жили по плотским вожделениям".
Эти люди, может быть, думали, что достаточно однажды обратиться к Господу, а потом спокойно жить, подражая миру, не выделяясь своей набожностью. Намного важнее быть незаметным чадом Божьим, не объявляя об этом громко! Но Господь ненавидит такие дела. Он ненавидит грех, который является мерзостью для Него.
Ефесская церковь осуждала эти дела, у них не было недостатка в познании. Господь одобрил их позицию. Трагедия заключалась в том, что Господь не нашел в Ефесе первой любви: "Но имею против тебя то, что ты оставил первую любовь...".
Пусть это послание пресвитеру в Ефесе послужит предостережением для нас. Не будем обманываться. Занимаясь многоразличным трудом для Господа, будем внимательны: каково состояние нашего сердца? Не наш, переполненный заметками, календарь духовного служения указывает на сердечную связь с небесным Женихом, а первая любовь! Бог прежде возлюбил нас. Любовь эта открылась нам в том, что Он пожертвовал Собой ради нас. Первая любовь, дарованная нам от Него, проявляется в том, что мы покоимся в Нем, что управление нашей жизнью мы передали в Его руки, полностью доверили Ему одному руководство нашим разумением, поступками и всем хождением.
Обнаружив, что мотивы наших дел, наших поступков не носят отпечатка первой любви, у нас есть возможность вернуться к прежнему состоянию, как и церковь в Ефесе. Какая это милость! Упомянутые в 5-м стихе "прежние дела" заключаются в том, чтобы мы, сердечно раскаявшись, возвратились к послушанию, к безоговорочному подчинению себя любвеобильному руководству и водительству Господа. При покаянии в нас обновляется любовь не только к Господу, но также и к братьям, и становится источником живой воды для мира.
"Имеющий ухо да слышит, что Дух говорит церквам: побеждающему дам вкушать от древа жизни, которое посреди рая Божия".
Господь заканчивает Свое послание прекрасным обетованием побеждающим, которые направляются к небу.
Во-первых, мы побеждаем мир, грех, плоть во имя Того, Который возлюбил нас и омыл Своей Кровью (Рим.8:37; Откр.7:14; 12:11). Мы побеждаем только по милости Божьей, это подарок неба. Победа возможна лишь на основании совершенного Христом дела спасения.
Во-вторых, похоронивши свое "я" и де возлюбив души своей даже до смерти, мы побеждаем словом свидетельства нашего (Откр.12:11). Без нашего чистого и дерзновенного хождения перед Богом победа невозможна.
Эти две победы нераздельно связаны друг с другом в следующей последовательности: подарок (милость) - вера - дела! "Ибо это есть любовь к Богу, чтобы мы соблюдали заповеди Его; и заповеди Его не тяжки. Ибо всякий, рожденный от Бога, побеждает мир; и сия есть победа, победившая мир, вера наша. Кто побеждает мир, как не тот, кто верует, что Иисус есть Сын Божий?" (1Иоан.5:3-5).
Побеждающему Господь даст вкусить от древа жизни. Он Сам является принимающим гостей! Он хочет дать нам эти чудесные плоды! Это дерево находилось в Едемском саду, и на основании Откровения 22-й главы мы вновь найдем его в новом Иерусалиме. Дерево жизни символизирует вечную жизнь и вечное блаженство.

(Из книги "Великое разделение")


Послание Лаодикийской церкви

"И Ангелу Лаодикийской церкви напиши: так говорит Аминь, свидетель верный и истинный, начало создания Божия".
Сразу нужно отметить, что седьмое и последнее послание Иисуса Христа, как никакое другое, подходит к нашему времени. Оно, быть может, является одним из самых потрясающих посланий и обращено к церкви последнего времени, а мы живем в последнее время!
Было бы неверно все христианство охарактеризовать лаодикийским. Слава Богу, и сейчас есть таковые, которые, подобно Филадельфийской церкви, верно следуют за Агнцем. Даже в периоде Лаодикии мы найдем те семь тысяч, которые не преклонили колен перед Ваалом. Это последнее столь серьезное послание особенно предупреждает нас, чтобы мы не оказались в страшном состоянии Лаодикии. Господь верен и может сохранить Своих.
В самом начале Господь трижды представляет Себя в очень любвеобильной и ободряющей форме.
Во-первых, "так говорит Аминь". Слово "аминь" означает "истинно так", то есть торжественное утверждение какого-либо факта. "Ибо все обетования Божий в Нем "да" и в Нем "аминь",- в славу Божию, чрез нас",- говорит Апостол Павел (2Кор.1:20). В Иисусе Христе все обетования Библии полностью исполняются. Сказанное Им слово исполнится! "Небо и земля прейдут, но слова Мои не прейдут!" Соглашаемся ли мы со Словом Божьим или нет, или вообще не выражаем своего мнения - не играет никакой роли. Слово Божье остается твердым, ибо Он есть Аминь!
Во-вторых, "так говорит... свидетель верный и истинный". Будучи свидетелем, Иисус Христос открыл нам сущность Божью во всей полноте. Свидетельству Его, Слову Священного Писания, можно доверять вполне. "Скорей прейдет небо, чем меня разочарует Слово Твое", - так мыслят верные.
В-третьих, "так говорит ...начало создания Божия". Все творение создано Им. Он есть родоначальник жизни. И лаодикийским церквам Он может дать жизнь. Он может дать ее всем желающим!
"Знаю твои дела; ты ни холоден, ни горяч; о, если бы ты был холоден или горяч! Но как ты тепл, а не горяч и не холоден, то извергну тебя из уст Моих. Ибо ты говоришь: "я богат, разбогател и ни в чем не имею нужды"; а не знаешь, что ты несчастен и жалок, и нищ и слеп и наг".
Даже в духовно мертвой церкви Сардиса Господь нашел нечто достойное: "У тебя в Сардисе есть несколько человек, которые не осквернили одежд своих". В Лаодикии же Господь не находит ничего достойного похвалы. Он ни единым словом не выражает Своего одобрения к ней.
Были ли служитель и вся Лаодикийская церковь вообще когда-либо верующими? Или же там с самого начала не было настоящей жизни? На первый вопрос мы вполне определенно должны дать положительный ответ, на второй - отрицательный.
И сегодня Бог никого не причисляет к Церкви Иисуса Христа, кто не пережил подлинного возрождения. Принадлежишь ли ты к Церкви Господа? Или ты формальный христианин? Последние находятся на пути в ад, несмотря на активную христианскую деятельность.
Итак, мы можем твердо держаться воззрения, что у предстоятеля и у Лаодикийской церкви было хорошее начало, они имели спасение. Апостол Павел написал ей в свое время послание. Он хотел, чтобы написанное им послание к Колоссянам было прочитано и в Лаодикии (Кол.4:16). Постепенно церковь, по всей вероятности, уклонилась от истины.
Может быть, в ней с течением времени прекратилась всякая ревностная деятельность? Вероятнее всего - нет! Вся ее деятельность, все богослужение не соответствовали требованиям Бога. Подобное состояние мы уже находим в Израиле, в народе Божьем, во времена Ветхого Завета. В книге Исаии 1, 11 Господь печалится о состоянии Своего избранного народа, несмотря на обилие жертвоприношений. В 15 стихе Он говорит: "И когда вы простираете руки ваши, Я закрываю от вас очи Мои; и когда вы умножаете моления ваши, Я не слышу: ваши руки полны крови".
Нечто подобное мы находим в книге пророка Амоса: "Ненавижу, отвергаю праздники ваши и не обоняю жертв во время торжественных собраний ваших. Если вознесете Мне всесожжение и хлебное приношение, Я не приму их и не призрю на благодарственную жертву из тучных тельцов ваших. Удали от Меня шум песней твоих, ибо звуков гуслей твоих Я не буду слушать" (5:21-23).
В наше время повсюду можно наблюдать кипучую деятельность лаодикийского христианства. Никто не может сказать, что христианство не проявляет активности. Напротив, все движется и кружится. Существовало ли когда-либо раньше столько библейских школ или миссионерской деятельности? Люди тысячами собираются на большие конференции и так называемые христианские дни. На концертах "христианской" рок-музыки - десятки тысяч. На таких мероприятиях можно увидеть прекрасные хоры и оркестры, услышать весьма хорошие песни. Однако здесь есть нечто, заставляющее нас задуматься.
Хористы и музыканты выглядят точно также, как мирские люди. Нет никакого различия между чадами света и чадами тьмы. Мужчины одеты в синие джинсы, носят длинные волосы. Женщины появляются в брюках, обвешаны всевозможными цепочками, коротко пострижены и причесаны, как люди мира сего. Разве удивительно, если многотысячная публика, в большинстве своем причисляющая себя к христианам, поступает точно так же?
Как же реагируют на такие явления проповедники и евангелисты? Кто-то говорит: "Твоя внешность (волосы, прическа, одежда) может быть в полном порядке, но если внутреннее состояние не на должном уровне, тогда напрасно все".
Верно ли это высказывание? Конечно верно и в то же время оно опасно. Значит, внешность не имеет никакого значения. Главное, чтобы внутреннее состояние было в порядке. Этот вывод является изощренной ложью сатаны. Слово Божье учит нас, что, если у чада Божьего внутреннее состояние в порядке, то и внешность будет соответствовать этому. Столь популярное и заманчивое высказывание скоро приводит к следующему шагу: люди приходят к убеждению, что внешность не оказывает на христианина никакого влияния; подстраиваясь к миру, мы быстрее сможем приобрести их души для Христа! Не удивительно, что христиане впоследствии сами становятся явно мирскими.
О, проповедники Лаодикии! Может быть, они и не уходят настолько далеко, как написано выше. Однако проникновению мира в церковь они не препятствуют; они молчат и вообще ничего не говорят. О, не проник ли мир уже в их сердце? Они проповедуют о любви Божьей, о любви друг ко другу. В возвещении этой части истины нет недостатка. Не хватает обличительного слова. Проповедники ограничиваются темой любви: "Мы должны воспринимать друг друга такими, как есть, и любить другого со всеми его особенностями". Грех наказывается лишь в общем плане, а не прямо, конкретно. Пресвитеры обличают только в стиле Илия: "Нет, дети мои, не хороша молва, которую я слышу..." (1Цар.2:24).
Проповедующие таким образом пресвитера, евангелисты приходятся по вкусу всем, находящимся в подобном лаодикийском состоянии. Если и найдется кто-то, наказывающий грех согласно Библии, указывающий на внешность и называющий вещи своими именами, то в Лаодикийской церкви его не назовут: "Вот это подлинно горячий проповедник". Нет! Чаще всего: "Какой это упрямый и невозможный человек".
Терпимость ко греху - отличительная черта сегодняшних лаодикийских церквей. Люди терпимо относятся к чужим обычаям, мнениям, учениям. Несмотря на глубокие различия в учении, проводят совместные мероприятия с представителями различных вероисповеданий под лозунгом "Акция новой жизни". Подобно рекламе на дешевые товары в магазинах, в христианском мире предлагают дешевое Евангелие. Там можно "покаяться", даже найти "мир и спасение" без исповедания грехов, не приведя прошлое в порядок. Говорят о возрождении, о крещении Духом, а жизнь остается прежней. Люди были мирскими и остались ими, но теперь они и среди святых чувствуют себя хорошо, потому что здесь преобладает мирской образ жизни - Лаодикия!
Даже в христианских церквах слышна поп- и рок-музыка. Тысячи людей во всем мире являются жертвами этого демонического искушения последнего времени. Да смилуется Бог над христианством, которое ослеплено и введено в заблуждение духами лжи.
Евангелие сегодня проповедуется неверующим посредством фильмов, видео, театра, спорта, танцев. В большинстве случаев даже мир понимает, что подобные методы христианам не приличны. Люди танцуют для Христа, устраивают мотогонки для Христа, мастера вело и других видов спорта показывают свое искусство ради Христа. В театральных сценах-пантомимах переодеваются, применяют косметику и разукрашиваются как цирковые клоуны - все для Христа. Что только не делается для Христа. Спрашивается: для какого Христа они делают все это? Может быть, это делается бессознательно, а возможно и сознательно для антихриста, который вскоре откроется?
Может быть, я преувеличиваю? Настолько ли плачевно положение в христианских церквах? В ответ на это приведу единственное предложение из объявления о молодежном слете независимых евангельских церквей Швейцарии в Витциконе 22-23 апреля 1989 года (подобные объявления можно увидеть и по поводу других торжеств): "В субботу в 14 часов 30 мин. состоится трехчасовой театральный спектакль с пантомимой, пластическим танцем, игрой теней, танцем джаза, театром и др."
В вышедшей в 1985 году книге "Молодые христиане между творчеством и традицией" помещена беседа с директором Цюрихской академии актеров Феликсом Генштабом. Директору задали вопрос: "Существуют ли в академии актеров моральные правила?" Директор ответил: "Нет абсолютно никаких!"
Следующий вопрос был такой: "Есть ли у студентов академии право отказаться от репетиции или какой-либо роли, если они не могут согласовать ее со своей совестью?"
"За время моей работы такого еще не было, - ответил господин Ренштаб. - Жизнь имеет две стороны: хорошую и плохую. Ханжество и щепетильность, повышенная чувствительность в нравственных вопросах препятствует некоторым людям играть в театре".
Что скажете вы, услышав это? Что сказал бы на это Иисус? Может ли христианин учиться в академии актеров при таких обстоятельствах? И все же редакторы и издатели вышеупомянутой книги считают, что для христианского театра было бы хорошо, если бы его люди получили соответствующее образование. В конце книги они помещают точный адрес академии актеров и рекомендуют ее в качестве подходящего учебного заведения, несмотря на неприемлемые для христиан обстоятельства. - Лаодикия!
К счастью, существуют еще церкви, в которые мир со своими театральными представлениями еще не проник так глубоко. Но и здесь появляются первые предвестники, когда на юбилеях, новогодних вечерах или других подобных торжествах допускаются театральные представления. Да даст Бог милость со всей серьезностью противостать этим мероприятиям в самом начале.
Рассуждения по поводу сегодняшней лаодикийской деятельности, выраженной в христианской рок-музыке и христианском театре, хочу закончить одним примером. С 15 по 17 августа 1986 года в Виндате около Бадена в помещении бывшего римского амфитеатра Виндонисса состоялся христианский музыкальный фестиваль. В пятницу вечером 2500 посетителей смотрели музыкальный спектакль "Предел власти", в котором участвовали 60 актеров профессиональных и любителей. Автор спектакля Йорг Рейхлин - профессиональный артист. В субботу и в воскресенье на том же месте состоялась христианская евангелизация на открытом воздухе. За два дня было продано 9500 билетов по 30 франков. Журнал "Идея" сообщает: "В Виндит такую массу молодежи привлекает хэппенинг с христианской рок-музыкой молодого поколения и участие популярных звезд, как Хи Котране, Ян Веринг и Браун Хаворт. Шумовые эффекты причиняют почти невыносимую боль ушам не только слушателей постарше (и молодые запасаются звукозащитными устройствами). Закончилось все это зрелищем, которое редко кто из присутствующих молодых воспринимает как что-то нормальное".
Что же говорит Иисус Христос по поводу такого вырождения христианства? Вместо малейшего поощрения пастырь Лаодикийской церкви в то время получил серьезное порицание:
ты тепл,
ты говоришь,
ты не знаешь,
ты несчастен,
ты жалок,
ты нищ,
ты слеп,
ты наг.
"Ты тепл!" По этому поводу доктор Г. Г. Янцен говорит следующее: "Когда-то эти люди были холодными, в них не было духовной жизни; они были мертвы по грехам и преступлениям. Обратившись к Иисусу, они обрели новую жизнь, а вместе с тем и духовную ревность. Они стали церковью, но церковь не пребывала во Христе, она увлеклась миром, собой. Теперь она уже не холодна, но и не горяча, не исполнена любовью Божьей. Хотя она сохранила вид благочестивой внешности: в церкви молятся, поют, проповедуют, однако все это не носит печать Духа Святого".
Существует три состояния сердца:
горячее - это нормальное состояние сердца, в котором живет любовь Божья. Чем оно характерно? Искренней сердечной любовью к Господу, к Слову Его, друг ко другу. "...Не горело ли в нас сердце наше, когда Он говорил нам на дороге..." (Лук.24:32; 1Иоан.4:7, 11, 19; 5:2-3).
Пламенеющей любовью, влекущей спасать погибающих. "...Но было в сердце моем, как бы горящий огонь" (Иер.20:9).
Холодное - когда человек еще далек от Бога. Переводчик Библии И. А. Бенгель так говорит: "Услышав проповедь о Царстве Божьем, явный язычник, в котором сердце холодное, сразу чувствует, насколько он далек от него. Такой скорее обращается. Итак, для холодного есть надежда. Холодное сердце сразу оттает, если человек откроет его для любви Божьей.
Теплое: человек испытывал горячую любовь к Богу, был христианином, но потом увлекся миром, собой. При этом он сохранил форму и название: христианин. Для Бога теплое состояние абсолютно невыносимо: "Извергну тебя из уст Моих".
Как выражается это состояние сердца христиан на практике?
Любовь к Господу охладела. Люди не спрашивают о намерениях Божьих. Слово Его уже не является обязывающим во всех случаях жизни. При этом совершенно не нужно быть критиком Библии. Достаточно не обращать внимания на некоторые места Писания, где, например. Господь говорит о том, что неприлично мужчине отращивать длинные волосы, а для женщины - честь, если она имеет длинные волосы.
Охладела любовь к братьям. Господствует дух критики. Люди сеют и пожинают недоверие. Проповедуют ложную любовь и соответственно действуют. Не наказывается грех и неправда, попускается ходить неверными путями.
Исчезла пылкая любовь к погибающему миру, хотя, как говорилось выше, проводится евангелизационная и миссионерская работа с привлечением театра, пантомимы, танца, рок-музыки, фильмов, видео, телевидения и др. Во многих случаях люди, ищущие спасения, не получают подлинного возрождения. В бурной деятельности и больших затратах многие хотят проявить себя, успокоить свою религиозную плоть. Такие христиане не являются светом, солью и зачастую в окружении неверующих чувствуют себя лучше, чем с истинными детьми Божьими.
В церквах преобладает дух мира сего: заключаются торговые сделки, формируются группы по таким признакам как: профессия, наслаждения, политика, спорт, дружественные связи, хобби. Все перемешалось: богослужение, благочестие, мирские дела!
Прилагается много усилий, чтобы члены церкви держались вместе. Устраиваются торжества, экскурсии, применяются и другие мирские методы. В большинстве случаев проповедь ограничивается положительной стороной Евангелия, чтобы только никого не обидеть. Главное, чтобы никто не отошел.
Как же поступил Иисус, когда некоторые хотели отойти? Он спросил Своих учеников: "Не хотите ли и вы отойти?" (Иоан.6:67). Значит, при их желании Господь разрешил бы им тут же отойти! Разве не нужно нам здесь кое-чему научиться - особенно так называемым "осторожным" проповедникам?
"Ты говоришь!" Интересно заметить, что теплые христиане не скупы на слова, если речь идет о них. Они могут говорить, защищаться, обвинять других, воображая, что у них все в порядке. Лаодикия хвалится тремя вещами:
"Я богат". Церковь давно знакома со Словом Божьим. Она все знает, у нее все есть. Уже вначале собрания люди знают, о чем тот или другой проповедник будет говорить. Постоянное присутствие на собраниях считается необязательным, особенно на молитвенных богослужениях.
Странное дело, но именно в теплой церкви, считающей себя богатой, люди так много жалуются и плачут. На что только не жалуются! Они не думают о Слове: "Все делайте без ропота..." (Фил.2:14)! Жалуясь, люди так же грешат, как если бы жили вообще во грехах.
"Разбогател". Кто думает, что он имеет большое познание Библии и все прекрасно понимает, у того возникает опасность надменности. Дорогие друзья, склонимся в смирении перед Господом, сознавая, что опасность иллюзии пресыщенности и богатства есть и там, где проповедуется библейское учение об оправдании исключительно по благодати со всеми вытекающими отсюда дарами. Если мы хвалимся подаренными нам Христом сокровищами (что мы по благодати Божьей имеем полное право делать), но при этом будем испытывать чувство пресыщенности, проявлять леность, наша повседневная жизнь не будет проходить в освящении и любви к Богу, то и нас когда-то постигнет страшное слово: "Изверг ну тебя из уст Моих".
"Ни в чем не имею нужды". Привожу высказывание А. Пола: "Этот брат не может предложить мне что-либо существенное. Неважно, что он говорит, у меня достаточно своего". Таким образом извращается 5 стих 15 главы Иоанна: "Без Тебя мы все можем делать!" В этом самодовольстве, в удалении от престола благодати кроется изначальный грех церкви; это есть начало печального конца.
В отношении упрека Господа и Спасителя: "Ты говоришь", нужно сказать следующее: "Лаодикия" означает народовластие, что соответствует понятию сегодняшней демократии. Интересно заметить, что именно в наше время в различных церквах все больше проявляется демократическая настроенность, выражающаяся в праве каждому участвовать в обсуждении вопросов.
В церквах, где вводится демократический порядок, действительно много говорят. Из-за множества слов не слышно советов Святого Духа. Люди высказывают мнения, подтверждают и вновь опровергают их и, в конце концов, переходят к голосованию. Принятие того или иного решения зависит только от большинства голосов. Это не согласуется с Апостольском решением, принятым на соборе в Иерусалиме. В то время братья искали воли Божьей и потому могли написать: "Угодно Духу Святому и нам". Не удивительно, если сегодня Дух Святой оставляет такие демократические круги. Господь стоит вне церкви, стуча у закрытой двери. Но Бог не отступает, а выносит определение: "...Ты говоришь..." и потому "...извергну тебя из уст Моих".
"...А не знаешь..." Церковь оказалась самообманутой. Самсон был посвященным Богу человеком, но связался с филистимлянкой (прообраз церкви, которая смешивается с миром). Он пренебрег своей глубокой тайной и потерял силу, но сам того не знал (Суд.16:20).
Весьма печально, если мир прежде нас заметит, что мы перестали быть солью и светом. Часто мир более тонко определяет, что подходит детям Божьим, детям света, а что нет. В среде верующих стирается различие между полами во внешнем виде (одежда, прически), для евангелизации используются театральные представления, пантомимы, танцы, духовные песни в стиле поп- и рок-музыки. Не замечать своего духовного самообмана - весьма опасно.
Чего же не знают и не замечают в Лаодикии?
Несчастен,
жалок,
нищ,
слеп,
наг.
Лаодикийская церковь нуждается во всем! "Се, стою у двери..." Иисус Христос находится вне церкви. Да, воистину церковь потеряла все! Как она дошла до такого состояния? Евангелист Ф. Бергер так считает: "Лаодикийский служитель и вся церковь находились в состоянии страшного самообмана. Он был о себе большого мнения и думал, что имеет все необходимое для спасения и ни в чем не нуждается. Итак, он не был нищим духом. Раньше он видел, что обогащен всем. Ибо во Христе ему было даровано все. В Нем сокрыты все сокровища. Предстоятель не раскопал эти сокровища. В искушениях он ожидал помощи не от Бога. Он знал обетования, но надеялся на плоть и поступал как люди мира" сего. Поэтому он не был солью, не был светом и чувствовал себя в мире лучше, чем среди детей Божьих"!
Еще один ответ мы находим в послании Римлянам. Это слово часто не исполняется в жизни христиан: "И не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего", чтобы вам познавать, что (есть) воля Божия, благая, угодная и совершенная" (12:2).
Другими словами: "Если вы сообразуетесь с веком сим, то потеряете способность различать и испытывать духов".
Итак, в послании Римлянам (12:2) у нас есть весьма серьезное слово, и я убежден, что многие христиане здесь, терпят крушение. Вопреки предупреждениям Слова Божьего и служителей многие подстраиваются к миру и теряют способность различать добро и зло, не замечают, что постепенно сами становятся "благочестивыми" мирскими людьми. Такое состояние является трагедией церкви.
Может, кто-то думает: "В моей церкви обстоятельства не столь печальны". Ты в этом уверен? Разве ты не замечаешь, как подражание миру проникает в твою церковь.
Послабление в воспитании детей. Дети беспрепятственно заводят мирскую дружбу, ходят на вечеринки, карусели, в цирк, кино, театр... Мальчикам разрешают носить длинные волосы, девочки подстригают волосы, носят челки, "хвосты" и вообще ходят с распущенными волосами, носят брюки. В своих комнатах подростки могут беспрепятственно слушать "благочестивые" или мирские кассеты с антихристианской музыкой последнего времени. А какие идольские картины спортсменов, рок-музыкантов и других звезд вплоть до безнравственных фотокопий можно увидеть в спальнях детей. Это просто ужасно!
От сердца, из любви хочу сказать слово увещания всем отцам и матерям: ради бессмертных душ ваших детей, повинуясь данному от Бога поручению, сделайте так, чтобы дети полюбили путь заповедей Божьих, церковных порядков. С ранних лет учите их узкому пути, если они даже еще не пережили возрождение. Воспитывать детей по библейским принципам очень даже стоит. Разрешать детям все, как это практикуется в мире,- это не настоящая родительская любовь; такое воспитание повлечет за собой много скорбей.
После крещения и благословения многие молодые "возрожденные" люди лицемерят: в воскресенье появляются в одежде, соответствующей Слову Божьему, как того желают служители, а в будни подстраиваются к миру.
Вопреки увещанию, подростки, мальчики и девочки, постоянно собираются вместе группами, точно так же, как делает устремляющийся в ад мир.
Братьями и сестрами овладевает дух времени, они стремятся как можно больше заработать, стремятся к благосостоянию, устраивают себе квартиры и дома люкс, будто делают это на вечные времена.
Все больше молодых и пожилых братьев и сестер увлекаются чисто мирскими занятиями: спортом, политикой, всякими наслаждениями.
Многие вступают в различные ненужные страховые кампании. Пожилых братьев и сестер поглощает корень всех зол - дух корыстолюбия.
Многие могут упрекнуть меня, что я некоторые вещи упоминаю по несколько раз, например, что касается внешнего вида или участия христиан в мирских делах. Я знаю, почему это делаю. Это не мое любимое занятие или излюбленная тема той церкви, в которой я нахожусь. О, если бы эти вещи в ней больше наказывались, как во время отцов. Я основываюсь на нетленном, действительном во все времена святом Слове Божьем, а упомянутые вопросы находятся в непосредственной связи с только что процитированным стихом Рим.12:2.
Много раз, когда я писал какую-нибудь книгу. Господь в нужный момент посылал мне важный материал из различных источников. Насколько Он верен! Вот и сейчас я получил журнал от известной мне миссии, работающей в одной из восточных стран. Цитирую следующие слова:
"Существует неписаный закон, что внутреннее состояние человека выражается в его внешности. Носимая нами одежда показывает, что у нас в сердце. Посмотрев на человека, можно понять, что он своей одеждой хочет выразить. Невеста на свадьбе обычно одевает белое платье, как символ чистоты. Христианская церковь должна быть невестой, ожидающей брак Агнца. Потому важно, чем христиане занимаются в жизни и как одеваются. Отсюда видно, как они ожидают возвращения своего Господа и ожидают ли они Его вообще".
Если мы не отличаемся от мира, Господь осудит нас.
Модельеры используют средства массовой информации для того, чтобы влиять на вкусы людей, так что даже верующие обольщаются. В Библию же христиане не заглядывают, чтобы вникнуть, что в ней написано в отношении внешности. В наше время церковь больше не влияет на мир, наоборот: мир оказывает влияние на церковь. Некоторые христиане посещают богослужения, чтобы блеснуть одеждой по последней моде.
Внешность многих людей, в том числе христиан, виновна во многих преступлениях и убийствах. Женщины, которые вызывающе одеваются или одевают так своих дочерей, будут отвечать перед Богом за причиненный ими ущерб. Проповедующего о таких вещах брата многие христиане считают ненормальным.
Церковь на сегодняшний день во многом потеряла свою миссионерскую силу, потому что многие ее члены подстроились к миру.
Сегодня мы живем в эпоху лаодикийской церкви, о которой написано в Откр.3:17-18: "Ибо ты говоришь: "я богат, разбогател и ни в чем не имею нужды"; а не знаешь, что ты несчастен и жалок, и нищ и слеп и наг. Советую тебе купить у Меня золото, огнем очищенное, чтобы тебе обогатиться, и белую одежду, чтобы одеться и чтобы не видна была срамота наготы твоей, и глазною мазью помажь глаза твои, чтобы видеть".
Сегодняшним христианам пора увидеть свое жалкое состояние и покаяться, чтобы быть готовыми встретить Господа в день Его пришествия!
Итак, я знаю, почему несколько раз повторяю одни и те же замечания. Еще раз обращаю внимание на то, что уподобление миру, как, может быть, никогда раньше, похищает у пресвитеров и членов церкви жизненно необходимую способность к распознанию воли Божьей, благой, угодной и совершенной (Рим.12:2). Церковь, утерявшая эту способность, опускается до жалкого состояния Лаодикии, в котором она не замечает, что утеряла Господа, утеряла жизнь, утеряла все!
Еще раз о спорте. В лаодикийском христианстве спорт приобретает все большее значение. Ему приписывают даже миссионерский и благовестнический характер. Привожу следующие факты:
"X. Р. проводил служение в лютеранской церкви и читал доклад об евангелизации в палатке. Интересующейся спортом публике после обеда он нечто продемонстрировал. В одном интервью он говорил об участии христиан в спорте, о следовании за Иисусом. А в заключение с помощью специальной испытательной конструкции перепрыгнул личный автомобиль, что было высшей точкой его слов!"
"Пятый христианский футбольный турнир состоится в воскресенье 20 апреля 1986 года в спортивном зале в X. Заинтересованные лица, до сих пор не присутствовавшие на турнирах, могут получить информацию у Н. В.".
"Фигуристка Р. С., обратившаяся к Иисусу Христу в ранней юности, в 1979 году стала мастером спорта среди молодежи в США, в 1980 году - мировым мастером спорта среди молодежи, а в 1982 году выступала в интернациональной команде высшего класса. Она стала известной личностью, широкая популярность вскружила ей голову. Спортивные успехи стали ухудшаться. Тренер сказала, что она должна сделать выбор между спортивными достижениями и признательностью общества. Р. С. призналась, что в тот момент ее вера в Иисуса Христа переживала тяжелое испытание. Она высказала свою нужду перед Богом и просила ясного указания. Через несколько дней ей стало ясно, что она должна продолжить нелегкую спортивную карьеру. (!) После того она вновь стала тренироваться по 12 часов каждый день, продолжала обучаться музыке и танцам. Однако она знала, чего от нее хотел видеть Иисус! В феврале она стала мастером спорта в США, в марте достигла самых высоких спортивных достижений: одержала победу в Хельсинки, став мастером спорта в мировом масштабе. Она рассказывает: "Когда я стояла на пьедестале, получив золотую медаль, играли национальный гимн. Лучше бы они играли "Отче наш". Я вновь и вновь благодарила Иисуса, потому что Он помог в самый трудный период времени, который мне пришлось пережить до сих пор. Он стоял рядом со мной (!) на пьедестале"".
"Чем-то новым в истории немецкой миссионерской работы в палатках был футбольный турнир между командой молодых христиан местных жителей и командой, состоящей из членов палаточной миссии, хора и оркестра. После игры пошли прохладиться в бассейне и отдохнуть. После евангелизационного вечера они совместно приятно провели время в гостинице X.".
Одна известная миссия предлагает следующие услуги: "Курс по волейболу, футболу, теннису, пасхальный мотодосуг, курсы по мотокроссу, ручному мячу, каникулы с игрой в настольный теннис, мотогонный досуг на Троицу, курсы верховой езды" и многое другое.
Это только немногие примеры, взятые из официальных публикаций христианских миссий или евангелических союзов, переданные дословно или близко к тексту. Можно привести еще множество других примеров. Такое невероятное смешение христианства со спортом пропагандируют евангелисты, редакторы христианских изданий и другие личности. Неудивительно, ввиду таких обстоятельств, что все больше христиан, считающих себя подлинно возрожденными, участвуют в различных видах спорта. Большим чудом благодати Божьей является тот факт, что, несмотря на это, многие братья и сестры удаляются от такого страшного смешения света со тьмой.
Клаус Шмидт в журнале "Идея" пишет:
"Апостол Иаков говорит без всяких "если" и "но": "Кто хочет быть другом миру, становится врагом Богу". Спорт вообще, а особенно футбол,- это современные идолы, приковывающие внимание масс. В древнем Риме требовали "хлеба и зрелищ" от цезаря, а ныне на первом месте спорт и благосостояние. Раньше я сам играл в футбол и знаю, что организованные спортивные клубы (союзы) и живая вера вытесняют друг друга на основании 1 Псалма. Писание ясно говорит: "Не преклоняйтесь под чужое ярмо с неверными". Спорт - это возрастание "я" в человеке, его самовыражение. Это абсолютная противоположность несению креста, следованию за Иисусом. Держаться на приличном расстоянии от таких вещей - великое благо. На эту тему на палаточных евангелизациях почти уже не говорят".
Сколько времени и денег многие верующие в наши дни уделяют идолу-спорту! Сколько компромиссов, какую дань требует от них этот идол!
На основании ясного учения Библии ты знаешь, что Бог делает вполне определенное различие между полами в отношении одежды и ее назначения (Быт.2:18; Втор.22:5; Рим.12:2; 1Тим.2:8-15). Однако дарованные тебе от Бога познания ты жертвуешь идолу спорта! Это Лаодикия!
Но и для Лаодикии еще не все кончено: Господь все еще стоит у двери и продолжает стучать. При этом движимый любовью Господь обращается к падшей церкви с ясным и недвусмысленным предупреждением-угрозой: "Извергну тебя из уст Моих"!
Над этим весьма серьезным словом пусть задумаются все, придерживающиеся "благотворного" мнения, что человек, принявший искупление во Христе, спасен навеки, независимо от его повседневной жизни, и уже не потерпит ущерба. "Извергну тебя из уст Моих" - с этим словом Господь обращается к служителю и к церкви, которые в свое время пережили подлинное возрождение, получив истинную жизнь от Бога.
(Должен уточнить слово "ущерб" или "урон". Некоторые поучают, что человек за свои дела получит награду или потерпит урон, согласно 1Кор.3:14-15. Этот урон, однако, связан со степенью награды, которую человек в некоторых случаях может утерять. Но вечное спасение, искупление, по их понятиям, утерять невозможно!) Призадумайтесь над вышеприведенным предупреждением Господа!
Конечно, Господь каждого из Своих детей непременно приведет к цели, но Он никогда не сделает из Своих детей безвольных роботов. Никого из Своих детей Он не заставляет идти в небо!
Если человек когда-то был пламенеющим христианином и опустился до теплого состояния, он находится в большой опасности. Теплое состояние - это полное равнодушие к воле Божьей. Оно может привести к совершенному пренебрежению или даже ее отвержению. Здесь начинает преобладать плоть, а это неизбежно приводит к смерти. "Помышления плотские суть смерть, а помышления духовные - жизнь и мир, потому что плотские помышления суть вражда против Бога..." (Рим.8:6-7).
Так начинается дружба с миром. Охладевшее дитя Божье совершенно сознательно становится врагом Божьим. Прочти текст в послании Иакова 4:4. Если таковой не покается, не обратится, то наступит страшный момент, когда Господь скажет: "Извергну тебя из уст Моих!" Прислушаемся к советам Господа:
"Советую тебе купить у Меня золото, огнем очищенное, чтобы тебе обогатиться, и белую одежду, чтобы одеться и чтобы не видна была срамота наготы твоей, и глазною мазью помажь глаза твои, чтобы видеть".
Эти наставления вполне определенно названы советами. Почему? Доктор Янцен так считает: "Господь дает Лаодикии совет. Это все, что Он для нее может сделать. Повеления она не принимает. Церковь давно отказалась от Его руководства"!
"Купи у Меня золото..." - весьма дорогая вещь! Как же может Лаодикийская церковь, живущая в самообмане и в мнимой безопасности, купить золото, когда у нее вообще ничего нет? Не все ли это по благодати? Может быть, Лаодикии ничего не надо платить за золото? Как можно что-то купить, если все - по милости Божьей, а значит, совершенно бесплатно? Да, все бесплатно на самом деле, и все-таки требуется чем-то заплатить.
Требуется:
наше обращение (покаяние), включающее в себя:
признание самообмана,
прекращение жалоб на жизнь,
отречение от эгоистичной жизни,
подчинение всей жизни руководству Господа.
Все личное, все чуждое Духу Святому Лаодикийская церковь должна сложить у креста. Церковь в Филадельфии Господь призывает:
"Держи, что имеешь..." В Лаодикии же Господь, напротив, должен сказать: "Оставь, что имеешь!"
Церковь должна купить огнем очищенное золото. Золото здесь является прообразом веры. Истинная, спасающая, подаренная Иисусом Христом вера прошла очищение в скорбях Иисуса, когда Он уничижил Себя, приняв образ раба, в Гефсимании, на Голгофе. Вера, которой движет послушание Богу, оправдывает себя и в нашей жизни, в огненных искушениях, в испытаниях и скорбях.
Бог не продает дешевой, бесценной веры. Такой веры в Лаодикии, пожалуй, было в избытке. Здесь же требуется от Лаодикийской церкви признание: все имеющееся у нее богатство - это ничего не стоящая ржавчина. Такое признание, а также покаяние, исповедание - вот цена, которую требуется заплатить за истинное золото веры. Это испытанное золото веры является истинным богатством, как говорит Господь: "чтобы тебе обогатиться", и затем радостно воскликнуть: "Христос в нас - упование славы!"
"Купи у Меня белые одежды..." Здесь речь идет о праведности Иисуса Христа, в которую можно облечься лишь после того, как сняты грязные лохмотья нашей самоправедности.
И здесь требуется признание, что наша праведность как запачканная одежда. А также признание того, что вся "благочестивая" деятельность по принципам мира сего с ее губительной музыкой, фильмами, театром, пантомимой, танцами, соревнованием на воздушных шарах, ездой на пони, спортом и тому подобное - есть чуждый, неугодный Господу огонь. Со всем этим нужно расстаться.
Только тогда Кровь Иисуса может произвести Свое очищающее действие. Тогда покроется вся наша нагота, исчезнет чувство неполноценности, гордости, заносчивости, эгоизма и животной сущности.
Что же можно ожидать после этого? - Нашим достоянием станут праведность Иисуса Христа, святой характер Агнца, Его любовь, Его святое естество.
"Глазною мазью помажь глаза твои". Я думаю, что мазь указывает на Духа Святого. Дух Святой открывает нам глаза:
на наше неправильное состояние,
на необходимость изменения курса,
на предлагаемое спасение.
Самое страшное - это духовная слепота. В ней кроется причина всего горя, скорби. Поэтому нам весьма необходимо иметь Духа Святого, более того, необходимо, чтобы Он обладал нами, наполнял нас, руководил и направлял нас. Сколько места мы даем Духу Святому в повседневной жизни? Пусть Дух Святой помажет глаза твои. Тогда ты будешь способен испытывать и различать, что происходит от плоти, а что от духа, что от мира сего и что с небес. Тогда ты сможешь быть благодарным. В послании Ефесянам написано: "Благодаря всегда за все Бога и Отца, во имя Господа нашего Иисуса Христа" (5:20). Ты поймешь: можешь ли вновь ясно видеть и имеешь ли настоящее богатство. Ты всегда можешь приходить и брать, если чувствуешь себя бедным и несчастным. У Бога все в достатке!
"Кого Я люблю, тех обличаю и наказываю. Итак будь ревностен и покайся".
Господь еще не извергнул охладевшую церковь из уст Своих, но проявляет к ней любовь. Поэтому Он обличает и наказывает ее. Надежда не потеряна до тех пор, пока Господь делает замечание, советует, обличает и наказывает. Если наказание прекращается, дело принимает серьезный оборот. В Евр. 12, 8 сказано: "Если же остаетесь без наказания, которое всем обще, то вы - незаконные дети, а не сыны".
Любит ли тебя еще Господь? Увещевают ли тебя в церкви? Чувствуешь ли ты осуждение совести при чтении этой брошюры? Касается ли тебя еще Слово Божье? Если верующего касается Слово Господне - это Его милость.
В ответ на Его воспитательные меры Бог ожидает, чтобы мы приняли необходимое решение: "Будь ревностен"! Вместо слова "ревностен" можно также сказать "поторопись", время последнее! Отнесись серьезно к предупреждению, к наказанию, к трудностям жизни. Времени очень мало!
Потому "покайся"! Истинное покаяние приводит к Господу. Требуя покаяния, Он призывает тебя к Себе. В книге пророка Осии написано: "Пойдем и возвратимся к Господу! ибо Он уязвил - и Он исцелит нас, поразил - и перевяжет наши раны" (6:1).
"Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему и буду вечерять с ним, и он со Мною".
Выше мы рассуждали об этом весьма трагичном, но вместе с тем радостном заключении.
"Се, стою у двери и стучу". Невероятно трагичное состояние: церковь воображает, что она богата и ни в чем не имеет нужды, но потеряла при этом источник жизни. Иисус уже не живет в церкви. Он находится вне, у двери!
Церковная жизнь кипит. Все присущее христианской церкви в наличии и даже сверх того! Но каждый отдельный член не пламенеет духовно, потому что мир вторгся в церковь. "Мы покаялись, возродились свыше. Все в порядке. Не обязательно изменяться и отделяться, так чтобы это неприятно бросалось в глаза". Верно ли это?
Большинство современных верующих представляют собой довольных прихожан. И не только в государственных церквах, но и в кругах отделившихся. "Не обязательно быть на каждом молитвенном собрании, на каждом богослужении. Не надо все преувеличивать".
Рассуждающие так в воскресенье опять сидят довольные на своей скамейке. Хор опять отлично пел и проповедник сказал хорошее слово! О, если бы только все дети Божьи приняли близко к сердцу сказанное слово. Затем следует вызывающее радость объявление: "В следующее воскресенье собрания не будет". - Я думаю, что читатель понимает иронию этих слов.
Другие церкви, наоборот, организовывают большую деятельность. Как уже говорилось, евангельские церкви все больше выступают в общественных местах и совместных евангелизационных мероприятиях больших масштабов. На задний план уходят различия в учении и другие отличия между лютеранами, реформаторами, католиками, методистами, пятидесятниками. Часто говорят, что различия не имеют значения. Сознательно или бессознательно демонстрируется единство, которого на самом деле не существует.
Различные группы ставят на сцену целую батарею микрофонов, усилителей, динамиков, чтобы заинтересовать молодежь. А громкость какая! "Что касается шума, то измученные жители проявили в этом вопросе удивительную терпимость",- сообщает журнал "Идея" по поводу одного христианского мероприятия. Однако покаялись ли измученные шумом жители?
На всемирной выставке ЕХРО-86 в Ванкувере, в Канаде, Евангелие проповедовалось, согласно сообщениям "Идеи", так: "История сотворения мира до грехопадения будет продемонстрирована в первом здании посредством комбинации световых эффектов, фильмовых проекций, музыки, балета, а также посредством проекций лучом лазера.
Во втором здании будет аудиовизуальным образом продемонстрирована жизнь Иисуса Христа до момента Его смерти с помощью специально расположенных стен-зеркал, при которых театр будет казаться огромным шаром.
Сын Божий, Его второе пришествие и вечность,- тема постановки в третьем здании. Гигантское представление с помощью лазера, сопровождаемое музыкой. Канадский композитор Брак Стейк многие годы сочинял для этого музыку под названием "Свиток". Инсценировка лондонского национального оркестра филармонии"!
Пусть никто не говорит, что в христианстве ничего не предпринимается. Нет, там организовываются великие мероприятия. (В некоторых местах отдельные церкви не участвуют в подобных мероприятиях, но очень часто в таких общинах в утонченной форме проводится нечто похожее.) Но какова цена всей этой показной пышности? - Господь стоит за дверями церкви!
"Се, стою у двери и стучу". - Какая неизмеримая любовь. Господь не покинул церковь окончательно. Он еще стучит!
О, если бы бедная, живущая в самообмане Лаодикийская церковь услышала стук, услышала Его голос и открыла дверь! Тогда она в свой последний час могла бы еще спастись!
Если кто услышит Его голос и откроет дверь, к тому Господь войдет, будет вечерять с ним, а он с Господом. Когда же Господь войдет к отворившему дверь? При восхищении? При вечере?
Нет, ни во время восхищения и ни при вечере, а при покаянии и обращении. Истинно раскаявшись и повернувшись на 180 градусов, человек открывает Господу сердечную дверь. Господь входит в сердце, раскрытое для Него. Но о какой встрече здесь идет речь? О преломлении хлеба во время вечери? О брачной вечере Агнца в небесах?
Ни о том, ни о другом. Здесь говорится о соединении со Христом, выражающемся словами: Христос во мне и я в Нем! Человек впускает Христа в сердце, и воцарившийся Господь заботится о полной чаше благословения и о хлебе жизни для него. Такое тесное общение является предвкушением грядущей великой вечери с Господом.
"Побеждающему дам сесть со Мною на престоле Моем, как и Я победил и сел с Отцом Моим на престоле Его. Имеющий ухо да слышит, что Дух говорит церквам".
Этим прекрасным, может быть, самым великим обетованием Господь заканчивает Свое серьезное послание Лаодикийской церкви. Ясно, что и в такой церкви Господь ожидает видеть победителей. И таковые будут!
Найдутся такие, которых сильно потрясет послание Спасителя. Они увидят самообман, покаются, последуют совету купить золото, одеться в белые одежды и помазать глаза глазной мазью.
Они будут скорбеть о состоянии Лаодикии в церкви и с этой тяжестью на сердце будут ходатайствовать перед Богом об этой большой нужде.
Они будут побеждать мир только именем Возлюбившего нас! Побеждать Кровью Агнца и словом свидетельства своего, не возлюбив жизни своей даже до смерти (Откр.12:11).
Господь для побеждающих создал все условия. Будучи победителем, Он проложил нам путь
Он победил и сел одесную Отца на престоле Его (Пс.109:1). То же самое ожидает и победителей из Лаодикии. Представьте себе: они сядут с Иисусом Христом на престоле Его!
Можем ли мы полностью уразуметь значение такого обетования? Вряд ли! Во всем Откровении престол Божий занимает центральное место. Он упоминается 47 раз. На этом величественном престоле Господь приготовил место для Церкви! Это место Он предлагает даже Лаодикийской церкви! Самое возвышенное для Него - общение с Отцом на престоле Его!
В заключение еще раз напомню, что мы сейчас живем в эпоху Лаодикии. Если мы не будем просить Господа охранять нас каждый день, то окажемся в опасности опуститься до лаодикийского состояния. Параллельно с Лаодикией можно встретить еще и остаток Филадельфии Существуют еще те семь тысяч не преклонивших колена перед Ваалом.
Поэтому пусть Слово Господа и Дух Его ежедневно просвещают наше сердце. Будем постоянно занимать место кающегося, будем готовы принимать обличения, постоянно очищаться. Пусть будет нашей целью, нашим преимущественным правилом в лаодикийском окружении ожидать Господа в состоянии Филадельфийской церкви.
Будем помнить, что мы живем во время великого разделения в среде верующих! На чьей стороне ты? В посланиях мы семь раз слышали слово: "Кто имеет уши слышать, да слышит, что Дух говорит церквам" О, если бы мы все услышали и вняли весьма серьезным предостережениям в этих посланиях. Всякому слышащему и имеющему отверстое сердечное ухо эти предупреждения открывают путь в вечное блаженство.
Блаженство, превосходящее всякие человеческие представления,- не плод воображения Рассуждая над посланиями семи церквам, семь раз мы видели, что ожидает победителей. Побеждать стоит!

"Имеющий уши слышать, да слышит"

Сколько раз в Слове Божьем должно повторяться предостережение, пока оно станет для нас важным и необходимым? Маленького ребенка просят выполнить что-то два-три раза. Если он не слушает, и его не заставляют исполнить просимое, то это небиблейское воспитание. Отец и мать сдаются и оставляют свое горячо любимое сокровище в покое.
Не так учит нас Слово Божье! Давая нам, детям Своим, какое-то поручение или предупреждение, достаточно, чтобы Святой и Истинный произнес слово один раз. Это понятно. Вопрос в том, как мы отвечаем на Его голос! Непослушание единственный раз сказанному в Священном Писании Божественному поручению есть грех, подобный волшебству (1Цар.15:23).
При рассматривании посланий Господа мы не один, а семь раз слышали предупреждение Господа: "Кто имеет уши слышать, да слышит, что Дух говорит церквам".

Так говорит Первый и Последний

Помните, как торжественно Господь представился безукоризненному пастырю в Смирне? - "Так говорит Первый и Последний..." (Откр.2:8). В этом прекрасном выражении заключено все Евангелие, все спасение, вся победа, вся возможность побеждать и вся гарантия нашего вечного блаженства! Бог Отец прежде основания мира через Первого и единственного Своего Сына избрал нас детьми Божьими, через Иисуса Христа определил ко спасению и благочестивому хождению (Еф.1:3-6). Этот Первый оставил престол Свой, уничижил Себя Самого, жил святой безгрешной жизнью, взял на Себя наш грех, был оставлен Богом, вкусил смерть за нас. "Ибо незнавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом" (2Кор.5-21).
Но Первый, который был мертв, не остался мертвым. Он воскрес. Он ожил. Побеждены смерть и ад! И мы вместе с Ним умерли и воскресли!
"Ибо любовь Христова объемлет нас, рассуждающих так: если один умер за всех, то все умерли. А Христос за всех умер, чтобы живущие уже не для себя жили, но для умершего за них и воскресшего... Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое. Все же от Бога, Иисусом Христом примирившего нас с Собою и давшего нам служение примирения" (2Кор.5:14-15; 17-18).
Вспомним еще раз замечательные факты: "Спасен, примирен по благодати"! Ободримся и возрадуемся Тому, "в Котором мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его" (Еф.1-7)!
Иисус Христос, вновь оживший, является не только Первым, но и Последним. Это означает для нас полнейшую безопасность, хотя мы еще находимся в жалком, грешном, безнадежно погибшем мире, потому что Первый, Который был мертв, и се, жив, будучи и Последним, остается с нами. Этим самым Он дает нам силу побеждать и достигнуть прекрасной цели - навеки быть с Ним.
"Благословен Бог и Отец Господа нашего Иисуса Христа, по великой Своей милости возродивший нас воскресением Иисуса Христа из мертвых к упованию живому, к наследству нетленному, чистому, неувядаемому, хранящемуся на небесах для вас, силою Божиею чрез веру соблюдаемых ко спасению, готовому открыться в последнее время" (1Петр.1:3-5).
"Ибо всякий, рожденный от Бога, побеждает мир..." (1Иоан.5:4).
Итак, дорогие братья и сестры! Будем бодро идти вперед, взирая на Него, Первого и Последнего, Начальника и Совершителя веры, потому что "кто обращал взор к Нему, те просвещались, и лица их не постыдятся" (Пс.33:6).
"Побеждающему дам сесть со Мною на престоле Моем, как и Я победил и сел с Отцом Моим на престоле Его" (Откр.3-21).

(Из книги "Великое разделение")


Послание Пергамской церкви

"И Ангелу Пергамской церкви напиши: так говорит имеющий острый с обеих сторон меч".
В послании Евреям написано: "Ибо слово Божие живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные" (4:12). Этот обоюдоострый меч - Слово Господа, проникающее в сердце. Оно отделяет и судит! Если проповедник говорит Слово, используя "обнаженный меч", то его проповедь произведет в слушателях разделение: одни будут возмущаться, другие - сердечно благодарить! Слово Божье вскрывает наши заблуждения, показывает греховную связь с миром. Посредством Своего Слова Господь выносит обвинения и судит. Удивительное дело, если этот меч может производить разделение, судить, наносить раны и даже смерть, то после этого тот же самый меч способен исцелить и подарить жизнь!
Каждый человек на своем пути встретится с действием этого обоюдоострого меча. Блажен тот, кто в земные дни жизни предоставит Слову Господнему возможность причинить раны, смерть, а затем позволит ему совершить исцеление! Такой человек испытает смерть ветхой греховной натуры и получит внутреннее, духовное возрождение, став новым творением. С радостью и ликованием он воскликнет вместе с Апостолом Павлом: "...древнее прошло, теперь все новое" (2Кор.5:17).
Дорогой читатель, если ты не испытал это святое, возвышенное, чудесное действие Слова Господнего и не стремишься к нему, то ты встретишься с обоюдоострым мечом по ту сторону жизни. Только тогда он не будет иметь исцеляющего действия, а произведет суд и вечную смерть.
Возрожденные дети Божьи пользуются обоюдоострым мечом Слова Божьего для ведения духовной войны в повседневной жизни. После сорокадневного поста в пустыне Иисус Христос победил искусителя мечом Слова Божьего. И мы можем победить врага душ человеческих тем же самым мечом: "...написано..." (Матф.4:10).
О, если бы мы во всех искушениях и испытаниях пользовались Его Словом, выступали бы навстречу диаволу, то могли бы засвидетельствовать: "Я искуплен! Иисус освободил меня от греха и вины! Я вполне, окончательно и бесповоротно освобожден от всяких оков сатаны!" Да, во Христе "мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его" (Еф.1:7).
Третье послание Господь направляет Ангелу Пергамской церкви. Пергам означает "соединение, связь" и представляет нам картину недозволенного Богом соединения, компромисса церкви с миром.
"Знаю твои дела, и что ты живешь там, где престол сатаны, и что содержишь имя Мое, и не отрекся от веры Моей даже в те дни, в которые у вас, где живет сатана, умерщвлен верный свидетель Мой Антипа".
Господь вполне определенно знает, чем занимается пресвитер и церковь в Пергаме. Он также знает, чем мы с тобой сегодня занимались. При этом Он видит не только то, что мы делаем при людях, Он ясно видит и наши сокровенные дела: как ты почитаешь родителей, повинуешься служителям, посещаешь больных и верно следуешь за Агнцем. Он знает это и в вечности щедро вознаградит!
Ему также известно, какие книги сомнительного или скверного содержания ты читаешь. Можешь ли ты читать и просматривать иллюстрированные нецеломудренные журналы без ущерба для души? Одобрит ли тебя Господь? Он видит, когда ты сидишь перед телевизором. Он знает, какую мирскую антихристианскую музыку ты слушаешь. Он знает, в каких мирских организациях или кружках ты являешься членом. Он знает, участвуешь ли ты в спорте или в политической жизни. Он, имеющий обоюдоострый меч, знает, какую профессию ты выбрал. Задумывался ли ты над тем, что существуют профессии, представляющие большую опасность твоей душе? Один человек, уверовав, перестал делать кегли и другие снаряды для игр и спорта. Учительница воскресной школы не могла найти мир с Богом, потому что продавала сигареты в магазине. Дух Божий верен и свидетельствует сердцу нашему, что в Его глазах справедливо и что не устоит перед Его святостью.
Сможем ли мы в присутствии Господа продавать сигареты, табак, алкогольные напитки, изготовленные оккультными методами "лекарства", эротические журналы, одежду для бала, одежду для языческих праздников, грампластинки, кассеты с антихристианской музыкой и многое другое? Проверим себя и рассудим: можем ли мы, являясь детьми Божьими, учиться, получать диплом и с чистой совестью работать на работах, связанных с йогой, аутотренингом, групповой гимнастикой, абортами и многим другим?
В некоторых профессиях мы не можем рассчитывать на благословение Божье и в день Своего пришествия Господь едва ли будет искать нас в таких местах! Он знает все, чем мы занимаемся!
Иисусу Христу было известно не только чем занималась Пергамская церковь, Он знал, где она живет. Он знал ее особые обстоятельства, Он знает и наше с тобой положение. Сатана и его демоны находятся повсюду. Нигде мы не защищены от искушений. Однако существуют квартиры, дома, места, где силы тьмы сконцентрированы особенным образом и действуют особо активно.
Думаете ли вы, что в день пришествия Господь будет искать нас в кино, в театре, на рок-концертах (даже христианских), в затемненных комнатах сомнительных городских кварталов, на спортплощадках или на пляжах?
Если Господь послал нас жить в трудную местность - это совсем другое дело. В некоторых местах христиане терпят особые внешние (и внутренние) притеснения. Трудно жить там, где находятся бастионы спиритизма и оккультизма. Только действительно посланных Им Господь сохранит в таких местах. Поэтому очень важно находиться там, где Господь хочет нас видеть. Если мы не живем на назначенном Им месте, то находимся в опасной для жизни ситуации.
Пергамская церковь жила на дьявольской территории. Это была резиденция сатаны! Но Господь не упрекает ее за местожительство. Она была на верном. Богом определенном месте. Несмотря на чрезвычайно тяжелое положение, церковь не отреклась от имени Господа, не отреклась от веры. Какое драгоценное свидетельство о верных христианах!
Где можно найти спасение? - Только в имени Иисуса! Только в Нем мы обретем мир беспокойному сердцу. Этим прекрасным именем спасаются грешники и становятся детьми Божьими. Духовным оком можно видеть и удивляться тому, что Бог устранил все грехи, что наше наказание взял на Себя, наши долги оплатил; мы освобождены, спасены, примирены с Богом; древнее прошло, теперь все новое!
Как можно получить спасение? - По вере, которую Он нам подарил! Эта вера верит только во Христа! Верит Его вечному Слову, верит Его совершенному делу спасения. Такая вера выводит нас из греховного состояния, ей мы спасаемся, ей мы оправданы перед Богом.
Будем остерегаться, чтобы не потерять веры Божьей и снова не заниматься своими делами, став непокорными и неверующими. Ангел Пергамской церкви не отрекся ни от имени Иисуса, ни от веры Его, хотя времена искушений и притеснений были весьма тяжкими, когда умерщвлен был верный свидетель Антипа!
Антипа получил прекрасное свидетельство: "Верный свидетель Мой!" Являешься ли ты верным свидетелем благодати Божьей?
Свидетельствуешь ли ты о том, что Иисус Христос извлек тебя из страшного рва греха и нечистоты? Верный свидетель говорит о том, что сделал для него Иисус. Он говорит о том, что написано в Писании! Он во всякое время свидетельствует так: "Я умер со Христом, но и воскрес с Ним. Христос живет во мне. Я искуплен Кровью Иисуса. Я являюсь возлюбленным чадом Его!"
Реальность такого свидетельства станет очевидна другим людям. Кто-то выразился: "Будучи Антипой, мы не приходимся по вкусу всем!" Антипу сегодня называют "проповедником законности" или "упрямым". Ну и что из того?
Предание говорит, что Антипу принуждали признать кесаря Богом. Во время суда состоялся следующий диалог:
"Только Иисус есть Бог. Кроме Него не существует Бога!" - ответил Антипа.
"Разве ты не знаешь, что идешь против всего мира?" - спросили его.
"Пусть будет так",- провозгласил Антипа.
После этого его поместили в медного тельца и подложили огонь.
А Бог называет его "верным свидетелем". Антипа полностью посвятил свою жизнь Господу, смертью запечатлел свою любовь к Нему.
После такого хорошего свидетельства Господь должен был упомянуть и о другом.
"Но имею немного против тебя, потому что есть у тебя там держащиеся учения Валаама, который научил Валака ввести в соблазн сынов Израилевых, чтобы они ели идоложертвенное и любодействовали. Так и у тебя есть держащиеся учения Николаитов, которое Я ненавижу".
"Но имею немного против тебя..." Это "немногое" в очах Божьих оказалось настолько веско, что в 16 стихе Господь решительно требует покаяния! Этого "немногого" оказалось достаточно, чтобы пресвитера в Пергаме не признать беспорочным и он не мог бы войти в славу с Иисусом в день восхищения. Если Господь имеет нечто против нас, какую пользу принесет нам одобрение и похвала людей?
В этом послании, как и в каждом. Господь обращается к "Ангелу церкви" или пресвитеру. Это вновь подчеркивает важную ответственность служителей, а также косвенно и ответственность каждого члена церкви. Кто-то метко выразился так: "Никого из пресвитеров Бог не укорял за то, что в собрании слишком мало людей, что пресвитер мало заботился о церкви! Нет. Но что он слишком мягко, не достаточно строго говорил!"
Почему Господь имел нечто против Ангела Пергамской церкви?
Не из-за того, что он сказал какую-то неправду, но за то, что он допускал, не наказывал то, чего Господь не мог одобрить. Что же это было?
"Есть у тебя там держащиеся учения Валаама..." О Валааме мы читаем в книге Чисел 22-25 главах. По просьбе моавитского царя Валака Валаам должен был проклясть израильский народ. Но Господь не позволил сделать это Валааму. Вместо проклятия Валаам благословил народ. Из-за предложенной награды Валаам охотно согласился бы выполнить просьбу Валака. Это ясно видно из его ответа: "Бог не хочет этого!"
Многие верующие и сегодня охотно жили бы по плотским похотям и участвовали бы в делах развращенного мира, но они не делают этого, потому что этого не хочет Господь и Слово Его. Разве такой должна быть позиция того, кто имеет первую любовь к Господу? Может, регент хора или проповедник охотно согласились бы на компромисс с совестью, с миром, но не делают это только потому, что такое не понравится служителям. Хорошо, что они не идут на сомнительные компромиссы, но все-таки их позиция не благоугодна Богу.
Подобное послушание по обязанности, а не из любви рано или поздно может дать недобрые плоды. Валаам послушался Бога и благословил Израиля, хотя из-за обещанной награды сделал бы по-другому. И все-таки он дал врагу Израиля, Валаку, совет склонить израильтян к идолопоклонству (Числ.31:15-16). И имел успех: Израиль стал блудодействовать с дочерьми Моава, стал служить иным богам, делая мерзости перед Богом (Числ.25:1-2; 31:16). Израиль вступил в связь с язычниками, с миром и потерял славу странников и пришельцев.
Смешение с язычниками! Именно в этом заключалась проблема в Пергаме. Связь с падшим, грешным миром - это в глазах Божьих является прелюбодеянием.
Служитель Пергамской церкви к тому же терпел и оставлял без наказания держащихся учения николаитов. Некто считает, что николаиты являются последователями Николая, одного из семи диаконов первоапостольской церкви (Деян.6:5), который со временем, возможно, уклонился от веры и основал антибиблейское учение. Предполагают, что эти люди считали, что можно жить в грехе, по плотским похотям и не причинить этим ущерб духовной жизни.
Обобщая вышесказанное о допущенных в Пергаме двух ложных учениях, Валаама и николаитов, можно сказать, что там речь шла не о единичных грехах, случающихся в жизни некоторых верующих, а о принципиально ложном понимании или даже учении по отношению ко греху:
некоторое участие в делах мира - вполне нормальное явление,
не надо быть слишком крайним,
христианин - это обратившийся, возрожденный и спасенный человек; ему не повредит участие в делах этого мира,
можно порой дать волю своим похотям плоти и жить во грехе - это не так страшно!
Посмотрим на сегодняшнюю ситуацию. Разве церковь сейчас не находится в опасности смешения с миром? Думаю, мы весьма отчетливо можем установить стремление к слиянию с тьмой. Верующие все больше позволяют себе грубые, оскорбительные, преувеличенные, бессмысленные и бесцельные мирские выражения и слова;
более женственную одежду носят мужчины, юноши и мальчики, а мужскую одежду (брюки различных фасонов) носят женщины, девушки и девочки;
подражание миру в прическах;
подражание миру в критике руководящих служителей;
проникновение в церковь дисгармоничной и аритмичной музыки, источники которой нужно искать в сатанизме;
анархисты и антихристианские деятели разжигают в мире конфликт между поколениями (проблема отцов и детей); это проникает также в церковь;
заимствование из мира общепринятых на сегодняшний день отношений между юношами и девушками. До и после собраний они подолгу простаивают вместе. Празднуют дни рождения, братья без стеснения ухаживают за сестрами, подавая им ложные надежды. Вступают в добрачные интимные отношения; выходят замуж и женятся на мирских, вопреки ясному учению Слова Божьего и предупреждению служителей.
Супружество не считают Богом созданным и освященным союзом между мужчиной и женщиной. Сожительство не является исключением. Разводы и заключение повторных браков стали обычным явлением. В христианских кругах официально разрешено рукополагать гомосексуалистов и допускать их к душепопечительному служению, не говоря о так называемой "свободной любви".
Если где и заключаются браки, то устраиваются свадебные пиры с театральными сценками и бессмысленными программами, которые иногда превосходят постановки испорченного сатаной мира.
В отношении идоложертвенных яств применительно к нашему времени можно сказать следующее:
увлечение чуждыми учениями,
питание души мирскими культурными мероприятиями и имеющими религиозный оттенок выступлениями,
участие в вечере Господней, которую преподают невозрожденные пресвитеры...
Перечисленное в большей или меньшей мере находит место в религиозных кругах. Напрашивается вопрос: не выросла ли опасность слияния с миром в наши дни намного больше, чем во времена Пергамской церкви? Не смешивается ли церковь с миром и во многих других областях в более утонченной форме? Мы постепенно привыкаем ко многим вещам: греховные понятия незаметно, но твердо укореняются, и непротивление греху в церквах становится учением.
В Пергаме, правда, только отдельные личности настолько смешались с миром, что это стало их привычным состоянием и даже перешло в убеждение. Но их терпели в церкви, так что у них была возможность распространять свое учение, влиять на других. Служитель не занимал твердой позиции против этого. Он молчал!
Я повторяю уже упомянутое выражение: "Никого из предстоятелей церкви Бог не упрекнул в том, что у него слишком мало людей на собрании, но что он не достаточно строго увещевал!"
Прилагая эту мысль к нашему времени, можно сказать, что служитель ничего не говорит по поводу постепенного вторжения в церковь духа этого мира. Обычно мирское настроение вносят в церковь не люди мира, а сами верующие. Некоторые говорят: "С молодыми нужно иметь терпение!" А если они идут ложным путем? Надо в таком случае иметь терпение? - Нет, их нужно обличать и наказывать. Они должны покаяться! В противном случае они в опасности и находятся на пути гибели!
Опасность ложного учения о терпимости в церкви может заключаться в том, что служитель молчит и не предупреждает церковь не посещать те места, где руководствуются чуждыми обычаями и где проповедуется ложное учение! Что мы слушаем, куда ходим - это наложит на нас свой отпечаток! Очень важно, чтобы служители бодрствовали над такими вопросами и вовремя предупреждали верующих. Один из опытных служителей Господних очень серьезно сказал по этому поводу: "Если братья промолчат, то будет говорить Бог!"
Да, если служители не бодрствуют, если мы все не бодрствуем, ничего не говорим, то мы сегодня, как Пергамская церковь, идем на компромисс с миром. А Иисус говорит: "Имею немного против тебя!"
"Покайся; а если не так, скоро приду к тебе и сражусь с ними мечом уст Моих".
Это "немногое" оказалось достаточным, чтобы служитель Пергамской церкви не остался безукоризненным. В день пришествия он не был бы готов к восхищению. Неужели все кончено? - Нет! В слове "покайся" Бог еще раз предлагает благодать прощения. Если Бог призывает к покаянию, то Он одновременно дает и возможность и способность продвигаться вперед по пути благоволения Божьего. Теперь дело за предстоятелем Пергамской церкви: будет ли он предпринимать конкретные шаги?
Служители Пергамской церкви и вся церковь в Пергаме должны покаяться! Бог требует, чтобы они решительно и определенно отвернулись от всякого ложного учения, от языческих, мирских и греховных дел. Впредь не должно допускаться в Пергаме что-либо подобное.
А если многие сегодня не обращают внимания на призыв покаяться, что тогда? Бог через пророка Исаию говорит: "Так и слово Мое, которое исходит из уст Моих,- оно не возвращается ко Мне тщетным, но исполняет то, что Мне угодно, и совершает то, для чего Я послал его" (55:11).
Слово Божье, содержащее обличения, призыв, обетования, тем или иным образом касается сердца слушателей! Если же человек закрывает свое ухо, то Слово впоследствии станет ему судьей! Слово, исходящее из уст Того, Кто предал Себя за нас, слово, которое должно служить к жизни, для многих послужит к смерти. Как это печально! Господь плакал об Иерусалиме, потому что жители его не внимали Его словам. Неужели Он будет плакать и о нас сегодня?
"Имеющий ухо (слышать) да слышит, что Дух говорит церквам: побеждающему дам вкушать сокровенную манну, и дам ему белый камень и на камне написанное новое имя, которого никто не знает, кроме того, кто получает".
Какое драгоценное обетование Господь дает тем, кто, слыша слово, делает соответствующие выводы и решительно, бескомпромиссно становится на сторону победителей! Господь даст им вкусить сокровенную манну, то есть небесный хлеб, которым является Сам Иисус Христос. Он говорит: "Я есмь хлеб жизни; приходящий ко Мне не будет алкать, и верующий в Меня не будет жаждать никогда... Я - хлеб живый, сшедший с небес: ядущий хлеб сей будет жить вовек" (Иоан.6:35,51).
Побеждающий получит также белый камень, и на камне написанное новое имя.
В судебных процессах у греков виновный получал черный, невиновный - белый камень. В день суда побеждающие будут оправданы Богом.
В древности победитель в городских соревнованиях получал камень с выгравированным на нем своим именем. Это давало ему право на постоянное местожительство в этом городе и пожизненное обеспечение. Я не сторонник древних или современных соревнований. Однако и Апостол Павел упоминает соревнования для иллюстрации важных истин (1Кор.9:24-27). Итак, побеждающего ожидает блаженная страна с правом постоянного жительства и обеспечения в чудесном городе.
В Библии мы читаем о людях, получивших новое имя. Аврам стал Авраамом, Иаков - Израилем, Симон - Петром, Савл - Павлом и т. д. Прежнее имя говорило о старом, новое - о новом естестве. Новое имя, ожидающее победителя, подтверждает, что древнее действительно прошло и новая сущность чудесным образом нашла в нем свое выражение.
В заключение еще раз обратим внимание на следующие мысли: несмотря на то, что дети Божьи живут там, "где престол сатаны", Господь ожидает побеждающих. Если мы хотим принадлежать к этому сонму, то наше ухо должно быть открыто для слов Господа. Всякая связь с язычеством, с миром, с грехом должна быть прервана покаянием и обращением, чтобы возвратиться к полному послушанию Слову Господа.

(Из книги "Великое разделение")


Послание Сардисской церкви

"И Ангелу Сардисской церкви напиши: так говорит имеющий семь духов Божиих и семь звезд: знаю твои дела; ты носишь имя, будто жив, но ты мертв".
В послании пятой церкви Господь говорит о Себе как об имеющем семь духов Божьих и семь звезд. Упоминая семь духов, Господь имеет в виду Духа Святого. Хотя Дух Святой является Духом в единственном числе, но сила и действия Его могущественны, совершенны в семикратном размере. В книге пророка Исаии (11:2-3) описаны семь качеств полноты Духа Святого: Дух Господень, дух премудрости, разума, совета, крепости, дух ведения и благочестия и седьмое - Дух страха Господня.
Сердца наши должны исполниться благоговейным поклонением Богу, если мы подумаем о том, что Дух Святой живет в нас в Своей неисчерпаемой полноте, совершенстве и величии.
Почему Иисус напоминает о том, что Он имеет Духа Святого в полноте? Разве это не само собой разумеющееся дело? Может быть, Он этим самым спрашивает Сардисскую церковь, а вместе с тем и нас: "Имеешь ли и ты Духа Святого? Исполнен ли ты Им?" Или, быть может, по Своей любви и милости Он указывает духовно мертвой церкви в Сардисе на источник жизни? Разве это не является чудесным предложением Его милости? Он, имеющий полноту Духа Святого, может пробудить, подарить жизнь и мертвой церкви!
Далее Иисус говорит о Себе как об имеющем семь звезд. В Откровении (1:20) звездами названы Ангелы, благовестники Евангелия. В наше время - это ответственные за церковь служители.
Благовестники Евангелия только в том случае являются "звездами сияющими", если они проповедуют, распространяют и учат Священному Писанию, не искажая и не сокращая его. Они несут ответственность за церковь. Звезда должна распространять свет, это ее назначение. Ангел Сардисской церкви тоже должен был светить. Может быть, говоря о Себе, как об имеющем семь звезд, Господь пробудит его и напомнит о его назначении?
После такого короткого, но многозначительного вступления Господь прямо, конкретно переходит к делу: "Знаю твои дела; ты носишь имя, будто жив, но ты мертв".
Страшно услышать такое заключение от святого Бога. Благословенный, почивший в Господе доктор Г.Г.Янцен сказал: "Войдя в комнату и осмотрев ее, ты увидел на столе прекрасный букет роз. Вид их настолько свежий, будто они только что принесены из сада. Осторожно подойдя к столу, ты с восхищением склоняешься над цветами, чтобы вдохнуть их аромат. И к своему великому разочарованию понимаешь, что букет искусственный. Да, это розы, но они мертвы!" Таково положение и церкви в Сардисе.
Одним метким словом Иисус Христос вскрыл и уничтожил все лицемерие общины Сардиса. Это видно здесь с особой ясностью. Перед людьми мы сможем надеть маску, вводить друг друга в заблуждение, обманывать, однако Господь видит нашу подлинную сущность. Обманывать можно даже самого себя, но Господь одним взором пламенных очей однажды уничтожит все наши иллюзии. И тогда мы предстанем перед Ним такими, как есть в действительности.
Переводчик Библии И.Бенгель по поводу слов Господа "ты носишь имя, будто жив, но ты мертв" говорит следующее: "Как страшно это слово! Оно смягчается только тем, что обращено к человеку при его жизни". Как точно сказано. Поздно будет, если наша нагота откроется в потустороннем мире!
Пресвитер, служитель Сардисской церкви, в свое время обратился к Господу, был возрожден, получил спасение во Христе Иисусе. Он и другие возрожденные братья и сестры в Сардисе с большой уверенностью и радостью могли петь:

Ликуй, ликуй, спасенный!
Пусть будет славой, радостью твоей
Спаситель, вознесенньш
За все твои грехи на крест скорбей.

Как же Сардис дошел до такого состояния? Причины могут быть всякие.
"Сардис" означает "избежавшие" или "остаток". Может быть, Сардис это оставшаяся группа людей из Фиатир, которые еще имели правильное ведение. Они не участвовали в греховных делах Иезавели и отделились.
Но церковь опустилась до гордого, лицемерного фарисейства и, наконец, до самодовольного плотского состояния. В ней потухла настоящая духовная жизнь. Писание говорит: "Ибо живущие по плоти о плотском помышляют, а живущие по духу - о духовном. Помышления плотские суть смерть, а помышления духовные - жизнь и мир" (Рим. 8:5-6). Если духовная жизнь уступает место жизни по плоти, Дух Святой удаляется. А это означает смерть. "Но вы не по плоти живете, а по духу, если только Дух Божий живет в вас. Если же кто Духа Христова не имеет, тот и не Его" (Рим.8:9).
Сардис, по всей вероятности, не терпел преследования со стороны внешних. (Во многих западных церквах похожая ситуация.) А.Пол говорит: "Где царствует духовная смерть, там нет смерти мученической!"
С внешней стороны в церкви все может выглядеть нормально: проводятся богослужения, сопровождаемые музыкой, хор исполняет арии, кантаты, оратории. Нет недостатка в обличительных и строгих проповедях. Более того, слушатели привыкли к содержательным, позитивным проповедям. Здесь не боятся выступать в общественных местах, организовывая большие мероприятия (концерты, театры), не робеют выступать даже по радио и телевидению. Однако здесь не хватает внутренней жизни, Духа Святого. Здесь только форма, без внутреннего содержания. Значит, это не подлинная жизнь, а только видимость жизни.
Что такое жизнь? Вот несколько наглядных примеров: в винограднике ветви органически связаны с лозой. Они срослись с ней. Сок, дающий жизнь, течет от лозы к ветвям.
Дети Божьи, являясь членами Тела Христова, органически срослись с Ним, находятся с Ним в живой связи.
В мастерской кузнец в огне раскаляет подлежащий обработке кусок металла. Металл в огне и огонь в металле!
Являясь возрожденными детьми Божьими, мы пребываем в Иисусе Христе (2Кор.5:17), а Он, являясь источником вечной жизни, пребывает в нас (Гал.2:20). Мы в Нем, а Он в нас!
Нормальный признак живого человека - его дыхание. Оно свидетельствует о наличии духа в теле. Если человек перестает дышать, значит, дух покинул тело. Живой христианин молится. Молится не автоматически, машинально, не задумываясь над словами, нет, он имеет прямую связь с Небесным Отцом, и связь эта в действии.
Нормальный здоровый человек располагает силой. Он работает, что-то предпринимает. Истинный христианин имеет силу Духа Святого. Под водительством Его он действует, он усерден.
Что такое смерть? Виноградная ветвь обрезана. Прервана жизненно необходимая связь,- ее выбрасывают в мусор. Она покрывается грибком, вызывающим гниль, и сгнивает. Металл вынимают из огня и он охладевает.
Смерть. Человек полностью бездействует. Он перестал дышать. Его нужно похоронить. Он разлагается, превращается в прах.
Однако в послании речь идет о духовной смерти. И потому различные сравнения можно оспаривать, ведь духовно мертвый человек все еще имеет живое тело и живую душу:
он может работать, у него есть дела;
он может молиться и даже очень красиво;
он умеет говорить благочестивым языком;
он может знать Библию, многие тексты даже наизусть;
он может иметь вид живого христианина, а Бог говорит: "Ты мертв!" Поэтому его дела и святые речи являются мертвыми. Прервана жизненная связь. Такой человек является христианином без Христа.
Другой причиной жалкого духовного состояния в Сардисе, возможно, является и возврат от веры к делам, как это было с христианами в Галатах. Они начали хорошо, они покоились верой на благодати. Но постепенно жизнь угасла. Появились "святые братья", которые учили галатийцев: "То что вы испытали действие благодати, это хорошо и правильно. Но вам нужно еще обрезание!"
Таким набожным путем они отпали от благодати и попали под закон, требующий дела. Поправляя их, Апостол Павел сказал: если для достижения праведности они хотят исполнить заповедь обрезания, то они должны исполнить весь закон. Поскольку они таким путем не могут достичь праведности Божьей, Апостол Павел поясняет: "Вы, оправдывающие себя законом, остались без Христа, отпали от благодати" (Гал.5:4).
Да, так Апостол Павел верил и этому учил. Благо нам, если мы всегда держимся Слова Божьего, следуем Его учению и не смотрим по сторонам!
На одну из конференций государственные деятели в целях предосторожности взяли с собой даже питьевую воду. Мы же в духовных вопросах настолько безответственны, что ходим, слушаем и читаем все, что имеет мало-мальски благочестивый вид. Пренебрегая соответствующими предостережениями, неудивительно, что многие попадают под влияние ложных учений, возвращаются к закону или даже умирают духовно, не замечая этого. Поэтому, будем внимательны к предупреждениям!
Еще одной причиной, приведшей Сардис к жалкому состоянию, может быть ропот. В послании Филиппийцам мы находим очень серьезное предупреждение: "Все делайте без ропота и сомнения, чтобы вам быть неукоризненными и чистыми, чадами Божиими непорочными среди строптивого и развращенного рода, в котором вы сияете, как светила в мире" (2:14-15).
Как часто дети Божьи постепенно начинают роптать на те или другие обстоятельства. Если мы недовольны, жалуемся, плачем и ропщем, то мы уже укоризненны, а это приводит к смерти.
Какая бы ни была причина, печальный факт остается: пастырь Сардисской церкви отпал от благодати, от спасения и умер духовно. Это является еще одним подтверждением, что учение о невозможности потерять спасение не подтверждается Библией.
"Ты носишь имя, будто жив". Кто дал падшему служителю такое имя? Он был, по-видимому, благочестивым человеком. Наверное, умел красиво говорить, был организатором. В этой церкви проводились различные мероприятия. Но истина не в том, что говорят люди, а в том, что говорит Иисус Христос! Имеющий семь духов Божьих и семь звезд говорит: "Ты мертв!"
"Бодрствуй и утверждай прочее близкое к смерти; ибо Я не нахожу, чтобы дела твои были совершенны пред Богом Моим. Вспомни, что ты принял и слышал, и храни и покайся. Если же не будешь бодрствовать, то Я найду на тебя, как тать, и ты не узнаешь, в который час найду на тебя".
Всякая христианская деятельность, не исходящая из личного, живого общения с Иисусом Христом, не имеет ценности, не удовлетворяет Бога и рождает мертвые дела. Труд, совершенный нашими собственными усилиями, неудовлетворителен.
Настоящий плод, плод пребывающий, является результатом смерти: "Истинно, истинно говорю вам: если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то принесет много плода" (Иоан.12:24). Так и настоящие дела происходят только после смерти плотского "я", после посвящения нашего тела, нашей жизни в жертву живую, святую, благоугодную Богу (Рим.12:1).
В Ветхом Завете предназначенные для жертвоприношения животные должны были приводиться живыми. И в Новом Завете Господь не хочет принимать какие-либо мертвые милостыни и дела. Нет, Он хочет посвящения нашей жизни. Только после посвящения Ему нашей жизни, после безоговорочного подчинения Духу Святому мы можем произвести совершенные в глазах Его дела, потому что эти дела совершил Он Сам в глубоком смысле этого слова. "Не от дел, чтобы никто не хвалился. Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять" (Еф.2:9-10).
Добрые дела являются результатом первой любви, которую Он излил в сердца наши Духом Святым при возрождении. В связи с этим я вновь возвращаюсь к посланию Ефесской церкви. Только те дела имеют ценность, которые совершены через Иисуса Христа перед Богом и из любви к Нему.
Для иллюстрации приведу несколько ироничное замечание молодым сестрам: "Почему, покаявшись и получив спасение, вы в воскресенье перед собранием закалываете распущенные волосы? В понедельник вы не делаете этого. Разве это любовь к Господу?" Такие "воскресные дела" Бог никогда не признает совершенными! Если дети Божьи хотят делать что-то из любви к Небесному Отцу и желают, чтобы дела их были угодны Богу, то они не спрашивают: "Что мне нужно еще отложить? Чего мне не разрешается больше делать?" Задающий такие вопросы не учитывает совершенное через Иисуса Христа дело искупления. Все наши счета уплачены. Будем благодарить Его, что Он избавил нас от эгоизма и подарил небесное естество. Тогда и наши дела, которые произвел Бог, устоят. "Который дал Себя за нас, чтобы избавить нас от всякого беззакония и очистить Себе народ особенный, ревностный к добрым делам" (Тит.2:14).
А.Пол характеризует спящую или мертвую церковь в Сардисе так: "Церковь в Сардисе не исполнила важное служение стража в ночи безверия и безнадежности. Ленивый раб закопал свой талант и жил в свое удовольствие".
Итак, пять воззваний или повелений слышны к церкви, спящей мертвым сном, которые мы прочитаем во 2 и 3 стихах:
"Бодрствуй". Но кто-то скажет: "Неужели сон уж так опасен?" Спать не грех! Но дремота церкви - это сон на посту, на "страже"! Сон этот приводит к исключительно тяжелым последствиям! Во сне мы часто находимся в мире нереальных картин. Все это исчезает по пробуждении, и мы стоим перед действительностью. Итак, церковь должна пробудиться и увидеть реальность. Действительность всегда такова, какой ее видит Бог. Поэтому нужно только одно: полагаться исключительно на Слово Его! Слово должно просветить нас в отношении:
прощения, примирения и искупления;
нашего хождения и отношения к Слову;
к братьям и сестрам,
к миру
и конечно, к Господу.
Здесь речь идет не о пробуждении от сна, но о пробуждении от ужасного состояния духовной смерти. Как может человек пробудиться от такого "сна"? Только по слову Его: "Бодрствуй!" Как уже говорилось, слово "бодрствуй" является повелением. Бог дает силу исполнить всякое Его повеление. Теперь дело за Сардисской церковью: хочет ли и церковь пробудиться?
Всякий духовно мертвый христианин и всякая подобная церковь стоит перед выбором смерти или жизни. Бог не покидает окончательно духовно мертвую церковь - как прекрасно такое заключение! Избери жизнь, пробудись! Начни трудиться.
Второе повеление: "Утверждай прочее близкое к смерти". Что Господь имеет в виду, говоря "прочее"?
В Сардисе существуют три группы:
одна уже мертвая духовно - она должна пробудиться;
другая находится в большой опасности заснуть или умереть - их нужно утверждать и сохранить от окончательной смерти;
третья - еще жива духовно (4 стих).
А. Пол считает, что слова "прочее" или "остальное" не совпадают ни по грамматике, ни по смыслу (как во 2 главе 24 стихе) и относятся не к верующим в церкви, а к неверующим. Эти люди мертвы духовно; окончательный суд, однако, еще впереди. А пока они находятся в периоде благодати и церковь должна предупреждать их о грядущем суде, она должна свидетельствовать об Иисусе Христе, благовествовать Евангелие.
Как Сардис может исполнить это поручение? Во-первых, церковь должна пробудиться; во-вторых, должна снова подключиться к источнику силы Божьей.
Следующее повеление звучит так:
"Вспомни, что ты принял и слышал". Церковь должна вспомнить: она слышала слово о кресте, слово Евангелия, она была оправдана исключительно по благодати, без дел, она получила возрождение, получила Духа Святого, связь с источником силы, она возрадовалась. Верующие в Сардисе были искуплены Кровью Христа и омыты от грехов (Кол.1:13-14), они стали живыми, ревностными, занимались миссионерской деятельностью и ожидали грядущего Жениха. Так было в свое время. Это испытали как отдельные верующие, так и вся церковь в целом. Она была собственностью Господа, живым, блаженным обществом верующих. Все это она получила по благодати.
Далее четвертое повеление:
"И храни!" Все то, что церковь приняла по благодати, и вследствие небодрствования утеряла, теперь вновь должна взять во владение! Но найти утерянное невозможно, не исполнив пятого повеления:
"И покайся!" - Церковь должна признать свою вину, смириться и, взирая на жертву Христа, имеющую вечную силу, простираться вперед! Итак, послушаем серьезное предупреждение: если церковь не пробудится и не станет бодрствовать, тогда пришествие Христа для нее будет, "как тать ночью". "И ты не узнаешь, в который час найду на тебя!" - говорит Христос. Знает ли бодрствующая и ожидающая церковь час пришествия? - Нет! Но она готова. Пришествие Христа для нее не неожиданно! Небодрствующая же церковь будет застигнута врасплох и устрашится, но тогда уже будет поздно.
"Впрочем у тебя в Сардисе есть несколько человек, которые не осквернили одежд своих и будут ходить со Мною в белых одеждах, ибо они достойны".
Во всем послании только в 4 стихе мы находим признательность и похвалу. В духовно мертвой церкви в Сардисе все-таки нашлись "несколько человек, которые не осквернили одежд своих". В более точном переводе вместо слова "несколько" стоит "немногие". Только немногие обрели благоволение Господа, но таковые все же нашлись:
они сохранили полученную при возрождении праведность;
они постоянно внимали напоминаниям: "оставайся в том, чему учит тебя помазание", и покоились в том, что совершил для них Иисус;
их не увлек общий поток отступления от истины;
миру и греху они твердо сказали: "нет";
они воспротивились слиянию с миром;
они бодрствовали, хотя все предались сну;
они ходили во свете и в общении с Господом.
Эти люди сохранили духовную жизнь, хотя служитель церкви и большая масса верующих потеряли ее. Какая благодать! Какое великое утешение заключается в том, что в Сардисе нашлось несколько человек, которые не запятнали одежд своих, несмотря на несказанно печальные обстоятельства. Это еще раз доказывает, что Господь и в тяжелых обстоятельствах может сохранить тех, которые действительно от всего сердца хотят следовать за Ним и служить Ему.
Что же эти немногие могли сказать о своем служителе, о проповеднике? Видели ли они во всей полноте заблуждение, нужду, трагичность и духовную смерть большинства? Да, они видели. Уклонившихся и отпавших они обличали своим освященным состоянием и верным хождением. Однако они не были холодными критиками, они молились и были верными священниками душ. Они скорбели о состоянии церкви.
Приносишь ли ты Небесному Отцу в ежедневной молитве нужды церкви так же постоянно и усердно, как нужды собственной семьи?
Душепопечители, следующие за Агнцем куда бы Он ни повел, могут в обстоятельствах, при которых жила церковь в Сардисе, и в обстоятельствах сегодняшнего дня с радостью, благодарностью и уверенностью петь вместе с псалмопевцем хвалу Господу: "Буду восхвалять Господа, доколе жив; буду петь Богу моему, доколе есмь" (Пс.145:2).
Неосквернившие одежд своих, а также те, которые в ответ на повеления Господни, прозвучавшие для спящих и умирающих духовно, пробудились и раскаялись, весьма дороги Спасителю. Он говорит: "...они достойны". Господь дает им прекрасное обетование:
"Побеждающий облечется в белые одежды; и не изглажу имени его из книги жизни, и исповедаю имя его пред Отцом Моим и пред Ангелами Его. Имеющий ухо да слышит, что Дух говорит церквам".
Существует прекрасная возможность быть побеждающим. Но будем помнить, что враг душ человеческих различными способами будет препятствовать нам быть побеждающими в земной жизни.
Напомню еще раз о его уловках, чтобы нам бодрствовать и не попасть в его силки. "Ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям" (1Тим.6:10). Сколько верующих, желая обогатиться, попадают в сатанинские сети! Не размышляя, устраиваются на работу, требующую много сил и крепких нервов, только потому, что там можно заработать большие деньги. А для Слова Божьего и дела Его они уже негодны, так как слишком устали. Увы, мы часто упускаем дела, имеющие первостепенное значение: нужно искать горнего, искать Царства Божьего.
Кому-то предоставляется благоприятная возможность работать в лыжном бюро или в подобной организации. Может быть, даже рядом с домом. Возможно ли совместить это с жизнью освящения? Для богоугодной жизни нам не нужен спорт в какой бы то ни было форме. Напротив, спорт мешает нам жить жизнью освящения и, в конце концов, уводит с узкого пути.
Можно упомянуть и другие дела, которые разжигают желание приобрести мирские богатства, благополучие и наслаждения. Слово Божье говорит: "...некоторые уклонились от веры и сами себя подвергли многим скорбям". Как правдиво и точно сказано!
Искусной уловкой сатаны для верующих являются средства массовой информации: радио, телевизор. Эти вещи представляют смертельную опасность для пилигрима в небесную страну!
Будем ежедневно вполне сознательно прибегать к могущей сохранить нас силе Иисуса Христа, чтобы сатана никаким способом не увлек нас с победоносной узкой стези.
Апостол Павел говорит: "Но все сие преодолеваем силою Возлюбившего нас" (Рим.8:37). "Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа. Верен Призывающий вас, Который и сотворит сие" (1Фес.5:23-24).
"Побеждающий облечется в белые одежды". Представьте себе картину: миллионы небесных жителей, все в белом! Все омыты Кровью Иисуса Христа! Никакого греха! Никакого разочарования! Белые одежды являются символом совершенной, безупречной праведности. Эта праведность - Иисуса Христа. Она подарена детям Его без какой-либо заслуги с их стороны!
Господь не изгладит имени побеждающего из книги жизни. Духовно мертвый пастырь Сардисской церкви дошел почти до того, что имя его изгладится из книги жизни. Но у него еще есть возможность покаяния. Какая милость! Печальный пример предстоятеля церкви учит нас тому, что, однажды возродившись, получив спасение и мир, нужно, благоговея, сохранять свое имя в книге жизни! Это очень важно... Существует такая теория: "От начала веков Бог написал книгу жизни, в которой начертаны имена всех рожденных на земле людей. Они сотворены Богом для жизни. Имена побеждающих остаются в этой книге, а имена отпавших, отвернувшихся от Христа, изглаживаются!"
Другой толкователь Библии считает, что имена людей записаны в книге жизни, потому что люди призваны ко спасению. Имена иных изглаживаются, потому что они не предопределены ко спасению. Они не утвердили в своей жизни Божьего призвания.
На основании первого толкования каждый записан в книге жизни, однако его имя изглаживается из нее, если человек до момента своей смерти не принял Иисуса личным Спасителем.
Обе теории не оправдывают себя. Они не усматривают, что человек является триединым существом. Они не делают различия между физической, душевной и духовной сущностью человека.
При рождении человек получает физическую и душевную жизнь. На основании этого его заносят в земную книгу актов регистрации о рождении. Возможно, и Бог имеет такую книгу, но при этом речь идет о физической, о телесно-душевной жизни. Если Давид говорит о безбожниках: "Да изгладятся они из книги живых..." (Пс.68:29), он, вероятно, имеет в виду такую книгу. Однако, если такая книга действительно существует, то она значительно отличается от книги жизни.
Дух любого физически рожденного человека мертв для Бога из-за греха Адама. Этот грех унаследовали все люди. В небесную книгу жизни таковые не заносятся. Только покаянием и возрождением дух человека оживает для Бога и обновляется. В этот момент имя его заносится в книгу жизни. В книге жизни находятся только живые люди, то есть люди, дух которых жив для Бога, и которые имеют с Ним общение.
Очевидно, такая книга существует от начала творения. Всеведущий Бог наперед знал всех. Все возрожденные к жизни людские духи Бог не только призвал, но и избрал их от создания мира и Записал в книгу. Следующие места Писания подтверждают эту мысль:
Апостол Павел говорит о Еводии, Синтихии, Клименте и других сотрудниках, "которых имена - в книге жизни" (Фил.4:3). Если бы все имена были записаны в книге, было бы нелогично специально упоминать эти немногие имена, говоря, что они записаны в книге.
Христос обращается к ученикам: "Однакож тому не радуйтесь, что духи вам повинуются; но радуйтесь тому, что имена ваши написаны на небесах" (Лук.10:20). Значит, совершенное Иисусом Христом дело спасения, на основании которого человек получает возрождение, для верующих Ветхого Завета действовало наперед. Описанные в Евангелии Луки в 10 главе события имели место до Страстной пятницы, до Пасхи, до дня Пятидесятницы, значит, в какой-то мере относились к Ветхому Завету. Ученики приняли Духа Святого только в день Пятидесятницы. И вновь подтверждается истина, что Бог знает будущее!
Сказанное в книге Откровения (17:8) является окончательным доказательством тому, что упомянутые вначале теории не соответствуют действительности. Здесь говорится о людях без Бога, "имена которых не вписаны в книгу жизни от начала мира". Значит, не все имена вносятся в эту книгу. Имена этих безбожных людей никогда не значились в этой книге. Однако на основании Божьего всеведения имена возрожденных давно уже внесены в книгу.
Из следующих двух мест Священного Писания ясно, что имена записанных в книгу жизни могут быть изглажены. В обоих текстах речь идет о верующих, которые являлись достоянием Божьим:
Исх.32:32-33: Бог не хочет изгладить из книги имя находящегося вдали от Него грешника (оно вовсе не записано в ней), но стирается имя того, кто, являясь Его собственностью, согрешил против Бога!
Откр.3:5: Бог не изгладит из книги жизни имя побеждающего. Значит есть вероятность того, что из книги жизни изгладится имя того верующего, который умер духовно и таким образом стал противником Бога.
И наконец в Откр.20:15 и 21:27 ясно изложено, что в книге жизни записаны только имена чистых, святых людей. Поэтому зададимся вопросом:

О, скажи, Бог мой, Сам,
Я записан ли там
В книге вечного царства?
Я записан ли там?

Это весьма важный вопрос. Верные, искренние служители тоже могут заблуждаться при толковании библейского слова, и я не являюсь исключением. Поэтому так обстоит дело или иначе, вопрос остается: записано ли мое и твое имя в книге жизни? Останется ли оно там - это решает нашу участь в вечности!
Итак, если я буду живой ветвью на лозе и буду побеждать в духовной брани:
Кровью Агнца,
словом свидетельства своего
и не возлюблю жизни своей даже до смерти, тогда у меня есть прекрасное обетование и гарантия, что мое имя никогда не изгладится из книги жизни.
Господь хочет исповедать имя побеждающего перед Своим Отцом и Своими Ангелами (Лук.12:8-9). Господь скажет некогда: "Этот человек является Моим достоянием. Я искупил его Кровью Своей. Он был и остался побеждающим!"
Если Иисус исповедает имя мое перед Отцом, то передо мной откроется славная вечность! Да будет прославлено отныне и вовеки чудное имя моего Спасителя, дающее мне все потребное для победы.
В заключение размышлений над пятым посланием Господа проверим себя еще раз: соответствует ли мой образ жизни высокому имени "христианин"? Если нет, ныне есть возможность покаяться.
Тогда нас ожидают белые одежды! Сам Господь исповедает наше имя, мы навеки будем Его достоянием!

(Из книги "Великое разделение")


Послание Смирнской церкви

"И Ангелу Смирнскои церкви напиши: так говорит Первый и Последний, Который был мертв, и се, жив".
Каким необычным, благородным, возвышенным образом представляет Себя здесь Господь! Он "был мертв, и се, жив". В этом выражении заключены все события Страстной пятницы и Пасхи. Пророк Исаия за несколько столетий до распятия так описал умирающего на кресте Агнца Божьего: "Но Он взял на Себя наши немощи, и понес наши болезни; а мы думали, что Он был поражаем, наказуем и уничижен Богом. Но Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились. Все мы блуждали как овцы, совратились каждый на свою дорогу; и Господь возложил на Него грехи всех нас" (Ис.53:4-6).
Там, на кресте, Агнец Божий примирил нас с Богом. Вина искуплена, цена уплачена. Судебный иск уничтожен. Иисус не остался во гробе, Он воскрес. В первом послании Коринфянам Апостол Павел подчеркивает одно из важных следствий воскресения: "А если Христос не воскрес, то и проповедь наша тщетна, тщетна и вера ваша... вы еще во грехах ваших; поэтому и умершие во Христе погибли... Но Христос воскрес из мертвых, первенец из умерших. Ибо как смерть чрез человека, так чрез человека и воскресение мертвых. Как в Адаме все умирают, так во Христе все оживут" (15:14,17-18,20-22).
Иисус, в полноте являясь Первым и Последним, совершил дело спасения человечества. Приняв на Себя физическую смерть, Он тем самым удалил жало смерти - грех.
Что бы ни встретило истинно возрожденных детей Божьих, Иисус Для них всегда есть Первый и Последний. Обо всем в нашей жизни Он, будучи Первым, давно знал наперед. Являясь Последним, Он пребудет со Своими детьми до скончания века (Матф.28:20).
Все меняется: времена года, погода, люди, правительства, мировые Державы; меняются также наши ощущения и чувства. Единственный Неизменен - Первый и Последний. Не подвержено переменам и Его нетленное неизменное Слово! Престол Его вечен! Слово Его вечно!
Да, Он Первый и Последний, был мертв, и се, жив. С Ним, со Христом, мы перешагнули линию смерти, перешли из смерти в жизнь! Таким образом Автор второго послания семи церквам в Свое вступительное слово включил все наше искупление, все наше спасение, всю нашу вечную жизнь!
Это искупление, спасение и вечная жизнь есть у всех людей, обратившихся к Иисусу Христу всем сердцем. Как обстоит дело с тобой? Может быть, ты когда-либо уже обращался к Иисусу, но жизнь твоя мало в чем изменилась, а может, не изменилась вовсе? Ты в сущности остался тем же, каким был до так называемого покаяния. Как это печально! Как прискорбно, что многие должны будут обнаружить, что их решение следовать за Иисусом не было истинным покаянием.
Истинно обратившийся к Богу полностью порывает с миром и грехом. Здесь исключено заигрывание с каким-либо любимым грехом или мирскими вещами, которые не совмещаются со званием чада Божьего. Истинно обращенный человек отвернулся от всех кумиров, чтобы служить своему новому господину, Иисусу Христу, и любить лишь Его (1Фес.1:9-10). Только те, кто обратился ко Христу всем сердцем, приобретают спасение и возрождение.
Наше спасение, наше искупление, наша вечная жизнь и неисчерпаемое богатство Божьего наследия - все это заключено во вступительном слове Христа, продиктовавшего второе послание!
"Знаю твои дела, и скорбь, и нищету,- впрочем ты богат,- и злословие от тех, которые говорят о себе, что они Иудеи, а они не таковы, но - сборище сатанинское".
Смирнская церковь испытывала скорбь. По всей вероятности, она терпела лишения и преследования. Верующие теряли свое состояние за имя Иисуса. К тому же, иудеи клеветали на них и предавали их. Иудеи тоже терпели гонения за то, что не признавали кесаря Богом и, возможно, пытались свалить вину на христиан. Как бы то ни было, Господу все известно. Он не считает истинными иудеями этих злословящих, дышащих ненавистью людей, потому что они последовали сатане, сделавшись его учениками.
В некоторых переводах слова "твои дела, и" отсутствуют. Это может указывать на то, что церковь не занималась каким-либо особым трудом, а только терпела злые деяния от других. Во время страданий Христа также действовали другие люди, а Он, как овца, не отверзал уст Своих. Он был осмеян, отвержен, презрен и возведен на крест. Он уже не мог, благословляя, простирать Свои любящие руки, они были пригвождены.
Толкователь Библии А. Пол по поводу кажущейся неспособности Господа действовать на кресте пишет: "Существует ночь, когда трудиться невозможно, но можно лишь страдать. Какое великое действие в бездействии страдания!"
Почему? - Потому что Господь именно страданием и смертью победил смерть, сатану и ад. Он возгласил: "Совершилось!"
Несмотря на трагические, по человеческому заключению, обстоятельства, несмотря на скорбь и нищету Господь сказал Ангелу Смирнской церкви: "...впрочем ты богат...". Он был богат в Боге. Общение со всемогущим Богом превосходит всякое человеческое благосостояние и мирское богатство. Верующие в Смирне богаты, потому что они пользуются духовным благословением, имеют доступ к небесным сокровищам и ожидают награду в вечности.
А как обстоит дело с нами? Спасителю и Господу известны наши скорбь и нищета! Скорбь или страдания неизбежны в жизни верующего. Слово Божье говорит: "А если дети, то и наследники, наследники Божий, сонаследники же Христу, если только с Ним страдаем, чтобы с Ним и прославиться" (Рим.8:17).
Страдания и скорби непосредственно связаны с нашим вознесением в славу. Имея в виду будущую славу, Апостол Павел говорит: "Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас" (Рим.8:18).
Апостол Павел хвалится надеждой славы Божьей, а затем хвалится и скорбями, потому что они производят в нас важные качества: "И не сим только, но хвалимся и скорбями, зная, что от скорби происходит терпение, от терпения опытность, от опытности надежда, а надежда не постыжает, потому что любовь Божия излилась в сердца наши Духом Святым, данным нам" (Рим.5:3-5). Поразмыслив об этих словах, мы, вместо жалоб и стенаний, должны смириться. Подлинно, если страдания имеют такую высокую ценность, то скажем вместе с Апостолом Павлом: "Радуйтесь всегда в Господе; и еще говорю: радуйтесь" (Фил.4-4).
Господу известна и наша нищета. Нищета бывает не только материальная. В Евангелии Матфея Господь говорит: "Блаженны нищие духом, ибо их есть Царство Небесное" (5:3).
Здесь речь идет не о духовной нищете номинальных христиан. Нет. Духовно нищие люди получили в Иисусе Христе спасение и прощение грехов. Это люди сокрушенные сердцем, которые без Него ничего не могут делать и ежедневно живут Его благодатью. Это люди охотно принимающие наставления, советы, помощь от Других. Но удивительно, что эти духовно нищие - богаты! Они нищи сами в себе, но богаты в Боге! В Нем они получили неисчерпаемые небесные богатства!
Затем говорится о злословии со стороны тех, "которые говорят о себе, что они Иудеи, а они не таковы, но - сборище сатанинское". Такое в наше время не ново. Сколько служителей, которые по поручению Господа, наказывая грех и называя его по имени, испытывают сопротивление со стороны тех, которые говорят: "И я христианин, и я имею Духа Святого!" Являются ли они на самом деле таковыми, действительно ли они водимы Духом Святым, если сопротивляются и противоречат служителям, увещающим их любовью Христа? Может быть, эти "христиане" уже совратились вслед сатаны?
Именно такие трудности причиняют служителям немалые скорби в последнее время. Но Господь говорит: "Не бойся!" "В мире будете иметь скорбь, но мужайтесь, Я победил мир!" И еще одно ободрительное слово: "...Если ты обратишься, то Я восставлю тебя, и будешь предстоять пред лицом Моим; и если извлечешь драгоценное из ничтожного, то будешь как Мои уста. Они сами будут обращаться к тебе, а не ты будешь обращаться к ним. И сделаю тебя для этого народа крепкою медною стеною; они будут ратовать против тебя, но не одолеют тебя, ибо Я с тобою, чтобы спасать и избавлять тебя, говорит Господь" (Иер.15:19-20).
"Не бойся ничего, что тебе надобно будет претерпеть. Вот, диавол будет ввергать из среды вас в темницу, чтоб искусить вас, и будете иметь скорбь дней десять. Будь верен до смерти, и дам тебе венец жизни".
Заметили ли вы, что Господь в Своем послании ни в чем не укоряет пресвитера Смирнской церкви? Ни в чем! Нигде мы не находим в этом письме и малейшего упрека! Чему мы можем здесь научиться?
Пресвитер церкви в Смирне был безукоризнен. Если бы Иисус пришел за Своими, этот верный служитель мог бы с готовностью встретить Его! А как обстоит дело у нас? Готовы ли мы? Если мы в день Его пришествия хотим быть с Ним, то никакие цепи не должны приковывать нас к земле. При пришествии Христа нас могут удержать на земле греховные цепи явных и тайных привязанностей. А также цепочки для украшения, носим ли мы их под или поверх платья, могут быть выражением высокомерия и любви к миру и удержать нас на земле в день пришествия. Как это печально!
Дети Божьи, живущие жизнью освящения и ожидающие пришествия Господа, при звуке последней трубы преобразятся во мгновение ока.
Смотря на жизнь пресвитера Смирнской церкви, который был отделен от греха, от мира, безукоризнен, беспорочен, святой, готовый к пришествию, мы можем научиться еще большему: гонимая церковь, как правило, находится в непосредственной связи с Господом и в тесном общении между братьями и сестрами. Такая церковь идет бескомпромиссным путем. Она ежечасно взирает на Господа. Связь любви не повреждена. Из любви к Господу верующие переносят гонения, из любви к Нему они идут на смерть!
Этой любви часто не достает в церквах Запада, где жизнь протекает в благополучии, где заключаются компромиссы, верующие сообразуются с миром и теряют характерные для Церкви Христа качества. В то же время они активны в своей деятельности и считают, что людей мира можно привести к Господу, став с ними на один уровень. Христиане подражают миру в одежде, прическе. Они используют современную антихристианскую музыку для так называемой "евангелизации" неверующих; играют в "святой театр": используют маски, грим, переодеваются, как клоуны в цирке, жестами рук, движениями тела стараются изобразить какую-либо сцену и этим приобрести людей для Господа. Другие евангелизируют и занимаются миссионерской деятельностью, используя вело и мотокроссы, а также почти все виды спорта. Они думают, что "приводят" людей ко Христу этими, Богом отверженными, безумными мирскими вещами. Напрашивается вопрос: к какому Христу приводят этих людей?
В результате получается следующая картина: церковь должна светить в развращенном мире, но вместо этого во святое святых Самого Бога вносится нечистота мира! Неудивительно, что такие благовестники в перерыве между евангелизационными мероприятиями проводят время на пляжах, где разжигается похоть очей и плоти, или развлекаются на вечеринках и в других сомнительных местах.
Господь ни в чем не укоряет церковь в Смирне, это является для нас серьезным увещанием. Да, в общинах есть люди, которые являются членами церкви "за компанию". Но это выражение неверное и антибиблейское. Это доказывает Смирнская церковь. Бог ни в чем не упрекает ее. Значит, существует угодная Богу церковь! Поэтому зададимся и мы этой высокой целью! Горе нам, если будем довольствоваться меньшим.
Однако прикрывать и скрашивать недостатки церкви тоже неверно. Будем постоянно принимать Божье увещание, с которым Он обращается к нам через Слово Свое, через Духа Святого, через ответственных за церковь служителей, освященных Богом и живущих жизнью освящения. Поэтому будем твердо и неуклонно держаться того, что Бог нам подарил и что для нас совершил. Он обязательно приведет нас к цели, если будем жить жизнью освящения.
Далее Господь предсказывает, что Смирнскую церковь ожидают скорби. Некоторые даже будут ввержены в темницу. Это сделает дьявол. Господь видит инициатора преследований и допускает ему делать это, что напоминает нам ветхозаветного мужа Божьего Иова. Какие страдания, скорби и испытания пришлось перенести этому верному свидетелю! Но Господь установил сатане определенные границы, которые тот не имел права нарушить.
Как это созвучно со Священным Писанием: "...Верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести" (1Кор.10:13).
"Не бойся ничего!" - это слово обращено и к нам. Мы не одни, с нами Бог, как Он заповедал. А. Пол говорит: "Христос шел крестным путем, будучи совершенно одиноким. Путем одиночества никому больше не надо проходить. Он с нами, и потому: "Не бойся ничего!"".
Время скорби ограничено: "Будете иметь скорбь дней десять". Оно отмерено весьма точно. В переносном смысле оно в наше время может составить десять недель, десять месяцев, а может быть, десять лет! Но как мы читали в 1Кор.10:13, искушение не превысит наших сил. Да будет прославлено имя Его!
В заключение послания Господь ободряет Смирнскую церковь и призывает быть верной до смерти. Здесь речь идет о верности Иисусу Христу (Откр.2:10).
А. Пол говорит по этому поводу так: "Верен не тот, кто до конца сохранит веру, но кто до конца свидетельствует о ней!" Такое свидетельство может иногда стоить жизни, но такая верность вознаграждается: "...дам тебе венец жизни".
В послании Иакова написано: "Блажен человек, который переносит искушение, потому что, быв испытан, он получит венец жизни, который обещал Господь любящим Его" (1:12). Если верность и свидетельство в некоторых случаях имеют такое серьезное последствие - смерть, то "венец жизни" можно считать особой наградой мученику.
Исследователи, рассматривающие послания семи церквам как пророческое предсказание истории вселенской церкви, относят Смирнскую церковь к 100-312 годам н.э., когда церковь подвергалась особенно жестоким гонениям со стороны десяти римских императоров. Мученической смертью умерли миллионы! Но свидетельство о Христе продолжалось и вера восторжествовала. Христианство не удалось искоренить, вера христиан потрясла Римскую империю.
"Имеющий ухо (слышать) да слышит, что Дух говорит церквам: побеждающий не потерпит вреда от второй смерти".
Какое чудное обетование! Побеждающий не потерпит вреда от второй смерти, если даже умрет смертью мученика. Вторая смерть - это вечное разлучение с Богом и вечные мучения. Но побеждающего ожидает вечная жизнь в неописуемом блаженстве.

(Из книги "Великое разделение")


Послание Фиатирской церкви

"И Ангелу Фиатирской церкви напиши: так говорит Сын Божий, у Которого очи - как пламень огненный, и ноги подобны халколивану".
Допустим, почтальон однажды принес тебе письмо от вышеназванного отправителя! Как бы ты отреагировал? С радостью или же со страхом распечатал бы это письмо непосредственно от Сына Божьего, от святого, праведного, истинного, всезнающего и неподкупного?
Да, у Всевышнего глаза - как пламень огненный! Ничто не сокрыто от Него. Он видит все в самых потаенных углах. Он видит все в личной жизни. Он видит всю внутренность человека!
Перед Ним исчезает тьма. Все замаскированное и скрытое становится явным. Всевидящие очи Господа пронизывают всякого, неодетого в Его праведность. Ему известно состояние сердца каждого в отдельности и всей церкви. Он видит и вскрывает всякое нечистое побуждение в нашем служении и в наших молитвах!
Вот адресованное тебе послание от Святого Независимо от того, адресовано ли оно Тимофею, Титу, Римлянам или Евреям, предстоятелю Пергамской или Фиатирской церкви, послание это обращено к тебе и ко мне! Какая милость, если ты, я и мы - все действительно читаем это послание, задумываемся над его содержанием и внимаем написанному. Благо нам, если мы прислушиваемся к Слову Сына Божьего, которое нас обличает, суди! Благо, если мы разрешаем Ему помочь нам. Но горе нам, если пренебрегаем Словом Его и не обращаем внимания на серьезные и любвеобильные обличения Господа.
Многие христиане по праву должны были бы испугаться, если бы начали прислушиваться к словам послания. Каким полезным оказался бы такой испуг! Но есть небольшая группа верующих, которые действительно возрождены и ходят во свете. Таковые не страшатся этого послания Господа. Для этих христиан слово Господа окажется великой радостью и ободрением. Почему? - Потому что во тьме мира сего Иисус также видит Свое горячо любимое дитя, которое Он навеки искупил Своей Кровью! Какое безмерное утешение!
Подобные халколивану ноги Господа указывают, пожалуй, на предстоящий суд. Каждый человек должен будет встретиться с Богом: или сейчас примет Господа личным Спасителем и Господом и встретит Его как своего Освободителя, или же он встретится с Иисусом позже, но тогда Христос окажется его Судьей. Какую встречу изберешь ты?
Четвертое послание обращено к предстоятелю церкви в Фиатире. Первая личность в Европе, уверовавшая в Иисуса Христа, была родом из этого города. Это Лидия, торговавшая багряницей. Она нашла Спасителя, потому что Апостол Павел не упустил, казалось бы, незначительную возможность проповедовать Слово Божье нескольким женщинам в Филиппах за городом, где и покаялась Лидия из Фиатиры.
"Знаю твои дела, и любовь, и служение, и веру, и терпение твое, и то, что последние дела твои больше первых".
Эта церковь не была спящей. У нее была любовь, вера и терпение. Она не бездействовала, в ней не замечалось угасания ревности. Напротив, последние дела ее были больше первых! Но Господь говорит далее:
"Но имею немного против тебя, потому что ты попускаешь жене Иезавели, называющей себя пророчицею, учить и вводить в заблуждение рабов Моих, любодействовать и есть идоложертвенное".
Церковь может иметь жизненно необходимые качества: любовь, веру и терпение, и все-таки она не беспорочна в глазах Сына Божьего, у Которого очи - как пламень огненный. Церковь может организовывать большие евангелизационные и социальные мероприятия, и все же Господь видит в ней чуждое, не угодное Ему.
Многие, может быть, считают, что с церковью все в порядке, если в порядке касса, то есть, если покрыты все персональные, строительные, социальные расходы и остается еще излишек. А всеведущий Господь говорит: "Имею против тебя!"
Фиатирская церковь попускала одной женщине, называющей себя пророчицей, заниматься нехорошей деятельностью: учить и вводить верующих в заблуждение. Не исключено, что она была ворожеей, медиумом находящегося в той местности храма чародеев и имя "Иезавель" было всего лишь ее прозвищем. (Имя "Иезавель" означает "целомудренная, нетронутая"!) Эта "целомудренная" Иезавель склоняла верующих есть идоложертвенное и любодействовать. Какое ужасное заблуждение: вера смешивается с языческим идолопоклонством и блудом.
Эта жалкая обольстительница в Фиатирской церкви встала за кафедру и учила других. Здесь надо сказать, что Священное Писание не позволяет женщине занимать должность учителя. В первом послании Тимофею говорится: "А учить жене не позволяю..." (2:12).
Там, где нарушалось это библейское учение, часто возникали беспорядки и лжеучения. Лжеучение "Христианская наука" основано женщиной по имени Бакер. Основоположницей адвентизма была Елена Уайт. Ныне в евангелических церквах среди многих других действует женщина-пастор Доротея Зоиле, которая богохульствует, порочит святость Божью и вводит людей в заблуждение.
Возрожденные женщины могут быть большим благословением в Церкви Христовой, если будут занимать отведенное им Словом Божьим место. Тогда у них есть замечательные возможности: они могут быть верными молитвенницами, руководить группами в воскресных школах и таким образом ревностно помогать в домостроительстве церкви. Преступая определенные Словом Божьим границы, они становятся на опасный, чреватый тяжелыми последствиями путь.
Имя "Иезавель" в Фиатире можно понимать и символически, как "смешение". Эта женщина соблазняла учителей церкви, служителей Божьих, не держаться ясного учения. Получилось смешение
духовного и плотского образа мышления,
духовной жизни с душевной,
духовного поведения с мирским,
верующих с неверующими!
В результате - духовное прелюбодеяние! Итак, мы видим в Фиатире попытку слияния церкви с миром и с грехом. Вместо того, чтобы являться светом миру, церковь допустила нечистоте мира сего вторгаться во святое святых. В итоге она участвовала в двух трапезах: в трапезе Господней и в трапезе бесовской, а этого не должно быть! Обесценивается все: дела, ревность, любовь, терпение. Господь лишает таковых Своей трапезы. Обрывается сердечная связь верующих со своим Искупителем. Служитель, предстоятель церкви, дает свободный ход этому злому делу. Он дает Иезавели слово. Он не препятствует ей. К чему это приводит? Господь говорит серьезные слова: "Имею против тебя!"
При рассматривании послания Пергамской церкви мы встретили подобное. Однако здесь положение значительно ухудшилось.
И Пергам и Фиатира попали под действие ветхозаветных лжеучителей (обольстителей);
в Пергаме - Валаам, в Фиатире - Иезавель.
Валаам был иноземцем, Иезавель стала женой израильского царя!
В Пергаме вводящих в заблуждение и увлеченных заблуждением было меньшинство. В Фиатире большая часть церкви оказалась на ложном пути (24 ст.).
В Пергаме грех не порицался с кафедры и не наказывался церковью, он допускался. В Фиатире лжепророчица стоит уже за кафедрой.
"Я дал ей время покаяться в любодеянии ее, но она не покаялась".
Церковь в Фиатире должна была как можно быстрее удалить Иезавель из своей среды. Но она проявляет к ней ложное, безответственное терпение. И Господь предоставляет ей время. Господь наш долготерпелив. Но Его терпение не означает, что Он оправдывает антибиблейское учение в церкви. Господь может ожидать в надежде, что положение изменится. Его терпение все же не означает, что и церковь имеет право ждать. Мы видим, что Господь не одобряет предстоятеля церкви за то, что он не наказывает зло, но терпит его.
Итак, Господь дает блуднице Иезавели время покаяться, но она не покаялась! "Иерусалим, Иерусалим, избивающий пророков и камнями побивающий посланных к тебе! сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели!" (Матф.23:37).
"Вот, Я повергаю ее на одр и любодействующих с нею в великую скорбь, если не покаются в делах своих".
Время покаяния для Иезавели истекло. Комментатор Библии А. Пол пишет: "Любодейное ложе становится ложем болезни. За посевом следует жатва".
Великой скорби не избегнут и любодействующие с ней, если они ныне не покаются.
"И детей ее поражу смертью, и уразумеют все церкви, что Я есмь испытывающий сердца и внутренности; и воздам каждому из вас по делам вашим".
"Детей ее" Господь поразит смертью. Может быть, здесь речь идет о людях, которые до того были пленены заблуждением, грехом и миром, что уже совсем не думали о покаянии и обращении, то есть они стали страстными последователями Иезавели.
Все церкви должны уразуметь, что Господь испытывает сердца и внутренности. Проницательным взглядом Он испытывает мотивы и побуждения, по которым совершаются действия и предприятия. Он определяет, сделаны ли они из любви и послушания Слову Его. Не всё кажущееся благочестивым является поистине таковым. Многие, выдающие себя за верующих, на самом деле совсем не желают личного общения с живым, святым Богом, потому что Он мог бы перечеркнуть их эгоистичные планы.
"Вам же и прочим, находящимся в Фиатире, которые не держат сего учения и которые не знают так называемых глубин сатанинских, сказываю, что не наложу на вас иного бремени; только то, что имеете, держите, пока приду".
В каждом из семи посланий Господь обращается к Ангелу церкви, к ответственному за церковь предстоятелю. Нельзя не заметить, что в 24-м стихе Господь уже не обращается к предстоятелю церкви, а к определенной группе верующих в церкви. Речь идет здесь, пожалуй, о меньшинстве.
Неужели Господь отверг предстоятеля церкви? Неужели он, попустив этой злостной лжепророчице Иезавели учить, сам сделался одним из ее детей? Господь и не говорит ему, чтобы он покаялся, а всего лишь сообщает: "Имею против тебя!" Какие серьезные слова!
Становится очевидным, что не все в Фиатире позволили увлечь себя в водоворот обольщения и смешения с миром. Не все принимали участие в греховном отступлении. Не все плыли по течению с общей массой. Нет, некоторые шли против течения, хотя это нелегко и не само собой разумеющееся дело. Разве в Фиатире было легче? Несмотря на ужасающие обстоятельства, у Господа в Фиатире есть небольшая группа верных последователей. Какое чудо благодати! Они есть и сегодня, те "семь тысяч, которые не преклонили колена пред Ваалом". Очень возможно, что верных можно встретить там, где меньше всего ожидаешь.
"Кто до конца не познал грех (глубин сатанинских), тот не может до конца понять благодать Божью!" Может быть, такое высказывание превратилось в Фиатире в учение? Подобные высказывания можно встретить и сегодня: "Я воспитывался в благочестивой семье и не знал, что такое радио, кино, телевизор, танцплощадка, дискотека, рок-концерт, бар, алкоголь, наркотики, безнравственное поведение и многое другое. Поэтому я не пережил глубокого покаяния и возрождения, как уверовавшие непосредственно из мира".
В Фиатире нашелся "остаток", который не позволил себя увлечь в грех лжеучением и ложным мышлением. Как уже говорилось, во все времена по Божьей милости и благодати находились те "семь тысяч, которые не преклонили колена перед Ваалом". Не хочешь ли и ты принадлежать к числу побеждающих, идущих бескомпромиссным путем? Господь видит эту небольшую группу верных Его чад и дает им чудные обетования.
Во-первых, Он обещает им: "Не наложу на вас иного бремени!" Верным в Филадельфийской церкви Господь сказал: "И как ты сохранил слово терпения Моего, то и Я сохраню тебя от годины искушения, которая придет на всю вселенную, чтоб испытать живущих на земле" (Откр.3:10).
Господь знает Своих. Он на их стороне. Он не попустит им быть искушаемыми сверх сил. Он верен и останется таковым!
Но оставшиеся святые должны держать то, что имеют. Они верили Господу, радовались спасению, избавлению и прощению, решительно противостояли греховным поступкам Иезавели и ее сторонников. Они ни на миг не отступили от святого учения Слова Божьего. Они находили удовольствие как в обличениях Слова Божьего, так и в обетованиях Господних. Они с радостью ожидали пришествия Господа! Этого они должны были держаться, и не склониться к обольщению до пришествия Господа!
Но для небольшого остатка верных в Фиатире Господь изрек и другие обетования:
"Кто побеждает и соблюдает дела Мои до конца, тому дам власть над язычниками. И будет пасти их жезлом железным; как сосуды глиняные, они сокрушатся, как и Я получил власть от Отца Моего; и дам ему звезду утреннюю. Имеющий ухо (слышать) да слышит, что Дух говорит церквам".
В Фиатире можно быть побеждающим. Только призванные Богом должны соблюдать дела Божьи до пришествия Господа. Христос однажды пояснил Своим собеседникам, что есть дело Божье: "...вот дело Божие, чтобы вы веровали в Того, Кого Он послал" (Иоан.6:29).
Мы являемся побеждающими, если твердо верим, что
Иисус есть Спаситель,
Первосвященник
и надежда нашего славного упования.
Мы должны крепко держаться этого упования и никогда не оставлять его.
Итак, побеждающим Иисус дал обетование, что они будут иметь "власть над язычниками". Здесь имеется в виду тысячелетнее царство. Побеждающие будут сидеть на престоле с Иисусом и царствовать со Христом тысячу лет.
"И будет пасти их жезлом железным; как сосуды глиняные они сокрушатся". Выражения "пасти" и "царствовать" относятся к Господу Иисусу. Это ясно видно из следующих мест святого Писания:
Пс.2:7-9; Откр.12:5; 19:15. Господь разделит эту участь с побеждающими (27 ст.). Какая милость, какая честь! Это высокое поручение Господь получил от Бога Отца (27 ст.) и будет выполнять его вместе со Своей Церковью.
Побеждающим Он даст звезду утреннюю, которой является Он Сам (Откр.22:16). Апостол Петр говорит так: "И притом мы имеем вернейшее пророческое слово; и вы хорошо делаете, что обращаетесь к нему, как к светильнику, сияющему в темном месте, доколе не начнет рассветать день и не взойдет утренняя звезда в сердцах ваших" (2Петр.1:19).
Утренняя звезда предвещает день. Иисус, утренняя звезда, явится для того, чтобы взять Своих к Себе и обозначить тем самым наступление дня Господня, дня пришествия, дня суда. Побеждающие получат звезду утреннюю. Это означает, что в настоящее время Иисус живет незримо в сердцах побеждающих. В день восхищения Иисус придет за Своими зримым образом. Затем последует брачный пир. Иисусу будет вверена невеста, а Он, утренняя звезда, сделается ее супругом. Будем ли мы участвовать в этом, получим ли мы утреннюю звезду?
"Имеющий ухо слышать да слышит!" Если мы в церкви обнаружим грех, как в Пергаме, то необходимо покаяться и обратиться. В противном случае церковь скатится до плачевного состояния Фиатир! Верные в Фиатире оказались в меньшинстве. Они уже не в состоянии извергнуть из своей среды приверженцев Иезавели. Это весьма серьезное состояние. Какая ответственность лежит на пресвитере церкви в Фиатире!
Манфред Бениг в своей книге о семи посланиях к церквам под названием "Бог подводит итоги" выражает следующие мысли:
служители не справились с задачей стража церкви;
они не противостояли начаткам злого;
утеряли полномочия, позволяющие навести Божественный порядок в церкви;
в итоге у них нет силы извергнуть злое из среды церкви".
И все-таки даже в Фиатире у Господа есть Свои "семь тысяч"! Они победят силой Его Крови, взирая на Него, следуя за Ним в послушании Слову Его. Они получат великую награду.

(Из книги "Великое разделение")


Послание Филадельфийской церкви

"И Ангелу Филадельфийской церкви напиши: так говорит Святой, Истинный, имеющий ключ Давидов, Который отворяет - и никто не затворит, затворяет - и никто не отворит".
Иисус Христос характеризует Себя, во-первых, как Святого - Он отделен от греха, всецело посвящен Богу. Во дни земного странствования Он был таким, когда, подобно нам, искушен был во всем, но остался безгрешным (Евр.4:15). Святой не может быть причастным греху. Когда Он, Святой, взял на Себя наши грехи,- Его общение с Богом прервалось. Но и в этот самый темный час Он остался верен Отцу и победил! Если Отец оставил Сына, когда Тот взял на Себя наш грех, то насколько более определенно Бог покинул бы нас, если бы мы оставались жить во грехе, упорствуя в нем.
Во-вторых, Он представляет Себя как Истинного. В расплывчатой проповеди можно сказать правду, однако эта правда освещается не полностью. Некто сказал так: "Полуправда - это сущая ложь!" У Иисуса, напротив, мы всегда находим полноту правды и истины!
В Евангелии Иоанна Он говорит: "Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня" (14:6). Он Сам есть Истина. Слово Его истинно. Мы можем положиться на Него вполне. Пусть это послужит к утверждению и утешению тем детям Божьим, которых одолевают сомнения.
Следующие слова из книги пророка Исаии также являются вечной истиной: "...вечною милостию помилую тебя, говорит Искупитель твой Господь. Ибо это для Меня, как воды Ноя: как Я поклялся, что воды Ноя не придут более на землю, так поклялся не гневаться на тебя и не укорять тебя. Горы сдвинутся, и холмы поколеблются; а милость Моя не отступит от тебя, и завет мира Моего не поколеблется, говорит милующий тебя Господь" (54:8-10).
Наконец Господь представляет Себя, как имеющего ключ Давидов. В Библии говорится о различных ключах: ключ познания, ключи ада и смерти, ключ от кладезя бездны, ключи Царства Небесного, ключ дома Давидова. У Иисуса находятся ключи ко всем помещениям. Ему дана всякая власть на небе и на земле (Матф.28:18).
"Ключ Давидов..." У Давида была прекрасная черта характера: он умел ожидать! После помазания в цари он не мог сразу вступить на престол. Напротив, помазание и призвание вначале повлекли за собой бедствие, боль и преследование. Давид должен был бежать от царствовавшего в то время Саула. Давид был избран царствовать и господствовать, но Господь вначале закрыл перед ним путь к трону. Вместо того, чтобы сидеть на царском престоле, Давид со своими людьми, стесненный нуждой, скрывался в пещере Адолламской. Шли годы, но Давид умел ожидать Божье время. Он ждал до тех пор, пока Сам Бог не открыл перед ним двери.
Это умение Давида ожидать стало золотым ключом к кладезю духовных благословений. Сколько прекрасных псалмов, родившихся, пожалуй, в эти дни ожидания, утешили и ободрили тысячи людей во все времена.
В нашей жизни также весьма важно уметь ожидать. Многие рассказывают, например, что Бог призвал их к миссионерскому служению. Когда же руководство церкви откладывало их предложение, они не смогли дождаться Божьего времени и обращались в другие инстанции или же начинали собственную миссионерскую деятельность. Сколько благословений Божьих они потеряли, идя собственными путями!
О, если бы мы постоянно во всех обстоятельствах нашей жизни сознательно подчинялись руководству и водительству Духа Святого и научились бы благословенному умению ожидать!
"...Который отворяет - и никто не затворит, затворяет - и никто не отворит".
Да, если Господь затворит дверь, она будет закрытой. Через затворенную Им дверь не пройдет ни один противник. Не сможем этого сделать и мы. Но, если Он откроет двери, она будет открытой. Никто, вопреки воли Его, не сможет затворить ее.
Печальный пример закрытых дверей мы находим в Матф.25:10-12. Когда пришел жених, мудрые девы "вошли с ним на брачный пир, и двери затворились. После приходят и прочие девы и говорят: "Господи! Господи! отвори нам". Он же сказал им в ответ: "истинно говорю вам: не знаю вас".
В Евангелии мы находим прекрасный пример открытых дверей: "Что же сказать на это? Если Бог за нас, кто против нас? Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего? Кто будет обвинять избранных Божиих? Бог оправдывает их. Кто осуждает? Христос (Иисус) умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас.
Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч? как написано: "За Тебя умерщвляют нас всякий день; считают нас за овец, обреченных на заклание". Но все сие преодолеваем силою Возлюбившего нас.
Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим.8:31-39).
Разве это не чудесно открытая дверь для каждого истинно возрожденного чада Божьего, живущего жизнью освящения?
"Знаю твои дела; вот, Я отворил пред тобою дверь, и никто не может затворить ее; ты не много имеешь силы, и сохранил слово Мое, и не отрекся имени Моего".
"Знаю твои дела!" Хорошо ли мы чувствуем себя при этих словах? Или нам придется ужаснуться? Он знает все. Он даже знает, как ты заполнил декларацию по налогам Он вполне ясно, понятно и определенно говорит: "Знаю твои дела!"
Пастырь Филадельфийской церкви не убоялся, услышав такое заключение. Он однажды пришел к свету со своими грехами и получил полное прощение. Всякое преступление было покрыто и омыто Кровью Агнца. Он получил спасение, мир и испытал благодать Божью и Его милосердие Более того, несмотря на бури и неблагоприятные обстоятельства, этот верный пресвитер остался в благодати и освящении. Когда послание Господа достигло его, он все еще пребывал в благодати. Он всегда с радостью принимал обличения, наказания и был водим Господом. Господь Сам на Своих руках пронес его через всю жизнь беспорочным и безукоризненным.
Весьма просто, без пояснения деталей, Иисус говорит этому благословенному служителю "Знаю твои дела..." И тут же продолжает: "...вот, Я отворил пред тобою дверь..." Что это за дверь? Это дверь к сердцу Отца, к Его сокровищницам, к небесным богатствам, ко всему Божьему состоянию. Широко открыта дверь прощения, спасения, победы, торжества и радости. Она открывает Филадельфийской церкви доступ к Его Слову, к молитве. Она также открыта для служения в Его винограднике, для свидетельства и для распространения Благой вести, для сеяния доброго семени. Более того, дверь открыта Им, чтобы пожинать плоды! В первом послании Коринфянам (16:9) написано: "Ибо для меня отверста великая и широкая дверь (Нем. перевод: "которая производит много плода". - Прим. авт.), и противников много",- пишет Апостол Павел.
Это нужно понимать так: там, где Господь отворяет дверь, обязательно появится противник Там восстает сатана. Однако, благодаря открытой двери к Божественным богатствам и победе, древний враг должен отступить и обратиться в бегство.
Для чего Господь открыл эту дверь церкви в Филадельфии? Он говорит: "Ты не много имеешь силы, и сохранил Слово Мое, и не отрекся имени Моего". Именно поэтому Господь отворил дверь. Люди в Филадельфии не хвалились духовной силой. Они не думали высоко о себе. Напротив, они были сокрушенными, потерпевшими банкротство, слабыми, бедными, нищими, смиренными. Они были теми, о которых пишет пророк Софония: "В тот день ты не будешь срамить себя всякими поступками твоими, какими ты грешил против Меня, ибо тогда Я удалю из среды твоей тщеславящихся твоею знатностью, и не будешь более превозноситься на святой горе Моей. Но оставлю среди тебя народ смиренный и простой, и они будут уповать на имя Господне" (3:11-12).
Братья и сестры в Филадельфии были свободны от упования на собственные силы, однако они были зависимы от Господа Иисуса и Его чудной благодати, они были сильны в Господе.
Спаситель говорит смирившемуся Апостолу Павлу: "Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи" (2Кор.12:9). Через пророка Исаию Бог ободряет сокрушенных духом людей: "Ибо Я - Господь Бог твой; держу тебя за правую руку твою, говорю тебе: "не бойся, Я помогаю тебе". Не бойся, червь Иаков, малолюдный Израиль,- Я помогаю тебе, говорит Господь и Искупитель твой, Святый Израилев" (41:13-14).
Невозрожденному человеку не свойственно довольствоваться малой силой. Мужчины стремятся приобрести силу. Сколько людей тренируются, занимаются бегом, прыжками, чтобы стать ловкими, быстрыми, сильными! Женщины стремятся к красоте, элегантности, обвешивают себя всевозможными цепочками, делают причудливые прически, употребляют косметику, разрисовывают себя до неузнаваемости.
Культ силы, культ красоты проникает в церковь. В Филадельфийской церкви христиане немного имели силы, охотно принимали наставления, обличения через Слово Божье или через служителей. Они с радостью стремились угодить небесному Жениху, оставаясь верными Ему и в малых вещах!
Малой силы, которой обладали эти верные дорогие братья и сестры, все-таки хватило на то, чтобы сохранить слово Его и не отречься имени Его. Таковые рассуждают так: "Вся моя праведность и сила - в Господе!" Если Слово говорит: "Дети, вы от Бога", то они повторяют: "Да, я принадлежу всемогущему Богу. Я являюсь одним из Его любимых детей!"
Люди с малой силой постоянно покоятся во всемогущих руках Господа. Они охотно повинуются Слову Всемогущего: "Радуйтесь всегда в Господе; и еще говорю: радуйтесь" (Фил.4:4).
"...И сохранил слово Мое". Какая милость, если мы всю свою жизнь твердо держимся слова, через которое получили возрождение, спасение и мир. Во всех обстоятельствах эти слова жизни могут нам вновь оказать подкрепление и помощь.
Церковь в Филадельфии не подвергала критике Слово Божье. Все Священное Писание было для нее авторитетным. Они признавали это Слово и полностью подчиняли себя ему. Они держались Слова Божьего, которое:
говорит нам, что мы "погибшие грешники";
что мы "спасены чрез... Иисуса Христа";
имеет обетование: "сохранены силой могущества Его";
является предостережением: "берегитесь, чтобы не упасть".
Церкви в Филадельфии весьма понятны были слова: "повинуйтесь наставникам", "не сообразуйтесь с веком сим", "не любите мира, ни того, что в мире", "не преклоняйтесь под чужое ярмо с неверными", "выйдите из среды их и отделитесь".
Церковь в Филадельфии сохранила Слово, бескомпромиссно повинуясь ему. Она не подстраивалась к большой массе религиозников, не плыла, подобно мертвой рыбе, по течению навстречу гибели.
"...И не отрекся имени Моего". В наше время благосостояния и терпимости многие отрекаются от имени Господнего своим мышлением, нравами и поведением. Своей внешностью они подстраиваются к миру. С верующими многие ведут себя как верующие, среди мира - как мирские. В кругу неверующих они чувствуют себя хорошо, пассивно или активно участвуют в играх, в спорте, рассуждают о политике и стремятся к всевозможным политическим должностям. Христиане, не задумываясь, становятся членами клубов, союзов, политических партий. Дети, девушки и женщины украшают себя заколками, цепочками, брошками, употребляют косметику, надевают брюки, распускают волосы, или же коротко подстригаются.
В Филадельфии свидетельствовали об имени Господа словом, делом, внешним видом даже во времена преследований, когда дело доходило до мученической смерти. Вся их жизнь была приятным благоуханием Господу, прославлением Его чудесного имени.
Из всех имен Господа, которые мы находим в Писании, хочу подчеркнуть три:
Иисус, как истинный человек, является Спасителем, Искупителем, дарующим блаженство;
Христос, как истинный Бог, является Помазанником Божьим, Сыном Божьим;
Господь имеет над нами власть, право собственности.
Для церкви в Филадельфии Христос был истинным человеком, их Спасителем; истинным Богом, Помазанником; их личным Господом, Которому они с покорностью служили. Поэтому они имели отверстую дверь.
Если для нас имя Господа имеет такое большое значение, если мы соблюдаем Слово Его безоговорочно, если, сознавая свое банкротство, довольствуемся Его благодатью, тогда и для нас будет отверста дверь точно также, как и для церкви в Филадельфии.
Кроме того, малая сила, верность в соблюдении Слова и то, что они не отреклись от Его дорогого имени, свидетельствуют о том, что церковь была ревностной и занималась миссионерской деятельностью.
"Вот, Я сделаю, что из сатанинского сборища, из тех, которые говорят о себе, что они Иудеи, но не суть таковы, а лгут,- вот, Я сделаю то, что они придут и поклонятся пред ногами твоими, и познают, что Я возлюбил тебя".
Там были благочестивые иудеи, которые, однако, исключили Бога из своей жизни. Благочестие их было показное. Они выдавали себя за святых хранителей закона, но были таковыми только по наружности, являясь на самом деле последователями сатаны. В наше время можно встретить много христиан без Христа! Они тоже недостойны имени христианина. Они выдают себя за верующих, но не рождены от Бога. Они ненавидят и преследуют истинных детей Божьих!
Иногда легче достичь сердец язычников и привести их к Господу, чем номинальных христиан. Церковь в Филадельфии получила обетование, что она приобретет даже иудеев. И мы можем верить тому, что приобретем сердце номинальных христиан для Господа, доколе Он придет. Удается ли нам это делать? Являемся ли мы теми, кто приобретает? "Вот, Я сделаю, что из сатанинского сборища... - прочитали мы в 9-м стихе,- что они придут..." Это сделает Господь. Он Сам приведет противников узкого пути Христа, что они поклонятся и "познают, что Я возлюбил тебя". Это сделает наш Спаситель.
Может быть, на нас клевещут, нас преследуют называющие себя христианами и мы не видим в них никакого признака перемены. Есть ли у нас терпение ожидать то время, когда Бог начнет действовать и Сам приложит к двери их сердца Свой ключ? О, будем крепко держаться сказанного Им Слова: "Вот, Я сделаю.... они придут..." Он сделает это!
Доктор Г. Г. Янцен относительно этого стиха с большой уверенностью сказал: "Сатана принимает вид ангела света, то же делают его слуги. Они посещали его школу, научились от него. Сатана день и ночь клевещет на братьев Господних (см. Откр.12:10), и многие люди находят большое удовольствие в клевете на верующих. Они научились этому у сатаны. Они говорят, что являются иудеями или христианами, но на самом деле этого нет. Они должны будут познать, что Господь возлюбил именно верующих в Филадельфии".
Господь защищает Свою Церковь, которая предана Ему, враждующие должны сдаться.
"И как ты сохранил слово терпения Моего, то и Я сохраню тебя от годины искушения, которая придет на всю вселенную, чтоб испытать живущих на земле".
"...Слово терпения Моего..." - о чем здесь идет речь? Слово Божье говорит: "Впрочем мы, по обетованию Его, ожидаем нового неба и новой земли, на которых обитает правда. Итак, возлюбленные, ожидая сего, потщитесь явиться пред Ним неоскверненными и непорочными в мире; и долготерпение Господа нашего почитайте спасением..." (2Петр.3:13-15).
Должен признаться, что я давно был бы отверженным и проклятым человеком, если бы Бог не проявил ко мне столько терпения. Как велико Его терпение! Всем своим существом, всей своей жизнью, в которой я наслаждаюсь чудным миром Божьим, я обязан Его долготерпению. Да, терпение Его является моим спасением!
Все откровения Слова Божьего в Священном Писании являются выражением Его безграничного терпения. Поэтому пусть Его дорогое Слово вселяется в нас обильно: будем научать и вразумлять друг друга посредством псалмов и славословий (Кол.3:16). Чтение Библии должно приносить нам больше радости, чем чтение чего-либо другого. Многие охотнее читают газеты или романы. Для Библии у них нет времени. А если и читают ее, то только по обязанности, потому что так полагается. У мертвых душ нет желания и потребности читать Слово Божье.
По поводу выражения "слово терпения Моего" доктор Г. Г. Янцен пишет: "Этим словом Господь ободряет нас терпеливо сносить тяготы креста, который Он предлагает взять каждому христианину. Священное Писание учит нас, что многими скорбями надлежит нам войти в Царство Божье. Жизненный путь веры проходит через крест, прежде чем достичь венца".
Крест - это умерщвление собственного "я"; страдания за Христа (ненависть, насмешки, презрения), преследование, мученическая смерть. Слово Божье поощряет нас терпеливо сносить притеснения и нести крест. Все мы нуждаемся в терпении. Мы с терпением ожидаем, чтобы Господь услышал наши молитвы и помог не пропустить Его скорого пришествия.
"Итак, братия, будьте долготерпеливы до пришествия Господня. Вот, земледелец ждет драгоценного плода от земли и для него терпит долго, пока получит дождь ранний и поздний: долготерпите и вы, укрепите сердца ваши, потому что пришествие Господне приближается",- пишет Апостол Иаков (5:7-8).
Филадельфийская церковь сохранила слово терпения Его, и поэтому Господь сохранит ее "от годины искушения, которая придет на всю вселенную, чтобы испытать живущих на земле".
Година искушения приходится на такой период времени, который никак не могла застать историческая церковь в Филадельфии, к которой почти 2000 лет назад было адресовано это послание Господа. Значит, возможность посланий к семи церквам не ограничивается временем существования тех исторических церквей. Имея пророческое значение, послания касаются церквей всех времен до пришествия Христа.

Когда будет восхищение?

Наша готовность к пришествию Господа намного важнее правильного познания времени, когда оно будет! Мы видим, что дух антихриста в наше время все в более ужасающих масштабах проявляет себя в мире. Это говорит о том, что появление самого антихриста не заставит себя долго ждать. Но более всего это говорит о том, что приближается час нашего избавления. Очень скоро Господь восхитит к Себе Свою Церковь. Для нас весьма важно, чтобы мы сохранили слово терпения Его, как сохранила это слово Филадельфийская церковь, о которой Господь засвидетельствовал: "И как ты сохранил слово терпения Моего, то и Я сохраню тебя от годины искушения, которая придет на всю вселенную, чтоб испытать живущих на земле".
Итак, ввиду Его скорого пришествия, сохраним слово терпения Его вопреки, быть может, нашим чувствам или опыту. Ко всем нам обращено слово: радуйтесь и будьте готовы!
"Се, гряду скоро; держи, что имеешь, дабы кто не восхитил венца твоего".
"Се, гряду скоро..." - эти слова Господь сказал почти 2000 лет назад и до сих пор еще не пришел! Придет ли Он вообще когда-нибудь? "Прежде всего знайте, что в последние дни явятся наглые ругатели, поступающие по собственным своим похотям и говорящие: "где обетование пришествия Его?.." Одно то не должно быть сокрыто от вас, возлюбленные, что у Господа один день, как тысяча лет, и тысяча лет, как один день. Не медлит Господь исполнением обетования, как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию",- говорит Апостол Петр (2Петр.3:3-4; 8-9).
Эти выдержки из Священного Писания не позволяют думать, что пришествие Господне придется ждать еще тысячу лет. Здесь мы ясно видим определенный Божий порядок и отсчет времени. Если для Него тысяча лет, как один день, то шесть дней творения указывают на шесть тысячелетий, а седьмой день, в котором Бог отдыхал, указывает на седьмое тысячелетие мира и покоя. Ныне пришло к концу шестое тысячелетие, и мы находимся на пороге тысячелетнего царства, которому предшествует восхищение Церкви и великая скорбь.
Ввиду этого факта, а также наблюдая многие отличительные признаки времени, к которым относится концентрация духа и сущности антихриста в последние дни в мире, можно сказать, что пришествие Господне стало весьма скорым. Поэтому: "Держи, что имеешь, чтобы кто не восхитил венца твоего".
Держать можно только то, что имеем, чем обладаем, а мы действительно многое имеем:
во Христе "мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его" (Еф.1:7);
"Посему и Бог, желая преимущественнее показать наследникам обетования непреложность Своей воли, употребил в посредство клятву, дабы в двух непреложных вещах, в которых невозможно Богу солгать, твердое утешение имели мы, прибегшие взяться за предлежащую надежду, которая для души есть как бы якорь безопасный и крепкий, и входит во внутреннейшее за завесу" (Евр.6:17-19).
На основании этих и многих других мест мы обладаем очень-очень многим. Мы имеем уверенность в спасении! Этого мы должны крепко держаться. Слово призывает нас держаться или, как написано в 15 главе Иоанна,- пребывать в Иисусе Христе, держаться Его Слова, а также использовать возможности открытой Господом двери (8 ст.). Это означает исполнять порученное служение, будь то распространение Благой вести или верное исполнение пастырского служения в Церкви Иисуса Христа, или еще какое дело.
"Побеждающего сделаю столпом в храме Бога Моего, и он уже не выйдет вон; и напишу на нем имя Бога Моего и имя града Бога Моего, нового Иерусалима, нисходящего с неба от Бога Моего, и имя Мое новое. Имеющий ухо да слышит, что Дух говорит церквам".
Всякий может заметить, что церковь в Филадельфии это вторая церковь, которую Господь ни в чем не укоряет. Мы еще раз убеждаемся в возможности существования безупречной, безукоризненной церкви. Такой высокий духовный уровень может и должен стать нашей целью!
Эта безупречная церковь вместо порицаний получает от Господа семь чудесных обетовании. Четыре из них мы уже рассмотрели:
открытую дверь, которую никто не может затворить;
враги ее должны будут сдаться. Они придут, поклонятся и познают, что Господь возлюбил Церковь Свою;
Господь сохранит ее от годины искушения, которая придет на всю вселенную;
она имеет обетование скорого пришествия Господа.
В 12 стихе мы находим еще три обещания:
побеждающего Господь сделает столпом в храме Бога Своего! Столп - это опора, носитель тяжести. На мостах или других больших сооружениях тонкие, неширокие столбы держат огромные, в несколько сотен тонн, тяжести. Никто не замечает, что эти столбы выдерживают невероятную нагрузку. Кто-то логично сказал: "Колонна не должна выдавать, что она несет нагрузку. В противном случае конструкция ошибочна".
Возрожденные дети Божьи уже здесь на земле несут нагрузки в церкви. О, как много нужно нести. Являешься ли ты столпом в церкви, с радостью несешь ее тяжести? Являешься ли ты священником, приносящим к Господу нужды и проблемы церкви?
Именно на том месте, куда поставил тебя Спаситель, нужно носить тяжести и побеждать! К тому, кто побеждает мир Кровью Агнца, словом свидетельства своего, кто не возлюбил жизни своей, кто носит тяжести, к тем относится и пятое обетование: они и в потустороннем мире будут столпами в храме Бога.
Да, в грядущем царстве побеждающие будут принимать участие в больших и ответственных поручениях!
Столп - это нечто постоянное, основательное, неизменно исполняющее свою функцию. "Он уже не выйдет вон" (12 ст.). В грядущем новом Царстве побеждающий получит постоянное поручение. Какая прекрасная будущность!
На столпе Господь напишет имя "Бога Своего и имя града Бога Своего, нового Иерусалима, сходящего с неба от Бога, и имя Свое новое". Повторяющаяся несколько раз надпись имени Бога вновь утверждает побеждающего в том, что он навеки спасен и будет пребывать в руках Господа.
В заключение еще раз отметим, что Филадельфийская церковь с ее чадами будет существовать до пришествия Господа. И ныне, когда развивающиеся события приближают время откровения самого антихриста, существует возможность жить по примеру Филадельфийской церкви!
Используем открытые двери, дарованную нам небольшую силу, чтобы бодро понести по всему миру Евангелие; будем заботиться и пасти церковь, чтобы она снабжена была всем необходимым!
Будем совершать это в готовности к скорому пришествию Господа и Жениха; будем искать Его благоволения, покоясь на Его деяниях и взирая только на Него!

(Из книги "Великое разделение")


Почему Христос должен был уйти?

"Лучше для вас, чтобы Я пошел"
Иоан.16:7
Эти слова были сказаны Христом во время совершения Тайной Вечери. Подобно громовой молнии на безоблачном небе прозвучали они для учеников. Тридцать три года жил Он среди них, недавно только они научились любить Его. День за днем видели они в Нем сияние солнца, их сердца льнули к Нему с необычайной нежностью. И именно теперь, когда все достигло высшего предела, когда дружба их была навеки запечатлена в первом торжественном таинстве, раздались неожиданные слова: "Я должен сказать вам - прощайте. Лучше для вас, чтобы Я пошел..." Это был потрясающий удар для маленького собрания. Ради этой любви они отдали все: оставили дом, дела, друзей и обещали следовать за Ним. А теперь Он говорит: "Я ухожу".
Посмотрим, что Христос хотел сказать этими словами. Быть может, они помогут нам понять наше отношение к Нему теперь, когда Он ушел.
Первое, что обращает на себя внимание,- это избранный Христом метод, чтобы объявить эту весть. Он очень характерен. Слова и поступки Христа всегда объяснялись самым естественным образом. Даже самое глубокое Его учение неизменно вытекало из, казалось бы, самых незначительных обстоятельств обыденной жизни. Так и теперь. Христос не сразу возвестил истину о Вознесении. Это вылилось само собой, по естественному ходу событий.
Вечеря окончилась; но у друзей было так много о чем поговорить между собой в эту торжественную ночь, что они надолго остались за столом. Они не знали, даже не предполагали, что это была их последняя трапеза с Учителем. Но они чувствовали в этот вечер какую-то необычную сладость беседы и продолжали говорить. Уже совсем смеркалось, но Иоанн все еще возлежал у груди Господа, а остальные ученики наслаждались спокойствием торжественного вечера, передавая друг другу чашу. Но внезапно картина омрачается. "Один из вас предаст Меня". Обмакнув кусок, Он подает его Иуде Искариоту.
"Дети,- говорит Он, и Его голос прерывается от волнения,- не долго уже быть Мне с вами". И затем: "Куда Я иду, вы не можете прийти".
Так как час был поздний, то они подумали, что Учитель устал и желает отдохнуть. Поэтому Петр прямо спрашивает: "Господи, куда Ты идешь? В сад? Снова в Галилею?" И никому из них невдомек, что Он говорит о Неведомой Стране.
"Куда Я иду,- отвечает Он вторично,- вы не можете теперь идти за Мной, но пойдете после".
После?! Эти слова Христа, как удар, обрушились на учеников. Смутно, сбивчиво перед ними начинает выясняться истина: это разлука...
Мы можем судить о произведенном на них впечатлении по следующим словам Христа: "Да не смущается сердце ваше". Он видит их ужас и смятение. Почти на каждой фразе Его прерывают ученики; вопросы, сомнения, просьбы объяснений чередуются между собой. Но страшной истины не скроешь. И Он постоянно возвращается все к тому же. Он не хочет смягчить смысла слов. Он настаивает на том, что Он непреложен, буквален, и, наконец, говорит открыто и просто: "Лучше для вас, чтобы Я пошел".
Рассмотрим теперь причины Его ухода, зачем ушел Иисус. Мы, должно быть, также помним то время, когда сами не могли ответить на этот вопрос. Нам также хотелось, чтобы Христос остался и был теперь с нами.
Слова детского гимна вполне выражают истинное человеческое чувство, и сердца наши и теперь еще загораются, когда мы слышим его:

Когда я читал старую, милую историю,
Как Иисус жил среди людей,
Как Он собирал вокруг Себя детей, как ягнят,
Я думаю, что и я хотел бы жить тогда с Ним.
Мне хотелось бы, чтобы Он возложил руки на мою голову,
Чтобы Он заключил меня в Свои объятья
И чтоб я мог видеть Его ласковый взгляд, когда Он говорил:
"Не мешайте малым сим приходить ко Мне".

Иисус имел основание разочаровать человека в его таких глубоких, общих всем, священных чувствах. И мы уверены, что эти причины тесно связаны с нашим же благом. Он ушел не потому, что утомился. Правда, что Он был презрен и отвергнут людьми. Совершенная правда, что безжалостный мир ненавидел Его, пренебрегал Им и попирал Его. Но не это заставило Его уйти. Правда также, что Он тосковал по обители Отца Своего, томился и жаждал Его любви. Но не это заставило Его уйти. Нет! Никогда Он не думал о Себе. "Лучше для вас, а не для Меня,- говорит Он,- чтобы Я ушел".
Первую причину ухода Он объясняет Сам: "Я иду приготовить место вам" (Иоан.14:2), И это упоминание служит доказательством предусмотрительности Христа. Для каждого человека того времени, размышлявшего о жизни, самым жгучим вопросом было: "Куда ведет эта жизнь?" Настоящее, увы, было темно и необъяснимо, но будущее казалось более ужасной, неразрешимой тайной. Потому Христос и объяснил это, прежде чем ушел. Он дал образ и окраску неизвестному будущему, и только потому, что мы привыкли к этому, мы мало поражаемся великолепием идеи, открытой Им. Суть ее в том, что, когда для нас не будет больше места на земле, тогда для нас уже будет уготовано другое. Мы мало знаем об этом месте, но самое лучшее нам известно - это то, что готовит его нам Бог. Глаз не видел, ухо не слышало, сердце человеческое не может понять, что готовит Господь для любящих Его! Поэтому лучше думать о том, что Он, любящий Бог, готовит нам его, лучше успокоиться на этой мысли, чем предоставить нашей фантазии изобретать подробности.
Но дело не ограничивается этим. Рассмотрим альтернативу.
Факт нашего отхода всецело зависит от Его ухода. Мы не смогли бы последовать за Ним после, как Он пообещал. Ему надлежало быть воскресением и жизнью. И это приготовление пути было отчасти приготовлением места для нас. Он приготовил место для нас уже самим путем, какой Он избрал для этого. А это был весьма удивительный путь.
Господь Иисус Христос пошел впереди Своего народа, стал Вождем нашего спасения, принял на Себя жало смерти и, отдавая Себя на казнь, подготовил Своим телом нам путь к вечной жизни. Благо для нас не только в том, что Он ушел, но и в том, что Он ушел путем Креста.
Второй причиной ухода Христа было желание оставаться с нами. Это кажется парадоксом, но это действительно так: Он ушел, чтобы остаться.
Предположим снова, что Он не ушел, что Он до сих пор еще здесь. Предположим, что Он еще в Святой Земле, в Иерусалиме. Каждый корабль, отправляющийся на Восток, был бы переполнен христианскими паломниками; каждый поезд был бы набит людьми, жаждущими видеть Иисуса; каждая почта была бы завалена письмами от страждущих и больных и дарами от почитателей и благодарных. Предположим, что и вы находитесь на одном из этих кораблей. После долгого плавания вы прибываете в гавань, переполненную кораблями под флагами всевозможных цветов. С великим трудом вы высаживаетесь на берег и присоединяетесь к одному из длинных караванов, направляющихся в Иерусалим. Вся пустыня, насколько можно окинуть взглядом, наполнена такими же караванами, бесконечной лентой движущихся к Иерусалиму. Вы не обращаете внимания на палящее солнце, на затрудняющую дыхание пыль, на теснящую вас толпу и горячие пески. Вы - в Святой Земле и скоро увидите Иисуса! Вот, наконец, вдали видна вершина Святой горы со сверкающим над ней куполом храма, где находится Он. Но что это за темная движущаяся масса, растянувшаяся на целые версты между вами и Святым городом? Это все такие же паломники, как и вы, пришедшие с севера и с юга, с востока и с запада, чтобы увидеть Иисуса. Они хотят,

"чтоб Он возложил
на их головы руки,
чтоб Он заключил их
в Свои объятья".

Но это немыслимо. Вы пришли, чтобы видеть Иисуса, но вы Его не увидите! Люди здесь уже недели, месяцы, годы и не видели Его. Они приблизились к Нему за это время на аршин или два, и это все! Увидеть Его невозможно.
Все это предвидел Христос, когда сказал, что полезнее для нас, чтобы Он ушел. Заметьте, Он не сказал: "необходимо, чтобы Я пошел", но "лучше". Если бы Христос остался, то не достиг бы цели. Поэтому Он говорит вам: "Очень любезно и внимательно с вашей стороны прийти издалека, но вы сделали ошибку. Идите от стен Святого города, возвращайтесь через моря обратно, и вы найдете Меня там, где нашла Меня Самарянка, достававшая воду для своей трапезы; где нашли Меня ученики, чинившие сети; где нашла Меня Мария за хозяйственными заботами в своем селении". Действительно, что это была бы за религия, если бы больные душой должны были ждать очереди, подобно бедным пациентам у дверей доктора в часы бесплатного приема? Каково было тогда старику, слишком слабому для путешествия к Нему, или бедняку, не имеющему средств для этой поездки? Каково было бы слепому, не могущему узреть Его, или глухому, лишенному возможности слышать Его? Для миллионов людей было бы физически невозможно повиноваться призыву Господа: "Придите ко Мне... и Я успокою вас" (Мтф.11:28).
Именно для таких было полезно, чтобы Он ушел. Его отход был величайшим благом для всего мира. Теперь доступ к Нему совершенно свободен из каждого угла дома, в какой бы то ни было части света. Потому что бедные всегда могут иметь Его теперь с собой; больные душой не оставлены без врача; слепой может зреть Его красоту теперь, когда Он ушел; глухие слышат Его голос, когда все остальные для них безмолвны; немые могут молиться Ему, хотя не могут говорить.
Да, видимое воплощение Христа в силу слабых возможностей физического тела - было ограничено. Только небольшой кружок мог наслаждаться Его действительным присутствием, но для христианства всего мира нужен был Воскресший Господь. Для всех последующих поколений полезно было, чтобы Он ушел. Он стал ближе к людям, отдалившись от них. Ограниченность телесных чувств связывала Его, когда Он был с ними. Он был связан и пространством, и временем, но, отойдя,- оказался в бесконечной стране, в безвременной вечности, имея возможность в одно и то же время быть со всеми людьми даже до пределов земли.
Есть еще одна причина, почему Он ушел (хотя и это кажется парадоксом): чтобы мы могли лучше видеть Его. В самом деле, когда наш друг с нами, мы не видим его так хорошо, как в то время, когда его нет. Мы видим только мелочи, детали. Это похоже на то, когда вы любуетесь высокой горой: она лучше всего видна издали. Взбираясь на Монблан, вы видите немного: несколько скал, одну или две сосны, ослепительное снежное поле; но спуститесь в долину, и тогда этот монарх предстанет перед вами во всем своем величии.
Христос - самый исполинский образ в истории. Чтобы увидеть Его во всем величии, нужно быть сразу и далеко и близко. То же можно сказать и о всяком величии. Известно, что все великие поэты, философы, политики, ученые - никогда не были оценены своими современниками. Они вырастают пред нами по мере того, как уходит время. Только тогда их жизнь и труды предстают перед нами в истинном свете. Точно так же мы никогда не ценим своих друзей, пока не потеряем их. Как часто мы и не подозреваем всей духовной красоты жизни, прожитой вблизи нас, пока рука смерти не унесет ее. Полезно было для нас, чтобы Христос ушел, потому что только теперь мы можем увидеть все величие Его образа, оценить красоту и силу Его характера и почувствовать совершенную красоту и единство Его жизни и дел.
Еще одна причина. Он ушел, чтобы мы могли руководствоваться верой. Если бы, несмотря на все неудобства, Он остался с нами, то мы руководствовались бы видением. Вера же постоянно старается именно уничтожить это стремление в нас... Для каждого человека самое сильное искушение - это желание руководствоваться тем, что он может видеть, чувствовать и осязать. В этом сущность ритуализма, корень идолопоклонства. Люди хотят видеть Бога и поэтому создают грех самонадеянности, грех заблуждения. Эта попытка уничтожить уход Христа, попытка заставить думать, что Он все еще здесь. Но роковая ошибка этой попытки в том, что она уничтожает то, к чему стремится. Кто ищет Бога в осязаемой сфере - не находит Его, потому что Бог - Дух. В человеке горит желание узреть Бога. Желание это вложено в него для того, чтобы сделать его духовным, давая ему духовное упражнение, а он обманывает самого себя, упражняя тело вместо духа. Голод и нужда в Господе вложены в нас, чтобы возвысить нас над видимым и скоропреходящем. Но вместо того, чтобы предоставить духовному голоду возвышать нас духовно, мы способны унизить само орудие нашего одухотворения и заставить его служить плоти.
Для того чтобы одухотворить учеников, нужно было, чтобы Иисус стал Духом. Телесная жизнь человека коротка. Смертное умирает, освобождая бессмертию часть. Поэтому главная цель Христа - утвердить будущую жизнь. И Он дал испытание в вере, чтобы воспитать человека для бессмертия. Христос ушел для того, чтобы укрепить наш дух для вечности.
Вера играет такую важную роль в религии не потому, что в ней самой таится какой-нибудь глубокий таинственный смысл. Мы должны руководствоваться верой, а не видением не потому, что это необходимо для нашего будущего, а потому, что способность веры - это необходимейшая из всех способностей духовной жизни.
В будущей жизни не будет ничего плотского, потому что та жизнь всецело духовная. Христос заботится воспитать в нас веру, потому что видение будет бесполезно. В будущей жизни не будет ни глаза, ни зрачка, ни сетчатой оболочки, ни зрительного нерва, и вера должна будет служить духовной заменой, а это-то Христос и желает развить в нас Своим уходом.
Но мы должны указать еще на более важную причину. Он ушел, чтобы мог прийти Утешитель.
Мы видели, каким образом Его отход был приготовлением к будущей жизни. Отсутствующий Господь готовит место нам; отсутствующий объект веры воспитывает души верных для обладания и наслаждения будущей жизнью. Но в то же время Он помогает нам пользоваться и настоящей жизнью. И Его уход так же важен для земной, как и для загробной жизни.
Однажды, когда Иисус находился в Переe, прислали сказать, что Его друг заболел. Этот друг жил в отдаленном селении со своими двумя сестрами. Они были сильно удручены болезнью брата и поспешили послать за Иисусом. Иисус любил Марию и Марфу и брата их Лазаря, но обстоятельства сложились так, что Он не мог пойти к ним тотчас. Быть может, Он был слишком занят; быть может, у Него были подобные больные. Во всяком случае, Ему нельзя было идти. Когда же, наконец, Он отправился в путь, было слишком поздно. Сестры, не переставая, ждали Его. Они не верили, что Он не хотел отозваться на их призыв. Но часы медленно шли за часами, больной скончался и был положен в могилу, а Иисус все не приходил. Можете ли вы себе представить мысли Иисуса, когда, наконец, Он стоял у могилы и плакал вместе с безутешными сестрами? - "Лучше, если бы Я ушел. Я мог бы присутствовать у его смертного ложа, если бы не был здесь. Я иду и пришлю Утешителя". И не будет тогда ни одного скорбного призыва, на который Он не ответил бы. Он будет пребывать с людьми всегда, Он будет вездесущ. Он будет подобен невидимому, неслышному дуновению, дышащему повсюду, где Он хочет.
Истина о Святом Духе очень проста. Люди останавливаются перед Ним в смущении, потому что они воображают, что это что-то очень таинственное и непонятное. Вся суть этого учения заключается в приведенных словах Христа, в них ключ к Нему. Дух Святой - это именно то, чем был бы Христос, если бы Он остался здесь. Он подает помощь, как подал бы ее Христос, но только без неудобств, зависящих от земных условий, так как Он не зависит ни от времени, ни от пространства. Более того, всем нам нужен Христос, но мы не можем иметь Его, или, по крайней мере, не каждый из нас может иметь Его. Единственное решение этого вопроса - это бестелесный Христос - Святой Дух, Который был бы близок каждому и всем.
Христос обличал мир греха, самоправедности и осуждения. Христос ушел, чтобы дать место лицу Троицы, которое могло бы иметь общение со всем миром. Он Сам мог обличать только отдельных лиц в грехах. Но в более широкой степени это стало возможно теперь, когда Он ушел. На это Он намекает, когда говорит: "Истинно, истинно говорю вам: верующий в Меня, дела, которые творю Я, и он сотворит, и больше сих сотворит" (Иоан.14:12).
И все-таки Христос ушел не для того, чтобы Дух Святой мог занять Его место. Христос Сам с нами. Он с нами, и в то же время Его нет с нами, так как Он с нами Духом Святым. Дух не открывает Духа. Он говорит не о Себе. Он открывает нам Христа. Он - связь между отсутствующим Христом и миром; духовное существо, могущее проникать туда, куда не мог проникнуть воплощенный Христос. Лучше было для воплотившегося Христа уйти, чтобы Всемирный Христос мог прийти ко всем.
Наконец, если все это было полезно для нас, то это необычное отношение Иисуса к Своему народу должно было иметь страшное влияние на нашу жизнь. Уйти - было громадным риском. Было ли это средство, избранное Христом, полезно для нас, для меня? Во всяком случае, три великих практических результата очевидны:
1. Христос должен быть так близок к нам, как если бы Он был еще здесь. Ничто не упрощает так всю религиозную жизнь, как эта мысль. Присутствующий, личный Христос разрешает всякое затруднение и приходит христианам на помощь при всякой надобности или испытании. Для каждого из нас нужен Христос. И мы имеем Его. Ради нашей пользы Он стал на время невидимым, но нам дано право иметь Его

Более присутствующем в живом видении веры,
Чем какое-либо видимое явление;
Более близким, более родным,
Чем всякая другая земная связь.

2. Теперь взгляните, какое это побуждение к верности! Царство Небесное подобно человеку, отправляющемуся в далекое путешествие. Прежде чем уйти, Он обязывает Своих слуг и дает каждому работу.
Верно ли мы исполняем заданный нам урок? Принялись ли мы за него вообще? Глаз Господина не видит нас, никто не следит за нашей работой. Руби дрова, коси сено, жни хлеб - никто не знает что ты делаешь. Это-то и есть испытание нас отошедшим Христом. Он обучает нас верности, высшая степень которой недостижима никакими земными средствами. Ученики начали работать, когда Господь покинул их. Тогда они окрепли, приобрели энергию, практичность, уверенность и силу характера. До сих пор они пребывали под покровом Его любви. Приходило ли вам когда-либо на мысль, какой это был для Него риск - уйти? Было страшно, опасно предоставить нас самих себе. И, однако, Он избрал этот путь, чтобы возвысить нас. Ничто не возвышает так человека, как оказанное ему доверие. И Он ушел, предоставив нам испытать самих себя.
Мы не можем постоянно вкушать от Тайной Вечери. Мы наслаждаемся ею, как праздничным пиршеством, хотя только она может дать нам силу для труда. Мы думаем, что наши воскресные богослужения, наши молитвы, чтение Библии - это наша религия. Вовсе нет. Мы исполняем все это только для того, чтобы помочь себе быть религиозными в других отношениях. Все это ежедневная пища, и работник не получает платы за то, что ежедневно обедает. Плата дается за труд. Сила же причастия еще не определена. Последующие дни покажут ее. Само по себе оно может мало стоить, но мы увидим его цену по его действию на нас.
Христос возлагает на каждого причастника великую ответственность. Доверие Христа к нам несказанно трогательно. Он ушел, но мы должны быть подвижниками Христа для мира; Свет мира погас, но Он будет светить тысячами огней, предоставляя каждому из нас освещать хоть один маленький темный уголок.
3. В заключение вспомним, что Он ушел только на время. "Смотрите, Я скоро приду. Испытание скоро окончится. Будьте хорошими детьми, пока Я возвращусь",- говорит Он, подобно матери, оставляющей на некоторое время своих малюток. "Я возвращусь и приму вас к Себе, чтобы где Я был, и вы могли быть со Мною".
Итак, будем ждать, пока Он возвратится, будем ожидать, пока будет лучше для Него прийти.

Таким образом, я ожидаю спокойно каждый день.
Когда солнце светит ясно, я встаю и говорю:
Наверное, это сияние Его Лица!
А когда тень падает на мое окно,
У которого я работаю над заданным уроком,
Я поднимаю голову, чтобы взглянуть на дверь и спрашиваю:
"Не пришел ли Он?"

Г.Д.


Праведен Господь

Если бы мы не знали кто автор послания к Римлянам, кто пишет такой восторженный гимн промыслу Божьему, то могли бы предположить, что это был счастливый человек, в жизни которого не встречалось никаких затруднений, судьба которого была совершенно прозрачна. Но когда мы знаем, что автор этих слов - Апостол Павел, жизнь которого была сплошной борьбой, сплошной проблемой, в которой обыкновенному человеку никак нельзя было разобраться, то не можем не удивляться. На всех путях он встречал препятствия. Не признанный своими братьями-иудеями по плоти, не понимаемый своими братьями по духу, видящий, что "лютые волки", не щадящие стада, только ждут его отшествия, чтобы увлечь учеников за собой, - неужели, повторяю, этот человек мог находить смысл и разум в путях Божьих?
Апостол Павел умел смотреть на все свыше, с вершины горы, на которую с трудом, с подвигами Церковь Христова взбиралась по извилистым, переплетенным тропинкам, пересекаемым оврагами и пропастями, бурными потоками, скользкими глетчерами и обвалами. Он видел, что все же она дойдет до цели, несмотря на все препятствия, расставленные дьяволом на ее пути, потому что с ней - мудрый
Владыка, Который и новозаветный народ Свой ведет, как и израильтян, не по близкой дороге (Исх.13:17-18), но по окольной, пустынной, полной опасностей и препятствий.
В этом отношении Апостол имел тот же опыт, что и Асаф (Пс.72), который чуть не пошатнулся на пути Божьем, видя благоденствие нечестивых и страдания праведных. Асаф впал даже в сомнение: не напрасно ли он заботился о чистоте и невинности? Но Бог дал ему благодать взглянуть на все свыше, "из святилища", с Божьей точки зрения, и тогда он понял то, что в долине ему казалось чуждым логике и смысла.
Как мало разбираемся и мы в этой мрачной долине, через которую проходит наш жизненный путь! Мы не понимаем ничего. Теперь не видно яркого света. Но удивительно: прояснение придет, но не от лучезарного юга, откуда веет теплом и лаской. Прояснение придет от холодного ледяного севера с его вьюгами и морозами (Иов.37:19-24). Да ведь это означает одной неразрешимой проблемой разрешать другую, еще более неразрешимую! Верно! Но не таков наш Владыка, не дающий отчета в Своем промысле, но предлагающий нам взглянуть на все из Его святилища. Тогда и мы все поймем. Какие мрачные тучи сгустились над головой Иакова, когда он (как он думал) терял одного сына за другим, но северный ветер усилившейся нужды и голода разогнал тучи, и он увидел своего сына, Иосифа, во всем блеске его величия, а других потерянных сыновей-сохраненными под покровом Иосифа в Египте (Быт.37, 45, 46 гл.).
И сегодня суды Божьи проходят над миром, и кто из нас смеет сказать, что мы их не заслужили? Эти суды проходили и над народами в древности. Но как далеко ушли люди от Бога, что даже, будучи наказываемы Им, коснели в своих преступлениях и не желали оставить гибельный путь!
И вот теперь мир вновь повторяет ошибки древних. Не развлекаются ли люди еще больше, чем раньше, чтобы только не задуматься; не говорит ли Бог сегодня к народу через Свои суды? "Нет, это где-то там, далеко, бедствия, слезы, потери, несчастья. Это у других моры, глады, землетрясения. Это они виновны, но не я". Так рассуждают многие. И мне особенно вспоминаются тогда слова пророка Иеремии: "Гнев Господа не отвратится, доколе Он не совершит и доколе не выполнит намерений сердца Своего; в последующие дни вы ясно уразумеете это" (гл. 23,20).
Признаемся честно, хотя в этом и горько сознаться: Бог не совершил еще намерений сердца Своего и потому суды Его совершаются. Его удары не действуют на нас. "Во что вас бить еще, продолжающие свое упорство? Вся голова в язвах, и все сердце исчахло. От подошвы ноги до темени головы нет... здорового места; язвы, пятна, гноящиеся раны, неочищенные и необвязанные и несмягченные елеем" (Ис. 1 гл.). "Милосердный Самарянин! Так зачем же Ты бьешь нас?" - "Но что же Мне делать, если вы не хотите проснуться от духовного сна? Пришествие Мое приближается, а вы не готовы" (Матф.25:10). Мир не покаялся и не обратился к Богу. Церковь занята спорами и ссорами, занята исканием "своего", исполнением наружных обрядов, забыв об истинном очищении и освящении, забыв о своем назначении быть светом и солью. Все смешалось в одну серую кучу и не разберешь, кто Христов, кто Велиаров.
Мы, маленькие жалкие люди, пытаемся часто объяснять критикующему миру пути Божьи, стараемся защитить Его, пожалуй, даже просим мир милостиво снизойти и простить Богу Его непонятные "жестокости", но Бог не боится критики Своего падшего творения, потерявшего ведение Божье. Вот как Он Сам говорит, не боясь быть обвиненным в жестокости или неразумии: "Я Господь, и нет иного. Я образую свет и творю тьму, делаю мир, и произвожу бедствия (в ином переводе: "даю счастие и творю несчастие". - К.К.); Я, Господь, делаю все это" (Ис.45:6-7). А чтобы никто не подумал, что это только мысли Исаии, через другого пророка Бог повторяет это: "Бывает ли в городе бедствие, которое не Господь попустил бы?" (Амос.3:6). То же говорит и пророк Иеремия (Пл.Иер.3:37-38).
Как же Бог может тогда быть (как мы указали в заголовке) праведным во ВСЕХ путях Своих и благим во ВСЕХ делах Своих? На это Он дает прямой и исчерпывающий ответ: "Ибо только Я знаю намерения, какие имею о вас, говорит Господь, намерения во благо, а не на зло, чтобы дать вам будущность и надежду" (Иер.29:11). Суды проходят над миром, но не для истребления и, скажу даже, не для справедливого наказания, а для спасения. "Колеблется земля и все живущие на ней: Я утвержу столпы ее" (Пс.74:4). Вспомним землетрясение в Филиппах. Казалось, все рухнет и погребет Павла и Силу и всех преступников, но Бог держал столбы темницы, и только двери отворились и узы ослабели. Но главное не только в этом, но что и двери сердца отворились! Тюремный страж со всем своим домом обратился к Господу (Деян. 16 гл.).
Господь все же Праведен во всех путях и благ во всех делах, ибо имеет намерения во благо, а не во зло, чтобы дать нам всем будущность и надежду. Слава Ему за это.

К.К.


Предопределение

"Ибо, кого Бог предузнал, тем и предопределил быть подобными образу Сына Своего, дабы Он был первородным между многими братиями; а кого Он ПРЕДОПРЕДЕЛИЛ, тех и прославил"
Рим.8:29-30)

Что такое предопределение?

Это - один из догматов веры, которого придерживаются некоторые течения Христианской Церкви. Согласно этому догмату, Всезнающий БОГ уже заранее предопределил одних людей к добру, а других - к ЗЛУ; одних -- к вечному блаженству, а других - к вечному осуждению. Отсюда, спасутся только те, кого Бог избрал "прежде создания мира", все же остальные люди погибнут.
Учение о предопределении, в самом общем смысле этого слова, недалеко УШЛО от фатализма, утверждающего, что все предназначенное судьбой неотвратимо и неизбежно. Люди не могут, бессильны и беспомощны изменять свой рок, свой фатум. То, чему суждено быть непременно будет; а то, чему не суждено, никогда и не случится. Фатализм, детерминизм и "лредопределенчество" сходны именно своей идеей безысходности и обреченности.
Учение о предопределении, как ни странно, было впервые разработано Августином Блаженным (354-439). Этот отец Церкви и христианский философ учил, что Божье решение: кого спасти и кого погубить, - не подлежит никакому сомнению, изменению или нарушению, так как оно неоспоримо и непреложно. Он учил, что в греховной природе человека нет ничего такого, что располагало бы его к святой жизни и влекло к Богу. Он доказывал, что в момент грехопадения человек утратил не только "образ Божий и подобие", но и свободную волю. Учение Августина было одобрено и принято Западной Церковью на соборе, состоявшемся в Ароссио, в 529 году.
Такое решение Собора было продиктовано необходимостью борьбы с другой богословской крайностью, проповедуемой в Африке Британским монахом Пелагием. Пелагиане отрицали наследственность первородного греха. Будучи сам строгим аскетом и познакомившись с другими аскетами, Пелагий учил, что человек имеет свободную волю и способен совершенствоваться и достигать вершин святости и без внешнего воздействия и помощи благодати Божией. Эта ересь Пелагия была осуждена Церковью на Вселенском соборе в Ефесе (431 г.).
Мартин Лютер (1483-1546) был склонен, поначалу, к этой идее "предопределения" и даже кое-что написал в ее защиту, но его сотрудники и ближайшее окружение решительно воспротивились и Лютер вынужден был отказаться и переменил свой взгляд. Позже, Собор Лютеранской церкви, формулировавший лютеранское вероучение, отказался внести в это вероучение доктрину предопределения.
Но, четыре века спустя, захваченный этой доктриной Джон Кальвин (1509-1564), стал во главе ее приверженцев, которые стали с тех пор называться его именем: "кальвинисты".
Сам Кальвин был студентом богословия, исполнявшим обязанности католического священника, но встретившись с этим учением, он отказался от богословия и от священства и стал адвокатом, что дало ему возможность проповедовать свое учение в разных столицах Европы и в салонах высокопоставленных лиц. Подвергаясь постоянным гонениям со стороны католической церкви, Кальвин должен был бежать из Франции в Швейцарию, (в Базель), где вскоре издал книгу: "Христианский устав", в которой и изложил свое учение.
По учению Кальвина, догмат предопределения должно считать основным догматом Христианства. Он признавал полное растление человеческой природы и непреодолимость Божественной благодати, которая была Алфой и Омегой в деле спасения человека. Он признавал, что Христос умер на Голгофе только за грехи "предопределенных" к спасению, но никак ни за грехи всего рода человеческого. Вдобавок, Кальвин категорически отрицал наличие свободной воли в человеке.
Ересь Кальвина не замедлила вызвать протест у Нидерландского богослова Якова Арминия (Хармензена) (1560-1609). Порицая Кальвинизм, Хармензен впал' в другую крайность. Он учил, что в вопросе спасения души человеческой главенствующую роль играет не благодать, а только свободная воля человека.
С тех пор и до настоящего времени вопрос свободной воли, благодати и предопределения является предметом непрекращавшихся богословских споров, полемики и препирательства.
Коснемся вкратце главных тезисов этого спорного учения.

Провидение Божие

Проповедуя доктрину "предопределения", поборники ее любят сослаться на следующие слова ап. Павла: "Ибо, кого Бог предузнал, ТЕМ и предопределил"... Поясняя слово "предузнал", они смешивают его со словом "предвидел", - предвидел, что так будет и вот так вышло...
Но, слово "предузнал" означает - заранее знал, наперед. В данном случае, "предведение" значительнее "предвидения". В слове "предвидел" есть некий элемент предугадывания того, что должно произойти в будущем; тогда как слово "предузнал" означает, что Бог пользовался Своим Божественным всезнанием, или "предведением", охватывая вечность доисторическую и вечность поисторическую, включая все находящееся между этими вечностями, время: прошедшее, настоящее и будущее, как написано: "Ведомы Богу от вечности все дела Его"... (Д. Ап. 15.18).
Говоря о предузнании или предведении Божием, весьма важно знать и постоянно помнить, что Вечный Бог - вне времени. Он не связан и не ограничен никакими сроками и летоисчислениями. Мы, смертные существа, имели свое начало и будем иметь свой конец, но Бот безначален и бесконечен. Ап. Петр пишет: "Одно то не должно быть сокрыто от вас, возлюбленные, что у Господа один день, как тысяча лет, и тысяча лет, как один день". (2 Петр. 3. 8). "В начале Ты, Господи, основал землю, и небеса - дело рук Твоих; Они погибнуть, а Ты пребудешь; и все обветшают как риза, и как одежду свернешь их, и изменятся; но Ты тот же, и лета Твои не кончатся"... (Евр. 1.11-12).
Для нас, людей, время распределено на прошедшее, настоящее и будущее. И то, чего мы не знали еще вчера, мы вдруг узнали сегодня или можем узнать завтра, во для Всезнающего Бога не существует такого постепенного, прогрессивного познания. Бот имеет абсолютное знание. У Бога все в "совершенном виде". Для нас, людей ограниченных временем, умом, знанием, необходимо ожидать, пока то или иное грядущее событие совершится, для Всезнающего же Бога, оно уже совершил/ось. То, что для нас не существует или будет существовать через 20-30 лет, для Бога уже существует. Слово Божие говорит, что "Бог называет несуществующее, как существующее"... (Рим. 4.17). Аврааму Бог говорит: "Я (уже) поставил тебя отцом многих народов". Бог видел Авраама "отцом множества", когда сам Авраам был еще бездетным и без надежды иметь когда-либо наследника. В лице Авраама Бог видел всю грядущую историю Израиля и роль этого народа в деле Боговоплощения и явления в мир "Спасителя мира".
По Своему Божественному предведению, Бог видел всю историю Церкви прежде создания мира, прежде Боговюплощения, Голгофы и Пятидесятницы. Бог уже видит абсолютно точные результаты проповеди Евангелия на земле от первого, уверовавшего чрез проповедь Петра, до последнего уверовавшего человека пред восхищением Церкви. Бот видит каждого еще не уверовавшего человека так, как если бы он уже уверовал. И это Его предведение, - непогрешимо, неизменно, неприложно.
С первого взгляда, эта мысль может показаться странной, но, по некотором размышлении, каждому становится до очевидности ясно, что в Очах Всемогущего и Всезнающего Бога, наше предузнание, избрание, призвание, наша вечная слава или вечное посрамление - факт уже совершившийся.
Таков Бог. Таков язык вечности. На таком языке написана книга Апокалипсиса, в которой Иоанн Богослов созерцает очами Божьими весь грядущий процесс и завершение "времени" и земной истории человечества.
Этим же языком вечности апостолы напоминают нам, верующим, что мы уже "имеем спасение", "перешли от смерти в жизнь", "жизнь наша сокрыта со Христом в Боге", что Бог уже "посадил нас на небесах"...
Помня это, было бы нелепо допустить, что Бог, ("Отец вечности", "Вечная сила Его и Божество", Совершеннейшая Мудрость и Разум), не имел бы совершеннейшего Плана для созданного человека и всего мироздания, представив "все сущее", воле слепой судьбы. Напротив написано: - "мы Им живем, и движемся и существуем"... (Д. Ап. 17.28). "С небес призирает Господь, видит всех сынов человеческих; с престола, на котором восседает, Он призирает на всех живущих на земле; Он создал сердца всех их и вникает во все дела их"... (Пс. 32. 15).
Но, в такой же мере, абсурдна и та мысль, что Божье предведение и всезнание легли в основу Божьего "предопределения": одних людей - к Спасению, а других - к гибели.

Предопределение Божие

Существует великая пропасть между предопределением Божиим, каким оно открыто людям в Священном Писании и тем "предопределением", которое возникло в человеческом воображении и не соответствует Истине.
Вот то место Писания, на которое ссылаются приверженцы "теории предопределения": "Ибо кого Бог предузнал, ТЕМ и предопределил быть подобными образу Сына Своего"... (Рим. 8.29).
Для того, чтобы вскрыть ошибку, в которую впали здесь "предопределенцы" нужно только более внимательно прочесть приведенный выше текст.
Во-первых, - мы ясно видим, что в этом стихе говорится о предопределении, но оно не имеет ничего общего с предопределением кого-то к вечной гибели. Равно, как не сказано и о том, что Бог предопределил кого-то к спасению. Хотя, цитируя этот стих, "предопределенцы" любят подчеркнуть: "Вот, видите, даже ап. Павел учил о предопределении!"
Да, мы не отрицаем того, что Павел пользовался этим словом, но в каком смысле? - спросим мы.
- В том смысле, в каком это слово приведено апостолом, в разбираемом нами стихе: "Кого предузнал, ТЕМ и предопределил быть подобными образу Сына Своего".
Предопределение, о котором говорит Павел относится не к спасению или гибели людей, а к освящению жизни уже спасенных, к их Богоуподоблению, к их вечной славе. Тех, кого Бог, по Своему предузнанию, видел уже спасенными, "ТЕМ (не тех) и определил быть подобными образу Сына Своего". Бог так любит Своего Единородного Сына, что Он восхотел, чтобы и всякий Им искупленный, был похож на Сына, "был подобным" этому образу.
Человек был создан "по образу и подобию Божию", но впал в грех и утратил этот образ. Христос воплотился для того, чтобы этот образ восстановить. Принимая на Себя плоть человеческую, "Христос должен был во всем уподобиться братиям", стать "Сыном Человеческим" Так и "сыны человеческие", спасенные по Его благодати и "соделавшиеся причастниками Божеского естества", должны стать "сынами Божиими". Посему, всем "тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими". (Иоан. 1.12). Тем, "которые от Бога родились", именно тем, Бог предопределил "расти возрастом Божиим", расти "в познании Сына Божия, в мужа совершенного, в меру полного возраста Христова"... (Еф. 4. 13).
Для этого Бог дал искупленным Духа Своего Святого. "Ибо воля Божия - освещение наше!" - пишет ап. Павел Так понимали предопределение верующие древне-апостольской Церкви Они могли сказать: "Мы же все, открытым лицем, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа". (2 Кор. 3. 18).
Это прогрессивное Богоуподобление прийдет к своему завершению, при нашей личной встрече с грядущим Христом. Как написано: "Возлюбленные! мы теперь дети Божии; но еще не открылось, что будем. Знаем только, что когда откроется, будем подобны Ему, потому что увидим Его, как Он есть". (1 Иоан. 3. 2). Вот что приготовил Господь для всех возлюбивших явление Его.
Вот о каком предопределении учил апостол Павел. Чтобы мы были подобны Христу по своей духовной сущности, "как носили образ перстного, так чтобы носили и Образ Небесного". Чтобы мы были подобны Ему в наших взаимоотношениях с Небесным Отцом, чтобы "Дух Божий свидетельствовал духу нашему, что мы дети Божии" Чтобы мы были подобны Ему в нашем служении. Как Он - "Свидетель верный и истинный", так и нам быть "Его свидетелями". Особенно же, - подобны по Его жизни и характеру; чтобы нам "так поступать, как Он поступал"... (1 Иоан. 2. 6).

Ложное предопределение

Главным представителем ложного предопределения является, как мы уже упоминали, француз Жан Кальвин. Этот "недоучка-богослов" и такой же "недоучка-юрист" прослыл среди своих современников весьма узким, желчным и не в меру фанатичным сектантом. Будучи сам лично преследуем католической церковью, Кальвин успевал беспощадно гнать инакомыслящих и расправляться с противниками.
Кальвин вошел в историю тем, что водворил в Женеве теократические порядки и действовал там с большой властью. Это по его настоянию был сожжен на костре Мишель Сервенто (Серве), за отрицание некоторых догматов христианства. Этот врач и молодой ученый, открывший "малый круг кровообращения", погиб на костре, когда ему было всего 42 года.
Все это и, вероятно, многое другое, нисколько не мешало этому изуверу проповедовать, что Бог предопределил одних людей в рай, а других в ад.. Богом избранный и "предопределенный" к спасению человек, чтобы он ни делал, как бы он ни жил непременно будет спасен, а человек предопределенный Богом к вечной гибели, как бы ни старался спастись, неизбежно погибнет. Сам Кальвин, как создатель этой теории, причислял себя, конечно, "к лику предопределенных к спасению"...
Мы не имеем полномочий быть его судьями. Кальвин, подобно разбойнику на кресте, мог быть помилован Богом в последнюю минуту. Но при всем том, не мешает все же вспомнить слова Спасителя: "По плодам их, узнаете их". "Берегитесь лжепророков, которые приходят к вам в овечьей одежде, а внутри суть волки хищные"... (Мф. 7 гл.).
Среди множества заблуждений, щедро рассеваемых на Ниве Христовой, заблуждение о предопределении, следует рассматривать самым пагубным.
Теория предопределения человека к вечной гибели, как какой-то бездушный предмет, не имеющий в этом деле права выбора, делает Бога виновником существования зла, уничтожает в человеке его моральное отличие и объявляет бесполезными и пустыми все наши усилия и надежды на спасение.
Даже Августин Блаженный, запутавшийся в своих философских и богословских рассуждениях о предопределении, все же приходит к одной ясности, что Бог не мог быть автором такого жестокого и несправедливого предопределения. "Грешно даже говорить о том, что Бог предопределил что-либо кроме добра" - пишет Августин.
"Потому что Бог определил нас не на гнев, но к получению спасения чрез Господа нашего Иисуса Христа, умершего за нас, чтобы мы бодрствуем ли, или спим, жили вместе с Ним". (1Фес. 5. 9).
Бог не предопределял к гибели ни одного человека. Каждый человек погибает не по вине Божией, а по своей собственной вине.
Бог избрал Израиля для великого дела, для возвышенных целей: "Ты раб Мой, Израиль, в Тебе Я прославлюсь", - говорит Господь. Но, наступил день и Господь должен был сказать: "Погубил ты себя, Израиль!" (Ис. 49.3; Ос. 13.9). "Приготовься к стретению Бога твоего, Израиль!" (Ам. 4.12).

П.И.Р.


Приемля Царство непоколебимое, будем хранить благодать

Евр.12:28
В послании к Евреям читаем: "Итак мы, приемля Царство непоколебимое, будем хранить благодать, которою будем служить благоугодно Богу с благоговением и страхом, потому что Бог наш есть огонь поядающий" - Евр.12:28-29.
Перед нами величественные, ободряющие и в то же время строгие, предостерегающие слова. Нужно сказать, что они трудно поддаются истолкованию и их нужно рассматривать в связи с другими текстами Священного Писания.
Обратим внимание на каждое слово текста, взятого в основание нашего размышления. Короткий союз "итак" говорит о том, что эти слова являются своего рода итогом рассуждений, изложенных ранее. Поэтому прочитаем несколько стихов из этой же главы, записанных выше: "Вы приступили не к горе осязаемой, пылающей огнем, не ко тьме и мраку и буре; не к трубному звуку и гласу глаголов, которые слышавшие просили, чтобы к ним более не было продолжаемо слово, ибо они не могли стерпеть того, что заповедано было: "если и зверь прикоснется к горе, будет побит камнями (или поражен стрелою)"; и столь ужасно было это видение, что и Моисей сказал: "я в страхе и трепете... смотрите, не отвратитесь и вы от Говорящего. Если те, не послушавши глаголющего на земле, не избегли наказания, то тем более не избежим мы, если отвратимся от Глаголющего с небес, Которого глас тогда поколебал землю, и Который ныне дал такое обещание: "еще раз поколеблю не только землю, но и небо. Слова "еще раз" означают изменение колеблемого, как сотворенного, чтобы пребыло непоколебимое" - Евр. 12:18-27. В истории человечества появлялось много различных царств, но все они колебались и подвергались изменениям, разрушались и совсем исчезли с лица земли. Весьма могущественным, к примеру, было вавилонское царство. Навуходоносор, царь вавилонский, некогда превозносился говоря: "Это ли не величественный Вавилон, который построил я... силою моею и в славу моего величия" - Дан.4:27. Но это царство поколебалось и было разрушено до основания. Потом была величественная Римская империя; однако это великое царство в свое время пало, причем не в результате завоеваний извне, а от противоречий, раздиравших его изнутри.
Мы знаем, что земля также подвержена колебаниям. Об этом имеются свидетельства в Библии. Когда Моисей сходил с горы Синай, она колебалась, о чем мы читаем в книге Исход: "И вывел Моисей народ из стана в сретение Богу, и стали у подошвы горы. Гора же Синай вся дымилась от того, что Господь сошел на нее в огне; и восходил от нее дым, как дым из печи, и вся гора сильно колебалась" - Исх.19:17-18.
Земля была также сильно потрясена тогда, когда Сын Божий Иисус Христос умирал на Голгофе, свершая подвиг искупления рода человеческого. Тогда "отверзлись гробы, и умершие воскресли и вышли из гробов, и явились жителям Иерусалима" - Мф.27:51-53. В Евангелии сказано, что основания земли еще раз поколеблются: "Вдруг, после скорби дней тех, солнце померкнет, и луна не даст света своего, и звезды спадут с неба, и силы небесные поколеблются; тогда явится знамение Сына Человеческого на небе; и тогда восплачут все племена земные и увидят Сына Человеческого, грядущего на облаках небесных с силою и славою великою" - Мф.24:29-30. А в Откровении Иоанна говорится следующее: "И когда Он снял шестую печать, я взглянул, и вот, произошло великое землетрясение, и солнце стало мрачно, как власяница, и луна сделалась, как кровь; и звезды небесные пали на землю, как смоковница, потрясаемая сильным ветром, роняет незрелые смоквы свои; и небо скрылось, свившись, как свиток; и всякая гора и остров двинулись с мест своих; и цари земные, и вельможи, и богатые, и тысяченачальники и сильные и всякий раб и всякий свободный скрылись в пещере, в ущелье гор, и говорят горам и камням: падите на нас и сокройте нас от лица Сидящего на престоле и от гнева Его, и кто может устоять?" - От.6:12-17. Таковым, согласно божественному откровению, будет конец земли и неба, когда "силы небесные поколеблются". Но Царство Господа устоит при всех потрясениях и переживет нынешнее небо и землю, ибо оно непоколебимо.
Это царство "не от мира сего" - Ин.18:36. Оно основано на любви, поэтому незыблемо и вечно. Ни глубина, ни высота, ни скорбь, ни смерть, ничто не может отлучить нас от любви Христовой, то есть исторгнуть из Его Царства - Рим.8:38-39. "Мы, приемля Царство непоколебимое, будем хранить благодать". Слово "приемля" говорит о том, что это непоколебимое и величественное Царство принадлежит живущим на земле, дается им в удел. Мы можем принять его и обладать им или отвергнуть и остаться вне его. Отрадно сознавать, что нам, простым, ничего не значащим людям, Господь предлагает принять дар спасения и войти в Его вечное Царство - 2Кор.1:20.
Заметим, что апостол Павел говорит о принятии Царства Христа как о процессе, продолжающемся из рода в род, из поколения в поколение. Его принимали люди, жившие до нас, приемлем его мы, живущие в настоящее время, и будут принимать те, которые придут после нас. Это обетование принадлежит всем.
В замечательном пасхальном гимне есть такие слова:

Какая честь и царственное званье
нам во Христе на небе суждено;
за кровь Его, за смерть и за страданье
для нас оно Христом обретено.
Ведь Бог за нас, кто против нас восстанет?
Не бойся, стадо малое, иди!
Тебе Отец дать Царство обещает,
и со Христом врагов ты победи.

Мы не в силах осознать в полноте, какое богатство благ сокрыто во Христе для Его искупленных. Царственным званием, славой и всеми преимуществами наследников будут обладать те, кто сподобится войти в Царство Его. Подобно тому, как хромой и убогий Мемфивосфей получил приглашение к царскому столу и питался царскими яствами благодаря заслугам своего отца - 2Цар.9:10, так и мы войдем в это Царство не по нашим заслугам, но по милости Божией. Господь приобрел нам ценой Своих страданий и смерти вечную жизнь и уготовал нам Свое вечное Царство любви. Возникает вопрос: как же можно принять предлагаемое Царство Христа? Мы принимаем его верой и сокрушенным сердцем. Это Царство устрояется здесь, на земле, в наших сердцах, о чем Христос сказал Своим ученикам: "Царствие Божие внутрь вас есть" - Лк.17:21. Оно представляет собой духовное состояние покоя, радости и праведности, обретаемое во Святом Духе Рим.14:17. Апостол Петр называл искупленных царственным священством, народом святым, людьми, взятыми в удел - 1Пет.2:9-10. Но такое высокое звание и избрание, несомненно, обязывает нас поступать достойно граждан Царствия Божия. И апостол Павел не случайно призывал верных "хранить благодать". Мы должны постоянно помнить, что спасительная благодать Христова есть благой Божий дар - Еф.2:8.
Само слово благодать весьма благозвучно и содержательно. Когда мы находимся на лоне природы, в живописном месте, среди мирной обстановки, то невольно восклицаем: какая благодать! И нам не хочется покидать это место. Но сколь ценнее благодать Божия, дарующая спасение и мир нашей душе!
Вместе с тем, в рассматриваемых словах содержится предостережение, что есть опасность утратить благодать. "Наблюдайте, чтобы кто не лишился благодати Божией" - Евр.12:15. Лишаясь духовных основ жизни, мы оказываемся в состоянии страха и растерянности, о чем сказано и в книге Притч: "Праведник смел, как лев, а нечестивый бежит, когда никто не гонится за ним" - 28:1. Находясь в таком состоянии, мы начинаем страшиться завтрашнего дня, болезней и смерти; страхи сковывают нас внутри и вне.
Мы должны хранить благодать как великую святыню и паче всего бояться потерять ее. Некогда верующие в Галатах остались без Христа, "отпали от благодати" - Гал.5:4. И их отпадение произошло по причине того, что они перестали ценить сокровища, дарованные им во Христе, и возвратились к вещественным началам - к исполнению Моисеева закона. Таким образом, они оказались без Христа, без благодати, научающей и соблюдающей нас от падения - Тит.2:11-12.
Все мы находимся на пути в Небесное Царство, посему будем совершать наше спасение в страхе Господнем. Сказано, что мы спасены в надежде, а надежда не постыжает - Рим.5:5. "Господь дает благодать и славу; ходящих в непорочности Он не лишает благ" - Пс.83:12. Однако, повторяем, можно остаться без благодати не бодрствуя, не благоговея перед Господом. И опыт нашей жизни говорит о том, что многие верующие лишились благодати. Эта опасность подстерегает всех нас. Никакое высокое положение не служит гарантией, что мы можем избежать опасность потерять благодать Божию. Ее могут лишиться рядовые члены церкви и служители, которые стоят в первых рядах.
Итак, будем бодрствовать в молитве и будем служить Господу благоугодно, с благоговением и страхом. Благоговеть и иметь страх перед Господом значит опасаться чем-либо огорчить Его, ибо "страшно впасть в руки Бога живого" - Евр.10:31, потому что Он "есть огонь поядающий".
Отец Небесный предлагает всем Свое Царство. Придем к Нему в смирении, обратимся с сердечной молитвой покаяния - Мф.8:8, и Он простит наши грехи и введет нас в Свое Царство любви и мира. Да дарует нам Господь дух покаяния и сокрушения, чтобы мы преображались в Его образ, идя путем освящения. Пробудимся от духовного сна, встрепенемся и исполнимся решимостью хранить благодать Божию, которою сможем "все преодолевши устоять".

В.К.


Приступайте к Нему во всякое время

"Приступая к Нему..."
1 Петра 2:4
Апостол имеет в виду Господа Иисуса Христа, о Котором стихом выше говорит, "Ибо вы вкусили, что благ Господь", и далее продолжает: "Приступая к Нему, камню живому...". Здесь я хочу обратить ваше внимание на причастие настоящего времени "приступая", то есть "приходя, или обращаясь". Это понятие и мысли, на которые оно наводит, способно во многом наставить и утешить нас.
Христианский путь начинается, продолжается и совершается до конца с Господом Иисусом Христом. В этом состоит наше весьма великое благословение. Иногда, отправляясь в поездку, мы начинаем под эгидой той или иной компании, но затем в определенный момент нам приходится странствовать уже не первым, не вторым и даже не третьим классом, причем в совершенном ином направлении. Этого не скажешь о нашем пути в небо. Начав странствие подопечными Христа, мы не должны искать иного водителя или иных средств спасения. Никоим образом, ибо Он один есть начальник и совершитель нашей веры. Отправившись в странствие с Христом, мы простираемся с Ним вперед, ибо "все и во всем Христос"; и, совершая этот путь по-доброму, мы совершаем его со Христом, ибо "все и во всем Христос". Как заблуждались во времена Павла те, что начинали духом и оканчивали плотью, желая достичь совершенства на земле; так заблуждаются некоторые и теперь, начиная как грешники, сокрытые во Христе, и продолжая как святые, независимо от Него и с опорой на себя. Такое никуда не годится, братья. Компании "Христос и Со", которая сопровождала бы нас на небо, не существует. Если грешники понимают, что все и во всем только Христос, поскольку своего имения у них нет; понимать должны и святые, что все и во всем только Христос, поскольку кроме Христа имение святых меньше ничтожества и пустоты. Когда же мы оставляем Христа, наше самомнение начинает расти, мне думается, на манер грибов после дождя. Надлежит давать Христу возрастать в нас во всем, познавая Его все больше и находя все большее удовлетворение в том, что Он нужен нам. Только такое возрастание может стать воистину благотворным, и да пошлет нам Бог все больше таких благ во веки вечные. Да будет благословенно святое имя Его, ибо с нами Христос и утром, когда мы молоды и полны сил; с нами Христос и в полдень, когда мы несем тягости дня и зной; с нами Христос и о вечернюю пору, когда мы опираемся на посох от множества дней, когда длиннее бывают тени и меркнет свет. И только Христос пребудет с нами, когда опустится ночь и тень смерти покроет наше последнее ложе. Всегда и везде мы взираем только на Иисуса. Мы проводим дни свои в счастьи? Христос венец тому. В нищете? Христос укрепляет нас. Во славе? Христос умудряет скромностью. В бесчестьи? Христос утешает нас. В здравии? Христос благословляет нас. В болезни? Он исцеляет нас. Если Иисус Христос вчера и сегодня и во веки Тот же, то и в отношении нас самих Он Тот же. Ко Христу лишь надлежит приступать и в любых обстоятельствах держаться только Его. Сердце наше должно оставаться верным единственному Господину своему, воспевая в любви,

"Во свете дня иду к Тебе
Или во тьме ночей,
Прекрасного прекраснее,
Ты светлого светлей".

Не следует обращаться к модному врачу, искать нового друга и находить неизведанную надежду, ибо во всем и всегда следует ожидать только Иисуса, Который "вчера и сегодня и во веки Тот же". "Вы имеете полноту в Нем". И стойте на том, братья мои. И даже в мыслях не допускайте, что к освящению, искуплению и безопасности вы нуждаетесь в чем-то еще сверх того, что хранится в Нем. Не обращайте взоров вокруг себя, чтобы дополнить чем-либо Господа Иисуса, иначе обманетесь и обесчестите Его. Наш Господь Иисус - не Моисей. Моисей, хотя и водил народ пустынею, так и не смог ввести его в землю обетованную, ибо то предназначено было судьбой Иисусу Навину. Брат мой, Господь Иисус водит тебя пустынею, и Он же перейдет с тобой Иордан, и сохранит тебе небесное наследие, и засвидетельствует твое благоуспешное водворение у Себя: так что не бросай взоров окрест на иных вождей и законодателей. Наш Господь Иисус - не Давид. Последний готовил необходимое для построения храма, и, хотя ему удалось собрать много драгоценностей и сокровищ, Господь не дал ему устроить дома Божьего, и сказал, что честь эта предназначена его сыну, который будет после него; и так устроение храма было оставлено Соломону. Наш Господь Иисус, да будет благословенно святое имя Его, не только собрал Свой народ и драгоценные сокровища, чтобы устроить храм Бога живого; но и Сам созиждет его камень за камнем, и Сам возложит замковый камень с восклицанием. Христос создаст храм Господень и примет славу. В христианской азбуке Христос есть A, Б, В и так далее вплоть до Я; и автором всех слов святого Ханаанского наречия является только Христос. Разве не Он сказал, "Я есмь Альфа и Омега, начало и конец"?
Приближаться, приходить, приступать ко Христу - вот о чем наш сегодняшний текст; и я постараюсь истолковать его соответственно. В этом месте Библии как в капле воды отражается вся христианская жизнь. Полная картина святого образа жизни дается здесь одним движением. Написать портрет одной линией, не отрывая руки, весьма непросто; однако, мне припоминается один малоизвестный портрет нашего Господа, который художник написал, не отрывая карандаша от бумаги от начала до конца, в виде непрерывного ряда окружностей. То же самое можно сказать о всем христианском пути, так как путь христианина есть постоянное приближение ко Христу. "Приступая к Нему..." Обсудив эту полную картину христианского образа жизни, я отвечу далее на два вопроса. Первый: как лучше приступать ко Христу вначале? И второй: как лучше приступать ко Христу потом? Да благословит Дух Святой эти рассуждения ко благу душ наших. Итак, сначала дадим,
I. ПОЛНОЕ ОПИСАНИЕ ХРИСТИАНСКОГО ПУТИ. Христианская жизнь есть непрерывное приближение к Иисусу. Если ваши Библии открыты на нашем тексте, прошу отметить, что слова "Приступая к Нему..." имеют отношение к паре следующих метафор. Одна из них предшествует нашему тексту, и описана во втором стихе; приближение ко Христу уподобляется здесь поведению младенца, питаемого молоком. "Как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение; ибо вы вкусили, что благ Господь. Приступая к Нему...". Детям присуще приступать к родителям, причем чаще, чем наоборот; всем детям свойственно приступать к родителям с просьбами о потребном. Едва родившись, младенец уже приступает к матери. Взглянем на него внимательней: он не способен обеспечить себя. Предоставленный себе, он гибнет; вкусив же материнского молока, он жаждет его все больше и больше. Когда наступает пора кормления, а это бывает часто, младенец, еще не умеющий говорить, начинает подавать недвусмысленные знаки - он требует накормить себя; при этом он хорошо знает к чему приступить, и до тех пор не успокоится, пока не доберется до места и не устроится там с уютом. Подрастая, дитя узнает время утреннего и обеденного кормления, привыкает к тому месту, где вкусно кормят и принимают сердечно. Большинству из вас полагаю, не приходится призывать детей к семейному столу звоночком; всякое дитя имеет внутренний звоночек, который указывает ему, причем довольно точно, на время приема пищи, вот он и приступает к вам, без всяких убеждений и усилий с вашей стороны. Некоторым из ваших детей исполнилось уже пятнадцать или шестнадцать лет от роду, но они все еще приступают к вашему столу. Они приходят сюда по привычке. Сначала вам надо было поднимать их и усаживать на стульчики, после чего они и приступали к вашему столу; теперь же дети ваши садятся на большие стулья как собственные; но при этом они по-прежнему приступают к вашему столу. Все так, но дети приступают к вам не только ради пропитания; кроме того они приступают к вам ради весьма и весьма многого. Воистину, становясь старше, они приступают к вам все больше. Если раньше они приступали к вам ради башмачков и платья, то теперь им требуется обувь и одежда больших размеров, да еще из более дорогой кожи и материи, и они приступают к вам с этим. И хотя содержать их становится труднее и труднее, они приступают к вам легко и свободно, поскольку привычка приступать к вам придает им духа. Умолять или убеждать детей обращаться к вам за тем, что им хочется, не надо; само собой разумеется, их потребности возрастают все больше, и ради всего они приступают к вам с невообразимой готовностью. Быть может, они делятся с вами нуждами раньше, чем того вам хотелось бы; но когда вы думаете, что детям вашим можно бы и протянуть немного с тем, что у них есть, они горячо настаивают, утверждая неотложность своих потребностей. Об их потребностях вы узнаёте очень скоро, так что их не надо спрашивать: "Ну, девушки, надеюсь на ваш искренний ответ; не хочется ли вам больше платьев. И вы, юноши, не таитесь, разве не нужна вам новая одежда". О, ничего подобного. Детям таких вопросов задавать не приходится; они являются к вам за всем без спросу, всегда приступают к вам за тем и этим; и это вам известно. Время от времени они заставляют вас нырять в карман так часто и входить в такие расходы, что вопрос, когда опустеет ваш кошелек и запасы истощатся, встает ребром. И только одно несомненно: легче истощить все запасы, чем остановить детей в разнообразных желаниях.
Они приходят к вам со множеством просьб, каких не предъявляли никогда прежде. Кажется, и конца не будет всему, что им нужно; думаю, что конца этому не бывает в принципе. Некоторые дети, как известно, продолжают приступать к вам и после, войдя в полный возраст. Хотя вы и считаете, что ваши дети могли бы уже содержать себя сами, они продолжают просить у вас рубль там, где можно обойтись копейкой. Когда вы еще укладывали их на ночь и думали, что обеспечили их пищей и платьем, жилищем и домашним очагом, вам еще удавалось сводить концы с концами; но теперь детины приступают к вам со множеством требований, которым не видать ни конца, ни края. Да, всё обстоит именно так; дети приступают к вам во всякое время.
Итак, я долго говорил обо всем этом, чтобы показать как следует понимать метафору приближения ко Христу. То, что ваши дети начали делать с того самого момента, когда вы впервые взглянули на них, и продолжают делать до сих пор, и есть то, что вам надлежит делать в отношении Господа Иисуса. И вам надо приступать к Нему всегда, во всякий час; вам должно приступать к Нему для духовного пропитания и незапятнанного платья, вам следует приступать к Нему для очищения, водительства, помощи и здравия; воистину, вам надлежит приступать к Нему ради всего. Вы будете умны, если с возрастом станете приступать к Нему все больше и больше, тем лучше угождая Ему. Находя у себя новые желания и яснее понимая свои потребности, приступайте к Нему больше обыкновенного в подтверждение того, что стали лучше понимать и больше ценить любовь, которую Отец даровал вам, чтобы вы назывались и были детьми Божьими. "Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?" Разве не Он говорит вам, "Открой уста твои, и Я наполню их"? Довольно странно, если вам приходится говорить о том же своим детям, ибо дети делают это без всякого приглашения. Но вам-то, вам велено открывать уста, чтобы Господь наполнял их, а вы все равно не делаете как велено. И вот как жалуется Господь: "А ты, Иаков, не взывал ко Мне". Бесконечное великодушие Отца Небесного побуждает детей Его обращаться к Нему с дерзкими просьбами; вы же заикаетесь, запинаетесь и боитесь просить, пока Он не скажет вам, "Не имеете, потому что не просите". Возлюбленные, будем учиться у своих детей приступать к Отцу Небесному по привычке, постоянно - приступать чаще и в разных обстоятельствах, приступать по множеству причин, приступать для больших благословений, приступать с трепетным и постоянным ожиданием, приступать одним пожизненно нескончаемым приближением к Нему, и только потому, что Он велит нам делать это.
Снова загляните в наш текст, где в четвертом и далее стихах найдете вторую метафору: "Приступая к Нему, камню живому, человеками отверженному, но Богом избранному, драгоценному, и сами, как живые камни, устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом". Приближение ко Христу уподобляется здесь строительству. Здание состоит из основания и камней, которые кладут на это основание и строят. Этот образ прекрасно отражает христианскую жизнь. Я читал, что под Иерусалимом близ Дамасских ворот обнаружили огромную пещеру, точнее каменоломню. Путешественники, побывавшие в этой пещере Бецефа, говорят, что наблюдали огромные пустоты в скальной породе, из которой некогда иссекались великолепные камни для строительства Соломонова храма. Напомню, что храм находился на вершине скалы; а место, откуда добывали для строительства каменные глыбы находится глубоко внизу, в каменоломне - это очевидно. Прежде чем такие глыбы ложились в основание храма, камни проходили процесс "приближения". Однако остались и камни, предназначавшиеся для строительства храма, но так и не нашедшие своего употребления; один такой огромный камень можно видеть в пещере Бецефа и доныне. Он был оставлен по следующей причине. Камень этот представляет собой четырехугольную глыбу, иссеченную спереди и с обеих сторон, а также сверху и снизу; он был оставлен в скальной породе, поскольку не был иссечен по задней грани; он прилип к скале, частью которой остается в первозданном мраке. Теперь обратимся и поразмыслим над отрывком из 51-й главы книги пророка Исаии: "Взгляните на скалу, из которой вы иссечены, в глубину рва, из которого вы извлечены". В нашем собрании присутствуют многие, чудом благодати некогда иссеченные из скалы и извлеченные из глубины ужасного рва; с тех пор таковые приступали и приступали, пока не стали как живые камни устроять собою духовного дома, в основании которого пребывает Христос. Наряду с таковыми среди присутствующих есть другие, которых надо извлекать из глубины рва. Бог начал трудиться над вами; с помощью Своего острого резца Он отделяет вас от мира; и потребуется много времени, чтобы иссечь вас из скалы, хотя бы частично. Вы привыкли грешить и печься о земном; вас поглощают суетные заботы; вы словно камни, иссеченные из скалы наполовину. Употребляя Свой резец, Бог иссекает вас из скалы и в существенной мере отделяет от мирских единомышленников; однако, по задней грани, в сокровенной глубине ваше сердце еще липнет ко греху. Вы еще не отказались от прелестных похотей сердца и еще не извлечены из глубины ужасного рва, и приступать ко Христу не умеете, ибо это невозможно до тех пор, пока вы не отделитесь от скалы греха, ведь вы еще остаетесь ее органической частью. О, как бы мне хотелось, чтобы всемогущая благодать, взявши пилу Слова, сегодня же ночью произвела сплошной пропил поперек вашего каменного сердца, чтобы оторвать вас от скалы греха и подвигнуть приступать ко Христу, дабы устроять собою духовный дом, в основании которого пребывает Он. Итак, дело благодати начинается избавлением души из лукавого века, органической частью которого вы были. Этим избавлением начинается процесс, в результате которого живые камни начинают ложиться на основание духовного дома, ибо очевидно, что лечь в основание его они не могут, пока Господь не извлечет их из глубины природного рва. О, да пребудет благодать Божья, чтобы многие из этого собрания избавлялись от греха и далее, подобно камням, иссеченным из скалы, им благодатью было способно приступать ко Христу.
Таким образом иссеченные в каменоломне, оторванные от скалы и отличающиеся друг от друга камни при небольшом усилии воображения можно увидеть и в нашем собрании. Следующая операция должна была вознести их на вершину горы Сион. Тянуть эти камни из глубины рва на вершину горы приходилось очень долго. Каким образом удалось Соломону поднять огромные каменные глыбы, мы не знаем. Если у него не было машин и движителей, способных заменить ручной труд, а силу, на которую он полагался, составляла целиком мышца человека, то это дело представляется тем более чудесным. Должно быть, тысячи людей извлекали каменные глыбы из глубины рва по одной, и тащили их серпантином наверх, пока наконец гигантская глыба не ложилась на свое ложе. Однако так же возносится и привлеченная Христом душа; я вижу среди вас извлеченных из глубины греховного рва. Не люди извлекли вас оттуда, ибо никому в мире не дано привлечь грешника ко Христу. Нет таких средств и приспособлений (да и не будет!), которые могли бы заставить человека гордого, жестоковыйного обратиться ко Христу. Его можно тянуть и тащить столь сильно, что полопаются все верви, но душу его подвинуть ко Христу и на дюйм невозможно. Однако же имеется иная сила, способная поднять тяжесть, неподъемную для нас. "И когда Я вознесен буду от земли", - говорит Христос, "всех привлеку к Себе". Вот какую силу притяжения имеет Христос! Иссекает каменные глыбы из природной каменоломни и возносит на основание, которое изъявлением воли Своей положил на Сионе, и употребляет их, возводя духовный дом. Такова вторая функция благодати в душе; первая иссекает нас из скалы греха, вторая возносит на основание; и там и тут мы приступаем ко Христу только благодатью. Итак, мы проследили как возносили каменную глыбу на вершину горы. Но что же дальше? Дальше камень следовало положить на основание, причем только должным образом. Основание храма весьма вероятно находилось значительно ниже прилежащего грунта, и громаду каменной глыбы следовало опускать на основание медленно, но точно, чтобы глыба улеглась в уготованное ложе. Как же иногда бывает трудно подвести огромный камень и уложить его на основание точно по отвесу, чтобы каждый элемент его оказался в надлежащем положении относительно всего строения. Давайте осветим эту картину умственным взором. Итак, мы уложили камень на фундамент, но половина его выступает так, что опереться ему не на что. Но это никуда не годится. Камень следует двигать до тех пор, пока он не ляжет перпендикулярно основанию, вплотную с другими, чтобы все части его покоились на своем ложе. О, дорогие души, вот что среди прочего делает с вами благодать Божья, чтобы вам положиться, опереться на Христа, причем совершенно, праведно, верно. Чтобы сделать это в отношении некоторых грешников, Божьей благодати потребуется немало времени; ведь таковые желают подпереться самоправедностью; они не дают возложить себя на Христа как следует; им хочется помаленьку отклониться, потихоньку поддержать себя своими делами и полегоньку перестать зависеть только от Бога. Но это никуда не годится. "Приступая к Нему", - говорится в тексте, "камню живому". О, только бы всемогущая благодать Божья заставила вас всех приступать ко Христу всегда, пока вы не положитесь на Христа как следует, пока не окажется Христос в одном углу, пока не окажется Христос в другом углу, пока не окажется Христос во всех углах, на которых покоятся ваши души; пока вы не станете уповать на Господа Иисуса Христа во всякое время, во всех отношениях, во всех обстоятельствах, во всем. Иного основания не дано положить никому из людей; только строго наблюдайте на собой в совершенном уповании на это.
"Слава Богу", - скажет кто-нибудь из вас, "я полагаюсь только на Христа. Но что мне делать дальше?" Хорошо же, брат, смотри. Огромный камень лежащий на основании, всегда приступает к основанию. Своим весом он во всякое время давит на свое основание, и чем тяжелее, тем ближе и плотнее соприкасается с ним. Теперь я ближе ко Христу, чем когда бы то ни было. Тяжесть моего греха способствует моей близости с Ним. Тяготы моих тревог, тяготы моих забот, тяготы моих беспокойств о душах моих слушателей и даже тяготы моей радости, - все это помогает мне приблизиться к моему Господу. Обогащаться во Христе, братья мои, пока мы живы, можно только полагаясь на Христа, приближаясь ко Христу и завися от Христа все больше и больше, чем раньше. Таким образом, со временем некоторые смежные камни как бы слипаются друг с другом, превращаясь внешне в одну сплошную массу. Наверное, вы обращали внимание, что известковый раствор и камень романской кладки не отличаются друг от друга? Здесь уже не видно где один камень соединяется с другим, смежным; из кладки получился монолит. Да благословит Господь того христианина, который подобно живому камню, продолжал приступать к основанию до тех пор, пока не стал единым со Христом, пока не превратился в монолит; воистину, Христос и христианин становятся едины, сознавая что никто и ничто уже не способно разделить их. Так и мы продолжаем приступать к Иисусу, и становимся ближе; ближе, еще ближе, пока не врастем в Него, объединившись в совершенно едином духе. Тогда, только тогда и свершается христианская жизнь.
Пара этих образов, метафора младенца и метафора камня, полагаю, хорошо пояснила смысл нашего текста. Чтобы найти эти образы, мне не пришлось отступать далеко, ибо они извлечены, как вы уже убедились, из самого контекста. Выражение "приступая к Нему" может послужить описанием всего христианского пути. Так не угодно ли вам позаботиться сделать его своим девизом? Далее мне надлежит,
II. ОТВЕТИТЬ НА ВОПРОС, как лучше приступать ко Христу вначале? Между вами имеются бедные души из числа тех, что жаждут спасения. "Ах", - скажут таковые, "мы слышали, что стоит человеку приступить ко Христу, и тотчас спасется. Но как нам приступить к Нему? Что это значит приступить к Иисусу?" Мой ответ и прост, и ясен. Приступить ко Христу значит доверять Ему, зависеть от Него, верить в Него, полагаться на Него. Затем меня спросят: "Но как именно следует приступать ко Христу? Как бы Вы посоветовали нам приступать к Нему?" И я отвечу: всего лучше приступать ко Христу, обращаясь за Его помощью по всякой нужде и во всякое время. До сих пор вам удавалось удовлетворять половину своих нужд помимо Христа? Значит вам удавалось продвинуться к Нему лишь на половину пути, который вы могли бы проделать, обращаясь к Нему по всякой нужде, поскольку всякая нужда есть предлог для обращения к Нему и оправдание неотступности. Положим, некий доктор желает вступить в город, чтобы из чистой благотворительности явить горожанам свое искусство. Он будет трудиться без платы, из желания благотворить; он станет работать безмездно, не требуя какого-либо врачебного гонорара, лишь бы все познали, что он вступает в их город явить свое врачебное искусство. Он любит человеческое общество, и желает лечить людей, и потому, исходя единственно из желания выказать свое милосердие и навыки, уведомляет всех, что и самые бедные найдут у него сердечный прием и самые больные будут пользованы наилучшим образом. Итак, кто же может, доверившись этой вести, придти к доктору и громко постучать в его дверь, и убедиться, что будет хорошо принят? Например, человек порезал себе палец. Но бросится ли в операционную наш доктор, чтобы заняться его пальцем? Несомненно, он осмотрит и повяжет рану, но не придет от того в великий восторг, поскольку никакой хвалы и славы от лечения порезов докторам не бывает. Вот другой пациент, пришедший за благотворительной помощью: у него бородавка на руке. Однако в лечении бородавок нет ничего потрясающего, так что и это нашего врача отнюдь не устроит. Но вот вам несчастный больной, потерявший всякую надежду, оставленный всеми остальными врачами; он настолько плох, что можно сказать находится при смерти; у него целый букет болезней, и он едва ли сообщит вам, чем не болел на протяжении всей жизни; определенно, состояние этого больного такое жуткое, что представляется уже безнадежным. И жизнь в нем, кажется, теплится настоящим чудом, вопреки всем болезням. Вот кто может смело приступать ко врачу, рассчитывая на его неотложную помощь и большое внимание. Теперь, дорогой доктор, если ты исцелишь этого несчастного, он прославит тебя. Вот кто в точности соответствует твоим уведомлениям. Ты объявляешь, что хочешь пользовать больных, которые дадут тебе возможность выказать твои навыки? Благотворитель, вот прекрасный объект для твоей благотворительности: у него слабые легкие и надорванное сердце, ноги почти не держат, зрение и слух в плохом состоянии, и не все в порядке с головой; вот он совершенно болен. Если желаешь выказать на нем свои навыки, он в твоем полном распоряжении. Иисус, Господь мой и Бог мой, есть тот великий Врачеватель, Который исцеляет души на только что упомянутых условиях. Найдется ли сегодня в этом собрании издыхающий, обессиленный грешник, подобный описанному выше больному? Имеется ли обессилевшая от греха душа в пределах слышимости моего голоса? Найдется ли человек, кому было бы так плохо? Приди, мой друг, ты находишься в таком состоянии, что просто обязан приступить ко Христу. Приступай к Нему тотчас и таким как есть - вот самая благопристойная манера "приближения".
В качестве другого поясняющего примера приведем известный библейский символ -пиршество. Вот некий король решает проявить великодушие; желая прослыть благотворителем, он устраивает для особо нуждающихся трапезу. И вот что говорит себе: "Устрою пир своим лордам и герцогам, так они не оценят моего радушия, ибо роскошествуют всякий день; не найти ли мне гостей, которые наверное окажутся более благодарны. Но где мне найти таковых, чтобы наслаждались моими яствами, ели с величайшим смаком и пили с величайшей усладой?" Рассмотрев вопрос, он велит глашатаям: "Пойдите по дорогам и изгородям и убедите таковых придти, чтобы наполнился дом мой". И вот вскоре глашатаи собирают целую толпу голодных нищих из числа бездомных и бродяг, в полном согласии с повелением короля. Представьте себе беднягу, у которого два дня по рту не было и маковой росинки; взгляните, завидев пищу, он готов наброситься на нее! Вам действительно нужны радостные едоки? Тогда чем плохи подобные этому бродяге? Вы только посмотрите, как он поглощает пищу! Да он просто уничтожает ее! Вот еще нищая, издыхающая от голода на углах всех улиц. Жизнь едва теплится в ней, но взгляните, как открываются ее глаза на первое блюдо, поставленное перед нею, в какое восхищение она приходит, обнаруживши себя за столом, который ломится от лакомых яств. Воистину, чем беднее гости, тем и голоднее; чем беспомощнее, тем и больше чести могут принести королю, который зовет к своему столу и питает подобных бродяг и праздношатающихся. Вы только послушайте какую хвалу и славу они возносят ему, когда досыта едят его хлеб! Они не устают благодарить его. И в этот вечерний час я обращаюсь к вам к вам, души из числа нуждающихся, издыхающих от голода, упавших духом, унылых, утративших веру и надежду во все; вы-то и есть наиболее достойные гости для Господа моего, как нагулявшие превосходный аппетит к щедрой трапезе Его любви. Необыкновенная нужда заставляет вас приступать ко Христу, и если вы не знаете, как надо приступать к Нему, приступайте как есть. Не мешкайте, пытаясь исправиться даже на копейку; приступайте ко Христу как есть, со всяким грехом, со всякой скверной плоти и духа, со всякой нуждой, ибо только так и надлежит приступать ко Христу.
Если вы хотите знать, как следует приступать ко Христу сначала, мне надлежит призвать вас приступать ради удовлетворения всех своих нужд во Христе. Не приступайте к Нему обремененные собственным достоянием. Не помните ли, что Фараон сказал Иосифу; "И не жалейте вещей ваших, ибо лучшее из всей земли Египетской дам вам"? Приступая ко Христу, не тащите на себе мусора. "Мне казалось, что я должен покаяться". Даже не пытайтесь делать этого, но приступайте за тем к Иисусу. ПРИСТУПАТЬ К ИИСУСУ ЗНАЧИТ ПРИСТУПАТЬ ВО ВСЯКОЕ ВРЕМЯ И ЗА ВСЕМ. Христос воссел одесную престола величия на высоте, чтобы вести к покаянию и прощать грехи. Приступайте к Нему, чтобы получить сердце плотяное, ибо самим вам этого не добиться никогда. "О, я думал принести Ему свою веру". Но и вера есть дар Христов. Вера от слышания, а слышание от слова Божьего; значит приступайте к слову Божьему, если желаете обрести веру. Приступайте к Иисусу ради всего. "О, но мне хочется чувствований". И далее, по-моему, испытав добрую порцию чувств, вы приступите ко Христу со словами, "Господи, вот теперь я думаю, что Ты можешь спасти меня". Не так ли, друзья мои? О, какое самомнение! Приступайте же ко Христу и ради сострадания; приступайте же ко Христу всего ради.
"Как же так", - молвит кто-нибудь из вас, "надлежит ли понимать Вас так, что меня, бессердечного, закоренелого негодяя вот так запросто зовут приступить и уверовать в Иисуса Христа на веки вечные?" Да, именно это, и ничего кроме этого, я имею в виду. Я вовсе не посылаю вас за покаянием в одну лавку, за состраданием в другую, за отзывчивым сердцем в третью, чтобы потом отправить ко Христу уладить еще несколько дел. Нет, нет и нет! Вы должны приступать ко Христу всего ради.

"Нищим следует воспринять
Дар от Бога - благодать;
И без платы дарованья -
Веру, правду, покаянье -
У Христа приобретать".

Некоторое время тому назад я услышал, что в одном провинциальном городке есть магазин, в котором торгуют всем на свете; хозяин его без тени сомнения утверждает, что может удовлетворить все мыслимые и немыслимые пожелания покупателей от А до Я. Не знаю, надо ли понимать это заявление в буквальном смысле, но одно мне известно доподлинно: дать вам все, в чем вы нуждаетесь, воистину способен только Иисус Христос, ибо "все и во всем Христос". В чем бы ни нуждалась душа ваша, Господь Иисус Христос может подать вам; так что лучше всего приступать к Нему, приступая к Нему за всем.
Приступать ко Христу лучше именно так, приобретая у Него все потребное; воспринимая во всей полноте благодать, которую Он хранит на небе и обещает давать безмездно. Некоторые бедные души, приступающие к Иисусу Христу, кажется, желают получить от Него только некоторое облегчение от тревог, упование на спасение и гарантию водворения в небесах после смерти. Прошу тебя, дорогой друг, не приступай вот так ко Христу. Приступай к Нему, желая обрести полноту любви как полноту благодати. Некоторое время тому назад, когда устраивали благотворительный обед, нищим было объявлено, чтобы приходили и съели все, что смогут съесть. И знаете ли как поступили некоторые из них? Благотворительный обед должен был состояться не ранее шестого часа пополудни. И вот, чтобы нагулять знатный аппетит, они отказались от всякого завтрака. Им хотелось получить от благотворителей все, что можно, пока те дают; вот почему они и являлись на обед, изголодавшись по мере возможности побольше. Как мне рассказывали, много лет тому назад один помещик взял за правило под Рождество давать нищим миску с кашей; при этом он установил такое правило: какого бы размера ни была посуда, приносимая нищими, господин их должен был наполнить ее доверху. И совершенно поразительно до чего возросли в размерах приносимые чаши! Наконец, господин, взглянув на женщин, пришедших с огромными сосудами, задался вопросом, как они посмели явиться с такой просторной посудой. Однако, будучи великодушным человеком, он шепнул своему управляющему: "Они веруют в мое великодушие. Пойди и наполни их чаши. Наполняй их, пока не наполнишь все. Уж если они явились ко мне с такими чашами, пусть ни одна из них не скажет, что я отказал". Так вот, приступая ко Христа, берите с собой чашу великой молитвы и великого упования, да как можно просторнее. Не стесняйте прошений, и придите вот к чему: "Я не приступаю ко Христу, чтобы стать Его жалким последователем, коего благодати едва хватает, чтобы удержаться от явного нечестия, обелить себя приличным исповеданием веры и гарантировать безопасность в вечности! Никак нет, у меня высшая цель, я ищу лучшей участи. И я был бы рад, если Бог поможет мне, состязаться со святыми и ангелами, будучи самым блаженным и пригодным, самым радостным и святым сторонником Христа из всех, когда-либо живших". О, если бы имелась между нами хотя бы толика прежнего методистского огня. Некоторые из дорогих нашему сердцу старцев, пусть они и не постигли многого, привыкли иметь все обильно для наслаждения, и если таковые шли на проповедь, то слушали ее с великим интересом, поскольку всякий раз принимали слово Божье с воодушевлением; живые слова принимали таковые вдохновенно. Так Евангелие отзывалось эхом в их сердцах; и слыша Благую весть, оставаясь от нее в живых, они все ободрялись и восклицали, "Аминь! Аллилуйя! Слава Богу!", поскольку живые слова приходились им по сердцу. Ныне же мы все ведем себя прилично, как надлежит; ныне мы весьма разборчивы. Подбирая крошку евангельской манны, мы желаем знать, хлеб ли это пекарного производства или домашней выпечки. Проповедник, этот "странный малый", не нарезает хлеба кубиками, отчего мы и не любим его богослужений, ведь мы довольно привередливы; и вечно придираясь ко всему, мы выставляем напоказ собственное тщеславие. От того, что служитель Божий не преподносит нам чаши на серебряном подносе и не так изящно, как того хотелось бы нам, протягивает ее нам, мы презрительно кривим губы и говорим: "О, нет, благодарю вас". О, да избавит нас Господь от такой жестоковыйности и надуманного вздора, да возродит в нас неподдельность природную и благодатную, чтобы нам приступать к столу Его любви с добрым аппетитом. Нынешние христиане напоминают мне детство, когда мы шли купаться в море, и по привычке пробовали воду ногой, вместо того, чтобы сразу нырнуть головой вниз. Я уверен, что и в религии лучше всего нырять вниз головой. Погрузитесь в истинную религию всей душой, и пусть славные волны вечной любви покроют вас с головой, ныряйте и плывите в этом море, океане любви без конца и края, и радуйтесь Богу всем сердцем. Но даже это ложно-благочестивое баловство, ханжеское плесканье вместо добродетелей великих старцев, приводит всех исповедующих подобную религию в дрожь, и вот они стоят в сомнении, словно не любят купаться, и подумывают облечься в обветшалую одежду, чтобы уйти в мир, хотя обратный ход давать страшновато из-за неких сомнений. О, Господи! Дай нам обращаться к Тебе со всякой нуждой, приступать к Тебе ради всего, приступать с решимостью иметь от Тебя все, что должно, приступать лишь благодатью Божьей. Так и приступайте ко Христу. Ну, вот, теперь мы должны ответить на второй, последний вопрос,
III. КАК ЛУЧШЕ ПРИСТУПАТЬ КО ХРИСТУ ПОТОМ? Ответ таков: приступайте как приступали вначале. Братья и сестры, не следует понимать наш текст в том смысле, что вы уже пришли ко Христу, хотя по сути так оно и есть; здесь использовано причастие настоящего времени "приступая..."; так что вам надо приступать, приступать и еще раз приступать, причем во всякое время. Как можно приступать и приступать все время? Только так, как вы приступали вначале. Много чего я мог бы рассказать вам о том, но время поджимает меня, и потому я не стану распространяться, а только кратко суммирую то, что хотелось бы сказать. Я убежден, что единственно благой, единственно безопасный образ жизни христианина заключается в том, чтобы жить в повседневной зависимости от благодати Божьей во Христе Иисусе, как жил Он, будучи Богомладенцем и камнем, недавно извлеченным из глубины природного рва. Братья и сестры, я знаю какое прекрасное здание созиждется, если вместе с вами положусь на Христа и стану восходить к Нему, а не стоять у основания. Если вам приходилось бывать когда-либо на вершине Сноудона (Самая высокая точка горной цепи на севере Уэльса. - Прим. перев.) или другой какой высокой горы, вы должно быть обратили внимание на следующее обстоятельство. Для удобства стояния и лучшего обзора там обычно ставят деревянные подмостки, нечто вроде искусственно сделанного возвышения, высотой около десяти-двенадцати футов, так что каждому хочется подняться на это возвышение. К чему это я? А к тому, что и я возводил подобное возвышение на Христе. И мой опыт, доложу вам, возвел некогда одно весьма милое возвышеньице. Я подумал тогда, "Я познал и то, и это на собственной шкуре", и весьма превознесся. Иногда я возводил леса из своих добрых дел, когда говорил себе, "Не я ли в конце концов сделал нечто для Христа". Гордая плоть изрекает, "О да, ты воистину совершил нечто, так что, если угодно, можешь толковать о том". Мое возвышение покоилось на сваях самоуверенности и выглядело весьма представительным, когда я приглашал друзей подняться ко мне. И знаете ли, что произошло? Мое возвышение поколебалось. Оно содрогнулось. Непогода подпортила бревна, сваи не выдержали, и строение все распалось, и я пал вместе с ним; и падая, я подумал: "Со мной все кончено, я погиб. Я падаю. Не знаю, как далеко, быть может, до самой подошвы горы". Однако после такого падения я все же остался на горе. Я оказался не очень далеко от ее вершины, и приземлился там, где пребывать для меня было всего благоразумнее, и лучше бы я пребывал там всегда, а именно, на terra firma (Суша, континент. - Прим. перев.), то есть ниже, не на своем возвышении, а на твердой почве. И тогда я обратил внимание на то, что очень много братьев моих в последнее время возвели себе весьма симпатичные строеньица над Христом Иисусом. По-моему, они называют это, если память не изменяет мне, "красивой жизнью". По-моему, лучшего образа жизни, чем простая вера в Иисуса Христа, не бывает. Что касается меня, то самая красивая жизнь вне небесных устремлений есть жизнь бедного мытаря, восклицающего, "Боже! будь милостив ко мне грешнику!". Мои лучшие друзья не довольствуются этим, хотя тот, кто смел даже поднять глаз на небо, но, ударяя себя в грудь, говорил такие слова, уходит восвояси оправданным больше, чем хвастуны. Кое-кто из друзей некоторое время тому назад построили такие высоты, что я подумал было, что до луны таковым подать рукой; но вот они пали, это весьма безобразная история, как я слышал, и как бы некоторым из них не пасть еще ниже, так что пусть задумаются, где оказались нынче. Прекратите возводить искусственные возвышения! Прекратите искать в них опору! Стойте лишь на том, что совершил Христос! Уповайте лишь на кровь Христову, пролитую за грешников! Полагайтесь лишь на праведность Христову, вмененную грешникам. Молитесь смиренно,

"Хотя из грешников я первый,
Христос погиб из-за меня".

Лежачему упасть не страшно, и тот, кто положился на Христа, воистину выше того, кто мнит себя стоящим на высоте; ибо всякая жизнь, помимо простой веры во Христа, есть только вздорный сон. В конце концов не бывает ничего выше, чем быть никем, будучи со Христом, являющимся всем, и воспевать с бедным простаком Джеком, променявшим корову на горсть бобов,

"Бедный грешник, я просто ничтожество,

И Христос Иисус для меня - все во всем".
Возрастай, пока не станешь ничем, и тогда придешь в возраст, но знай, что этой фазы достигают немногие; возрастай, пока Христос не станет для тебя всем во всем, и тогда вступишь в пору расцвета; но знай, что мало кому, увы, удается избежать падений! Лишь Господь может вознести тебя на высочайшую высоту, только во всякое время приступай ко Христу; ничего своего не держи в себе, пусть Христос исполнит тебя Собой; немощный сам по себе, находи силу в Нем; во веки ничтожный, ищи все во всем во Христе! Господь да поддержит вас в том, братья и сестры, и да получит хвалу и славу вашу, ныне и во веки веков.
Аминь.

Ч.Г.С.


Притча о десяти девах

Лекция 1

"Тогда подобно будет Царство Небесное десяти девам, которые, взявши светильники свои, вышли на встречу жениху; из них пять было мудрых и пять неразумных; неразумные, взявши светильники свои, не взяли с собою масла, мудрые же, вместе со светильниками своими взяли масла в сосудах, своих"
Матф.25:1-4
Едва ли во всей Библии найдется другая такая притча, которая с большей точностью могла бы описать состояние данной общины. Как и в случае с десятью девами, всех вас можно разделить на две группы. Некоторые из вас, я верю, - мудры, а некоторые, увы, - неразумны. Подобно десяти девам, вы все заявляете о своей вере. Однако некоторые имеют дар Духа Святого, а у некоторых его пока нет. И недалек тот день, когда вы будете отделены друг от друга. Тот, кто действительно спасен, войдет со Христом, остальные будут навеки отлучены. На данный момент я могу привести всего лишь три факта.
1. Божьи дети мудры, остальные - неразумны (ст. 2).
Те из вас, кто являются Божьими детьми, воистину мудры. Во-первых, речь идет не о мирской мудрости. От такой мудрости мы отрекаемся: "Посмотрите, братия, кто вы призванные: не много из вас мудрых по плоти, не много сильных, не много благородных; но Бог избрал немудрое мира, чтобы посрамить мудрых" (1Кор.1:26,27); "Ибо мудрость мира сего есть безумие пред Богом" (1Кор.3:19); "Славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл то младенцам" (Мат.11:25); "Из уст младенцев и грудных детей Ты устроил хвалу" (Пс.8:3). Среди людей, обладающих необыкновенно глубоким умом, не много спасенных, не много их среди ученых, не много их среди тех, кому присуща житейская мудрость, позволяющая им преуспевать в мирских делах.
Они часто остаются в стороне, а Бог выбирает малое дитя, ничего не знающее о мире, или берет крестьянина, идущего за плугом своим, и приводит его к славе. Почему? Чтобы никто не хвалился и не говорил: "Мудрость моя спасла меня". Во-вторых, только Божьи дети, единственные во всем мире, мудры.
Они видят вещи в истинном свете. Те из вас, что лишь называют себя христианами, не видят вещей в истинном свете.
У вас неверное представление о времени: вы не видите, что время - это преддверие вечности. Вы не видите насколько оно коротко, что семьдесят лет - век человеческий - всего лишь мгновение. Вы не видите, с какой скоростью оно летит: как быстроходный корабль, как орел за добычей. Вы не видите, что оно необратимо и что каждое мгновенье бесценно, что это - время для обращения, единственное время. Если бы вы это понимали, то не стали бы тратить его на притворное благочестие. А тот, кто Христов, видит время в истинном свете.
Вы не видите себя в истинном свете. Вы никогда не понимали, что значит быть по природе чадами гнева. Вы никогда не замечали те чудовищные горы греха, что взгромоздились над вашей душой. Вы никогда не видели, как похоти опутывают вашу душу. Вы не видели тот глубокий вулкан горящей похоти, что находится в вашей груди. Только те, кто Христовы, видят все это в истинном свете.
Вы не видите милости Божьей, вы никогда не понимали ее ценности. Вы знаете цену милости человеческой и поэтому маскируетесь под исповедующих христианство. Но вы не знаете цену Божьей милости, иначе вы прибежали бы ко Христу. Тот, кто Христов, знает, что есть Божья милость.
Божьи дети не полагаются на знания.
Лицемеры всегда полагаются на свои знания. Что бы вы им ни сказали, это не будет для них новостью. Они отвечают: "Мне это известно". Скажите им о грехе, о Христе, о грядущем суде - они все равно будут думать, что спасутся благодаря своим знаниям. Однако знания не подсказали им, что нужно полагаться на Христа, молиться и оставить свои грехи. Но вы, дети Божьи, не довольствуетесь знаниями. Вы не только знаете и свидетельствуете о Христе, но и делаете то, что Он говорит. Вы отвернулись от идолов. Только вы мудры.
Божье дитя живет, думая о вечном.
Лицемер живет с мыслью о земном. Это все, ради чего жил Иуда, если ему какое-то время удавалось сойти за истинного ученика, поддерживать благопристойный облик и если он, потакая собственным похотям, мог казаться верующим и истинным апостолом. Он до конца старался сохранить эту маску. Так и Димас пытался в этой жизни обмануть Павла - притвориться братом. Увы, как много среди вас таких же неразумных! Вы живете с мыслью о том, как бы сохранить на какое-то время внешний облик христианина, хотя и знаете, что живете во грехе и вскоре будете разоблачены перед миром. Только тот на самом деле мудр, кто живет, думая о вечном. И когда наступит время умирать, вы будете жалеть, что не жили так же, как и он.
Божье дитя похоже на Бога.
Один только Бог мудр. В Нем находится всякий источник высшей мудрости. Бог есть свет, и нет в Нем никакой тьмы. Уподобиться Ему - значит стать истинно мудрым. Пришедшие ко Христу, становятся похожими на Бога. Внутри вас - Его Дух, и вы изменяетесь по Его образу. Вы имеете единую с Богом волю. Вы согласны с целями Бога в этом мире. Его радость - это ваша радость. А притворно исповедующие совсем не похожи на Бога. Они не желают иметь такое сходство и не стремятся к нему.
2. Мудрые и неразумные во многом похожи (ст. 3, 4).
Девы были во многом похожи. Человеческий глаз не найдет между ними отличий. Вероятно, все девы были одеты в белое, и лица у всех были прекрасны и миловидны. Каждая из десяти несла горящий серебряный светильник, блестящий и отполированный. Более того, похоже, что все девы стремились к одной цели - они вышли навстречу жениху. И только в одном они отличались. Неразумные не взяли с собою масла, мудрые же, вместе со светильниками своими, взяли масла в сосудах своих. И до наших дней такое же отличие существует между исповедующими притворно и детьми Божьими.
Человек во многом не увидит разницы между ними.
Вы принимаете участие в одних и тех же таинствах.
И те, и другие слушают одного и того же пастора, сидят на одной скамье. Вы вместе приходите в дом Божий. Поете одни и те же псалмы. Ваши голоса сливаются в один хор, и никто, кроме Бога, не сможет отличить голос лицемера от голоса мудрой девы. И те, и другие встают на молитву, и те, и другие имеют одинаково благоговейный вид. Вы слушаете те же проповеди. Подчас и те, и другие одинаково взволнованы. Вас всех охватывает чувство общности, но никто не может сказать, подобно ли оно утренней росе, или это - роса Духа, душевная ли это общность, или духовная. Вы вместе подходите к столу Господнему и передаете из рук в руки хлеб и чашу. О, как скорбно думать, что многие в этом собрании всего лишь неразумные девы, которые будут разлучены навеки.
И те, и другие говорят на одном языке.
Божьи дети говорят на языке Ханаана. Однако исповедующие притворно могут научиться подражать ему, да так, что никто не заметит разницы. Они говорят об обличении во грехе, о пробуждении, о просветлении, о поисках Христа, о принятии Христа, о завете с Христом и обретении мира. Но в то же время их сердца далеки от Бога, а наслаждения они любят больше, чем Бога. О, как печально думать, что многие языки, часто говорившие о Христе, возрождении и Святом Духе, будут нуждаться в капле воды, дабы остудить его в горящем озере.
И те, и другие произносят одинаковые молитвы. Потребность молиться является одной из основных отличительных черт, присущих Божьим детям: "Смотрите, он молится". Он любит молиться. Но даже и в этом подражают исповедующие притворно, которые носят имя, будто живы, но мертвы. Часто они будут молиться втайне страстно и чувственно, часто они будут молиться перед людьми с большим усердием и пафосом. Тем не менее, они все время живут во грехе и знают об этом. Увы, как печально, что многие из тех, чьи голоса были часто услышаны в молитве, все же, станут кричать: "Господи, Господи, отвори нам", взывая к горам и скалам, чтобы укрыться от гнева Господа и Агнца!
Внешне и те, и другие ведут себя одинаково.
Самым верным признаком Божьих детей является их стремление не грешить. Они избегают прежних друзей и старых путей, они ходят в Господе. Но даже и этом могут подражать неразумные девы. Они вышли навстречу своему Господу. Какое-то время они избегают старых грехов, спешат с работы в Божий дом, ищут общества Божьих детей, возможно, пытаются спасти других, проявляя в этом большое усердие. Как жаль, что многие из тех, кто сейчас держится общества благочестивых, вскоре отойдут от них и свяжутся с бесами и нечестивцами!
3. Различие существует: у неразумных дев в сосудах нет масла.
Часто Духу приходится бороться с исповедующими притворно. Так было и во дни Ноя, когда Он боролся за то,
чтобы люди оставили свои грехи и вошли в ковчег (Быт.6:3). Так было и с Израилем в пустыне: "Но они возмутились и огорчили Святого Духа" (Ис.63:10). И даже в то время, когда жил Стефан: "Вы всегда противитесь Духу Святому, как отцы ваши, так и вы" (Деян.7:51). На страницах Библии, в служении, милуя и посылая скорбь, Он борется с вами, как боролся бы человек. Он борется, чтобы заставить вас оставить свои грехи и бежать ко Христу. Большинство из вас чувствовало, как Дух боролся с ними тем или иным, а то и всеми возможными способами. И все же,
Они не научены Духом.
Все спасенные научены Духом - "все научены Богом". Без этого ни один человек не придет ко Христу, ибо душа его мертва. Он учит нас пока мы грешники - затем Он прославляет Христа.
Дух не пребывает в них.
Дух обитает во всех верующих во Христа (Иоан.7:37-39).
Во-первых, как печать: "В Нем ... уверовавши в Него, запечатлены обетованным Святым Духом" (Еф.1:13). Сердце - воск, Святой Дух - печать, а образ Христа - оттиск. Он смягчает сердце и ставит печать. Но в отличие от других печатей, Он не исчезает, а остается на месте.
Во-вторых, как свидетель: "Сей Самый Дух свидетельствует духу нашему" (Рим. 8:16). Дух усыновления, взывающий в нашем сердце: "Авва, Отче", и есть Дух-свидетель. Когда душа становится членом Божьей семьи как дитя Божье, она обретает свободу.
В-третьих, как залог: "Залог Духа в сердца наши" (2Кор.1:22). Небольшое напоминание о полной награде. Святой Дух в сердце - частичка неба, начало всего. О, друзья мои, не обманывайтесь! Не говорите мне о том, что во время той или иной проповеди вы почувствовали обличения и обрели свободу в молитве. Но изменились ли вы? Обновилось ли ваше сердце? Стоите ли вы на пути в рай? А есть ли, вместе со светильниками, масло в сосудах ваших?

Лекция 2

"И как жених замедлил, то задремали все и уснули"
Матф.25:5
Невозможно найти притчу, которая сильнее этой повергала бы в трепет и пробуждала. В прошлый раз я продемонстрировал вам, что: во-первых, только Божьи дети по-настоящему мудры, а исповедующие притворно на самом деле неразумны. Только Божьи дети видят вещи в истинном свете. Они живут с мыслью о вечном, в согласии с Божьей волей. Во-вторых, мудрые и неразумные девы во многом кажутся похожими: они участвуют в одних и тех же таинствах, говорят на одном языке, произносят те же молитвы, внешне ведут себя одинаково. В-третьих, то, в чем заключается различие между ними, мы будем рассматривать сегодня - у одних есть Святой Дух, у других Его нет.
1. Жених замедлил.
Во время достопамятной тайной вечери Спаситель, беседуя со своими учениками, сказал: "Вскоре вы не увидите Меня, и опять вскоре увидите Меня; ибо я иду к Отцу" (Иоан.16:16). И снова, Иоанн в Откровении 16:15 слышит, как Он говорит: "Се, иду как тать: блажен бодрствующий и хранящий одежду свою, чтобы не ходить ему нагим и чтобы не увидели срамоты его". Его последние слова, которые показались Иоанну восхитительной красоты небесной музыкой: "Се, гряду скоро" и "Ей, гряду скоро". Многие из первых христиан, похоже, думали, что он придет в их дни.
Поэтому Павел во Втором Послании Фессалоникийцам предупреждал, что сначала должно произойти отступление. И мы видим, что в те дни, когда жил Петр, насмешники, бывало, говорили: "Где обетование пришествия Его?". С тех пор проходило столетие за столетием, а Он так и не пришел. Теперь становится понятным смысл слов: "Жених замедлил". Несомненно, Он желает прийти: "Ко мне обращено желание его". Это будет день веселья сердца Его, день свадьбы. Любящие Христа будут рады Его появлению. И как Иоанн они воскликнут: "Ей, гряди, Господи Иисусе". И все же, Он медлит. Почему?
Он не желает, чтобы кто-нибудь погиб. "Не медлит Господь исполнением обетования, как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2Пет.3:9).
Именно поэтому Он медлит: Он медлен на гнев. Иногда, наблюдая, как совершаются поступки откровенно порочные, мое сердце содрогается. И тогда я думаю о том, каково Господу видеть все это - все зло, совершаемое в мире, однако Он сдерживается. О, какой пример сдержанности, долготерпения и сострадания Он нам являет! Поэтому Он медлит: Он имеет сострадание к самым низким, Он долго ждет, прежде чем прийти.
Чтобы полностью собрать число Своих, избранных.
В данное время Христос собирает народ среди язычников. Он строит величественный храм Господень, добавляя камень к камню. Он не может прийти, пока не завершит этот труд. Когда же все будет сделано, Он придет и заложит последний камень на кровле с возгласами: "Благодать, благодать тебе". Он сказал Павлу оставаться и проповедовать в Коринфе: "Ибо у Меня много народа в этом городе". По той же причине он велит Своим служителям оставаться и продолжать проповедовать, - потому что у Него все еще много народу. Когда Он придет, те, что будут готовы, войдут с Ним на брачный пир, и двери затворятся. Несомненно, много избранных, много тех, которых дал Ему Отец еще до основания мира, пока природа спала. Он ждет, пока они соберутся. Когда же будут собраны последние из избранных, тогда и Он придет.
Чтобы проверить благодати своего народа.
Многие из благодатен, присущих народу Божьему, могут развиваться во время скорбен. В саду есть растение, которое садовник топчет ногами, чтобы оно лучше росло. Так же происходит и со многими благодатями Божьего народа -они лучше растут в испытаниях.
Вера в Его слово. Мир говорит: "Где обетование пришествия Его? Ничего не изменилось". Все видимое свидетельствует против этого. А можете ли вы видеть невидимый мир? Именно этого недостает: "Мы смотрим не на видимое, но на невидимое". Итак, это одна из причин, почему жених медлит: чтобы дать вере возрасти.
Умение с терпением относиться к противникам. Если бы сейчас Он пришел и отомстил за нас нашим врагам, то мы лишились бы возможности простить оскорбления и терпеть поношения во Имя Его. Мы должны сообразоваться со смертью Его, поэтому Он долготерпит нас.
Сострадание к душам. Эта черта была самой замечательной в характере Христа. Она побудила Его сойти с престола славы, она побудила Его плакать на Масличной горе. Нам и в этом надлежит уподобиться Ему. Именно сейчас то время, когда мы можем уподобиться Ему в этом. Когда Христос придет, мы будем приветствовать Его возгласами: "Праведны и истинны пути Твои, Царь святых", а враги будут повергнуты к ногам Его. Поэтому не удивляйтесь тому, что Иисус медлит.
2. Сон дев: "задремали все и уснули".
Существует несколько толкований этих слов. Я не сомневаюсь в том, что самое простое толкование является истинным: перед пришествием Христа все христианские церкви впадут в глубокую дремоту. Библия говорит о том, что не только лицемеры, но и истинные верующие засыпают. Так мы видим апостолов, спящими на горе Преображения, а потом в Гефсимании, и Павел взывает к римлянам: "Наступил уже час пробудиться нам от сна".
Как спят христиане.
Начинают закрываться их глаза. Когда грешники впервые пришли ко Христу, их глаза были широко раскрыты - они увидели быстротечность времени, что оно всего лишь мгновение; они увидели, что все в мире - суета; они увидели чрезмерную порочность греха. Они увидели, что полностью опутаны грехами, как бесами, и удивились, как это они еще не попали в ад. Они увидели Христа во всем Его величии, полноте и славе. А теперь все это перестало быть четким, словно предстало взору спящего человека. Все внешнее сокрыто - душа больше не видит быстротечности времени, суетности мира, мерзости греха и славы Христа.
Ухо не слышит Его стука. Когда-то ухо христианина слышало Его голос. Среди тысячи голосов оно слышало голос Христа, сильный и красивый. Теперь же душа как будто бы не слышит: "Я скинула хитон мой, как же мне опять надевать его? Я вымыла ноги мои, как же мне марать их?".
Спящий христианин видит сны. Душа встречается с идолами, бесполезными фантазиями. Пробудившись впервые, душа спросила: "Зачем мне идолы?". Но теперь, когда Христос и все духовное сокрыто, душа снова сближается с никчемными идолами. А это приводит, во-первых, к мертвости в молитве. Как приятна молитва сердцу верующего! Это прекрасная возможность приблизиться к престолу, излить душу, положить конец разлуке и открыться Богу. Но теперь молитва абсолютно бессодержательна, сердце не имеет желания, нет свободного доступа к престолу. Во-вторых, появляется дух боязни. Теперь на совести лежит чувство вины, человека угнетает мысль о том, что он оскорбил Бога, и возникает дух рабства. В-третьих, верующий перестает бояться греха. Когда-то страх перед грехом удерживал человека от совершения порочных поступков, так было с Иосифом: "Как же сделаю я сие великое зло?". Теперь же он знаком с грехом не понаслышке.
Как спят лицемеры.
Они забывают все свои обличения. Когда-то они чувствовали ясные и глубокие обличения во грехе, но теперь они растеряли их. Они стали грешить открыто и утопили обличения. Они угасили Дух.
Они перестают радоваться тому, что от Бога. Те, чьи сердца символизируются каменистой почвой, приняли Слово с радостью - то была вспышка радости. Есть в Слове нечто, будоражащее их воображение: то ли красноречие, то ли яркие мысленные образы. Или же они, в надежде что обратились, льстят самим себе и радуются, услышав его. Но вскоре это исчезает.
Они перестают молиться. Довольно долго они молились с большим чувством. То ли под действием обличений, то ли в результате разъяснений или с неоправданной надеждой, или чтобы другие увидели, но молились они охотно. Теперь же они реже молятся. "Задремали все и уснули". Причины разные: проводили время в компании, хотелось спать, потеряли интерес, а результат один - постепенно привычка молиться исчезает.
Существует ли различие между спящими христианами и спящими лицемерами? Да, и большое. У благочестивых все еще есть масло в сосудах, у лицемеров - нет. Я вовсе не призываю благочестивых уснуть, напротив, наступил уже час пробудиться от сна. Но я не могу не отметить, как сильно отличается сон одних от сна других. Во-первых, благочестивые пробудятся от сна. Спать и грешно, и опасно, но не смертельно. А вот лицемер вряд ли когда-нибудь проснется. Случаи обращения лицемеров с ожесточенными сердцами в мире встречаются реже всего. Во-вторых, хотя Богу неугоден сон благочестивых, но все же они не попадают под Его проклятие. А лицемер может проспать, пока не окажется в аду.
3. Пришествие Жениха.
Время.
Христос придет среди ночи, в то время когда не ждут. На протяжении всей Библии мы находим тому подтверждение: "О дне же том и часе никто не знает, ни Ангелы небесные, а только Отец Мой один"; "Итак бодрствуйте, потому что не знаете ни дня, ни часа, в который придет Сын Человеческий". Пришествие сравнивается с молнией: "Ибо, как молния исходит от востока и видна бывает даже до запада, так будет пришествие Сына Человеческого". Что может испугать своею внезапностью сильнее, чем молния! Сначала жуткое безмолвие, черные грозовые тучи покрывают небо, и вот - яркая вспышка света с востока на запад. Таким будет Его пришествие. "Ибо, когда будут говорить: "мир и безопасность, тогда внезапно постигнет их пагуба, подобно как мука родами постигает имеющую во чреве, и не избегнут". Подобно вору среди ночи: "Придет же день Господень, как тать ночью". Это сравнение уместно по двум причинам.
1) Время не известно. Если вор собирается пробраться в дом, он не сообщает время своего прихода. Он приближается незаметно. Если бы ведал хозяин дома, в какую стражу придет вор, то бодрствовал бы и не дал бы подкопать дома своего. Таким будет пришествие Жениха: "Не знаете ни дня, ни часа, в который придет Сын Человеческий".
2) Вор приходит, когда все отдыхают. Когда вся семья отправилась на отдых, когда хозяин дома запер двери на замки и засовы, когда все свечи погашены, а веки сомкнулись, тогда приходит вор, взламывает засовы и входит. Таким будет пришествие Спасителя. Иисус придет, когда мир погрузится в дремоту.
Кое-кто из вас скажет: "Мы непременно догадаемся о времени его пришествия". Так вот, если истина проста, то заключается она в том, что вы не будете знать ни дня, ни часа: "В который час не думаете, придет Сын Человеческий". Если бы я подошел к каждому из вас и спросил: "Как ты думаешь, придет сегодня ночью Сын Человеческий?". Вы бы все ответили: "Думаю, что нет". А ведь именно в такой час Он придет. Вы готовы?
Слово к неверующим.
Кое-кто из вас живет нечестно. Покупая и продавая, некоторые из вас, возможно, пользуются облегченными гирями и неверными весами или как-то по-другому обманывают своего ближнего. О, как ужасно, если Христос придет и застанет вас такими! Не зря сказано, что люди будут покупать и продавать, когда Он придет.
Кое-кто постоянно творит дела тьмы. Может быть, вы говорите: "Тьма непременно укроет меня". "Смотрел я в окно дома моего, сквозь решетку мою, и увидел среди неопытных, заметил между молодыми людьми неразумного юношу, переходившего площадь близ угла ее и шедшего по дороге к дому ее, в сумерки, в вечер дня, в ночной темноте и во мраке". Кое-кто из вас совершает подобные вещи, о которых даже стыдно говорить. Вы окажетесь в ужасной ситуации, когда явится Его святой лик.
Кое-кто из вас подавляет обличения. Подобно Агриппе, вы почти убедились в необходимости стать христианином. Подобно Феликсу, вы испытываете страх и говорите: "Когда найду время...". Некоторые заглушают обличения весельем, мирскими удовольствиями, говоря: "Уйма времени до смерти моей, успею". А что вы будете делать, если в полночь раздастся крик? Не будет времени ни для молитвы, ни для Библии, ни для обращения. "Но в полночь раздался крик".

Лекция 3

"Но в полночь раздался крик: "вот, жених идет, выходите на встречу ему". Тогда встали все девы те и поправили светильники свои. Неразумные же сказали мудрым: "дайте нам вашего масла, потому что светильники наши гаснут". А мудрые отвечали: "чтобы не случилось недостатка и у нас и у вас, пойдите лучше к продающим и купите себе""
Матф.25:6-9
Есть нечто волнующее в этом крике, раздавшемся в полночь: "Вот, жених идет". Этот день будет внушать ужас даже детям Божьим.
Во-первых, все внезапные перемены пугают нас. Для многих людей убийственной оказывалась даже внезапно обрушившаяся на них радость. Каким же радостным будет для нас этот крик, когда мы услышим, что все наши искушения и волнения позади, что грех больше не будет царствовать в этом мире!
Во-вторых, судьба наших нечестивых друзей будет ужасной. У всех нас есть неверующие друзья, о спасении которых мы молимся. Этот крик будет похоронным звоном по их душам. И все же, несмотря ни на что, тот день станет днем радости. В Мат. 24:32 он сравнивается с летом. Это будет лето для души - зима пройдет. "А для вас, благоговеющие пред именем Моим, взойдет Солнце правды и исцеление в лучах Его" (Мал.4:2). "И как на рассвете утра, при восходе солнца на безоблачном небе" (2Цар.23:4). "Он сойдет, как дождь на скошенный луг, как капли орошающие землю" (Пс.71:6).
Но самое главное то, что крик "Жених идет" оживит поникшие сердца Его избранных. Он напомнит нам о том времени, когда Он избрал нас Себе, - о времени любви, когда Он сделал нам предложение, и сказал: "Не будь с другим; также и я буду для тебя". Тот, Кто возлюбил нас и умер за нас, пообещал вернуться и забрать нас к Себе: "Вот, жених идет". Вы только подумайте, дорогие друзья, будет ли это для вас временем печали, или временем радости? А для тебя, беззаботный грешник? Обратите внимание на следующие факты.
1. Открытие: "Светильники наши гаснут".
Зачастую сухой фитиль какое-то время горит ярким пламенем. Так и лицемерам нередко до самого конца удается притворяться верующими. Часто это становится демонстративным и очевидным. Пробудить лицемеров могли бы многие вещи.
То, что происходит с ними, становится темой проповедей. Часто пастор, направляемый Богом, в точности описывает их ситуацию. Нередко Слово почти доходит до их совести. Мы в таких случаях говорим: "Этот человек непременно унесет Слово домой". Так нет же, оно каким-то образом улетучивается.
Они становятся свидетелями обращения других. Часто лицемеры видят, как рядом с ними другие претерпевают изменения в результате спасения. Они видят, как те, обличенные во грехе, лежавшие в прахе, пришли ко Христу, исполнились радостью и живут новой жизнью, побеждая мир. Это могло бы раскрыть им глаза, дабы они увидели пустоту и лживость своих открытых заявлений о якобы происшедших с ними переменах.
Чья-то смерть. Вряд ли лицемеры остаются равнодушными, видя кончину других людей. Смерть срывает все маски, потому что призывает душу предстать перед Испытующим сердца. Притворные обличения, притворная благодать, слова напускного благочестия теперь не помогут. Зачастую, наблюдая за лицемерами, стоящими у гроба умершего, я думал, что они наверняка обратятся. Но это не так, часто они "горят" до последнего.
Они носят имя, будто живы, и не хотят его терять. Они во всеуслышание заявили о том, что веруют, и теперь не хотят отступать. Это понравилось пастору и дьяконам, их стали уважать благочестивые люди, - вот они и не хотят от всего этого отказаться. Так и Иуду долгое время считали истинным учеником, и ему до самого конца удалось сохранить такую репутацию.
Зачастую они обманывают себя. Им в какой-то мере присуще внутреннее просветление и знание, которое они ошибочно принимают за благодать. Они имеют вид благочестия, молятся втайне и в присутствии семьи, и таким образом обманывают не только других, но и самих себя. Но в пришествие Христа их светильники погаснут. "Светильники наши гаснут". Нет больше ни яркого пламени, ни искорки. Почему же?
Внутри их сердца нет благодати.
Их светильники погасли, потому что у них не было масла. Некоторое время они горели, как горит сухой фитиль, часто даже ярким пламенем, но вскоре пламя убывает и гаснет за неимением масла. Именно так происходит с лицемерами. Внутри их сердца нет источника елея благодати. Дух Божий часто сходит на них, но не живет внутри. Так было с Валаамом. Глаза его были открыты, он видел большую радость Божьего народа и даже хотел, чтобы его душа умерла смертью праведников (Чис.23:10). Но в его сосуде не было масла, и светильник его погас. Так было с Саулом. "Бог дал ему иное сердце" и "сошел на него Дух Божий" (1Цар.10:9,10). Но в его светильнике не было масла и Дух, дающий возможность прилепиться ко Христу, не пребывал благодатно внутри, - поэтому его светильник угас.
Часто в дождливое время года вода заливает поля там, где нет родника или источника. Сначала воды очень много - целые озера, которые кажутся большими и глубокими, но с приходом лета они высыхают и исчезают. Так происходит и с лицемерами в этом собрании. На многих из вас излился Дух, как, в свое время, на Валаама и на Саула. Ваши глаза были открыты, вы переживали глубокие обличения и дивные открытия, страстно стремились ко Христу и всему духовному. Но над вами не была проделана работа Духа Божьего, иначе вы бы пришли и прилепились к Иисусу.
Увы, ваши светильники погаснут, оставив вас во мраке тьмы.
Дорогие друзья, исследуйте свои сердца, чтобы убедиться, подверглись ли они глубокой, настоящей работе благодати. Помните, что сказано о человеке, построившем свой дом на камне: он копал, углубился и положил основание на камне. Не всякая перемена свидетельствует об истинном обращении и спасении. В отношении многих справедливы слова: "Они обращались, но не к Всевышнему" (Ос.7:16). Если вы не обратились и не уверовали, то не должны довольствоваться тем, что культурны и воспитаны. Культура и воспитание не заменят обращения и в тот великий день вам не помогут.
Им надлежит предстать перед Христом.
Легко казаться христианином в глазах людей: "Человек смотрит на лице, а Господь смотрит на сердце". Пока лицемерам нужно притворяться только перед людьми, им легко сохранить этот вид. Они могут говорить, читать и молиться, как если бы были Божьими детьми. Но когда раздастся крик: "Вот, жених идет", они будут знать, что им надлежит предстать перед Христом, испытующим сердца. Когда Иессей привел семь своих сынов, Самуил посмотрел на Елиава и сказал: "Верно, сей пред Господом помазанник Его". Но Бог ответил: "...Я отринул его, Я смотрю не так, как смотрит человек; ибо человек смотрит на лице, а Господь смотрит на сердце" (1Цар.16:6,7).
О, братья! Многие из вас не боятся предстать перед людьми, хотя и знают, что лишены благодати, не рождены свыше и живут во грехе. Без стыда и страха вы участвуете в таинствах. Но когда придет Христос, ваш светильник угаснет, и вы не сможете перенести взгляда Его святых глаз. Молитесь о возникновении у вас интереса ко Христу сейчас, чтобы потом, в Его пришествие, вы смогли предстать перед Сыном Человеческим.
2. Отчаянная просьба: "дайте нам вашего масла, потому что светильники наши гаснут".
Тогда лицемеры увидят разницу между собой и благочестивыми. Их светильники погаснут, в то время как светильники истинно благочестивых будут ярко гореть. Сейчас лицемеры думают, что они не хуже других. Они считают, что ничем не отличаются от Божьего народа. Но в тот день они убедятся, что между ними лежит огромная пропасть.
Они поймут, какое это счастье иметь масло в светильниках. Сейчас многие из вас не видят необходимости в благодати. Вы не понимаете, что, имея благодать в сердце, вы были бы счастливее. Вы предпочитаете оставаться такими как есть. Но в тот день вы закричите: "Дайте нам вашего масла". В тот день вы увидите, что благочестивые спокойны. Они останутся непоколебимыми, в то время как вся вселенная будет рушиться. Кровь Христа, омывшая их совесть, даст им внутренний мир. Вы увидите радость на их лицах, когда они услышат крик и шаги приближающегося Жениха. Вы услышите их песни хвалы, которыми они будут приветствовать своего Господа и Искупителя. В наши дни благочестивые бедны и презираемы, их часто постигают беды, каждый день им приходится начинать со смирения, и вы не желаете присоединиться к ним. Но в тот день они станут как драгоценные камни, украшающие корону, и уподобятся царским детям.
Они обратятся к благочестивым с просьбой. В наши дни лицемеры презирают благочестивых и вряд ли обратились бы к ним с какой-нибудь просьбой. Когда истинно благочестивый человек предостерегает вас или дает совет, вы обижаетесь. Но в тот день вы будете в отчаянии и сочтете за счастье обратиться к кому угодно. В тот день вы будете рады обратиться к благочестивым друзьям и пасторам. Вы, удивлявшиеся, что люди идут поговорить со священниками, вы, потешавшиеся над истинно благочестивыми и высмеивавшие их, скажете: "Дайте нам вашего масла".
Сегодня пастор и благочестивые друзья стучат в ваши двери, умоляя вас принять елей благодати в свои сердца. Но в тот день, с криками: "Дайте нам вашего масла, потому что светильники наши гаснут", вы будете стучать в их двери.
О, продолжайте стремиться к благодати, ведь в тот страшный день даже лицемеры захотят обладать ею!
3. Разочарование: "Чтобы не случилось недостатка и у нас и у вас".
Не в их власти давать благодать. Богу угодно, чтобы благочестивые служили Ему как орудия, но им не дано быть источниками благодати: "Я посадил, Аполлос поливал, но возрастил Бог" (1Кор.3:6). Рахиль сказала Иакову: "Дай мне детей; а если не так, я умираю. Иаков разгневался на Рахиль и сказал: разве я Бог, Который не дал тебе плода чрева?" (Быт.30:1-2). Человек не распоряжается благодатью. Принявшие Христа "не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились" (Иоан.1:13). Поэтому бесполезно искать средств обретения спасительной благодати для своей души. Топор не рубит без руки дровосека. Кувшин, в котором носят воду, - не колодец. В тот день бесполезно будет обращаться к Божьим детям. Придите к Иисусу сейчас.
Лишнего у них нет. И праведные с трудом спасаются. Каждое дитя Божье получает ровно столько благодати, сколько необходимо, чтобы вознести его на небеса. Даже сейчас дитя Божье чувствует, что ничего лишнего у него нет. У него не так много Святого Духа, Который помогает ему молиться, скорбеть из-за грехов и любить Христа. Во время искушения верующему кажется, что у него совсем нет Святого Духа. Его потребность получать куда больше, чем возможность отдавать. И в тот торжественный час пришествия Христа он поймет, что у него нет ничего лишнего.
О, дорогие братья, пойдите и купите себе! Если вы знаете, что не имеете благодати, идите, пока не раздался крик, к Иисусу и возьмите себе благодати. Ни святые, ни пастор не могут вам ее дать. Все наши источники - во Христе. В Нем Дух обитает безмерно. Господи, расположи их сердца бежать к Тебе!

Лекция 4

"Когда же пошли они покупать, пришел жених, и готовые вошли с ним на брачный пир, и двери затворились. После приходят и прочие девы и говорят: "Господи! господи, отвори нам ". Он же сказал им в ответ: "истинно говорю вам: не знаю вас". Итак, бодрствуйте, потому что не знаете ни дня, ни часа, в который придет Сын Человеческий"
Матф.25:10-13
1. Кто готов?
Не все готовы. Эта притча показывает, что не все, называющие себя христианами, готовы. Казалось, что и неразумные девы были готовы. У них был наряд, светильники, фитиль и пламя - но они не были готовы. Многие из вас приходят в дом Божий, участвуют в таинствах, открыто заявляют о том, что побеспокоились о душе, - однако вы не готовы. Не все обеспокоенные готовы предстать перед Женихом. Неразумные девы тоже побеспокоились. Сердца их сильно забились. Они пошли покупать - их крик был громким и скорбным, возможно, они проливали горькие слезы. Но они не были готовы. Многие из вас обеспокоены - собираются покупать. Когда вы ищете Господа, у вас мокрые от слез щеки, но вы не готовы. Если сегодня ночью вам предстоит умереть или придет Христос, вы окажетесь не готовыми. Кто же тогда готов?
Те, у кого есть свадебный наряд.
Об этом говорится в Книге Откровения 19:7,8: "И жена Его приготовила себя. И дано ей было облечься в виссон чистый и светлый; виссон же есть праведность святых". А также в Псалме 44:10,14: "Стала царица одесную Тебя в Офирском золоте", "Вся слава дщери Царя внутри; одежда ее шита золотом". И в Евангелии от Матфея 22:11 мы видим, что Царя, прежде всего, поразило отсутствие брачной одежды на одном человеке. Брачная одежда символизирует Божью праведность - одежду Иисуса, наброшенную поверх души, - вмененную праведность.
Это первое, что необходимо, дабы быть готовым встретить Божественного Жениха. Вам когда-нибудь показывали вашу собственную абсолютную омерзительность - что вы все нечисты, злы и порочны? Вы сделали славное открытие о том, каким образом праведность Христа засчитывается нам? Покрыты ли вы Кровью и белой одеждой Господа Иисуса? Тогда вы готовы.
Но не ошибитесь.
Это не просто знание о вмененной праведности. Многие люди наслышаны и знают об одежде праведности, но никогда не облачались в нее и ни на йоту не изменились в лучшую сторону. Знание может только осуждать вас, отчего вы падаете еще ниже.
Это не просто желание иметь праведность. Ленивый желает и ничего не имеет. Многие имеют праздное желание уверовать во Христа, которое так и остается несбыточным и приносит пользы не больше, чем сожаления нищего о том, что он беден.
Это не то, что, будучи однажды на нас надетым, нуждается потом в каком-нибудь дополнении. Этот виссон подарен нам раз и навсегда. Заблуждается тот, кто думает, что сначала Христос - праведность наша, а потом - собственная святость. Христос - наша праведность до конца. На небесах нашей брачной одеждой будет только омытая Кровью одежда Христа. Она должна быть нам пожалована на каждый день, на каждое мгновенье. Блаженна душа, которая каждый день видит собственную низость и каждый день берет эту одежду, дабы прикрыть свою наготу.
Те, что имеют новое сердце.
Могут ли двое вести диалог без обоюдного согласия? Невозможно, чтобы две души были счастливы вместе, если им нравятся прямо противоположные вещи. Это напоминает двух волов, запряженных в одно ярмо и тянущих в разные стороны. Отсюда вытекает глубокая мудрость заповеди Христа, запрещающей Божьим детям родниться с миром. Что общего у света с тьмою? Все это применимо к невесте Христа: она должна быть с Ним единодушной, если ей предстоит войти с Ним на брачный пир.
Представьте, что кому-нибудь из вас, имеющих ветхое сердце, предстоит войти с Христом на брачный пир. Ваше сердце враждебно Богу, вы ненавидите народ Божий, воскресенье - скука для вас, а вы - раб разных похотей и наслаждений. Представьте: Агнец, находящийся среди престола, ведет вас, и Бог отирает слезы с очей ваших. Но вы же ненавидите Бога и Агнца. Сможете ли вы быть там счастливыми? Там нет никого, кроме Божьих детей - братьев и сестер (распевающих псалмы лицемеров, как вы, бывало, называли их) - сможете ли вы быть счастливы с ними? А вечное воскресенье? Мое самое яркое представление о небесах - это вечное воскресенье с Христом. Будете ли вы счастливы? Может ли это вам понравиться? Друзья мои, никоим образом не войдет туда ничто нечистое и никто, преданный мерзости и лжи. Если вы все еще не рождены свыше, вы не готовы.
Те, чьи светильники в полном порядке.
Пока мудрые девы спали, они не были готовы. Правда, на них была свадебная одежда, а в светильниках - масло, хотя свет от них был тусклый - глаза закрыты. Но когда они услышали крик, то поднялись и привели в порядок светильники - теперь они готовы встретить Жениха и войти с Ним. Не все дети Божьи готовы. Готов ли отступник - тот, кто только что взял на душу вину, оставшуюся неомытой; тот, на ком давно уже вина, а он не торопится к Источнику; тот, кто повернулся спиной к дому Божьему, а лицом - к своему идолу? Готов ли идолопоклонник - тот, кто когда-то любил Христа, а теперь поставил на Его место идола, попав в сети пагубной страсти? Готова ли та душа, которая оставила первую любовь свою и охладела ко всему, что от Бога? Был ли готов Соломон, когда его сердце увлеклось многими женами? Или Петр, когда он отрекся от своего Господа?
Научитесь же, дорогие друзья, пробуждать благодать, которая в вас. Пробуждайте свою веру в Иисуса, свою любовь к Нему и к святым, дабы быть готовыми. Бодрствуйте, пребывайте в том, что от Бога. Держите глаза открытыми навстречу грядущей славе.
2. Какая награда ждет тех, кто готов: "и готовые вошли с ним на брачный пир".
Христос признает их своими.
Христос возьмет их с Собой, приведет к Отцу и скажет: "Вот, Я и дети, которых Ты Мне дал". Это те, за которых Я умер, молился, для которых Я царствовал". В настоящее время Христос не заявляет открыто о тех, кого признает Своим народом и не проводит различия между ними и лицемерами.
Мир их не знает. Солнце светит и над злыми, и над добрыми. Мирские люди думают, что мы такие же, как они. Святые не знают нас. Часто они сомневаются в нас. Нередко и дети Божьи незаслуженно подозревают друг друга. Они, мол, не испытали того-то и того-то, или им не присущ тот или иной признак Божьих детей.
Часто мы не знаем себя. Когда мы согрешаем, и внутри идет мощная война тления, благодать прячется где-то глубоко в душе: "Могу ли я считать себя Божьим чадом?".
Но в тот день Христос признает нас Своими - так навеки будет положен конец всем сомнениям. Тогда мир, смеявшийся над нами, узнает о любви Христа к нам и пожалеет, что не выбрал свой жребий вместе с нами. Святые увидят, что мы, как и они, Христовы, и не будут больше относиться к нам с подозрением. И мы перестанем сомневаться в себе: тогда не будет больше мертвости, непостоянства, тления, тьмы, греха. Христос исповедает наше имя перед Своим Отцом. Он скажет: "Придите, благословенные Отца Моего, наследуйте Царство, уготованное вам".
Святые будут с Христом: "Вошли с ним".
Величайшая радость для верующего в этом мире - ощущать присутствие Христа - невидимое, неосязаемое, неслышное, и все же, реальное присутствие невидимого Спасителя. Это то, что дарит наслаждение, когда мы втайне молимся, слушаем проповеди и участвуем в таинствах - мы встречаемся с Господом: "Всегда видел я пред собою Господа, ибо Он одесную меня; не поколеблюсь".
Часто Иисус прячет Свое лицо, и мы беспокоимся. Мы ищем Того, Кого любим всей душой, но Он ушел. Мы идем Его искать, но не находим. Скучать по невидимому Господу - это, в лучшем случае, всего лишь полублаженство. Представьте мужа и жену, разделенных множеством морей. Приятно получать письма, другие весточки любви или встретить друга, видевшего его в полном здравии. Но все это не заменит его присутствия. Поэтому мы тоскуем по Господу в Его отсутствие.
Но когда Он придет, мы будем с Ним. "Полнота радостей пред лицем Твоим, блаженство в деснице Твоей вовек" (Пс.16:11). Здесь мы имеем капли и проблески радости. Христос не может быть счастлив без нас. Мы - Его Тело. Если бы недоставало хотя бы одного из детей Божьих, Он был бы неполным. Мы - Его полнота. Поэтому Он молится: "Отче, которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною, да видят славу Мою, которую Ты дал Мне" (Иоан.17:24).
Мы не можем быть счастливы без Христа. Попав в золотой город с жемчужными воротами, песнопениями, престолом, пальмами и ангелами, мы все равно скажем: "Где Бог-человек, умерший за меня? Где Ангел, искупивший меня от всякого зла? Где Иисус? Где бок Его пронзенный?". "Мы узрим лице Его". Сам Агнец будет светить нам. Мы встанем вместе с Агнцем на горе Сион. Отныне мы будем неразлучны.
3. Участь лицемеров: "двери затворились".
Дверь, которую отворил Христос, долгое время стоит открытой настежь, но и она, наконец, закроется. Когда Христос придет, дверь захлопнется. Сейчас дверь открыта, и мы посланы, чтобы пригласить вас войти. Вскоре она закроется, и тогда войти вы не сможете. Так было во время потопа. Сто двадцать лет двери ковчега стояли настежь открытыми. Ной выходил и повсюду проповедовал, приглашая людей войти. Дух боролся с людьми. Но они только смеялись, слыша о грядущем потопе. Наконец, этот день настал. Ной вошел, и затворил Господь за ним. Двери закрылись. Начался потоп и унес всех людей. То же произойдет со многими, находящимися здесь. Сейчас двери открыты настежь. Иисус говорит: "Я есмь Дверь: кто войдет Мною, тот спасется, и войдет и выйдет, и пажить найдет". Христос не говорит: "Я был" или "Я буду дверью", но "Я есмь Дверь". В настоящее время любой человек может войти. Но вскоре придет Христос внезапно - как тать в ночи, как сеть, как мука родами постигает имеющую во чреве, - и вам не удастся избежать. Входите тесными вратами.
Они умоляли: "Господи! господи, отвори нам". В наше время лицемеры не молятся, а если и молятся, то неискренне. Их молитвы холодны, безжизненны и скучны, но в тот день они безо всякого притворства будут кричать. Сейчас многие из вас стыдятся проявить усердие в заботах о душе - плакать, молиться, подойти к пастору. В тот день вы потеряете всякий стыд - вы будете плакать, рыдать, и бежать ко Христу в агонии духа. Многих из вас сегодня ищет Христос - Он "пришел взыскать и спасти погибшее". Он, как пастырь, ищет одну пропавшую овцу. Он стоит у вашей двери и стучит: "К вам, люди, я взываю: Обратитесь, обратитесь! Грешник, грешник, отвори Мне".
В тот день будет все наоборот. Это вы будете искать Спасителя, и не найдете Его. Это вы будете стоять у Его двери и стучать, вы возвысите свой голос и закричите: "Господи, господи, отвори мне". Что за зрелище явит собою этот приход в тот день! Те, что не приходят в дом Божий, - беззаботные и погрязшие в грехах седовласые старики и старухи, любящие развлечения юнцы, дети, живущие без Христа, - для вас всех все будет очень серьезно в тот день. Не послужит ли это упреком тем, кто не молится или молится сухо, скучно и безжизненно? Вы будете молиться в тот день, когда будет слишком поздно. Почему бы вам не предвосхитить этот страх и не начать молиться сейчас?
Они были разочарованы. Господь ответил: "Не знаю вас". Христос открыто признает Свой народ: "Их Я знаю". Он признает бедных презираемых верующих. Несмотря на то, что мир их не знал, Христос их узнает. В тот день Он не пройдет мимо хотя бы одного из них. А с неразумными девами, не имеющими масла в светильниках, все будет иначе. Христос не признает их. О, как страшно будет тем, от кого Христос отречется перед Своим Отцом и святыми ангелами!
"Итак, бодрствуйте, потому что не знаете ни дня, ни часа, в который придет Сын Человеческий". Следите, чтобы в ваших сердцах была истинная благодать, чтобы Христос был вашей праведностью, чтобы ваша душа была живой.

Р.М.М.


Пришествие Господне

Как представляете вы себе пришествие нашего Господа? Большинство не имеют правильного представления о Его пришествии. Многие люди представляют явление Его, как часто рисуется на картинке: над головами открываются небеса, ангел трубит трубою, все мертвые воскресают из своих гробов, и живые и мертвые стоят перед судилищем Божиим. Суд начинается. Дрожа, каждый с воплем стоит перед судилищем и просит милосердия от Судьи всего мира. И Он объявляет каждому Свой приговор, и тут же праведники идут в небеса, а неправедные в вечную гибель. Весь этот суд совершается в сутки (24 часа). Так верят многие люди, иногда даже проповедуют в таком роде. Однако это картина, в которой смешаны истина и фантазия. Почему и остается множество и детей Божиих во мраке относительно святого, дивного события... Ответ один: потому что Слово Господне хотя и имеют в руках, десятки лет не исследуют, не поучаются из него.
Да, многие и очень многие еще не поняли, как различно Господь описывает Свое пришествие в Новом Завете. Подумайте, Он сам дает различное представление о Своем явлении. Эти различные представления хотелось бы отметить, а также хотелось бы указать, почему это так. Поэтому коль скоро мы думаем разобраться, нужно посмотреть на различие описаний Христовых. Только тогда мы будем иметь полный ответ на то, что Его пришествие будет совершенно иным, чем это до сих пор представляют себе многие.
Итак, противопоставим одно другому различные места Писания о пришествии Господнем.
Первое. Его пришествие за Своими (Лук.17:26-30)
Тут Господь говорит, что перед пришествием Его будет как во дни Ноя. А как было во дни Ноя? Это время описывается так: "Они ели, пили, женились, выходили замуж". Из этого видно, что все шло обычно, как всегда, ежедневным водоворотом. Так бывает, когда у людей все в порядке. Описывается личная жизнь: "Ели, пили". Их отношения друг ко другу: "Покупали, продавали". Семейная жизнь развивалась, как во все дни раньше: "Женились, выходили замуж". И так продолжалось до последнего дня. До тех пор, когда Ной вошел в ковчег, - никакого признака предстоящего наводнения или потопа. Ной строил ковчег и оповещал людей о предстоящем, но это не делало людей более серьезными, не производило на них никакого впечатления. Точно так же было во дни Лота. Никто ничего не подозревал, даже ничего подобного не подозревали, когда два ангела вошли в ворота города. Лот сидел, наверное, с лучшими, знаменитейшими мужами города, был с ними в очень хороших отношениях, может быть, они как раз обсуждали какие-либо городские дела. Они не только так жили, как во дни Ноя. Господь говорит: "Садили и строили". То есть украшали жизнь. Садили, наверное, хорошие сады, парки, строили уютные и прекрасные дома, строения. Как беспечно и вызывающе жили они тогда! Показывается последняя ночь: "Всю ночь они пожертвовали для греха". Там мы видим их в своих мирских, греховных преступлениях, стремящимися к ужасному разврату. Ничто не может их удержать. Даже сам бедный Лот через все замедления (Быт.19:16) показал, как ему хорошо было в этих стенах. Он медлил уходить из Содома. Из этого видно, какое будет время перед пришествием Господа.

Как описывается состояние мира перед этим пришествием (1Фес.5:3)
Здесь говорится, что день Господень придет во время глубокого покоя всего мира, когда люди, не знающие Господа, будут говорить: "мир и безопасность". Люди никогда не скажут "мир", если есть что-либо. Лишь маленькое облачко покажется на политическом небе, лишь явится маленький намек, проронит какой-нибудь министр какое-нибудь слово - тотчас в газетах начинают разбирать этот вопрос со всех сторон и указывать: вот какая опасность. Следовательно, будет такой покой, такая тишина перед днем пришествия, что они будут в полной уверенности о безопасности. В начале первой мировой войны братья с Волыни, испытавшие много ужасов, писали мне и спрашивали: "Не это ли предвестник пришествия Господа?" Я отвечал: "Нет", - так как тогда будет "мир и безопасность". Теперь, после бывших великих переворотов, мы не достигли еще покоя, но мало-помалу войны утихают, воцаряется покой, с каждым годом все больше и больше. Полученный через войну урок, данный Господом, сделает людей более беспечными, и люди дойдут до того, что будут говорить: "Ну, слава Богу, мир и безопасность". Но "тогда внезапно постигнет их пагуба... и не избегнут", а Христос говорит, чтобы мы избежали всех сих будущих бедствий. Так найдет этот день.

Как описывается день пришествия Господа за Своими
1Фес.5:1-2. Тут нечто совершенно достоверное о дне пришествия Господа. Это достоверное то, что Он придет как тать. Это значит, что мы ничего не можем знать и не можем заметить дня Его пришествия. Обратите внимание, что вор приходит тихонько, без всякого шума, вторгается неожиданно. Он нам не сообщает о времени своего прихода открыткой или письмом, не присылает нам телеграмму и не звонит по телефону. Он скрывает свои намерения, и даже самому лучшему другу не скажет их. Это его тайна. И чтобы лучше скрыть свое нашествие, чтобы никто не подозревал этого, он пользуется темной ночью, которая должна помочь ему скрыть свое нашествие. Вот какой пример о Дне пришествия Его.
Мат.25:1-3. Здесь Господь стоит пред нами как Жених, а пришествие Его представлено в виде брачного действия. Нет более приятной картины, как жениха, идущего за своею невестою. Так бывает при брачных шествиях, совершенно определенное число людей участвуют в них, а не все и всякий. Тут только те, которые имеют какую-нибудь связь с женихом и невестой. Другие не имеют ничего общего с этим брачным шествием. Брачное шествие - частное дело. В больших городах великие массы даже не знают, что где-то идет бракосочетание. В 1867 году в Лондоне каждую неделю совершалось от пятидесяти до семидесяти бракосочетаний, но я не видел ни одного из них. Я знал их число, но только из газет. Я не имел участия, они меня не касались. В этой притче предстоящее пришествие нашего Господа будет совершенно такого рода. Может быть, это будет страшно многим тем, которые не имеют связи с женихом и невестой, они стоят вне, чужды им. Его пришествие оставляет их холодными, для них оно безразлично.
Вот одно наглядное представление, данное Господом о Своем пришествии.
Лук.24:50-52, Деян.1:5-11. Может быть, странно покажется, что я читаю не о пришествии, а об отношении, но дальше выяснится, почему так. Тут ясно сказано, что точно как ушел Господь, Он опять придет. Заметьте: "таким же образом". Раз это так, то крайне важно рассмотреть, как Он ушел. Из прочитанного видим, что Он ушел как друг от друзей. До последней минуты Он был со Своими и поучал их, любовью исправляя их неправильные действия (Деян.1), давая им самые славные обетования. И вот подходят последние минуты. Он поднимает руки, благословляет их, и облако уносит Его. И вот сказали: "Сей Иисус, вознесшийся от вас на небо, придет таким же образом". Он уходит от учеников видимо. Он ходил во все города и местности, искал заблудших овец дома Израилева, все время все видели Его, но тут ни одно око из народа не видит, как Он уходит из мира. Они видели Его последний раз после того, как Его вывели из Иерусалима, пригвоздили ко кресту и все совершилось, как Он сказал (Ин.14:19). Таким же образом Он придет опять. Третье то, что все произошло в полночной тишине. Лука говорит: "Они поклонились Ему", - по русски не точно. Не головой поклонились, а пали ниц пред Ним. Сказано, что они возвратились с великой радостью, но неслышно. Когда Иисус въехал последний раз в Иерусалим, все множество учеников громогласно славили Его, а тут, в день отшествия нашего Господа, благословенная тишина. И таким образом Он придет. Эти оба апостола так свидетельствуют.
1Фес.4:13-18. Тут имеем богатое утешение, которое так нужно было фессалоникийцам. Тут показано, что Сам Господь придет с неба. И очень ясно видно, что только для Своих, чтобы увести их с земли. Только принадлежащие Ему воскресают, и победители, живущие в теле, изменяются вдруг и так восхищены будут. Здесь мы ничего не читаем о том, что случится с чуждыми Ему, не знающими Его. Они не имеют никакого участия в явлении Его. Мы берем только некоторые заметки из этих текстов.
Итак, первое Его пришествие для Своих. Это первый акт из всех. Это то, как Его ученики должны ходить, горя рвением быть с Ним. К сожалению, в это время будет сон, беспечность. И те, которые как невеста ожидают жениха, ждущие Господа, услышат Его зов: "Вот Жених грядет", - и только эти будут готовы. Дремлющий мир, охладевшие, равнодушные верующие не будут иметь даже предчувствия, что сегодня может быть взятие церкви. Они останутся, и только тогда увидят, что проспали пришествие Его.

Второе Его пришествие в конце великой скорби, чтобы явиться всему миру и прийти уже со Своими.
Лук.21:25-27. Это описание времени перед пришествием Господним. Оно совершенно другое. Там перед пришествием Господа ни малейшего признака или знамения, а тут они перед глазами всех. Кто может не заметить их! Они будут на солнце и на луне, на звездах, и силы небесные поколеблются. Выйдет человек из дома своего днем или ночью и будет видеть эти видения-знамения. Покой людей уйдет из-за страха чего-то надвигающегося. Это доводит их до издыхания так, что они не будут знать, куда деться. Это не будет в отдельных местностях, государствах или странах, но во всей вселенной, по всей земле. Это не может быть сравнено со временем Ноя перед потопом или со временем Лота перед гибелью Содома и Гоморры.
Мат.24:15-30. Вот как представляется этот день. Что предшествует тут явлению Сына Человеческого с небес? Мерзость запустения на святом месте. Это будет нечто видимое. Господь Сам указывает: взгляните, посмотрите. Когда Господь говорит о бедствии, никакой речи не может быть о беспечности. Нигде здесь не сказано: "мир, мир, и нет опасности". Бегство должно быть настолько неотложным, что те, кто на крыше, не должны даже сходить в дом, а кто в поле, те должны так и бежать. Почему? Потому что опасность со всех сторон и теснота и скорбь так велики, как никогда не было и не будет на земле, а в духовной области смятение лжехристами будет еще сильнее и страшнее. И после этих великих бедствий будут великие знамения на небесах - и тотчас великий день Господень. Как это не похоже на 1Фес.5:1-3!
Мат.25:31-46. Здесь Господь представляет Себя как Царя и Судью. Тут является Царь во всей славе, сидя на престоле величия, окруженный всеми Своими "великими". То, что тут совершается, уже не частное дело. Тут все Его подданные на ногах. Заметьте, ни один из народов не останется в стороне, и все, что произойдет здесь, касается каждого в отдельности. Царь имеет дело с душой каждого подданного. Каждый получает определенное место между овцами и козлами. Нет ни одного человека из всего мира, не участвующего здесь. Участвуют все, и разделение и приговор касается каждого (Мф.25:46). Кто из нас желает присутствовать при этом явлении Господа? Каким встретим мы Господа - Женихом или Судией?
Откр.1:7. Тут лишь ужас, трепет и страх охватывают сердце при чтении слова: "И узрит Его всякое око". В этом земном мире не будет ни одного глаза, в каких бы отдаленных странах он ни был, который не увидел бы Его. Узрят те, которые не видели Его ушедшим от них. Особо упоминается здесь: "узрят те, которые пронзили", с указанием последнего злодеяния, которое они совершили над Ушедшим. Это также противоположно первому описанию. Исчезла тишина. Весь мир будет наполнен шумом радости и шумом ужаса. "Возрыдают все племена земные". Кто может даже приблизительно представить, что будет - крики, вопли, проявление внутренней боли? И мы не можем ожидать чего-либо другого после безбожества и открытой вражды против Бога. Думал ли ты об этом моменте? Можем ли мы сказать: "Гряди, Господи!" Можешь ли ты?
Откр.19:11-21. Тут Он писал лично, и как нигде Его можно здесь узнать. Он является миру, и Его искупленные с Ним, во славе, на белых конях. Все, что тут делается, имеет отношение к тем, которые ему чужды и враги. Это их суд и гибель.
Итак, Господь придет со Своими. Каждому должно быть понятно, что Свои уже будут взяты. Но со Своими Он придет не тотчас после взятия их. На земле начнется великая скорбь. Страшные суды начнутся, как начертано: ангел будет трубить, небеса откроются. Но так же внезапно, как приходят боль во чреве, как вор (или тать), неожиданно начнутся эти суды, и будут усиливаться, умножаться ежедневно, ежечасно, так что люди от ожидания будут издыхать, умирать. После этого откроется ад и как бы выйдет на землю (Отк. 9). Откроется бездна, и злые духи наполнят землю. Третье горе на земле - низвержение сатаны. Здесь он с антихристом и лжепророком устроит свое царство. Самое высшее, что может дать ад, будет на земле. Затем с небес придет Господь со Своими, чтобы положить конец адской троице и ее господству на земле. И когда Он придет второй раз, то увидят Его все, и те, которые пронзили, тоже увидят. И пойдут одни в муку вечную, а другие - в жизнь вечную.

Знамения времени.
Мат.16:1-4. Время, в которое Господь жил на этой земле, - одно из чудеснейших и славнейших времен. Никакое время из прошедших, предыдущих и последующих времен не было подобно ему. Пророческие предсказания о пришествии Мессии, назначенного Богом, Который должен прийти, - достигли своего часа и исполнились. И чудеса за чудесами совершались вокруг них. Но ни народ иудейский, ни видевшие Его не познали находящегося среди них Мессию. Стоят они перед Ним и требуют знамений с небес. По Матфею, Иисус в ответ глубоко вздохнул и отошел. Он сказал им, как отлично они умеют узнавать, какая будет погода. Почему они могли узнавать это? Прежде всего, у них было желание знать погоду на завтра, а потому они внимательно наблюдали за небом. Они замечали, какой вид небес, и потому определяли погоду правильно. Простым путем Господь говорил им: если приложите немного труда и будете замечать, что делается вокруг вас, то откроете высшее чудо, так что иного не надо будет больше вам. И знамений Он им не дает.
Мы живем в крайне важное время, какого никогда не было. Мы живем во время спешно приближающегося пришествия нашего прославленного Господа. Но большинство людей, как в то .время, ничего не замечают, глаза их открыты, но все спят, ничего не видят. И теперь многие говорят: то и то должно совершиться. Они тоже ожидают знамений, а тех, которые уже есть, не замечают. Таким образом, такие люди сами себя обманывают, им Господь как бы говорит, как фарисеям и саддукеям: оглянитесь, наблюдайте и потом трезво обсуждайте видимое.
Как Он однажды сказал (Лк.21:28), грядут события, которые можно будет заметить, видеть. Они будут близки перед пришествием и будут , свидетельствовать, что мы стоим близко перед явлением Сына Человеческого. В наши дни мы находимся посреди этих событий. Необходимо их видеть и ценить. Некоторые из этих знамений времени я покажу. О всех них идет речь в Священном Писании, они уже совершаются перед нашими глазами, но изложены в нем не систематически. Господь писал Свою книгу не для ленивых. Наоборот, Святое Писание требует и святого внимания при чтении, и оно должно быть знакомо вам. Мы должны научиться читать даже между строк, чтобы найти эти знамения времени, а нашедши их, необходимо с открытыми глазами оглянуться вокруг, посмотреть, что совершается в мире, иначе мы ничего не увидим и как слепые будем идти навстречу Господу. Вопрос, который сегодня стоит перед нами, таков: откуда мы знаем, что Господь близко, при двери, и стучит?

Дадим несколько ответов.
Пришла к концу проповедь Евангелия среди всех народов
Мы знаем, что Господь Сам дал нам это знамение (Мф.24:14). Заметьте, Он не сказал, что все народы обратятся. Он хорошо знал, что не все народы примут предложенное спасение. Но Он говорит: "Во свидетельство". И, уходя, велел Своим ученикам научить все народы (Мф.28:19). И пока не совершится это, Он не может прийти. Он может прийти каждую минуту. Мы стоим перед этим фактом. Все двери везде открыты. Если бы была сейчас карта всего мира и хороший знаток географии, а также дел Божиих, дел Евангелия, то он пришел бы в затруднение отметить на карте государство, где не слыхали еще евангельской вести. Лет пятнадцать назад, может быть, был бы один Тибет, где не было Евангелия. Мне случилось встретиться с китайской миссионеркой. После многих расспросов речь дошла до Тибета, и она просияв сказала: "У нас масса миссионеров окружают Тибет. Войти же не можем, иностранцев не допускают, но Евангелие идет уже туда. Из Тибета и в Тибет идут караваны. Люди, которые идут с нами, охотно слушают Евангелие, с жадностью читают и несут его в Тибет. И лишь откроется страна и мы войдем туда, мы готовы проповедовать Христа". Много лет прошло после этой беседы. И не было известно ни одного слова о миссии там, но три или четыре года тому назад в газете появилась заметка о том, что Англия свои войска из Тибета не вызывает. Этого было достаточно. Если Тибет находится под владением Англии, то английская миссия возвестит Евангелие для Тибета. Иногда, когда двери не открываются, Господь взламывает их. Так вышло и с Тибетом.
Итак, Европа, Африка, Австралия - все страны имеют полное Евангелие Божие, Евангелие Христово. Тысячи вестников Божиих проникли туда, где 50 - 60 лет тому назад была настоящая ночь, тьма. С великой поспешностью совершил Господь великое дело. Читаешь и думаешь: туземцы, иностранцы благовествуют Слово Божие для того, чтобы дать свидетельство народам. Не надо тысячелетий, как имели мы. Это можно видеть на израильском народе. Господь среди них был всего три с половиной года, а после воскресения еще некоторое время, и Евангелие ушло от них. В Деяниях 12 мы в последний раз читаем о Петре, который пошел в другие места, и этим закончилось благовестие для Израиля. Апостолов не осталось, рассеялись. Это можно сказать и о других странах. В Малой Азии были сотни общин, которых сейчас нет, в Северной Африке тоже. Но если Он отворил - никто не может затворить; затворит - и никто не может отворить! О, если бы мы имели очи, чтобы видеть!

Церковь Божия в конце своего течения
Как мало знать о том, что Господь дал целый план развития Церкви Божией! По этому плану прожиты девятнадцать веков. Все те, у которых были открыты глаза, могли сказать: "Вот до этого места дошла Церковь Божия, а теперь будет то и то, мы прошли половину, три четверти пути". А кто имеет открытые очи, Духом Господним может сказать: "Мы стоим у конца". Каждый из нас может сказать и должен знать, где мы теперь находимся. Когда мы путешествуем по Швейцарии, по сен-готарской железной дороге, то на каждой станции находим большую доску, которая разделена надвое. С одной стороны показан уже преодоленный путь: повышения, понижения, повороты, до мельчайших подробностей. Едешь в вагоне и видишь: действительно все так, как указано на доске. Такой же план создан для Церкви Божией Господом. Господь нам поможет в том, что мы читаем непонятное в отношении Его пришествия во второй и третьей главе Откровения. Перейдем к этому плану. Там указаны семь станций, которые должна пройти Церковь Божия, или семь пролетов, по числу посланий их. Как жаль, что многие спят, ничего не видят. И так будет до света пришествия Его, Христа.
Первый пролет. В поезде Церкви светло. Он проезжает, хотя с трудом, но торжественно. Только в конце пролета небольшое затмение. Как писал Господь, так и было. Оставлена первая любовь.
Второй пролет. Поезд Церкви проходит через вражий стан. Будет обстрелян, сотни и тысячи положат свою жизнь. Более 200 лет шла Церковь через ужас, и миллионы чад Божиих были убиты.
Третий пролет. Все стало тихо, орудия молчат. Никто не умирает за Господа. Почему? Потому что обстреливающие сами сели в поезд. В поезде стало темно, но спокойно, мир вошел в Церковь. Она стала мирской, гонений нет, так продолжается 300 - 400 лет.
Четвертый пролет. В поезде Церкви совершенно темно. Мрак, который, никогда раньше не был. Лишь то там, то тут видна одна искра. Как описал Господь, так и было. Более 700 лет не было верующих церквей, были лишь одиночки - "искры". Можем определить даже годы...
Пятый пролет. Вдруг блеснул новый свет. Казалось, все будет как в начале. Так предвозвестил Господь. Но Он указал, что это будет лишь только вид. Так и было. Ты носишь имя будто жив (эпоха Реформации).
Шестой пролет. Описано, что будет чудно, хорошо, но не так, как с самого начала. До этого мы отчасти дожили. Самое лучшее время шестого периода уже прошло. Душа моя ликует, глядя на времена 50-летней давности. В этом пролете мы едем уже 200 лет, в конце этого пролета у многих светильники гаснут. Имеем мудрых и неразумных дев; Приближаемся к седьмому пролету.
Седьмой пролет. Будет темно. Уже сами те, у которых гаснут светильники, говорят постоянно, как было хорошо вначале. Говорят о хорошем прошлом. До станции, где должен начаться седьмой пролет, мы еще не достигли. Коль скоро достигнем, начнется большое разделение. Те, у которых светильники горят ярко, будут взяты из поезда. Они приехали. Остаются те, у которых светильники гасли. Церковь возьмется, а немудрые останутся за дверями и проедут. В наше время должен прийти Христос. Ибо говорит о мудрых: "Избавлю тебя от годины искушения". Эти ни холодные, ни горячие светильники - знамения времени. Седьмой пролет - Лаодикия: "извергну из уст Моих". Наши церкви стоят на этой точке. К кому принадлежим мы - к готовым или к незнающим? Войдем или нет? Мы стоим перед моментом великого разделения.

Возвращение Израиля в свою страну
Первое, второе и третье знамения тесно связаны одно с другим. Должно быть ясно, что когда Евангелие будет проповедано всем народам, тогда лишь могут быть собраны все члены Церкви. И она кончит свое течение. Но возвращение евреев в свою страну должно непременно совершиться тогда же (Рим.11:25). Теперь наблюдаем, что этот народ начал свое течение. Значит, это наш конец. И Господь может явиться каждый день. К сожалению, мы не видим и не слышим, как Израиль возвращается домой. Несколько слов об Израиле в течение десятков лет (Иез.37:4-11): они описываются как весьма сухие кости, но там сказано, что они вдруг стали шевелиться, двигаться. Более восемнадцати веков 1 этого не было, вдруг между иудеями сильное движение. Разделенные во всех странах на много сект, они стали соединяться. Собираются массами, как никогда. На конгрессе один лишь вопрос их воодушевляет: мы все один народ. Мы должны возвратиться в Сион! Страна наших отцов - наша страна. Десятки лет их это не шевелило. Они обращались к великим державам, прося помощи для возвращения в свою страну. Ответа не было. Они обращались к властям Палестины с просьбой позволить вернуться назад, ответа тоже нет. Обратились ли они к Тому, Кто может помочь, - не знаю. Но это сделал Он без всяких усилий властей. В 1919 году эта страна их наследия была взята и отдана им (с 1282 года по 1919 год она была в руках той власти). Это сделал Бог. С тех пор они возвращаются и должны возвратиться. Они должны пережить великую скорбь в своей стране (Мф.24:15-30). Они должны быть там перед взятием Церкви, после чего начнется великая скорбь. Это видим мы теперь. Но никто не обращает внимания, все спят, хотя все эти события указывают, что, может быть, в наши дни все это совершится и Церковь будет взята. Их возвращение в свою страну - вечер благоприятного времени, конец дня спасения. Кончится вечер, и начнется день отмщения нашего Господа. О, как много должны говорить они нам, привести в содрогание, чтобы мы шли навстречу нашему Господу.

Восстановление тех народов, которые потеряли самостоятельность существования
Господь дал нам притчу о смоковнице. Перед нами поставлена первым долгом смоковница для наблюдения. Смотрели ли мы? Дерево в пророческом смысле всегда означает народ. Многими местами Писания можно подтвердить это: Суд.9:8, Пс.79:9-15, Ис.5:7; 6:13, Иез.17:1-10; 22:24. Говоря о смоковнице, Господь всегда говорит об Израиле. Три года работал Он над Израилем, и четвертый год Господь работает над Израилем. Только Израиль был плодовитым народом, а остальные были как лесные деревья. Смотрите на Израиль, на все народы перед пришествием Его. Господь показывает их под давящей силой зимы, мертвыми, без листьев, без признаков жизни, что не должно с нами совершиться. Для них должна наступить весна, лето, они должны ожить - Израиль станет на первом плане. Почему? Потому что у него наименьшая надежда на восстановление. Как их восстановить? Они не имеют страны - рассеяны. Другие в своей стране, хотя без листьев и цветов. Но перед пришествием Христовым они должны обновиться. Господь позволил мне наблюдать в течение 60 лет за народами. Масса народов совершенно исчезнувших (Греция, Румыния, Сербия, Черногория) вдруг опять ожили. А какая масса еще остались мертвыми! Кто мог думать, что Финляндия, Эстония, Латвия, Литва, Чехословакия, Венгрия, Армения, Пруссия, Татария станут самостоятельными, начнут зеленеть, пускать листья и цветы? Но все это делается перед нашими глазами. Смоковница стоит особо. Смотрите на нее. Видим ли мы это? Он сказал: смотрите. Перед этой притчей Он сказал: "Восклонитесь, подымите голову". Смотрите вверх, идет спасение (Лк.21:28). Все это творится вокруг нас. Знамения, показанные Господом, крайне важны. Созданные же нами ничего не стоят. Самым затруднительным для меня было, как Господь восстановит Польшу. Одна часть ее принадлежит Германии, другая Австрии, третья России. Я никак не мог представить ее самостоятельной. Много ли шума при появлении почек на дереве? Так и с государством: настал момент, прошла война, и "почки" на дереве Польши появились. О, дал бы Господь нам очи, чтобы видеть. Когда все эти государства получат Царство, то придет и Царствие Божие.

Приготовление большого меча
Когда явится Господь и Церковь будет взята, Господь начнет великое сражение с теми, кто растлил ее. Первое ужасное, что Он сделает, - вышлет Своих всадников (Отк.6:4), показанных как воинов. Теперь этот воинственный всадник (Отк.6:4) не кажется чем-то особенным или войной, но это не обыкновенная война, а такая, которая не снилась ни одному военному начальнику.
Ужасная война
"Взят мир с Земли". Не с России или с Германии, даже Европы только, а со всей земли, и никто не сможет восстановить его. Даже мудрые мира сего (не дети Божий) говорят, что будет такой день, хотя он и далек. Мы находимся в самой середине этого знамения времени, как раз при нас это совершится. Этому всаднику дается большой меч. К сожалению, теперь не могут понять, что такое большой меч и обыкновенный меч. Шестьдесят лет действовал еще обыкновенный меч: в пять минут солдат мог сделать один выстрел, но вот стал готовиться большой меч, в одну минуту шесть выстрелов, а в пять минут - тридцать выстрелов. Россия купила эту тайну и снабдила все войско такими ружьями. Германия изобрела другое - в минуту двенадцать выстрелов, а в пять минут - шестьдесят, пушки, пулеметы, эти 125- дюймовые снаряды. Приготовление большого меча в 30-х годах. Бельгия; укрепила себя по последнему слову техники, и думали, что никакая пуля; орудия не возьмет ее. Началась война, и одним выстрелом дюймового; орудия неприступная башня была снесена. Броненосцы, плавучие крепости, разрушающие точно землетрясением. Однажды против ста двадцати броненосцев Англия выставила один корабль, он заставил их всех . бежать, чтобы не быть потопленными. Шестьдесят лет назад 600-тысячным войском была взята вся Европа, а в первой мировой войне стояло одиннадцать миллионов. Вот обыкновенный и большой меч, и теперь еще мир готовится к большому мечу. Все готовится, ко дню взятия Церкви. Последняя война была генеральной репетицией - пробой, и все недостатки пополнятся. Война на земле, под землей, война на воде, под водой, война в воздухе. И каждый день сами ученые, сидя в кабинетах, вкладывают свой ум в усовершенствование большого меча. Братья, будем ли спать дальше? О Церкви сказано, что она должна избежать всех этих будущих бедствий. Пусть Дух Святой дополнит и поможет не пропускать ни слова.

Какими Господь хочет найти нас в день пришествия Своего.
Об этом читаем в Лук.12:35-36. В Новом Завете много свидетельств о пришествии нашего Господа Иисуса Христа. Кто-то взял на себя труд и время сосчитать при внимательном расследовании, что в Евангелии и посланиях (кроме Откровения) двести шестьдесят восемь раз вспоминается о пришествии Господа. Славное и драгоценное то, что сам Господь проливает полный свет, какими мы должны быть, когда Он придет, потому что мы только тогда можем встретиться с Ним и избежать будущих бедствий, когда мы будем какими Он нас желает видеть. И никому не оставаться во мраке. О том, каковы должны быть мы, мы не знаем лишь только потому, что не исследуем Слово Божие. В прочитанном месте Он тоже говорит, каковы мы должны быть в день явления Его. Тут Он говорит, каковы мы должны быть в отношении нас самих, окружающих нас, Господа.

Каковы мы должны быть в отношении самих себя
"Да будут чресла ваши препоясаны". Во многих отношениях это внушение крайне важно для идущих навстречу этому дивному дню (дню пришествия Его). Чресла - место наших сил. И если Господь желает, чтобы они были препоясаны, то этим Он говорит, что, если мы идем навстречу этому дивному дню, наши силы не должны находиться в бездействии, в лени, но должны быть применены на деле. Рассматривая, что значило на востоке быть препоясанным, мы легко уразумеем, что этим хотел сказать Господь. Человек препоясанный - готовый к работе. У нашего Господа много работы перед пришествием Его. Мы знаем, что хозяин дома нанимал работников целый день (Мф.20), и даже до последнего часа дня. И все ждущие Господа живут в одиннадцатом часу, и по всем признакам мы живем как раз в этом часу, в котором еще многие и очень многие работы, может быть, самые большие, должны быть совершены. Поэтому Господь хочет видеть все руки в деле. И так как это только последний час перед окончанием дня, а потом должна быть выплачиваема награда, поэтому работа должна делаться с особым прилежанием, с великим удовольствием и со всею осторожностью. И вот, братья и сестры, живущие в последнем часу, опоясали ли вы свои чресла к работе? Многие и многие даже не думают, что они призваны к служению. Многие лишь питаются драгоценным виноградом и думают: это все. Думаете ли и вы, что Он призвал служить своим наслаждениям без того, чтобы что-либо делать в Царствии Божием? Его зов в этот вечерний час таков: "Да будут чресла ваши препоясаны". Не забудьте, именно в последнее время все должно совершаться с величайшей поспешностью. Мы уже видим, что совершил Господь в последние 50 - 60 лет. Наверное, Он совершает это и теперь, прежде чем затворятся двери и последние души будут приобретены для Него. Ибо еще есть место. Его дом должен наполниться. Не думайте только о передовых братьях и сестрах, что они должны работать. Все, все, как бы мы ни назывались: проповедники, евангелисты, вестники Божий, - в отношении работы все должны быть свидетелями Бога. Мужчины, женщины, юноши, девицы - сами и своею жизнью, словами и поступками, молитвами - всем этим должны свидетельствовать, что стоите на деле вашего Господа.
Итак, вы видите, что, когда Он придет, Он хочет видеть вас при работе. Человек с препоясанными чреслами - это человек, готовый к бою. Когда строился Иерусалим, то в одной руке строящего была лопата, а в другой меч. И как часто читаем мы в Слове Божием о препоясанных мечом бедрах (чреслах)! Первым долгом видим, что левиты препоясывались мечом (Исх. 32:27). Давид и его люди очень часто препоясывали себя мечом по чреслам (1Цар.25:12-14; Пс.44:4). Последнее время - время великой борьбы. Если вы хотите идти навстречу Господу, будьте готовы на то, что на каждом шагу будут стоять враги поперек дороги. У дьявола, нашего противника, легион слуг. Они этот путь навстречу Господу желают заградить. Почему так? Потому что это путь очищения. Всякий имеющий сию надежду очищает себя (1Ин.3:3). Это дьявол знает и потому хочет препятствовать этому пути. Путь преобразования в образ Божий - путь победителя (2Кор.3:18). Вы можете быть уверены, что если враг не может позволить вам многого на духовной почве, он позволит вам обратиться к Господу, позволит вам быть такими, как все, посещать собрания, слушать проповеди, даже о пришествии Христа. Но он будет препятствовать поправлять светильник, быть готовым для встречи с Господом, быть победителем (Отк.2:11), стоять в первой любви, быть подобным мудрым, девам, которые полны елея Святого Духа. Поэтому придется подвизаться в горячих битвах, чтобы прорвать сильный фронт, так как наш Господь хочет, чтобы мы прошли невредимыми мимо смерти и могилы, и тогда сатана со своей силою и властью должен быть нами побежден. И потому "да будут чресла ваши препоясаны" или, как сказал апостол Павел, облекитесь во всеоружие Божие (Еф.6:11). Заметьте, не напрасно Господь в этих семи посланиях Откровения обещает самые высокие награды, которые будут дарованы победителям. Он знает, что путь навстречу Ему, грядущему, встретит много трудностей, и потому никто не может идти Ему навстречу, если его чресла не будут препоясаны, как у человека, готового идти в переселение. В последнюю ночь, когда ангел губитель проходил всю страну, Израиль ожидал повеления выйти из Египта. Они ожидали этого повеления, и, читайте, сказано, что они были препоясаны по чреслам, обуты и с посохами в руках. Они ни одного мгновения не хотели оставаться дальше в Египте. Они были до корня оторваны от страны, в которой они были рабами. Они страдали, взоры всех их были направлены в страну обетованную - их сердце было уже там, так как туда они должны были идти: им недоставало только зова, повелевающего выйти. Это то, что Господь имеет в виду, когда хочет видеть нас с препоясанными чреслами перед Его пришествием. Он хочет, чтобы мы ожидали Его и Его зова. Но вот вопрос: там ли твое сердце, где ты хочешь быть, когда Он явится, если бы даже и сегодня? Тут каждый может испытать, где находится его сердце сегодня. Ведь где твое сокровище, там твое сердце будет. Если оно внизу, занято предметами мира сего, если твое дражайшее все тут, то тебе не захочется переселяться отсюда. Думаешь всегда, как умножить земное, как лучше устроиться, вкладываешь в это всю свою силу и весь духовный капитал. Одно ясно: если твое сердце при всем этом, то оно никак не направлено на грядущего Господа. Тогда чресла твои не будут препоясаны для переселения, ты не будешь ждать повеления выйти и тебе не захочется слышать Его зов.
Но, к сожалению, нужно сказать, что живущие в лаодикийском периоде времени и в лаодикийском духе верующие дети Божий, в которых так сильно выявляется состояние "ни холоден, ни горяч", - не исключение, но правило. Теперь сердце не горит. И поэтому многие не только в таком состоянии, но находятся в крепко связывающих их оковах похоти плоти. Несчастные, они не могут отречься от похоти очей и ищут надобности или гордости житейской. Вот вопрос: любим ли мы эти оковы или плачем и рыдаем, чтобы освободиться от них, и бросаем их? Если нет этого, то не может быть речи об уходе отсюда, когда придет Господь. Он оставит тебя скованным на великую скорбь, чтобы она открыла тебе глаза. Об одной группе матросов рассказывают следующее. Они долгое время плавали по морю и когда, наконец, пристали к берегу в одном городе, то на известное время их отпустили в город, но с условием, чтобы в назначенный час ночи они вернулись назад на корабль. В назначенное время они направились к лодке, которая должна была свезти их к пароходу. Вдали красный свет корабля манил их к себе, они сели и сильно начали грести, но проходил час за часом, а они не достигали своего корабля. Сидящий на руле скомандовал грести сильнее, и это сделали, но бесполезно. Наконец настало утро. День рассветал, и светлело в их головах после выпивки. Вдруг они увидели, что одна веревка, привязывающая их лодку, не была пересечена. Один удар ножом, веревка была пересечена, и они скоро достигли корабля - их цели. Так же точно теперь целая масса верующих не совсем в трезвом виде, мир одурманивает их, и они не могут освободиться. Лишь когда будет прервана связь с грязью, нечистотой, со своим "я", всякий сделается готовым с препоясанными чреслами идти навстречу нашему Господу. Таковы мы должны быть в отношении себя.

Каковы мы должны быть в отношении к окружающим нас
Господь говорит: "И светильники горящи". Дети Божий - носители света. Они свет миру. Господь Сам однажды Духом осветил нас Своим светом, как написано во 2Кор.4:6, чтобы мы светили другим. Вы видите тут освещение сердца, то есть внутреннее освещение, но оно должно пробиваться наружу. От нас должно распространяться познание славы Божией в лице Христа. Все мы должны быть подобны фонарям, освещающим путь. Лишь только электрический ток достигает их, они воспламеняются, и тотчас свет разгоняет тьму. Всякий знает, что эти фонари существуют не для себя, - они должны озарять, освещать под ними во тьме ходящих людей. Так и мы поставлены в этом мире, который должен быть озарен через меня, через тебя, и ввиду этого Господь употребляет известный нам пример (Лк.8:16). Если никто этого не делает, то тем более Он не сделает. Потому Он говорит: "Светильники да будут горящи". Каждый из нас имеет вокруг себя известный круг тьмы (где бы мы ни жили), и этот круг не должен оставаться во тьме. Светло и ярко должно быть там, где Господь поставил нас служить Ему, через действия, жизнь свою. Все должно быть озарено вокруг нас истиной Божией, чтобы тьма была отстранена и все было видно в правильном свете. Люди не должны спрашивать: "Грех ли это?" Они должны по нам видеть, что грех. Этого ожидает от нас Господь и особенно перед пришествием Его. Потому что будет сильно темнеть, а с другой стороны, все Божие будет ярко светить. Грех сильно умножается, как теперь видим, неверие исполински будет расти, и сатана развернет всю свою власть и силу, чтобы плевелы быстро зрели, и он знает, что на это осталось ему очень мало времени. Поэтому Господь требует: "Светильники да будут горящи". Он хочет в нас Свой свет противопоставить возрастающей тьме, и вот вопрос: на самом ли деле мы свет, который Ему так желателен? Но свет получается при горении. Свет, огонь - огонь свыше, огонь Господень - должен ярко освещать нас самих, кто бы мы ни были и где бы мы ни находились. Только лишь когда мы светим, только тогда имеем цену в Его очах.
Одному учителю воскресной школы в Америке однажды выпала задача объяснить детям урок по теме: "Вы - свет мира". Это нелегкая задача не только в отношении детей, но и взрослых. Но он не затруднился, ему стоило это несколько долларов. Он накупил свечей восковых, стеариновых, сальных, маленьких, больших, толстых, тонких и даже одну очень разукрашенную свечу. И в воскресенье, придя в школу, где собрался полный зал детей, он показал свечи и спросил: "Какая из них имеет самую большую цену?" Некоторые показали на толстую восковую свечу, другие на самую длинную, третьи на украшенную серебром и золотом. А о маленькой тонкой никто не думал, и никто даже не смотрел на нее. После этого учитель ушел, попросив детей вести себя очень тихо, и обещал скоро вернуться. Служитель закрыл ставни окон, и в помещении стало темно как ночью. Учитель вне зала зажег самую маленькую свечу, а потом вошел в зал и спросил учеников, как они себя чувствуют, - ведь рядом с ними во множестве лежали хорошие свечи. Дети ответили, что от всех тех свечей им не было никакой пользы. Тогда он спросил, какая же свеча самая лучшая и самая дорогая? Все без исключения показали на горящую маленькую в руках учителя. "Почему?" - спросил он. "Потому что она горит и освещает тьму", - так объяснили они - и были правы.
Горящими светильниками хочет найти нас Господь. Очень мало значит то обстоятельство, что мы о себе очень высоко думаем: много знаю, сам видел, сам выдвигаюсь, меня выдвигают. Но весь вопрос в том, освещается ли через тебя тьма, через твою жизнь, через твое свидетельство, чистоту, святость во всем. Если нет, то мы ничего не стоим, где бы мы ни были. Учитель, вернувшись, показал, что можно сделать маленькой горящей свечкой. Он мог зажечь ею самую толстую, самую длинную, самую красивую, в то время как толстой, длинной и красивой ничего не могло быть зажжено. Они сами оставались во тьме и других не могли зажечь. Так ли с нами? Горим ли мы? Мы должны быть свечами, светильниками, когда идем навстречу Господу. Неразумные дети будут неразумными, потому что их светильники гаснут. Они начали очень хорошо, их факелы очень горели сначала, но когда надо было встретить жениха, они только тлели. Вместо света они распространяли неприятный запах, и им было самим ясно, что так они не смогут встретиться с женихом. О, как много неприятного запаха распространяется теми, у кого огонь погас и кто как бы говорит: "Будь со мной осторожнее, внимательнее (гордость), не прикасайся ко мне, не раздражай меня". Ах, какой неприятный запах!
Итак, заметьте, братья и сестры, негорящая свеча, с угасшим огнем, - может быть, и тлеет, да только это не Божий свет. Такая "свеча" дает ложное представление о Господе, Его искуплении, о жизни чада Божия, о цели Господней. Поэтому Господь никоим образом не может признать такой свет... Он отвратится от него и от носителя этого света, Он откажется, извергнет его из уст Своих. Поэтому покупайте масло, масло - полноту Духа Святого, делайте это вовремя, а не в момент явления жениха. И только масло Духа Святого может сделать вас ярко светящими, не иначе и только так. Мир может быть через нас спасен. И только так мы найдем дорогу избегнуть осуждения вместе с миром (1Кор.11:31-33). Такими должны быть мы в отношении окружающих нас.

Каковы мы должны, быть в отношении к Господу
"И вы будьте подобны людям, ожидающим возвращения господина своего с брака, дабы когда придет и постучит, тотчас отворить ему".
Этот пример взят из жизни Востока, и он показывает, почти как никакой другой, какими мы должны быть в отношении нашего возвращающегося Господа. Люди в данном примере, ожидающие своего господина, не знали точно, когда он возвратится. На Востоке, если господин был приглашен на брак или на какое другое празднество, то ни он, ни люди его не знали, когда закончится брак или празднество. Празднество длилось соответственно положению, сану, богатству жениха. Оно могло длиться день, три, семь, пятнадцать, целый месяц. Окончание никогда не назначалось, и поэтому домашние уходившего господина были в совершенном неведении относительно его возвращения, которого они должны непременно ожидать.
Точно так обстоит дело относительно нашего Господа. Мы точно знаем, когда Он ушел - девятнадцать веков назад. Он ушел от нас, сказав: "Се, гряду скоро". Все истинно ожидающие Его ожидали Его в первом веке, во втором веке и в остальных веках. Подлинно ожидающие Его ожидают всю свою жизнь. Но, может, вы спросите, правильно ли это и хорошо? Плотские дети Божий думают, что при таком ожидании они многое теряют. Да, для плотской жизни теряют они многое, но это правильно и хорошо, потому что так ждут Его. И ждут в течение девятнадцати веков. Только живущие ожиданием Его будут готовыми, другие никак. И Он видит это и радуется об этих душах. И Он вознаградит всех великим вознаграждением. Наше дело ожидать Его, знаем мы, когда Он придет, или нет - наше дело быть готовыми. А Его дело прийти, когда, определил Отец Небесный.
Дальше, люди в данном примере ожидали своего господина беспрерывно, выглядывая, не идет ли он, - ведь он мог вернуться каждую минуту после окончания брака. Он мог вернуться уже в следующий день, мог через три--четыре дня, но если этого не случалось, они должны были содержать все в самом лучшем порядке и сами должны были быть день и ночь на страже. Проходило десять, двадцать, тридцать дней, они все время должны были ждать его. Ведь если он не будет впущен при первом стуке, они попадут в немилость. Повторный стук в ворота дома своего был бы для него глубоким унижением перед окружающими его соседями. Это показало бы, что в его доме нет порядка, его слуги ни во что его не ставят. И последствием было бы то, что он не потерпел бы их в своем доме. Слуги имели это в виду и ожидали своего господина без перерыва.
И если так обстояло дело у земных господ, то тем более наш Господь хочет, чтоб так ожидали Его, как Господа господствующих и Царя царей. Мы не должны ждать Его под глубоким впечатлением проповеди или близости Его, или после сильных предостережений, или когда нам очень плохо в этом мире. Печаль, скорбь давят, и потому скорей бы хотелось в небеса. Но лишь только все это проходит, наступает некоторое : облегчение, тогда нам нет дела до грядущего Господа. Если так обстоит дело с нами, то Он вовсе не представляет предмет нашего ожидания. Нет, тогда мы имеем много, желаем достичь лучшего жребия, чем настоящий. О, да будет Он нам драгоценен во всякое время, хорошо нам или трудно, чтобы сердце горело. О, дай мне видеть Тебя! И если миновало девятнадцать веков после Его ухода, то мы живем в те дни, в которые Он может явиться даже сегодня. О, да не смущается ваше сердце в ожидании Его. Будем ждать Его всем сердцем и всегда.
Еще одно в нашем примере. Мы можем думать, что слуги ожидали своего господина с большим нетерпением: если он не приходил день-два, выглядывали - может быть, идет в это утро. Наступала ночь - и ожидали, может быть, в последнюю стражу явится. Как напряженно, должно быть, прислушивались они к малейшему шороху. "Наверно, это он!" - может быть, не раз восклицали они. Было ли это большое дело, если день, два, три они ошибались? Но какая радость для них и господина, когда вдруг он является и застает их всех бодрствующими! И кто может измерить эту радость, которая будет, когда те, которые ждали своего Господина целые годы, в одно время, в одно мгновение попадут в Его объятия. Кто может сказать, что это будет, когда после неустанного ожидания пробьет час, когда Он, Который возлюбил нас и омыл нас Своею кровью, неожиданно станет перед нами и нам уже никогда не придется уйти от Него. Много ли будут значить наши ошибки, когда мы принимаем различные события за признак Его явления? Многое ли будут значить наши ошибки в десяти случаях, когда в одиннадцатый раз мы в действительности встретим Его? Как вознаграждены будем мы, ожидающие Его!
Посмотрите, что Он сам говорит о таких: "Блаженны рабы те, которых господин пришед найдет бодрствующими, Он будет служить им". Вот видите, как горячо желает Он видеть нас такими, и не достоин ли Он, чтобы наше око было неутомимо направленно на Него, доколе Он придет? Теперь мы знаем, какими мы должны быть. О, если бы мы пылали ожиданием, чудным, дивным ожиданием! Много приобрели бы мы в этом. И жизнь по воле Его была бы в нас. Аминь.

Великое изменение при пришествии нашего Господа Иисуса Христа.
"Но то скажу [вам], братия, что плоть и кровь не могут наследовать царствия Божия, и тление не наследует нетления. Говорю вам тайну: не все мы умрем, но все изменимся вдруг, во мгновение ока, при последней трубе; ибо вострубит, и мертвые воскреснут нетленными, мы изменимся. Ибо тленному сему надлежит облечься в нетление, и смертному сему облечься в бессмертие. Когда же тленное сие облечется в нетление и смертное сие облечется в бессмертие, тогда сбудется слово написанное: поглощена смерть победою. Смерть! где твое жало? ад! где твоя победа? Жало же смерти - грех; сила греха - закон. Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом!" (1 Кор. 15:50-57).
Этому ценному месту, которое хочется рассмотреть, предшествует изложение апостола Павла о воскресении умерших во Христе Иисусе. Апостол дал это изложение коринфской церкви, так как им недоставало света об этом. Глубокие и славные поучения перешли таким образом к нам. Последнее, на что апостол в этом воскресении указывает, - слава, с которой усопшие воскреснут. Тут он, как и Иоанн, не может указать на что-нибудь высшее, как на подобие со Христом - Адамом. Теперь, если кто исследует это в тихом благоговении изложения апостола, тот остановится на следующих вопросах: умрут ли при пришествии Господа все дети Божий? не застанет ли Он кого в живых? а если застанет, должны ли живые прежде умереть, чтобы воскреснуть с другими умершими, или могут такими, как есть, войти в славу Господню?
Именно эти вопросы апостол, просвещенный Духом Святым, озаряет в прочитанном нами отрывке. Он очень ясно показывает, что при пришествии Господнем никак не умершими будут дети Божий и оставшимся живым не нужно будет умирать, но таковыми, как есть, они не могут быть восхищены. С ними должно совершиться великое изменение. Последуем же за апостолом, руководствуясь его объяснениями, чтобы это славное изменение спасенных в Господе видеть в свете Духа Божия, данного через апостола.
Он показывает три пункта: неминуемая необходимость этого изменения, род и образ этого изменения, необходимое условие для этого изменения.

Неминуемая необходимость этого изменения (1Кор.15:51)
Все те, которые дождутся Господа при своей жизни, должны быть изменены, потому что их тела составлены из материала этой земли, их тела из плоти и крови, которые происходят от земли. Они никак не могут войти в Царство Небесное, так как это духовное царство. Поэтому апостол Павел так положительно возглашает: "Но плоть и кровь не могут наследовать Царствия Божия".
Когда Бог сотворил видимому миру владыку, Он взял видимую часть от этой земли, а невидимая часть была дана человеку прямо от Бога. И то, что принадлежит этой земле, то есть наше тело, - это оболочка для Духа, она не может быть подобной Ему, и потому не может войти в небеса. Ни одно из этих тел не может подняться от этой земли, они неотделимо связаны с ней и потому и прикованы к ней. И это тело - наша плоть и кровь - пока живем мы здесь, не допускает даже полного соединения с Богом и Господом Христом, которого так жаждет наше сердце. И апостол говорит (2Кор.5:6): лишь только верой, которая Духом и душой переходит эту границу, верой мы можем войти в то блаженство, в блаженное единство с Ним. Так, в седьмом стихе Он говорит: "Мы ходим верою, а не ведением" (2Кор.5:7). Это ограничение Должно быть раз и навсегда устранено, если мы желаем быть с Господом навсегда. Поэтому и дается духовное тело вместо нашей плоти и крови, и это духовное тело не достанется нам иначе, как через предстоящее Явление нашего Господа. Мы должны измениться, потому что наши тела подлежат тлению, потому что тленное не наследует нетленного. Мы сами болезненно поражены. В один день смерть возьмет наших возлюбленных, и их тело, бывшее в известном смысле красивым, приятным, в тот же день станет разлагаться. Так что и для нас самих не существует возможности быть вместе с нашим телом. "Господи, уже смердит", - так должна была сказать Мария Господу, чтобы удержать Его и не дать подойти к могиле своего возлюбленного брата. Потому нам не может прийти даже и мысль, что такое разлагающееся, распадающееся тело может наследовать вечную, неувядающую славу. Непременно должно совершиться то, о чем апостол говорит в Фил.3:21. Это незыблемый Божий закон для предстоящего Небесного Царствия.

Кроме того, мы должны быть преображены, так как это и есть намерение Божие
В этом отношении апостол как бы шепчет нам разъяснение, как будет с теми, которые дождутся пришествия Господня. Он как бы говорит: вы нигде в Писании не найдете того, что я скажу вам. Бог эту загадку хранил в Самом Себе, но из милости Своей Он открыл мне, и потому дайте мне ваше ухо, я имею поручение от Него открыть вам все. "Говорю вам тайну, не все мы умрем, но все изменимся". И на самом деле мы напрасно искали бы света относительно этого чудного изменения где-либо в Писании, если бы он не достался нам через апостола Павла. Конечно, с его сообщением эта тайна перестала быть тайной, но она должна пребывать только для тех, кого она касается. У тех, кто не Христовы или только по имени таковы, можно сказать, и у тех, которые ни холодны, ни горячи, а только теплы, глаза закрыты на эту тайну, несмотря на ясность изложения в Новом Завете.
Вспоминаю случай. Приехал из-за границы брат, которому можно было всем сердцем верить. Он рассказал об одном европейском императоре, который, читая Библию, дошел до описания этого чудного места, чудного изменения и последующего за ним восхищения Церкви Божией, и был очень обеспокоен. Тотчас послал он за своим придворным проповедником, чтобы тот объяснил ему все волнующее его. Ответ проповедника был очень коротким: "Ваше величество, все это одна мечта". Так этот несчастный водитель душ закрыл двери для познания Того, к Которому должен был вести, закрыл двери спасения для этой души и для себя. А с другой стороны, он этим доказал, что он не участник этого изменения. Он не ожидал его для себя и других, потому и не может быть изменен. К сожалению, многие еще стоят на этой точке зрения. "Мы все умрем" - провозглашается ими с таким ударением, что кажется, будто они сами верят в это и отстранили даже мысль о существовании второго выхода из этого мира, кроме смерти.
Да, для чада Божия, ждущего своего Господа, выход таков: изменимся и восхищены будем вместе со всеми усопшими со Христом. Да, благодарение Господу, действительно ожидающие Его и Его пришествия не ждут смерти, а ждут Господа. Помните, что одно с другим несовместимо. Если я жду смерти, то не жду Господа, а если жду Господа, то буду идти мимо смерти. Те, которые идут навстречу Ему, ждут Его. Он же сказал, что Он Сам - надежда великого народа и с Ним имеем освобождение от последнего великого врага (Ин. 14:3). Так обстояло дело с апостолом Павлом, который знал через откровение от самого Господа, что с дождавшимися Господа последует чудное славное изменение и он может нам сказать и о роде, и об образе этого славного изменения. Это будет внезапное изменение.
Апостол свидетельствует: "Вдруг..." - значит, совершится совсем неожиданно, ни один из близких участников этого изменения и никто вокруг их не будут подозревать, что вот теперь оно последует. Это будет неожиданность со стороны любящего Господа. Тогда исполнится так часто возвещаемое Господом пришествие. Как безумно поступает та душа, которая беспечно живет в мечтах о том, что успеет приготовиться, когда наступит этот момент. Нет, все приготовления должны совершаться гораздо раньше - теперь. Будь сегодня, уже теперь готов, ибо это единственный путь, чтобы иметь дерзновение и не постыдиться в пришествие Его (1Ин.2:28).
Это изменение будет мгновенно. По свидетельству апостола, "во мгновении ока". Это великое неожиданное событие не потребует никакого времени для исполнения своего. Это не будет подобно изменению в процессе нашего освящения, о котором говорится во 2Кор.3:18. Видите, ступень к ступени, медленно достигается преображение, то есть когда достигнута одна слава, должна быть достигнута следующая, после нее новая и т.д. Однако при восхищении Господнем не должно оставаться ни одного недостатка, ничего - все должно совершиться в полном преображении и так скоро, как скоро мы мигаем глазом, потому что оно будет непосредственным делом Того, Который может покорять Себе все. Как далеки от греха, как чисты, как святы должны быть мы, каждый в отдельности в жизни. И каждый, кто имеет сию надежду, наверное встретится с Ним, со своим Господом, будучи жив. Будем жить так.

Это изменение совершится тотчас по воскресении мертвых, (ст.52)
Как показывает апостол, новые и бесконечные вести о благодати словно трубными звуками сообщались нам нашим Господом в течение тысячелетий. Но эта труба будет последней, она принесет последнюю весть благодати, так что все искупленные достигнут своего совершенства. Так же войдут в радость Господню те, которые через битву и борьбу легли в могилу, и те, которые дождутся живыми возлюбленного Господа. Тела усопших выходят в сиянии и славе из своих могил, и те, которые были победителями, и оставшиеся живыми будут в тот момент облечены славой Господней. Это изменение апостол называет облачением, одеванием, подобно тому как, проснувшись утром, мы одеваемся в наши одежды. А если это праздничный день - то в самые лучшие, самые красивые из наших одеяний. Так совершается наше славное облачение утро явления нашего Господа. И кто может сказать, что тогда будет, когда это тленное во мгновение ока даст место нетлению, смертное даст Место бессмертию и мы сами себя не узнаем, не будем в состоянии узнать из-за славы Господней, которая нас облекла. Я думаю, это то, чего так ждали апостолы и все верующие (2Кор.5:1-2). Воздыхаем ли мы, ждем ли мы так быть облаченными в небесную жизнь? Это признак того, будем мы или нет участниками этой жизни, если сегодня придет Господь. Это изменение будет победою выше всяких других побед.
Наконец, свидетельствует апостол, он как бы прежде времени торжествует в этой победе (ст.54-55). Да, неописуемо велика будет победа, когда тела усопших пробудятся от своего смертного сна и выйдут во славе своего Господа и смерть уже никаким образом не будет в состоянии удержать их. Но бесконечно выше будет та победа, которую переживут оставшиеся в живых, победители, готовые войти с Господом, когда они, невредимые от смерти, так и не входя в могилу, пройдут мимо обоих. Ибо лишь с изменением дождавшихся Господа исполнится неисполненное слово Его: "Поглощена смерть победою". Ведь не сказал Он: "когда истлевшее сие облечется" - а сказал: "тленное", то есть те, которые еще живут, тленное облечется в нетленное. И не сказано: "когда умершее облечется в бессмертие", - а сказано: те, которые еще не умерли. Тогда только исполнится то слово.
Остановитесь и подумайте хоть одно мгновение, как велика будет эта победа. Помните, что Он, Господь наш, великий глава Иисус Христос, однажды Сам должен был войти в смерть, Он Сам был положен во гроб. Он не мог обойти ни смерть, ни могилу. И вот награда этой победе - явится великое число людей, которые силой смерти и воскресения превзойдут Самого Христа - они пройдут мимо смерти и могилы. Конечно, эта победа будет Его победой, но вкусят эту победу лишь Его возлюбленные, дождавшиеся в живых и бывшие готовыми на это. И что это будет, когда смерть, которая никогда не удерживала своей руки и низвергала бесчисленные миллионы, не будет в состоянии протянуть эту руку на этих живых. Ее жало, которое испытали все поколения, уже не будет существовать для них, она не будет в состоянии вонзить его в их сердце. Она должна будет слушать зов трубы и победы: "Смерть, где твое жало?" И ни смерть, ни ад не в состоянии будут отомстить за это торжество.
Но, брат и сестра, будем ли мы участниками в этом, если Господь сегодня - теперь! - придет? Это будет участие всех тех, которые появятся победителями в один важный день. И теперь, дошедши до этой точки, ясно видя перед собой это изменение, мы, собственно, могли бы окончить, если бы Дух Святой не дал апостолу Павлу сделать еще приписку, заметку в данном чудном тексте. Вероятно, она немалой важности, иначе не была бы приписана. Это крайне важное пояснение звучит так: "жало же смерти - грех, сила греха - закон". Мы никоим образом не можем пройти мимо этих слов, ибо они содержат, по моему понятию, необходимые условия для славного изменения.
Первое. Мне кажется, что апостол как бы говорит, что если мы желаем иметь участие в изменении при пришествии Господа, то первое условие, жало смерти, должно быть удалено, а жало смерти - это грех. Я не знаю, какие фантастические представления делают, думая о том жале смерти. Но вот тут мы имеем собственное, действительное представление: ее жало - грех. Если ты можешь сказать: "Я не знаю другой жизни, кроме Тебя. Ты моя жизнь, Господь, Ты мой жизненный элемент", - тогда блаженна душа твоя. Но если твоя жизнь протекает в нечистоте и грехе - будет ли этот грех в мыслях, словах, в поступках, грех малый или великий, грубый или тонкий, открытый или тайный - тогда твоя жизнь протекает в грехе. Тогда жало смерти - твоя верная участь, ты ее не избежишь, ибо это так верно, как верна эта книга Божия, слово Его, что смерть - возмездие за грех. Поэтому, дорогой брат и сестра, для каждого чада Божия и для всех очень важен вопрос: как отношусь я ко греху. Если ты согласен с великой массой и говоришь: без греха не обойтись, - то ясно, что в тебе нет жизни освящения, нет жизни во Христе Иисусе, нет жизни, не имеющей осуждения, нет жизни, в которой закон Духа освободил тебя от греха и смерти. Ты не имеешь ничего от этой надежды, о которой говорит Иоанн: "Будем подобны Ему, потому что увидим Его как Он есть" (1Ин.3:2) - и: "Всякий, имеющий сию надежду на Него, очищает себя так, как Он чист" (1Ин.3:3).
Запишите себе глубоко на скрижалях сердца: это последнее великое изменение при пришествии нашего Господа будет не чем иным, как только продолжением настоящего изменения, о котором мы и говорили, когда касались 2Кор.3:18. Если это преображение из славы в славу не происходит в вас, если новый человек не обновляется в образ Создателя его (Кол.3:10), если Христос не преображается в нас (Гал.4:19), если мы не идем навстречу без порока, пятна или прочего и если цель нашего Отца Небесного не наша цель "быть подобными Единородному Сыну Его" - тогда освящение не началось. Дух Святой начал его при вашем возрождении, и вы остановили Его, и если так продолжается, доколе придет Господь, то не может быть и мысли о каком изменении. Вы остановились при этом вами излюбленном образе жизни по плоти и носите в себе жало смерти - тогда власть на другую жизнь (Отк.21:8), власть не умереть вами утрачена. Утрачено право войти в город воротами (Отк.22:14). Грех, это жало смерти, должно быть оставлено. Это может сделать Господь, но не без нас.
Второе условие нашего изменения: сила греха должна быть удалена. Сила же греха - закон, как учит нас апостол. Помните, что за каждым грехом, какого бы рода он ни был у грешников и у верующих, стоит одно из запрещений нашего Господа. И Он выносит на деятеля греха Свой смертный приговор. Это значит, что закон Божий не может быть обойден, он не отступает.
Мы хорошо знаем, как плотской христианин противопоставляет жертву Христову закону Божию, но это мы никак не смеем делать, так как Христос Сам ради закона отдал Себя в жертву, подчинился ему, но многие противопоставляющие закону Божию Кровь Христа очень легкомысленно относятся ко греху. Какое множество из таких за счет Крови Христовой живут во грехе, даже не желая освящаться. Это ужасное уничижение нашего Господа, и апостол Павел, видя это, увещевает: не делайте Христа служителем закона, подстрекающим на грех через Свою жертву (Гал.2:17). Помните, что Христос нас спас, чтобы "оправдание закона исполнилось в нас, живущих не по плоти, но по духу" (Рим.8:4). Значит, осуждающее действие закона прекращается, когда мы удовлетворяем, исполняем требования его силой Христовой, и только тогда он не имеет на чем основываться своими правами. Так будем же исполнителями, а не слушателями. Прочь от греха. Сообразно закону, сообразно Христу должна быть жизнь наша, если мы желаем избегать жала смерти. И для того нам дан совершенный Спаситель в совершенном спасении.
Спасение как только идеал, идея, которую невозможно достичь, - не стоит своего имени и вообще не есть спасение. Но придет дивный день (и он гораздо ближе, чем мы думаем), когда все избавленные дадут небу и земле свидетельство, что жало смерти и сила смерти устранены, так как победители усвоили свое полное спасение Христа. Но не должно ли это быть только одно не исполненное желание? Нет, оно не должно быть только желанием. Господь близок, и близко исполнение желаемого. Апостол кончает словами: "Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом". Как ни высоки требования для нашего изменения и как ни слабы мы сами в себе, но Бог пошел нам навстречу во всем этом. И дал нам Господа Иисуса Христа. Вы видите, мы нуждаемся в победе над грехом, и вот Он Сам и есть наша победа. Соединенные с Ним, находясь и пребывая в Нем, мы можем встречаться со грехом и будем мертвы для него в Господе, распяты для него, так что грех, сатана и мир со всеми требованиями не получат ответа на свои приманки у тех, которые умерли, сораспяты, погребены и стоят во Христе (Рим. 8:10).
Итак, нося смерть, мертвость Господа нашего Иисуса Христа в нашем теле, мы соединены с Ним нашим подобием - смертью, и это ручательство того, что мы будем соединены в Нем и воскресением Его. Разве жало не будет лишено власти там, где смерть Христа совершила свое дело в его членах? Что может умертвить тех, которые умерли со Христом? Вот, брат, Христос в нас - наша победа. Но о какой победе идет речь? Разве не о той, о которой только что читали, где смерть, победа ада отстранены?
Да, именно о той победе идет речь, о самой высшей, о самой последней. Если это дано нам во Христе Иисусе, то и все предыдущее тоже дано в Нем, ведь нельзя торжествовать и праздновать последнюю победу, если предыдущие потеряны. Приняли ли мы эту победу, то есть Его самого, Господа нашего Иисуса Христа, чтобы Он торжествовал не только в тот великий день, а уже и теперь, как сказал апостол: "Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом". Да даст Господь, чтобы это было нашей участью. Чтобы она не была только показной, а чтобы она была нашей победой, чтобы мы и теперь торжествовали: "Смерть - где твое жало? ад - где твоя победа?.."

И.В.К.


Пробуждение церкви

"Распахивайте у себя новину, ибо время взыскать Господа, чтобы Он, когда придет, дождем пролил на вас правду"
(Ос.10:12).
В сегодняшней моей беседе я задаюсь целью указать: "как содействовать духовному пробуждению". Пробуждение бывает двоякое: пробуждение в Церкви и пробуждение в среде людей безбожных. Сегодня я буду говорить о пробуждении в Церкви. "Распахивайте у себя новину," - повелевает Господь. Новина представляет собой землю, некогда вспаханную, но в настоящее время заброшенную: такая новина требует предварительной перепашки и нового разрыхления, чтобы затем сделаться годной для посева. Применяя это к пробуждению в Церкви, я укажу:
1) Что значит "распахивать новину".
2) Каким путем это осуществляется.

Что значит распахивать новину

'Распахивать новину" значит смягчить сердца ваши, сделать ваш ум способным приносить плод Богу. Человеческий разум Библия часто уподобляет земле, полю; Слово же Божие - семени, падающему в землю; плод представляет собой поступки и душевное состояние человека, принимающего в сердце это семя.
Сообразно с этим "распахивать новину" значит привести человеческий разум в состояние, делающее его способным к восприятию Слова Божия.

Каким путем распахивается новина?

Это не результат какого-либо усилия. Люди заблуждаются, не принимая в расчет законы мышления. Многие впадают в ошибки, не зная законов, управляющих человеческим разумом. Они толкуют о религиозных чувствах, как бы допуская мысль, что достаточно сделать известное усилие, чтобы произвести в себе эти чувства. Но не таков естественный ход мышления. Этим путем человеку никогда не удастся возбудить в себе желанное настроение, сколько бы он ни старался его вызвать.
Нам не дано управлять нашими чувствами непосредственно. Для возникновения того или иного чувства одного нашего желания недостаточно. Чувства овладевают нами совершенно помимо нашего желания. Естественно и неизбежно они появляются под влиянием тех или других обстоятельств, обусловливающих их возникновение. Но мы имеем средство управлять нашими чувствами, иначе, изъятые из подчинения уму, наши чувства утратили бы свой нравственный характер. Мы можем направить на избранный нами предмет наше внимание, сосредоточивая его на этом предмете до тех пор, пока в нас не возникнет чувство, соответствующее представлению нашего ума. Вот человек находящийся в разлуке со своей любимой семьей; чувство тоски наполняет его душу; но вызывается это чувство воспоминанием об отсутствующих близких, а никак не желанием этого человека глубоко чувствовать свою разлуку с ними.
Сосредоточивая свою мысль на предмете, значение которого человек хочет почувствовать, он этим путем вызывает в себе желанное чувство. Вспоминая о своем враге, человек исполняется ненавистью к нему. Также и относительно Бога: если человек помышляет о Боге, вдумывается в свойства характера Божия, в его душе возникнут чувства к Богу, как личное следствие законов мышления. Если сердце человека расположено к Богу, человек помышляет о Нем, как о Боге милостивом и святом, все его существо преисполняется чувством влечения к Богу.
Враг же Божий при представлении истинного характера Божия и размышления о Нем, неминуемо исполняется враждою против Бога.
Если вы хотите "распахивать новину сердца вашего" и вызвать в себе религиозные чувства, вам следует применить к себе вышеупомянутое средство. В религиозной области так же легко вызвать чувства, как и во всякой другой. Бог подчинил их нашему уму наравне с движением конечностей нашего тела. Если б люди также мало умели управлять своим телом, как они управляют своими чувствами, вас не было бы здесь и нам не пришлось бы вести беседу.
Если вы приступите к "распахиванию новины вашего сердца", то прежде всего загляните в вашу душу: проследите внимательно ваше общее настроение и дайте себе отчет: чем в настоящую минуту живет ваше сердце?
К сожалению, многие не интересуются этим вопросом. Они совершенно не задумываются над состоянием своей души и не представляю, в хорошем или дурном состоянии их внутренняя духовная жизнь; подвигаются ли они вперед или возвращаются вспять, приносят плоды или уподобились заброшенному полю. Вам необходимо отвлечь все ваше внимание от посторонних вещей и вглядеться в собственное сердце. Вмените это себе в обязанность. Проверьте основательно состояние вашего сердца и посмотрите, живете ли вы всякий день пред Богом или без Бога, служите ли вы Богу или диаволу; находитесь ли вы во власти князя или же во власти Господа Иисуса Христа?
Для того, чтобы проверить себя, вам надо непременно остановиться на рассмотрении ваших грехов. Необходимо исследовать весь свой внутренний мир.
Исследовать себя значит - проследить свою жизнь, рассмотреть свои поступки, вспомнить свое прошлое, принимая во внимание весь характер прожитой вами жизни. Оглянитесь на историю вашего прошлого. Выберите из него ВСЕ ваши личные грехи и тщательнее разглядите их. Я не хочу этим сказать, что вам следует лишь бросить беглый взгляд на ваше прошлое, убедиться, что все оно греховно, принести Богу раскаяние во всем содеянном вами зле и молить Его о даровании вам прощения. Не об этом идет речь. Нет, вы должны выискать один за другим грехи вашей прошлой жизни. Осмотрите их так же тщательно, как проверяет свои торговые книги купец; и как только вспомнится какой-либо грех, вносите его в "список" ваших грехов. Общее раскаяние никогда не приведет к желаемому результату. Грехи ваши совершились один за другим, а поэтому рассматривайте их каждый в отдельности и раскаивайтесь отдельно в каждом из них. Начнем прежде всего с грехов неправильно именуемых "грехами, совершенными по неведению".
НЕБЛАГОДАРНОСТЬ. Запишите этот грех, вписывайте под ним все случаи вашей жизни, приходящие вам на память, когда вы не возблагодарите Бога, за полученные вами милости. Сколько подобных случаев! Сколько знаменательных случаев проявления Промысла Божия, сколько удивительных случаев, охранивших вас от гибели! Отметьте все случаи проявления к вам благодати Божией, когда вы пребывали еще во грехах ваших, раньше обращения вашего к Богу, за которые вы не воздали и половины должной благодарности Богу- Посмотрите, каким длинным становится список занесенных вами на бумагу случаев, в которых вы проявили черную неблагодарность по отношению к Богу. Не приходится ли вам теперь со стыдом опускать глаза? Идите же, становитесь на колени и один за другим исповедуйте грехи ваши Богу, моля о прощении. Исповедание этих грехов Богу вызовет воспоминание и о других грехах. Внесите их тоже в ваш список. Просмотрите их три, четыре раза и вы увидите, как поразительно велико число благодеяний Божиих, за которые Ему никогда еще не была вами воздана должная хвала благодарения.
НЕДОСТАТОК ЛЮБВИ К БОГУ. Подумайте, каким горем и смятением исполнилось бы сердце ваше, если бы вы открыли охлаждение чувств к вам вашей жены, вашего мужа, детей ваших, если бы вы убедились, что не вы, а нечто другое занимает их сердце, помыслы и время. При виде этого вы, кажется, готовы были бы умереть от чувства ревности. Бог же называет себя Богом ревнителем; не владеет ли что-либо, кроме Бога, сердцем вашим, и это охлаждение вашей любви к Богу не оскорбляет ли Его? Занесите и этот грех в начатый вами список.
НЕРАДЕНИЕ В ЧТЕНИИ БИБЛИИ. Отметьте случаи, когда быть может в течение недель Слово Божие не составляло радости вашего сердца. Многие перечитывают целые главы, не задумываясь над их содержанием. Если это так, ничего нет удивительного, что душа так пуста, а ваша жизнь так бесцельна, и что религия ваша является лишь жалким отрепьем, в котором стыдно предстать пред Богом.
НЕВЕРИЕ. Случаи, когда вы неверием своим в обетования и определения Божий делали Бога лжецом. Бог обещал "дать Духа Святого, просящим у Него". Поверили ли вы этому? Ожидаете ли вы в этом отношении ответа от Него? Молясь о даровании вам Духа Святого, не говорите ли вы тайно в сердце своем: "Не верю, что получу Его". Не веруя и не ожидая получения Благословения Божия, Им обещанного, вы как бы обвиняете Бога во лжи.
НЕРАДЕНИЕ В МОЛИТВЕ. Сколько раз вы упускали случаи молитвы в семье, молитвы общественной или же молились так, что молитва ваша являлась не меньшим оскорблением Бога, чем полное отсутствие молитвы. Отметьте и этот грех в вашем списке.
НЕБРЕЖНОЕ ОТНОШЕНИЕ К СРЕДСТВАМ БЛАГОДАТИ. Вы пренебрегали возможностью присутствовать на духовных беседах, не использовали дарованных вам средств спасения единственно вследствие вашего небрежного отношения к своим духовным обязанностям.
НЕБРЕЖНОСТЬ, с которой вы отнеслись к отправлению этих обязанностей: недостаток чувства благоговения, отсутствие веры, светское настроение ума, благодаря чему слова ваши являлись лишь пустыми звуками, неспособными вызвать благоволение Божие. Вы становились на колени, вы читали молитвы, но эти молитвы были настолько непрочувствованные и беспечные, что через пять минут по окончании их вы уже не могли припомнить их содержание. Запишите все такие случаи в список.
НЕДОСТАТОК ЛЮБВИ К ДУШАМ БЛИЖНИХ. Оглянитесь на друзей и родственников, вас окружающих, и вспомните, как мало участия вы оказали им. Видя их, идущими широким путем погибели, вы, однако, оставались спокойными свидетелями ожидающей из опасности. Сколько дней пропустили вы без горячей молитвы о плачевном состоянии их душ; как чуждо вам пламенное желание спасти эти души, приведя их ко Христу! Возьмитесь за карандаш и список.
НЕВЕРНОЕ ОТНОШЕНИЕ К СЕМЕЙНЫМ ОБЯЗАННОСТЯМ. Как обходились вы с вашими близкими, много ли вы молились, какой пример подавали вы им? В чем выражалось ваше неустанное стремление оказать им добро? Какую из обязанностей относительно их вы всегда исполняли? Внесите в ваш список случаи вашего нехристианского поведения в семье.
НЕОСМОТРИТЕЛЬНОСТЬ в вашей собственной жизни. Запишите все случаи, когда вы небрежно относились к вашим частным обязанностям, не прилагали сердца к выполнению порученного вам дела, когда вы не следили за собою, грешили поступками и словами пред лицом людей, "мира сего", Церкви и Бога.
НЕДОСТАТОК ВНИМАТЕЛЬНОГО ОТНОШЕНИЯ К БРАТЬЯМ ВАШИМ. Как часто нарушали вы свое решение заботиться о них в Господе! Как мало вы знаете состояние их душ, как мало печетесь о них! И, однако, это вменяется вам в священную обязанность. Какая цель вашего знакомства с духовным состоянием каждого из них? Вспомните ваше нерадивое отношение к ним и всякое с вашей стороны невнимание к ним и занесите в общий список ваших грехов. Сколько раз замечали вы охлаждение к духовным интересам в братьях ваших и не высказали им этого! Вы видели, как они уклонялись от исполнения той или иной обязанности и тем не менее вы не поспешили обратиться к ним с братским увещанием. Вы видели, что они впали в грех и все-таки предоставляли их самим себе. И вы воображаете, что любите их? Могли ли бы вы оставаться равнодушными и спокойными, видя, что ваша жена или ваш ребенок близки к погибели, подвергаются опасности? Нет, это немыслимо! Как же после этого вы решитесь утверждать, что вы любите Христа, видя этих людей идущими в погибель и не пытаетесь остановить их? - Занесите и это в список.
НЕДОСТАТОК САМООТРЕЧЕНИЯ. Много есть людей, готовых служить религиозным целям, не влекущим за собою подвига самоотречения. Но лишь только потребуется малейшая жертва с их стороны, тотчас их рвение ослабевает. Делая лишь то, что не приносит им никакого ущерба, они думают, что делают для Бога все, что следует, но они не способны лишиться малейшего удобства ради служения Господу. Они не согласны нести на себе поношение Христово, не хотят ради сплочения людей отказаться от роскоши в своей жизни. Далекие от понимания, что только самоотверженность делает нас Христовыми учениками, они не имеют и понятия, что значит "отвергнуть себя". Ради Христа и Его Евангелия они никогда не отказывались от своих прав, не жертвовали своим временем и удобствами. Подобные люди идут путем духовной смерти. Иные дают "от избытка" и дают много, осуждая людей, не дающих больше. На самом деле они ничего не дают "от скудости своей". Они дают лишь то, что им самим ненужно и бедная женщина, уделяющая несколько копеек в месяц на дело Божие, поступает самоотверженнее этих людей, не знающих, что значит отказать себе в чем-либо ради другого. Впишите в список грехов ваших все случаи, когда вы поскупились, давая на Дело Божие и отказали нуждающимся.
Перейдем теперь к ГРЕХАМ СОЗНАТЕЛЬНЫМ:
ВЛАСТЬ ЖИТЕЙСКИХ ИНТЕРЕСОВ. Как вы относитесь к материальным своим благам? Смотрели ли вы на них, как на вашу личную собственность, которую вы можете располагать вполне по своему усмотрению? Если это так, отметьте и этот грех в вашем списке. Если вы прилагали сердце к собственности вашей, любили ее, как средство для удовлетворения своих похотей и тщеславия, для служения духу мира сего, для приращения богатства, то знайте, что вы согрешили и должны покаяться в грехе своем. Если вы, как раб, стараетесь "служить Богу и мамоне" - вы во власти диавола, и нуждаетесь в Божественном Освободителе.
ГОРДОСТЬ. Припомните все случаи, когда вы поощряли в себе чувство гордости. Тщеславие представляет собой один из видов ее. Как часто вы подмечали в себе гордость, делая наряды и наружность предметом своего тщеславия! Как часто, собираясь идти на богослужение, вы тратили много времени и труда, заботясь о своей внешности, вместо того, чтобы стараться проникнуться благоговением к Богу! Идя в дом Божий, вы заботились о том впечатлении, которое вы произведете на человека, а не о состоянии вашей души, которая предстанет пред лицом Бога. Таким образом, вы стараетесь вызвать поклонение людей к себе, а не готовились поклоняться Богу. Этим вы нарушили благоговейное поклонение других. Своей пышной внешностью вы отвлекли молящихся от Бога. Напрасно вы стараетесь уверять всех, что не придаете ни малейшего значения тому впечатлению, которое вы производите на окружающих. Будьте искренне: положа руку на сердце, скажите, думали ли вы о вашем блеске, если б вам приходилось иметь дело со слепым?
ЗАВИСТЬ. Разберите случаи, где вы завидовали тем, которые по вашему мнению, стояли выше вас? Или быть может вы питали чувство зависти к людям более, чем вы, даровитым и полезным? Под влиянием зависти, с болью в сердце слушали вы расточаемые им похвалы. Вам отраднее было припоминать их ошибки, чем их добродетели, следить за их падением, чем за их успехом. Принесите и в этом свое покаяние Богу.
ДУХ ОСУЖДЕНИЯ. Сюда относятся случаи, когда вы были ожесточены, отзывались о своих близких без всякого снисхождения, без малейшего проблеска любви, которая учит все покрывать. Сколько раз осудили вы брата? Вспомните эти случаи и занесите их в список.
КЛЕВЕТА. Случаи, когда без нужды и малейшего основания вы за глаза злословите ближних, выискивая их действительные или мнимые ошибки, называются клеветою. Можно клеветать и не прибегая ко лжи. Говорить правду с намерением запачкать доброе имя человека - значит, оклеветать ближнего. Повинны ли вы в этом? Запишите!
ЛЕГКОМЫСЛИЕ. Сколько раз поступали вы легкомысленно в присутствии Божием, тогда как не дерзнули бы вести себя таким образом в присутствии земного царя. Сколько легкомысленных слов, фраз, шуток и поступков допустили и допустите вы в своей повседневной жизни?
ЛОЖЬ. Составьте себе ясное представление о том, что такое ложь. Всякая преднамеренная попытка ввести кого-либо в заблуждение - есть ложь. Если вы желаете произвести своими словами впечатление, противоречащее правде, вы лжете. Отметьте в вашем списке все случаи, приходящие вам на память. Не прикрашивайте их какими-либо другими именами. Бог называет это ложью и уличает вас во лжи; поэтому вы лучше согласитесь с Богом и сами обвините себя. Сколько фальши встречается также в ваших обыденных ежедневных занятиях, взглядах, действиях, направленных на то, чтобы произвести на окружающих впечатление, не согласное с истиной! Покайтесь и в этом грехе.
ОБМАН. Припомните случаи, когда, имея дело с каким-либо человеком, вы поступили по отношению к нему так, как вы не хотели бы, чтоб поступили с вами. Это обман. Бог дал нам правило: "Во всем, как хотите, чтобы с вами поступали люди, так поступайте и вы ними". Не соблюдая этого Божьего правила, вы делаетесь обманщиками. Вдумайтесь: Бог не говорит, чтобы вы поступали с людьми так, как следует поступать с вами, но Он говорит: "Как вы хотите, чтобы с вами поступали люди".
ЛИЦЕМЕРИЕ. Коснемся прежде всего лицемерия ваших молитв и исповедания грехов перед Богом. Вспомните, как часто молились вы о вещах, получения которых вы, в сущности, не желали, а поэтому, окончив молитву, вы сразу же забывали о том, чего просили. Сколько раз вы каялись в грехах, отказаться от которых вы не решались и не имели серьезного желания освободиться от них.
ОБКРАДЫВАНИЕ БОГА. Случаи, когда вы тратите свое время, не дорожите временем, данным вам Богом для служения Ему и спасения души вашей, проводя в пустых разговорах, чтении романов и праздности; случаи, когда вы употребляете на пустое талант и способности вашего ума, когда вы расточаете деньги для удовлетворения ненужных прихотей, для приобретения бессмысленных вещей, не могущих дать вам ни радости, ни здоровья. Нельзя представить себе чтоб человек, стоящий в рядах христиан, мог предаться пагубным страстям, прожигать жизнь, принадлежащую Богу.
ДУРНОЙ НРАВ. Быть может вы оскорбили свою жену, своих детей, свою семью, своих соседей? Прибавьте и это к вашему списку.
УДЕРЖАНИЕ ДРУГИХ ОТ ПРИНЕСЕНИЯ ПОЛЬЗЫ. Может быть вы ослабили их добрые порывы, расстроили человеколюбивые планы, разладили их своим сомнением и язвительной насмешкой? Этим самым вы лишили Бога не только пользования вашими способностями, но вы простерли свою разрушающую руку на таланты других! Только злой раб, оставаясь сам праздным, мешает приносить пользу и другим. Это мы делаем, отнимая подчас без всякого смысла время других, или же подрывая к кому-либо доверие окружающих. Действуя таким образом, мы работаем на руку сатане и становимся повинными не только в своей непростительной праздности, но еще и отвлекаем от полезной работы других.
Принимайтесь сейчас же за исправление ваших ошибок. Приступите к этому теперь! Не откладывайте этого на потом. Исповедуйте грехи, совершенные против Бога. Сделайте это без опасения послужить соблазном для других. Чтоб "распахать новину сердца своего", вам придется удалить всякое препятствие, встречающееся вам на пути. Может случиться, что, укрывая грехи, по вашему мнению совершенно незначительные и пустые, вы напрасно будете стараться привести себя в деланное духовное состояние и будете удивляться, почему вам это не удается. Причина этому одна: гордый плотский ум ваш не осудил того, что по требованию Божию следовало исповедывать и исправить. Распахивайте все уголки поля вашего, дабы вся земля сделалась рыхлой и мягкой.
Воспроизведя в вашей памяти всю историю вашего прошлого, исследуйте еще раз свое сердце, - может быть это вызовет в вашей памяти еще и другие ошибки прошлого. И в третий раз сделайте то же; и вы увидите, как легко будут вспоминаться все новые и новые грехи - рядом с теми, которые вы обнаружили раньше. Пока вы не решитесь вызвать в памяти все ваши грехи и не рассмотрите их один за другим, вы не сможете составить себе ясного представления о бесчисленном множестве ваших прегрешений. Припоминайте же их так же тщательно, добросовестно и серьезно, как если б вы готовились к предстоящему дню Страшного Суда.
Внимательно просмотрев список осознанных вами грехов, решитесь всецело обновить ваше внутреннее духовное состояние. Лишь только вы подметите что-либо греховного в сердце своем, решайтесь с помощью Божией немедленно уничтожить его.
Если и после этого вы еще не достигнете просветления вашего ума, вглядитесь в себя внимательно и вы непременно откроете причину, по которой Дух Святой отступил от вас. Вы недостаточно добросовестно и искренно принялись за испытание вашего сердца. Сделайте же еще усилие и, отбросив свое неверие, не полагаясь на разум свой, с Библией в руках испытайте опять и опять свое сердце, пока вы не получите способность чувствовать. Для того, чтобы "распахать новину сердца вашего" не ждите чуда от Бога. Необходимо сделать это средствами, данными в ваши руки. Проникайтесь все глубже и глубже сознанием грехов ваших. Невозможно долго и проникновенно рассматривать грехи свои, видеть всю неприглядность их и оставаться равнодушными. Глубокое духовное настроение непременно охватит вашу душу.
Принимайтесь же немедленно за дело: воодушевитесь твердым намерением - НЕ ОСТАНАВЛИВАТЬСЯ ДО ТЕХ ПОР, ПОКА ВЫ НЕ ОЩУТИТЕ В СЕБЕ ДУХА МОЛИТВЫ. Дух Святой не может пребывать в вас, пока вы не обнаружите всей тайны вашего нечестия перед Богом и не принесете Ему грехов ваших. Глубокое раскаяние, чистосердечное сознание, сокрушение сердца вашего - приведут вашу душу в молитвенное настроение. Причина, почему так мало христиан, исполненных духа молитвы покаяния, заключается в том, что они никогда не дали себе труда должным образом испытать свое сердце, никогда не увидели тяжкой своей вины пред Богом, своей вечной гибели, а потому никогда и не познали, что значит иметь "сердце сокрушенное", о котором сказано: "Сердца сокрушенного и смиренного Ты не презришь, Боже!" (Пс.50).

Ч.Ф.


Провидение

"У вас же волосы на голове все сочтены"
Матф.10:30
Всю эту неделю я постоянно обращался мыслями к теме провидения, и вы не удивитесь этому, когда я расскажу вам историю, которая произошла на днях. В прошлую среду в Халифаксе, в тот день, когда я должен был там проповедовать, случился большой снегопад. Уже были подготовлены места на восемь тысяч человек и с этой целью было воздвигнуто огромное деревянное сооружение. Я считал, что в такую ненастную погоду сюда могли прийти считанные люди, и готовил себя к нелегкой задаче обращаться к затерявшейся в обширном помещении горстке людей. Однако, когда я прибыл на место, там уже было пять-шесть тысяч человек, собравшихся, чтобы послушать Слово, и мне никогда не доводилось видеть аудитории, которая выглядела бы столь внушительно, как эта. Конечно же, здание было большим и непрочным, но тем не менее оно казалось вполне пригодным для данной цели. Мы собрались днем и прославили Бога и затем еще раз вечером, и все это время, до самого того момента, когда мы разошлись, вернее, собрались расходиться по домам, нас хранило милосердное Божие провидение.
Прямо передо мной находилась огромная галерея, которая выглядела исключительно надежной структурой, способной выдержать до двух тысяч человек. Днем она была заполнена и, казалось, стояла прочно, как скала. Также и вечером она ни разу не пошатнулась и не дрогнула. Но вот вам рука Божиего провидения: вечером, когда почти все ушли и оставалось едва ли более ста человек, оторвалась огромная балка и часть настила галереи со страшным грохотом рухнула вниз. Несколько человек были задеты досками, но нас все же хранила милостивая рука Божия, и серьезно пострадали только двое, получив перелом ног, который, полагаю, будет вправлен, и до ампутации дело не дойдет. Итак, случись это чуть раньше, и здесь, несомненно, не только бы оказалось намного больше раненых, но, как говорится, тысяча шансов против одного, что вспыхнула бы паника, подобно той, о которой мы все еще помним, и последовало бы такое же, как тогда, горе. Если бы это произошло и я бы оказался на тот момент злополучным проповедником, я уверен, что никогда больше не смог бы занять место за кафедрой. Для меня таким ударом была первая катастрофа, что удивляюсь, как я вообще выжил. Человеческий язык не может описать, что я тогда пережил. Но Господь, однако, нас милостиво сохранил. То, что на галерке было мало людей, предотвратило такую катастрофу, и этим мы избежали страшнейшей трагедии.
Но отметим еще более чудное действие провидения. Спустя три часа после того, как мы ушли, все здание под чрезмерной тяжестью свалившегося на него снега и от сильных порывов ветра со страшным треском рухнуло, расщепляя на части огромные бревна, так что большая часть строительного материала пришла в полную негодность. Заметьте: если бы снег выпал на три часа раньше, здание бы обязательно рухнуло на нас, и трудно сказать, кому бы из нас удалось спастись. Снег шел весь день, сразу превращаясь в смесь воды и снега. Все это текло на нас через крышу, вызывая массу недовольства, и я уже был готов возроптать на то, что провидение к нам так немилосердно. Но если бы вместо оттепели был мороз, то вы легко можете себе представить, что все рухнуло бы несколькими часами раньше, и тогда ваш проповедник и большинство собравшихся, вероятно, были бы сейчас на том свете. Возможно, кое-кто здесь полностью отрицает провидение. Я не могу представить, чтобы кто-нибудь из участников тех событий стал это делать. Но я знаю одно, что если бы до этого дня я не верил в учение о том, что все находится под контролем и мудрым попечительством Бога, в этот час я бы в него уверовал. Восславьте же со мною имя Божие и превознесите Господа, ибо милостив Он к нам и вечно помнит о нас.
Стоит нам посмотреть на мир в целом, как мы сразу же находим для себя такое очевидное доказательство существования Бога, что не можем с маломальским терпением и уважением относиться к человеку, который отрицает существование Бога.
Мы считаем, что он намеренно закрывает глаза, потому что видим имя Божие так отчетливо написанным на лице творения, что у нас не хватает терпения к тем, кто осмеливается отрицать существование Творца. Так же и в вопросе спасения. Мы все увидели такие бесспорные признаки действий Господа в собственном спасении, что вынуждены быть придирчивыми и резкими с теми, кто проповедует учение, рассматривающее спасение вне Бога.
И я полагаю, что сегодня утром мы будем вынуждены отнестись неодобрительно к человеку, который, увидев и услышав о происшествии, подобном тому, о котором я только что рассказал, не сможет увидеть в этом руку Божию. Мне кажется, рука Божия в провидении так же ясно видна, как и в творении, и я уверен, что если я спасен вообще, то я спасен только Богом. Я в такой же мере убежден, что все происходящее с нами в каждодневной жизни несет на себе отчетливый отпечаток руки Иеговы, нашего Бога.
Мы обязаны, если мы истинно веруем в Бога и сторонимся всяческого атеизма, отдать Ему царский титул в трех царствах в царстве творения, в царстве благодати и царстве провидения. Однако, именно в последнем, мне думается, мы особенно склонны Его забывать. Мы можем легко усмотреть Бога в творении, если мы хоть сколько-нибудь просвещены и если спасены. Мы не можем не признать, что спасение только от Господа. Сам путь, которым мы получаем спасение, и труд благодати в наших сердцах всегда приводят нас к мысли, что Бог справедлив. Но провидение такое изменчивое, а мне и вам так свойственно неправильно оценивать Бога и делать опрометчивые выводы касательно Его действий по отношению к нам, что, видимо, самым крепким оплотом нашего природного атеизма является сомнение в том, что в устройстве наших видимых дел за нами всегда стоит Бог. Я не смогу сегодня утром исследовать эту тему во всей ее глубине, но после того, как потрясающе ощутил на себе Его чудотворную силу, могу говорить об этом со всей искренностью.
Наш текст наводит на следующие размышления. Прежде всего он говорит, что у нас и "волосы на голове все сочтены". Отсюда я делаю вывод о точности провидения. Также, поскольку здесь говорится о верующих, что волосы на их головах все сочтены, я вижу доброе внимание и щедрую заботу, которую Бог проявляет к христианам. Исходя из текста, а также из причин, побудивших нашего Спасителя произнести эти слова, я делаю практический вывод о там, какой должна быть духовная расположенность людей, верующих в истину, что у них и "волосы на голове все сочтены".
1. Итак, наш текст прежде всего указывает на точность провидения.
Каждый может усмотреть провидение Божие во всех великих событиях. Когда с вершины Альп срывается снежная лавина, то вы редко найдете хотя бы одного человека, отрицающего, что в этом не присутствует устрашающая рука Божия. Очень мало тех людей, которые не ощущают присутствия Божиего в урагане или шторме. Большинство людей забывает, однако, что все то, во что они веруют относительно провидения в великом включает в себя провидение и в малом, потому что было бы нелогичным верить, что масса вещества подчиняется руке Божией, в то время как ее атомы предоставлены воле случая; это, действительно, вера, которая предоставлена сама себе. Мы должны во всем признать или волю случая, или волю Божию. Необходимо, чтобы Он все подготовил и предназначил, иначе нам придется все предать необузданной игре счастливых и несчастных случайностей. Я считаю, что именно в малом нам не удается разглядеть Бога, и потому на это я обращаю сегодня утром ваше внимание, именно на это.
Я уверен, мой текст имеет в виду буквально то, что говорит: "У вас же и волосы на голове все сочтены". Мудрость и знание Божие так велики, что Он знает даже количество волос на наших головах. Его провидение нисходит до мельчайших пылинок летнего ветра. Он исчисляет пляшущую под солнцем мошкару и плавающих в море рыб. В то время, как под Его контролем находятся великие светила небес. Он не гнушается воззреть на текущую из глаза слезу.
Сейчас я хочу, чтобы вы обратили внимание на то, как незначительные обстоятельства повседневной жизни, выстроенные в единую цепь, ясно свидетельствуют о своем происхождении. Я обращусь к Писанию и покажу, как незначительные события были запланированы Богом с такой же достоверностью, как и их великие последствия. Когда Иосиф, отправленный братьями в Египет, спасает их от голода, мы все соглашаемся с его заявлением: "Бог послал меня сюда". Но, рассмотрев каждое незначительное событие, через которое прокладывал себе путь этот великий итог, мы увидим Бога. Однажды братья Иосифа отправились пасти овец. Иаков хочет послать к ним кого-то. Почему он отправляет Иосифа? Он был его любимым сыном, он любил его более всех своих сыновей. Почему же он отправляет Иосифа? Почему случилось так, что Иакову понадобилось именно в тот момент послать кого-нибудь? Однако, ему понадобилось послать, и он послал Иосифа. Простая случайность, скажете вы, но совершенно необходимая, чтобы заложить основание будущего строения.
Иосиф отправляется. Его братья в поисках пастбищ покидают Сихем и уходят в Дофан. Почему в Дофан? Разве не вся земля была пред ними? Тем не менее туда идет Иосиф. Он приходит в Дофан как раз в тот момент, когда братьев раздражают мысли о нем и о его снах, и они бросают его в ров. Когда они сели есть, мимо проходили измаильтяне. Почему они вообще здесь оказались? Почему проходили именно в это время? Почему шли в Египет? Почему им было не пойти какой-нибудь другой дорогой? Почему измаильтянам понадобилось покупать рабов? Разве они не торговали другими товарами? Однако, Иосиф продан, но от него не избавляются по дороге в Египет, его привозят в саму страну. Почему его покупает именно Потифар? Почему Потифар должен был быть женатым? И почему, опять же, его жена должна быть так одержима похотью? Почему Иосиф должен попасть в темницу? Как получилось, что хлебодар и виночерпий провинились пред своим господином?
Все случайно, как считает мир, но все составляет необходимые звенья одной цепи. Они оба провинились перед своим хозяином, и оба посажены в темницу. Как объяснить то, что им обоим видятся сны? И почему Иосифу дается возможность их истолковать? Почему виночерпий забывает о нем? Да потому что, если бы он вспомнил о нем, все было бы этим нарушено. Почему фараону снится сон? Неужели и сны даются по Божиему провидению? Однако, фараон видит сон, виночерпий вспоминает об Иосифе, Иосифа выводят из темницы и приводят к фараону. Уберите хотя бы одно из этих мельчайших обстоятельств, сломайте хотя бы одно звено этой цепи, и весь замысел разлетается в прах. Машина не может работать, если в колесах отсутствует хотя бы один мельчайший зубец, все приходит в неисправность. Я думаю, каждому, кто проанализирует не только эту, но и любую другую, по своему усмотрению, историю, станет ясно, что Бог присутствует во всех мелких, незначительных событиях и случайностях повседневной жизни точно так же, как Он присутствует в великих последствиях, которые попадают на страницы истории и звучат в словах наших песен. В каждой малости следует видеть Бога.
Сейчас мы порассуждаем о точности провидения, о том, как оно всегда пунктуально. Провидение удивляет нас больше всего тогда, когда мы осознаем, с какой точностью во времени исполняет Бог все Им намеченное. Вернемся к нашей истории. Как случилось, что измаильтяне проходили мимо именно в то время? Сколько тысяч шансов было бы за то, что их путешествие могло состояться раньше! Ведь оно не проходило с точностью прибывающего на станцию поезда, чтобы братья могли рассчитать свои действия, для того чтобы успеть. Здесь не было ничего подобного, и тем не менее здесь присутствовал расчет, и устроить все лучше было бы просто невозможно. Вы знаете, что Рувим собрался через полчаса вытащить Иосифа изо рва. "Но отрока не было". Бог вовремя послал измаильтян. Мы не знаем, то ли Он поторопил их в путь, то ли задержал, чтобы в точно обозначенный момент привести их в данное место.
Другим примером служит бедная женщина, сына которой воскресил Елисей. Во время голода она оставила свою землю и потеряла свое владение. Она захотела вернуть его назад. Бог решил, что она получит его. И как все было сделано? Царь посылает за Гиезием, слугой Елисея, и беседует с ним, этот рассказывает ему о женщине, чей ребенок был воскрешен. И о чудо! Входит сама женщина. Господин мой, это та самая женщина, она приходит ходатайствовать по своему делу. Ее просьба удовлетворена только лишь потому, что в тот момент царь находился под впечатлением от рассказа о ней. Все дело случая, не так ли? Случая, и только? Так говорят глупцы; те же, кто читают Библию, те, у кого есть здравый рассудок, говорят, что при таком стечении обстоятельств действует нечто большее, чем случайность. Не может быть, чтобы это было простое совпадение, как иногда говорят люди, здесь, наверняка, действует Бог, потому что предположить, что здесь нет Бога труднее, чем признать, что Он здесь есть. И хотя некоторые люди могут сказать, что нужно сильно напрячь веру, чтобы допустить Бога, но неизмеримо больше нужно напрячь легковерие, чтобы исключить Его из всех подобных случаев.
Мне припоминается еще один пример из Нового Завета. Павел приходит в храм и на него мгновенно набрасываются иудеи с намерением убить. Они вытаскивают апостола из храма, и тотчас за ним запираются двери. Они уже, фактически, убивают его, и жизнь бедного Павла висит на волоске. Когда до смерти остается не более пяти минут, появляется тысяченачальник и спасает его. Каким образом узнал об этом тысяченачальник? Вполне возможно, что какой-нибудь юноша из толпы, который знал Павла и любил его, побежал сообщить ему. Но как случилось, что тысяченачальник оказался дома? Чем объяснить то, что он смог прибыть так срочно? Чем вообще объяснить то, что он прибыл? Убивали всего лишь какого-то еврея, которого никто не считал за человека. И как он смог прийти, когда улицы были заполнены народом и Иерусалим был сплошной толпой? Как попал он на нужную улицу? Почему пришел в самый нужный момент? Скажете: "Случайность!" Вы смешны. Это провидение Божие. Каждому мыслящему человеку в этом мире очевидно, что "Бог властвует над всякой плотью и вершит все наши дела". Как видите, то, что юноша побежал и прибежал вовремя и вовремя прибыл тысяченачальник, лишь доказывает точность Божественного провидения, и если то, что вы назначили на одиннадцать, по Божиему плану должно произойти в двенадцать, то оно произойдет не раньше двенадцати, и, если Он захочет оттянуть это до часу, напрасно будете вы предполагать более поздние или более ранние сроки. Точность Божиего провидения всегда непогрешима и зачастую очень очевидна.
Не только доскональный расчет времени указывает нам на точность провидения, но также и использование мельчайших деталей. Воробей изменил историю империи. Вы помните древнюю историю о том, как Магомет убегал от преследований. Он прячется в ущелье, и у входа чирикает воробей, который улетает, вспугнутый преследователями. "О, - говорят преследователи, - Магомета здесь не может быть, иначе птица улетела бы давным-давно". Жизнь самозванца была спасена воробьем.
Мы, возможно, думаем, что когда пенится море, то это Бог приводит в движение левиафана и направляет его пути. Но вспомните, пожалуйста, что движение малька в его маленькой заводи точно так же в руке провидения, как и движение огромного морского змея. Вы видите, как птицы собираются осенью, готовясь к перелету через синее море. Они беспорядочно, в странном смятении носятся по небу. Верующий в провидение считает, что на крыле каждой птицы запечатлено место, куда она полетит, и в полете она никогда не будет подчиняться прихотям необузданной воли, а даже на миллионную долю дюйма не отклонится от предназначенного ей маршрута. Она может кружиться, взмывать вверх, бросаться вниз, лететь на восток, на запад, на север и на юг, куда ей вздумается, но тем не менее все это находится в предопределяющей руке Божией. И хотя мы не видим этого, но вполне возможно, что если бы какая-то ласточка сбилась с курса, то этим могла затронуть нечто чуть-чуть более значимое, а то, в свою очередь, повлияло бы на нечто еще более значимое, и так далее, пока из мелочи не выросло бы важное событие.
Благословен человек, видящий Бога в малом! Его там увидеть труднее всего, но тот, кто верит, что Он там присутствует, может подняться до Самого Бога провидения. Будьте уверены, когда мигрируют в море рыбы, у них есть капитан и лидер, то же самое и звезды, потому что Тот, Кто выводит на орбиты звезды и управляет движением планет, так же управляет мухой, дает крылья летучей мыши, и направляет плавники малька, и не пренебрегает мельчайшим из Его тварей. Вы говорите, что в траектории Земли заложено предопределение, и верите, что по велению Божиему сияет Солнце и в ползущей букашке и в мерцающем во тьме светлячке сокрыто ровно столько же Его предопределения. Ни в чем нет случайности, но во всем есть Бог. Все живет и движется в Нем. В Нем все берет свое начало, и ничто не могло бы жить и двигаться по-другому, потому что так предопределил Бог.
Я слышу, как кто-то говорит: "О, сэр, вы, кажется, фаталист!" Нет, далеко нет. Во всем есть план и цель, что должна быть достигнута. Все действует и содействуют ко благу! Все совершается не потому, что просто должно совершиться, но потому, что для этого есть определенная причина. Все существует не только потому, что должно существовать, но потому, что это существование оправдано. Бог не бездумно планировал путь мировой истории. Он видел в перспективе величественную гармонию совершенства, когда прокладывал коридоры истории и воздвигал колонны событий в здании времени.
Объединяя все сказанное в наших подпунктах в одно короткое утверждение, мы говорим, что нашим твердым убеждением является то, что Дающий крылья ангелу направляет и воробья. Мы веруем, что Тот, Кто хранит величие Своего престола среди великолепия Небес, оберегает его также и в глубинах темного моря. Мы верим, что ни над нами, ни под ними и ни вокруг нас не существует ничего, что не отвечало бы решению Его собственного совета и воли, и, не будучи фаталистами, мы с высочайшей верой и твердостью придерживаемся учения, что Бог определил совершиться всему, что происходит, и что Он властвует над всем для Его собственной славы и блага, так что мы можем сказать вместе с Мартином Лютером: "Везде и всюду Его власть. И все творение свидетельствует о Его силе".
2. Вторая истина говорит нам о благости Бога, проявляемой в Его заботе о Своем народе.
Читая наш текст, я подумал: "Ко мне проявлено больше заботы, чем я сам могу когда-нибудь проявить к себе". Вы все в определенной мере внимательны к себе, но кто из вас настолько внимателен, чтобы сосчитать на своей голове волосы? Но Бог не только защитит наши члены, но даже проследит за ростом волос. И как сильно это превосходит всякую заботу наших нежнейших друзей! Посмотрите на мать, как она заботлива. Едва ребенок кашлянет, она уже слышит. Малейшее недомогание не остается незамеченным. Она обеспокоенно следит за всеми его движениями, чтобы удостовериться, хорошо ли он ходит, здоровы ли его руки и ноги и в совершенстве ли владеет он всеми своими способностями, но ей никогда и в голову не приходило сосчитать у него на голове волосы, и отсутствие одного и двух не вызывало бы у нее большого беспокойства. Но наш Бог еще более внимателен к нам, чем мать к ребенку, - Он так внимателен, что Им сочтены волосы на нашей голове. Как же спокойно нам под десницей Божией!
Однако, оставив в стороне цифры, давайте еще раз задумаемся над добротой, бережной заботой, которую проявляет Бог к Своему народу во всем, что касается провидения. Меня часто поражает то, как Божие провидение хранит Его людей до самого момента их обращения. Сколько здесь тех, кто в этот час уже был бы в аду, если бы какое-то особое провидение не сохранило их в живых до времени их обращения! Я помню, как сказал об этом, находясь в одном обществе, и почти у каждого, сидящего в комнате, нашлась история о том, как он чудом остался в живых до того, как был обращен. Помню одного джентльмена, который до того, как стать замечательным христианином, очень увлекался охотой. Он рассказал мне, что незадолго до обращения он стрелял и его ружье разорвалось на 4 части, и все они у самых его ног воткнулись вертикально в землю, уйдя на полфута в глубину и образуя правильный квадрат, в то время как он был цел и невредим и лишь слегка испуган.
Как замечательно Божие провидение по отношению к христианам, когда оно хранит их от искушений. Я часто замечаю и думаю, вы можете подтвердить мои слова, что бывают моменты, когда, если бы случилось искушение, мы бы обязательно ему поддались, но искушение обходит нас. В другое время, когда искушение появляется, мы обладаем сверхъестественной силой, чтобы его побороть. Да! Самый лучший христианин в мире расскажет вам, что его похоть все еще сохраняет такую силу, что временами, если бы ему представился объект, то он, несомненно, впал бы в совершение гнусного греха, но нет объекта или же нет возможности совершить этот грех. В другое же время, когда есть возможность, у нас нет желания, к данному греху мы чувствуем отвращение и даже неспособность его совершить. Удивительно, но репутацию многих людей спасает провидение. Лучший из живущих людей знает, в какой огромной степени он обязан тем, что храним, провидению и благодати Божией.
Как чудесно также уготавливает провидение наше место служения. Не могу не обратиться к своей личной истории, потому что, как бы там ни было, нам следует больше говорить о том, что мы знаем о себе, чем о других. То, что я сегодня нахожусь здесь, для меня всегда будет замечательным примером провидения. Я никогда, вероятно, не занимал бы этот зал и не был бы благословлен проповедовать множеству людей, если бы не одно, как я тогда считал, досадное происшествие. Я бы сейчас учился в колледже, а не проповедовал здесь, если бы не возникло одно необычное обстоятельство. Я дал согласие на поступление в колледж, и куратор пришел увидеться со мной в доме нашего общего друга. Служанка провела меня в одну комнату, а его - в другую. Он сидел и ждал меня там два часа, а я сидел и два часа ждал его. Наконец, потеряв терпение, он ушел, считая, что с ним обошлись скверно. Когда я уходил, мне на ум пришел текст: "А ты просишь себе великого: не проси". Итак, я написал заявление, что решительно отказываюсь от учебы. Я был вполне счастлив среди своих земляков, очень успешно проповедовал и не хотел уезжать в колледж.
Я проработал уже четыре года. Но, если говорить о людях, которые получили спасение за это время, они бы его не получили, по крайней мере, через мой труд, если бы замечательное провидение не изменило все настроение моих мыслей и не направило их в новое русло. У вас, я уверен, также были подобные странные случаи, когда вы решили что-то сделать, но так и не смогли, это оказалось невозможным. Бог свернул вас на другой путь и доказал, что провидение по-настоящему является распорядителем человеческих судеб
Какую доброту проявляет к некоторым из вас Бог в провидении, когда посылает вам насущный хлеб! Примечательно, что небольшая бедность заставляет человека верить в провидение, особенно если через него он получает помощь. Когда человеку приходится с трудом сводить концы с концами и когда он видит, что манна падает каждый день, он начинает убеждаться, что есть провидение. Господин, который засевает обширные поля, убирает пшеницу, засыпая ее в амбар, или получает постоянный доход, так хорошо преуспевает, что может обойтись без провидения, он даже и не думает о нем. Рента за дома поступает, деньги надежно переведены в трехпроцентные ценные бумаги - зачем ему провидение. Но бедняк, который работает день и зачастую оказывается в большой нужде, когда случайно получает от кого-то именно то, что ему нужно, восклицает: "О, я знаю, что есть провидение. Я не могу не верить в него. Не может быть, чтобы такое произошло случайно".
3 И в заключение, братья и сестры, если все обстоит именно так, если у нас и волосы на голове все сочтены, если провидение обеспечивает Божий народ всем необходимым для этой жизни, а также дает святость и предусматривает все с безграничной и непогрешимой мудростью, то какими должны мы быть людьми?
Прежде всего мы должны быть смелым народом. Чего нам бояться? Иной человек поднимает глаза, и если видит вспышку молнии, то содрогается от ее таинственной силы. Мы веруем, что ее путь предначертан. Мы можем стоять и спокойно на нее смотреть, хотя мы не станем самонадеянно подставляться ей, но все равно мы можем и в грозу полагаться на Бога. Мы в море, люди дрожат от страха, потому что во всем видят случайность. Мы же, однако, в волнах усматриваем упорядоченность и слышим музыку в ветрах. Нам следует быть спокойными и умиротворенными. Для других людей и буря - страшная вещь, мы же верим, что буря в руке Божией. Зачем нам дрожать? Зачем трепетать? При всех мировых конвульсиях, во всех временных бедах и опасностях мы должны оставаться спокойными и сдержанными и смело смотреть вперед. По сравнению с человеком, который не верит в провидение, наша смелость должна очень походить на смелость опытного хирурга, который без содроганий совершает сложнейшую операцию, в то время как неграмотный крестьянин, никогда не видевший ничего столь поразительного, встревожен и испуган и даже думает, что здесь действуют злые духи. Мы должны говорить (пусть другие говорят, что хотят): "Я знаю, что здесь Бог и я Его дитя, и все содействует к моему благу, поэтому не устрашусь, даже если сдвинется земля и горы переместятся в середину моря".
Особенно я адресую это робким людям. Среди вас есть те, кто всего пугается. О! Если бы вы верили в то, что Бог управляет всем, вы бы не кричали оттого, что нет дома мужа, когда гремит гром и сверкает молния, или потому, что в комнате мышь или в саду повалено большое дерево. Не обязательно считать, что ваш шурин, который уехал в Австралию, потерпел кораблекрушение, потому что, когда он плыл, на море был шторм. Не нужно представлять, что ваш сын в армии обязательно погиб, потому что оказался под Лакнау, но если в этом есть необходимость, вы все равно должны, как верующий в Божие провидение, сказать, что все от Бога и что ваш долг отдать все в Его руки.
Тем, кто понес утрату, я могу сказать, если вы верите в провидение, вы можете скорбеть, но скорбь ваша не должна быть чрезмерной. Я помню прекрасную притчу, которую слышал на похоронах друга, я вам рассказывал ее раньше, но повторю снова. Когда слезы по дорогому существу были особенно безутешны, пастор произнес следующие слова. Он сказал: "Представьте, что вы трудитесь у какого-то человека садовником. Это не ваш сад, но вам за ним ухаживать и вы за это получаете плату. Вам стоило огромных трудов вырастить определенное количество роз, вы их лелеяли, и вот они уже расцвели пышным цветом. Однажды утром вы приходите в сад и обнаруживаете, что самая прекрасная роза сорвана. Вы разгневаны и идете к слугам, обвиняя их в том, что они сорвали розу. Они заявляют, что совершенно непричастны к этому, затем один из них говорит: "Я видел, что здесь утром ходил хозяин. Я думаю, это он сорвал ее". Будет ли сердиться теперь садовник? Нет, он сразу же скажет: "Я счастлив, что моя роза оказалась такой прекрасной, что привлекла взор хозяина. Она принадлежит ему, и он взял ее. Он волен делать все, что считает нужным".
То же самое скажем о ваших друзьях. Они угасают не по слепой случайности, и не нечаянные жертвы заполняют могилы - люди умирают по воле Божией. Вы утратили ребенка, но его взял Господь. У вас умер муж, вы похоронили жену - Господь взял их. Благодарите Его, что Он дал вам радость их любить и о них заботиться, тогда они были здесь, и благодарите Его за то, что как Он Сам дал, так Он Сам и взял. Если бы это сделали другие, у вас была бы причина гневаться, но это совершил Господь. Можете ли вы в таком случае роптать?
И, наконец, позвольте мне сказать, что, на мой взгляд, данное учение, если к нему относиться с полной верой, должно все время держать нас в спокойном состоянии духа. Мы больше всего нуждаемся в том, чтобы в нас все время поддерживали уравновешенность. Иногда мы испытываем ликование. Всегда, когда я настроен ликующе, я знаю, что меня ждет. Я знаю, что через несколько часов я буду в подавленном настроении. Если чаша весов резко взмывает вверх, то она обязательно должна снова опуститься. Самое благословенное состояние души - всегда быть уравновешенным. Если случается что-то хорошее, благодарите за это Бога, но не прикипайте к этому сердцем, если нечто доброе уходит, благодарите Бога за то, что Он Сам это забрал, и благословляйте Его имя. Сносите все. Тот, кто знает, что все происходит по воле Божией, имеет большую опору для души. Он не будет колеблем всяким ветром, ибо крепко укоренен, и его не сдвинешь с места. Это брошенный в море якорь. В то время как другие относятся далеко в сторону, он спокойно проходит через глубокие воды.
Постарайтесь, друзья, уверовать в это, и как результат этой веры сохраняйте тот неизменный покой и мир, который делает жизнь такой счастливой. Не бойтесь бед, которые могут прийти завтра, они или не придут, или принесут с собой благо. Если вас сегодня одолевают беды, не усугубляйте их страхом перед завтрашним днем. "Довольно для каждого дня своей заботы". О, я молю Бога, чтобы те из вас, кого тяготят заботы и волнения могли бы освободиться от них через веру в провидение, и, как только вы войдете в это спокойное состояние, которое порождает данное учение, вы будете уготовлены к тем более высоким формам общения и единства с Христом, для которых поглощающие нас беспокойства являются если не полной преградой, то всегда наносят страшный вред.
Ну а те, кто не боятся Бога, помните: камни на поле ополчаются против вас, небеса взывают к земле, и земля отвечает небесам о мщении вам за грехи ваши. Для. вас нет ничего доброго, все восстает против вас. О, если бы Бог примерил вас с Собою, и тогда бы вы были в мире со всем остальным. "Ищите же прежде Царствия Божиего и правды Его, и это все приложится вам". Благослови вас в этом Господь во имя Иисуса Христа. Аминь.

Ч.Г.С.


Проповедь в силе

Церковь Божья - это уникальное духовное здание, построенное по проекту Небесного Архитектора, и оно не нуждается в какой-либо перестройке. Мы не имеем права передвигать правосудный медный жертвенник, стоящий перед лицом Господним, и на его место ставить другой, хотя бы он кому-то казался больше и красивее (4Цар.16:14) Кому дорога истина Божья, тот не позволит святотатствовать никому в поместных церквах и будет нести неповрежденное Слово своему народу.
Как шло дело благовестия во дни апостолов? С первых дней возникновения Церкви Христовой вопрос о распространении евангельской вести был для нее самым важным, потому что основой миссии Самого Иисуса было спасение погибающих грешников. "Ибо Сын Человеческий пришел взыскать и спасти погибшее" (Мтф.18:11). Получив власть от Бога Отца, Христос дал эту власть Своим последователям: "Се, даю вам власть наступать на змей и скорпионов и на всю силу вражию" (Лук.10:19) и послал Своих учеников на обширную ниву для благовестия: "Идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа, уча их соблюдать все, что Я повелел вам" (Мтф.28:19-20).
Необходимо обратить внимание, что в переводе Мартина Лютера 19-й стих звучит конкретно в повелительном наклонении: "Идите и сделайте (или делайте) все народы учениками". Как много Господь поручил нам, но как мало еще сделано!
Читая главы книги "Деяния святых апостолов", мы восхищаемся размахом проповеднической деятельности первых глашатаев истины Христовой. Нас удивляет конечный результат проповедей апостолов - большое количество обращенных душ. Только от проповеди ап. Петра в день Пятидесятницы к церкви присоединилось около трех тысяч душ (Деян.2:41).
Тот факт, что к началу II века "железная Римская империя", жестоко гнавшая последователей Иисуса Христа, насчитывала уже миллионы христиан, поражает даже безбожников. Если принять во внимание, что апостолы и их ученики не заканчивали библейских колледжей, не имели ученых степеней, не пользовались современными средствами массового распространения информации и скоростного передвижения, не имели миллионных тиражей религиозной литературы, то какой бледной, по сравнению с деяниями апостолов и их учеников, будет (по конечному результату) деятельность современных богословов и евангелистов.
Один из христианских работников Запада приводит потрясающие данные: там на одного обращенного в год приходится тысяча рядовых верующих и шесть пасторов. Почему же так вопиюще противоположны результаты деяний апостолов и деятельности современных проповедников?
Кто-то, может быть, возразит, что были же в наши дни случаи массовых покаяний. Да, были. Но в Деяниях мы читаем о присоединении к церкви трех тысяч душ, а не только о их покаянии.
Как свидетельствуют посетившие нас пасторы из США, едва ли 2-2,5 процента обратившихся после проповедей выдающихся проповедников приходят в церкви, а остальные опять ведут прежний образ жизни. Притом эти обращенные идут в общины различных деноминации, которые подчас невозможно назвать церковью.
Прошедшей зимой мы были в Курске, где один из служителей большой общины пожелал иметь беседу. Зная, что на празднование тысячелетия крещения Руси во время общения на реке обратилось, как говорили, 130 душ, мы спросили: "Сколько из этих обращенных пришло в церковь?" - "Двое, - был ответ. - Один отпал, другой посещает собрания".
Необходимо сказать, что и о покаявшихся на евангелизационных общениях в церквах нашего братства ЕХБ не всегда заботятся служители, и едва ли не половина из них, а то и больше, опять уходит в мир.
Апостолы, постоянно пребывая "в молитве и служении слова" (Деян.6:4), видели в благовестии главную задачу своего служения. Ни один из служителей Христовых не должен уклоняться от благовестия. Слова Христа: "Жатвы много, а делателей мало; итак молите Господина жатвы, чтобы выслал делателей на жатву Свою" (Мтф.9:37-38) - относятся и к нашему времени. Христу как тогда, так и сейчас нужны неутомимые труженики - делатели на Его ниве, а не деятели, и тем более не дельцы.
Жители нашей страны находятся в особо трудном положении: семь десятков лет из душ и сердец буквально вытравливалось всякое упоминание о Боге с большой буквы, вырывалось все прекрасное, что дает вера в Бога. В этом многие из атеистов преуспевали. Вытравливая веру в Бога, они пытались заменить ее верой в идеальные личности и в справедливый общественный строй. Суровая жизненная действительность ниспровергла наскоро поставленные человеческие кумиры, и в душе человека образовался как бы вакуум, пустота, не осталось никакой веры. Но, как известно, вакуума души не существует. Туда с силой врывается, порой, самое аморальное, недостойное человека. Такую душу трудно наполнить чем-то прекрасным, так как потеряна всякая вера.
Однажды в пустыне нашли человека, умершего от жажды на берегу источника воды. Его смерть была для многих загадкой. Почему же он не пил воду, дающую жизнь? Оказывается, он не поверил, что это настоящая вода. Много раз обманутый пустынными миражами, он наконец нашел желанный источник воды, но, не поверив, не пил из него и умер. Вот в таком трагичном состоянии находятся сейчас многие в нашей стране. Иисус зовет: "Кто жаждет, иди ко Мне и пей" (Иоан.7:37). Три действия необходимы для спасения жизни: жаждешь - иди; пришел - пей. Как необходима вера хотя бы с горчичное зерно жителям нашей страны! Хотя сейчас лед неверия начал потихоньку таять, но все же обращающихся к Господу еще очень мало. Почему же?
Некоторые считают, что основная причина кроется в крайне греховном состоянии и отступлении от Бога жителей нашей страны. Это так, но есть и еще причина. Очень распространенным сейчас стал тип современного, так называемого "хорошего грешника". Он признается: "Да, я - грешник, мы - все грешники, но у меня, - говорит он, - нет таких страшных грехов, как у других. Бог милостив, и Он простит меня". Конечно, Бог терпелив и многомилостив, но у Бога возмездие за грех - смерть. За какой грех? За большой или за маленький? - За всякий неисповеданный.
Еще труднее обратиться к Богу тем, кто считает, что можно без веры в Бога вести нравственный образ жизни. В. С. Соловьев в своем труде "Оправдание добра" очень метко назвал тип такого человека: "святой сатана".
В Откровении 12:15 мы читаем: "И пустил змий из пасти своей вслед жены воду как реку, дабы увлечь ее рекою". Не говоря о других толкованиях этого места Писания, можно сказать: вот эта река различных мутных учений закрыла сегодня для многих жаждущих путь к живой евангельской вере.
Это, конечно, объективные, не зависящие от нас причины, препятствующие евангелизации. Но есть и субъективные причины, зависящие от нас самих. О них-то и необходимо более всего порассуждать. В книге Деяний (4:29-33) выявлены три условия для успешной евангелизации.
Первое: "Дай рабам Твоим со всею смелостью говорить слово Твое". Условия для проповеди Евангелия у Апостолов не были благоприятными. В 27-ом стихе 4-й главы мы читаем: "Ибо по истине собрались в городе сем на Святого Сына Твоего Иисуса, помазанного Тобою, Ирод и Понтий Пилат с язычниками и народом Израильским". Под смелостью хотелось бы подразумевать не столько отсутствие страха перед внешними, сколько высокое сознание своего посланничества и способность учить, как Христос (2Кор.5:20; Мтф.7:29).
Второе: исполнение Духом Святым каждого, несущего весть о спасении. "И, по молитве их, поколебалось место, где они были собраны, и исполнились все Духа Святого и говорили слово Божие с дерзновением". Исполнение Духом Святым на каждое служение сокрушит нашего внешнего человека и даст безграничный простор действию Духа Святого в нас и через нас. Тогда-то появится и благословенное дерзновение, которого подчас не хватает в наших проповедях. Больше дерзать, но меньше дерзить - вот одно из важных условий для успешного благовествования. Только полностью посвященный на служение Господу, у кого освящающий огонь с жертвенника произвел соответствующее очищение, сможет сказать вместе с пророком: "Вот я, пошли меня" (Ис.6:8).
Третье, на наш взгляд, самое важное из субъективных условий: единство детей Божьих. Невольно поникают головы многих искренних учеников Христовых в наши дни, когда они читают: "У множества же уверовавших было одно сердце и одна душа".
Нам необходимо вопиять к Богу, чтобы то единство, о котором молил Христос Небесного Отца (Иоан.17:21), стало явью в наши дни. "Да будут все едино; как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино", - вот одно важнейшее условие для благословенной проповеди. Не какое-то братское или сестрическое согласие, а Христово единство в чистоте, святости и истине нужно нам.
Как его достичь? Каждый должен стремиться уподобиться Иисусу. В этом заключается необходимое условие Христова единства. Подобное обязательно стремится к подобному. Есть такая аксиома: если два треугольника подобны третьему, то они подобны между собой. Третьим среди нас может быть только Иисус Он - центр нашего единения.
Все ли мы сделали, чтобы было единство в народе Божьем? Аромат драгоценного мира наполнил дом, где был Иисус, только после того, как был разбит алавастровый сосуд (Мрк.14:3). Только полное сокрушение нашего внешнего человека дает свободу действий Духу Божьему в нас, и тогда мы сможем быть едиными с теми, кто научился у ног Иисуса кротости и смирению (Мтф.11:29).
В настоящее время Господь, сокрушив воздвигнутые атеистами барьеры, подарил возможность детям Своим быть едиными. Христос в Духе Святом живет в сердцах преданных Ему. Только через сохранивших верность, не преклонивших колен перед Ваалом, Он сможет осуществлять дальше Свой Божественный план спасения.
Время коротко. Оно торопит нас. Необходимо всех призывать на путь, идя по которому, даже и неопытный, не заблудится (Ис.35:8). Если у кого не хватило силы устоять на истинном пути или кто-то по неведению оказался не в рядах борцов за истину, то Господь готов через освящение и очищение примирить с Собой каждого, поступающего перед Ним искренне. Его Кровь сохранила ту же чудодейственную силу - очищать от всякого греха (1Иоан.1:7).
Нам необходимо всем сердцем полюбить наш народ, даже тех, кто был в стане гонителей за истину.
"Не должны ли мы, братья мои, больше всего молиться за гонителей наших, которые, доставляя нам столько неприятностей, как бы насильно толкают нас в Царствие Божье?" - призывал Иоанн Златоуст. Без любви к погибающим наша проповедь будет безрезультатной.
"До сердца дойдет только то, - говорил Ж. Ж. Руссо, - что исходит из сердца".
Дорогие братья и сестры! Господь хочет видеть нас достойными великого служения, которое Он вверяет нам (1Петр.2:9) Он призывает нас сначала взойти на высокую гору святости, чтобы потом с силой возвысить голос (Ис.40:9). Решимся же оставить земные долы и позаботимся явиться пред Господом неоскверненными, чтобы и к нам относилось возвышенное слово: "Как прекрасны на горах ноги... благовествующего радость, проповедующего спасение..." (Ис.52:7).
Да благословит Господь каждого стремящегося взойти на святую гору для проповеди Евангелия! Хотя взошедший на гору будет очень хорошей мишенью для стрел врага душ человеческих, хотя много трудностей и страданий встретится на пути благовестника, но Сам Иисус в Духе Святом будет верным Наставником и Помощником. Его обетование: "Се, Я с вами во все дни до скончания века" - верно и непреложно. Ему слава и ныне и в день вечный! Аминь.

Е.Н.П.


Проповедь для тяжелых времен

"От конца земли взываю к Тебе в унынии сердца моего: возведи меня на скалу, для меня недосягаемую".
Пс.60:3
Молитва Давида мудро и точно описывает состояние его души. Он находится в крайне стесненных обстоятельствах и просит Господа, чтобы Он помог ему возвыситься над ними. Вера Давида велика, и потому он уверен, что для него уготовано надежное прибежище. Давид сознает свою полную беспомощность, потому он и не пытается сам взобраться на эту скалу спасения, а взывает о Божией помощи, которая может возвести его на вершину. Его молитва очень подходит для людей, подобных нам, живущим среди бушующего моря скорбей.
Наше сердце может быть покорено различными силами. Например, это могут быть угрызения совести и чувство вины. Беззаботность и равнодушие рассеиваются как дым, когда Дух Святой обличает нашу совесть о грехе, открывает нам глаза на Божию святость и приводит нас к познанию того, что мы находимся в опасности навечно пребывать под гневом Господним. Тогда сердце и плоть ослабевают, надежда исчезает, человек падает духом и изнемогает. В такие времена надлежит молиться, как Давид: "Возведи меня на скалу, для меня недосягаемую". Что за убежище ты обретешь в этом ущелье скал вечности! Скала жертвы примирения возвышается над всеми твоими грехами, на ней даже самый виновный человек спасется от пенящихся волн возмездия. Не одна разбитая душа обрела покой и избавилась от смертной тоски, будучи божественной рукой приведена к Искупителю и Заместителю грешников.
Хотя верующие в Иисуса полностью сокрыты от гнева Господня, они тем не менее могут подвергнуться скорбям. Этого не должно было бы происходить, потому что будь их вера такой, какой ей следует быть, никакой страх не одолел бы их. Однако по немощи плоти и из-за живущего в них греха неверие потоком вторгается в их сердце и затопляет его страхом. Иногда и огромные океанские волны жизненных испытаний обрушиваются на нашу утлую ладью, так что мы качаемся влево и вправо, подобно пьяному. Через пробоины течет вода, наша ладья перестает слушаться руля. Она становится игрушкой ветра и волн, и они влекут ее неведомо куда, крушение кажется неизбежным. Как хорошо, когда в такой опасности христианин взывает: "Возведи меня на скалу, для меня недосягаемую!" Если в земных бурях нам следует всячески избегать сближения со скалами, то в духовных штормах мы имеем высокую скалу, к которой мы стремимся, как к пристани и убежищу от волн. Воистину, эта скала выше, чем мы можем себе представить, и именно ее высота и непоколебимость - наше утешение. Бесконечно превознесенный и прославленный Бог никогда не поколеблется и не ослабеет. Его намерения намного выше всего доступного нашим взорам, и они величественно возвышаются над всеми действиями лукавого. Потому, уповая на Бога, мы возносимся на недосягаемую высоту и посмеиваемся бушующим внизу волнам.
Дорогие браться, отягчающие мое сердце мысли приходят не от совершенных мною грехов, ибо я знаю, что они прощены, и не от мирских печалей, ибо я знаю, что по Божиему обетованию мне все содействует ко благу. Однако я глубоко удручен нынешним состоянием Церкви Божией. Мужи, призванные Богом пасти Его избранное стадо, чувствуют себя побежденными злом, видя мрачные и угрожающие признаки последнего времени. Моисей при странствовании по пустыне носил в своем сердце заботу о всем народе Израильском, и временами эта забота была для него почти непосильной ношей. Так и каждый истинный проповедник носит нужды Церкви в своем сердце и часто чувствует себя крайне отягощенным. Сегодня я с душевной болью могу воскликнуть вместе с Иеремией: "Скорблю во глубине сердца моего, волнуется во мне сердце мое, не могу молчать!" (Иер.4:19).
Для меня невыносимо видеть, как Церковь становится все более мирской. Многие люди, называющие себя христианами (один Господь знает, истинна ли их вера или нет), дают нам повод для больших опасений. Мы видим, что они мирятся с такими делами, которые ни за что не потерпели бы их отцы. Кровь стынет в моих жилах, когда я вижу, насколько углубляются во тьму многие люди, исповедующие христианство. В нашей церкви есть семьи, в которых вообще не проводятся собрания в семейном кругу, но где изысканная еда и питье и прочие дорогие удовольствия являются обыденным и повседневным делом. Я склоняюсь к мысли о том, что среди исповедующих христианство людей находится значительное число тех, кто посещает театры, участвует в карточных играх, читает вздорную бульварную литературу и при этом без зазрения совести принимает Вечерю Господню. Если они и отличаются от мира, то весьма трудно определить, в чем именно. Ни одеждой, ни речью, ни ведением своей деловой, рабочей жизни, ни в своих привычках дома и в обществе они не отличаются от необращенных.
Разве это не великое зло под солнцем? Если Церковь опускается до уровня мира, от ее силы ничего не остается. Однако мы не можем с корнем вырвать эти ядовитые сорняки, так как опасаемся повредить при этом пшеницу. Если бы фальшивые исповедатели христианства вели себя более открыто, мы могли бы узнать их, но их грехи большей частью скрыты, и потому нам приходится оставлять их расти вместе с пшеницей. И все же не раз и не два озабоченный земледелец, обходя свои обширные владения, восклицает: "Господин! не доброе ли семя сеял ты на поле твоем? откуда же на нем плевелы?" Ответ гласит: "Враг человек сделал это", и мы также потерпим большой урон, потому что, боюсь, предоставили нашей дремотой врагу хорошую возможность.
Я вновь поднимаю взгляд и вижу, как некоторые исповедатели христианства отпадают от веры. Многие люди, бывшие в своих деревнях членами церквей, отпадают от веры, приезжая в город. Они перенимают худшие привычки своих ближних и так относятся к богослужениям в день Господень, как будто им предоставлена воля творить все, что угодно. Если же они и приходят на богослужение, то снуют туда-сюда и начисто забывают все правила христианского собрания. Третьи довольствуются тем, что слушают известных проповедников, но не ради Евангелия, а лишь потому, что эти люди пользуются уважением в обществе. Раньше проповедников почитали за их проповедь здравого учения, помазание Божие и духовный опыт, теперь же людям нужны проповедники известные и красноречивые.
Многие из числа тех, кто называет себя христианами, приходят в церковь ради красивого пения и хорошей музыки. Однако если их душа ищет этого удовлетворения, почему бы им не посетить для этого гастрольный концерт какой-нибудь музыкальной группы? Дом Божий никогда не предназначался для того, чтобы быть превращенным в концертный зал, где музыкальные группы состязаются друг с другом, услаждая слух зрителей. Немало людей выбирают себе поместную церковь по оригинальности и пышности ее здания или потому, что ее богослужения посещает ряд людей из числа сильных мира сего. О, если бы они, стремясь к обществу знаменитостей и власти имущих, вместо церкви лучше направились туда, где собирается и формирует свои ряды элита общества! Но при поклонении Богу богатые и бедные собираются вместе, Господь соделал всех их одинаковыми. Плохо дело, если в наше время презираются нищие праведники. Предприниматели, сколотив даже небольшой капитал, настолько вырастают в своих глазах, что начинают чувствовать себя слишком великими для церкви, когда-то бывшей им родным домом, и обязательно ищут возможности присоединиться к одной из более знаменитых церквей. Эти события также приносят мне много скорбей, не потому, что в отдельных случаях подобное происходит и с членами моей церкви, а из-за того, что это движение становится все более заметным.
Также болезненно сжимается мое сердце и при виде того, как я вижу растущее распространение суеверий. Вы можете пройти по любой улице, и на ней вы обязательно увидите здание так называемой "епископальной" церкви, где "священники" - так они себя называют - склоняют к исповедям легкомысленных женщин и завлекают людей своими мессами и процессиями. Суетные лжецы! Священнослужители известной протестантской церкви всеми силами стараются отнять силу у протестантизма. В мире достаточно глупцов, готовых поверить этим священникам и склониться перед их распятиями и прочими идольскими поделками, и эта мерзость распространяется, как дрожжи в тесте. Одному Господу известно, куда катится наша страна, и тот, кто любит свою страну, чувствует, как она уступает натиску этих дел тьмы.
Но я считаю эти зловещие явления еще не самым худшим признаком последнего времени. Вокруг нас растет зараза "новых идей", которые по сути своей нечто иное, как неверие, боящееся открыто назваться своим именем. С кафедр христианских церквей проповедуют пасторы, подвергающие сомнению божественный авторитет тех или иных книг Священного Писания и полностью отрицающие буквальную, словесную богодухновенность Библии. Нет ни одной евангельской истины, которая бы не отвергалась теми или другими "мыслителями", которые дошли до того, что сомневаются в существовании Бога как личности. Но церкви терпят этих людей и позволяют им занимать кафедры, на которых когда-то стояли блаженные проповедники Христовы. Отвергнув веру и приложив все старания к тому, чтобы подрубить своим мечом важнейшие опоры евангельского учения, они все еще претендуют быть проповедниками Евангелия, при этом они очень желают избавиться от любого исповедания веры и духовных норм, так как те непрестанно свидетельствуют о их двуличии. Я бы нимало не заботился о том, что выйдет из всей этой грязи, если бы она не касалась наших церквей. Я вижу, как дрожжи неверия распространяются во все стороны, и многие уже имеют на себе пятна этой заразы. Она как рак въедается в душу наших церквей. Да избавит нас Бог от нее!
Что будет дальше, сказать сложно, потому что никто не хочет обвинять своих ближних, и все же мне кажется, что в воздухе витает что-то вроде духовной чумы, проникающей даже в самые охраняемые помещения. Мы слышим то об одном, то о другом из наших знакомых и ближних, что они проповедуют подозрительные идеи, и те, кого мы считали столпами наших церквей, вдруг оказываются шаткими камнями. Куда это все идет? Посреди этого всеобщего разлада наше сердце грозит предаться отчаянию. Разве на то нет причин? В опасности находится не наш родной дом, не наше имение, не наше физическое здоровье - если бы это было так, мы бы покорно склонились под ношей и понесли ее. Нет, неописуемо страдает домостроительство Божие, Царство Христово, Церковь Божия на земле, и потому все возлюбившие нашего Господа Иисуса Христа и Его истину должны содрогаться при мысли о том, что святой ковчег Божий находится в опасности, и это должно зажечь наши сердца святой ревностью. Как дорога нам в такой ситуации молитва Давида: "Возведи меня на скалу, для меня недосягаемую!" Убедимся же в том, как насущна эта просьба в нашем положении!
Во-первых, вспомним о том, что Господь живет вечно. Славная мысль! "Престол Твой утвержден искони; Ты - от века!" Он осуществляет Свои планы и претворяет в жизнь Свои намерения. Для нас было бы детской глупостью бояться, что луне повредит собачий вой, раздающийся каждой звездной ночью. Было бы глупостью бояться, что ветры поколеблют вершины покрытых шапками вечного снега гор, и так же глупо бояться, что что-либо сможет поколебать истину Божию. Твердые основания не поколеблются, а все, что не может устоять, падет. Жив Господь, и все, что от Него, пребывает вечно. Будем же полагать наше упование на эту скалу!
Далее мы вспомним о том, что Божия истина всегда пребывает неизменной. Она не меняется от того, сражается ли за нее пятьдесят тысяч воинов Христовых, пятьдесят воинов или лишь один. Божия истина утверждается не при вскрытии урны для сбора выборных бюллетеней и не через подсчет числа голосов, она пребывает вовеки. Все славословия людей и ангелов не могут сделать эту истину еще чище, и бессильная ярость дьявола и вой скептиков не могут обратить ее в ложь. Честь и слава Богу за это! Христос вчера, сегодня и вовеки тот же. Вечные истины возвышаются над их хулителями, потому что те - как прах, возметаемый ветром. "Где мудрец? где книжник? где совопросник века сего? Не обратил ли Бог мудрость мира сего в безумие?"
Убежищем нам может послужить и другая скала, а именно - возвышенное учение о том, что Господь спасет Своих избранных. Эта часто отвергаемая истина о божественном избрании служит нам твердой опорой в тяжелые времена. Мы сетуем и взываем, потому что в наше время столь многие поклоняются идолам, но Господь отвечает: "Я (в прежние времена) соблюл Себе семь тысяч человек, которые не преклонили колена перед Ваалом. Так и в нынешнее время, по избранию благодати, сохранился остаток". Ныне исполнились слова апостола: "Избранные же получили, а прочие ожесточились, как написано: Бог дал им дух усыпления, глаза, которыми не видят, и уши, которыми не слышат, даже до сего дня". Я преклоняюсь перед возвышенной независимостью Божией, и людской вой больше не проникает в мои уши. Совет Господа состоится, и Он делает все, что угодно Его воле. Ни одна капля искупительной крови не должна пролиться напрасно, ни одна строка вечного завета не перечеркнется, ни одно постановление Присносущего не опротестуется и не отменится. Это приводит в ярость Его противников, но в то время как язычники мятутся и народы замышляют пустое, мы находим утешение в этой божественной истине.
Скала, для меня недосягаемая, может служить мне не только убежищем - она одновременно возвышает меня над миром. Если ты взбираешься на высоту, то, будучи даже карликом, ты можешь видеть дальше, чем стоящий внизу человек большого роста. Что же мы видим, стоя на высокой скале Слова Божия? Очистите глаза ваши от пыли и сомнений и смотрите. В одно мгновение забудьте настоящее и взгляните вдаль через телескоп веры. Что мы видим там? Мы видим, как мир заблуждений и лжи распадается, суеверия становятся добычей кротов и летучих мышей. Облака рассеиваются, ночная тьма уходит, звери прячутся в свои норы, потому что восходит солнце праведности, и сияние святости - под его крыльями. Наступает день торжества Истины.
Если это произойдет не до пришествия нашего Господа, то после него - к смятению Его противников и блаженной радости всех святых, "ожидающих нового неба и новой земли, на которых обитает правда". Если эта старая земля еще отвергает Истину и старое небо вынуждено взирать на господство лжи, то они в предопределенное Богом время будут преданы огню, и на этой видимой нами земле, после ее полного обновления и очищения, будет поставлен славный и страшный престол, столь великий, сколь поруган и унижен был крест Христов. Кровь Иисуса Христа пролилась на эту землю и стала залогом ее освобождения от проклятия, и в предопределенное время Сам Господь, освободив от ига все творение, будет жить на ней и царствовать во славе.
Мы можем ждать, ибо вечность предназначена для нас. Мы можем стерпеть боль временного отступления воинов Христовых. Мы можем видеть, как буйные ветры рвут наше знамя. Мы даже можем спокойно выслушивать торжествующие крики филистимлян, потому что, если Господь придет, им всем придется убедиться в силе и власти Его имени. Если они не покорятся Ему и не будут лобызать Его серебряный скипетр любви, то им придется склониться, так как Его железный жезл разобьет их как глиняные сосуды. Для нас все зависит от уверенности в том, что мы стоим на стороне Божией. Если человек знает, что его сердце и душа преданы делу Божиему и Его истине, то он сокрыт в неприступной крепости, и вечные истины Слова Божьего послужат ему надежным оружием.
Что же нам теперь надлежит делать? Нам следует прилагать все старания. Будьте бдительны: если многие и считают эту святую ревность проявлением себялюбия, последнее слово все же остается за Господом. Он же сказал Своим служителям, что им надлежит радоваться не столько обретенной власти над бесами, сколько тому, что их имена написаны на небесах. Бодрствуйте над своими сердцами и не оставляйте вашего упования на Господа.
Далее, будьте во всем зависимыми от Бога и старайтесь делать то малое, что в ваших силах. Делайте это хорошо и основательно. Мы не призваны что-то исправить в этом мире, нашей задачей не является удержать бушующее море человеческих грехов. Не будем пытаться привести в движение божественный скипетр, этого нам не позволено. Конечно, мы очень хотим наставить людей на правильный путь и заставить всех проповедников строго держаться Библии. Однако, братья мои, эта задача лежит за пределами наших возможностей. Помышляй о том, чтобы тебе достойно прожить свою собственную жизнь, будь готов дать полное, благочестивое и смиренное свидетельство о каждой познанной тобою истине и не желай для себя большего, ибо тебе не поручено отвечать за то, что тебе неподвластно.
Мы все не более чем муравьи на маленьком холмике. Если бы ничтожный муравей занялся серьезными размышлениями о делах государства, позабыв при этом свою работу в строительстве муравейника, он был бы глупым и никчемным существом. Если же он предоставит решение великих вопросов другим и займется своим муравьиным делом, он внесет свой вклад в общее дело и будет соответствовать планам своего Творца. Мать, научающая своих детей и делающее все, что в ее силах, чтобы воспитать их в страхе Божием, проповедник, говорящий перед несколькими слушателями, учитель с дюжиной детей, кроткая женщина-христианка, своей жизнью свидетельствующая о Христе домашним, молодой человек, рассказывающий другу об Иисусе, - во всех этих служениях нет ничего своекорыстного, но все они в своем деле служат Господу. Предоставь бразды правления вселенной ее Творцу и делай то, что Он тебе поручил, делай это в Его страхе и при помощи Его духа, и тогда ты достигнешь большего, чем ты сам мог ожидать.
Мы подобны тем маленьким животным-кораллам, каждое из которых добавляет маленькую частичку к растущему в морской глубине коралловому острову. Мы не можем вступить в сражение с могучими военными кораблями, бороздящими морские просторы, и все же, кто знает? Мы ведь можем строить и строить, и из нас возникнет грозный коралловый риф, грозящий крушением кораблю даже самого гордого капитана. Простым, непрерывным и добросовестным стремлением к святости и праведности мы можем, никому не бросая вызова или упрека, привести к крушению напыщенную фальшивую лесть и разрушить происки сил неверия. Истинная и святая Церковь - мощное орудие для разрушения твердынь суеверий и неверия. Божия жизнь в человеках, терпение в страданиях, усердие в благих делах, верность истине, молитва в Духе Святом, ревность в прославлении Господа и непоколебимая вера в Невидимого - вот орудия нашего воинствования, и при помощи Духа Святого мы непременно одержим победу еще до заката дня. А до того времени, о Господь, если наше сердце вдруг поколеблется. Ты Сам веди нас на скалу, для нас недосягаемую! Аминь.

Ч.Г.С.


Просьба матери

Мат.20:21
О матерях очень много написано. Материнская любовь, преданность, жертвенность воспета во многих песнях. Об одной из таких прекрасных матерей, матери сыновей Зеведеевых, мы знаем из Евангелия. Она, как и все матери, очень любила своих сыновей - Иоанна и Иакова. И вот однажды, как повествует евангелист Матфей, она с сыновьями своими приступила к Иисусу и "чего-то просила".
О чем может просить мать, отдавшая Иисусу своих сыновей? Может быть, она говорила Ему: "Господи, я отдала Тебе самое дорогое - детей моих. Я пожертвовала для Тебя всем. Какая мне за это будет награда в Царстве Твоем?" Подобный вопрос задавал уже Иисусу Петр: "Вот, мы оставили все и последовали за Тобою; что же будет нам?" (Мтф.19:27). Но нет, не об этом просила мать. Она не сказала и таких слов: "Господи, я отдала Тебе свою будущую опору: и старшего, и младшего. На чьем содержании я буду жить в старости?" Заботясь о своих сыновьях, она могла бы еще и следующую просьбу изложить: "Учитель благой! Ты знаешь, что сын мой, Иоанн, самый молодой из учеников. Ты не возлагай на него тяжелого бремени, чтобы он не надломился..." Но и этого она не сказала.
"Чего ты хочешь?"- спросил Христос. Она говорит Ему: "Скажи, чтобы сии два сына мои сели у Тебя один по правую сторону, а другой по левую в Царстве Твоем" (Мтф.20:21).То есть, мать хотела, чтобы у Христа, когда Он прославится и займет Свой престол на небесах, справа и слева сидели ее дети.
Многие осуждают мать сыновей Зеведеевых за такую просьбу. Не будем торопиться с выводами. Ведь и Христос не осудил ее. Он только сказал ей и сыновьям: "Не знаете, что просите". И тут же пояснил, какой ценой приобретается это почетное место. "Можете ли пить чашу, которую Я буду пить, или креститься крещением, которым Я крещусь?" (Мтф.20:22). Другими словами: "Чтобы сесть со Мной рядом, надо пройти тем же путем, каким прошел Я; надо пить ту же чашу, которую буду пить Я; надо креститься тем же крещением, которым крещусь Я. Вам нужно пройти еще трудный путь. Сможете ли вы пить эту чашу?" И мать, и сыновья ответили: "Да, можем". Иисус и в этот раз не осудил их. Нет, Он только пообещал: "Хорошо. Чашу Мою будете пить, и крещением, которым Я крещусь, будете креститься; но дать сесть у Меня по правую сторону и по левую - не от Меня зависит". Этим ведает Отец Небесный.
Обратите внимание: за свое желание мать и сыновья согласны были платить высокую цену, о которой их предупредил Христос. Я хочу подчеркнуть здесь особое усердие матери, что не только сыновья, но она сама согласна была платить эту цену. "Пусть мои дети пьют чашу страданий, - решилась мать, - пусть крестятся огненным крещением, т.е. пусть пройдут тем же путем, каким и Ты, Господи, прошел. Пусть они будут также отвержены, лишь бы конец их был благословенный и они сели у Тебя в Царстве Твоем по правую и по левую сторону".
На это именно я и хотел бы обратить особое внимание дорогих читателей. Я думаю, что это не было временным порывом и она не находилась под впечатлением проповеди или беседы, которую только что услышала. По всей вероятности, этот вопрос она согласовала прежде всего с сыновьями своими. Где-то втроем они разговаривали по душам, все взвесили, решились на все и пришли к Иисусу втроем, потому что сказано: "Тогда приступила к Нему мать сыновей Зеведеевых с сыновьями своими..." И на вопрос Христа не мать ответила, а все вместе сказали: "Можем!" Все было продумано, согласовано.
Христос удовлетворил их просьбу,- это второе, на что я также очень хочу обратить ваше внимание. После этого серьезного разговора Христос всегда брал с Собой братьев: Иакова и Иоанна вместе с Петром. Христос взял их с Собой на гору Преображения, в Гефсиманский сад. Они были постоянно с Ним. Видели Его скорбь, тоску и славу.
Всем известно, что после вознесения Христа, когда Церковь стала распространяться по всей земле, - первым мучеником из Апостолов был Иаков - старший сын матери. Мать его еще не была старой и еще при жизни лишилась сына. Я представляю, как стоит она над обезглавленным трупом и вспоминает свою просьбу, с которой пришла ко Христу. Могла ли она теперь сказать Иисусу: "Господи, я Тебе доверила своих сыновей а Ты не сохранил"? Нет, она не могла говорить так. Она должна была сказать: "Благодарю Тебя, Господи, что Ты сохранил в верности сына моего, Иакова, и он запечатлел любовь свою к Тебе, приняв мученическую смерть. Славлю Тебя, Господи, за моего дорогого сына. Благодарю Тебя за жертву, которую Ты принял от меня. Я Тебе отдала самое дорогое, что было у меня".
Что касается Иоанна, ее младшего сына, то, по-видимому, она не дожила до его кончины. Иоанн отошел в вечность в старческие годы. Его жизнь также была тяжелой, но очень благословенной. И первый и последний сын матери закончили жизнь свою, испив чашу страданий, смерти, мучений и гонений.
О эта благословенная мать! Какой подарок она преподнесла Церкви! Нам сейчас трудно представить себе Евангелие без трудов и посланий Иоанна. Иакова мы знаем мало. Он ничего не успел написать. Послание Иакова, помещенное в Евангелии, написал другой Иаков - пресвитер Иерусалимской церкви. И о характере Иакова Зеведеева мы ничего не знаем. А вот об Иоанне мы знаем много из Евангелия, которое он написал, из трех его посланий, из Откровения. В них мы видим его характер, его преданную Господу жизнь, и умиляется сердце наше. Глядя на его характер и благословенную жизнь, мы можем судить и о матери: как она его воспитала, вложила столько доброты, любви в его сердце.
Я искренне удивляюсь, как могла мать расстаться с таким любящим, нежным сердцем, с самым дорогим для нее, и так смело пожертвовать сыновьями для Господа?! Отдав их, она, по существу, осталась бездетной. С тех пор они уже не принадлежали ей, а только Церкви. Они совершали служение во славу Господа и не оставили его до конца своей жизни. Они приняли крещение Иисуса и чашу, которую пил Он, разделили вместе с Ним.
Я знаю, что все матери любят своих детей. Эта любовь вложена Самим Богом в их сердца. Но любовь от любви разнится.
Однажды я спросил сестру старушку: "Почему вы не посещаете собраний? Мы вас долго не видим на богослужениях".
- Не могу, брат, я сейчас посещать.
- Почему?
- Мой сын полковник, служит за границей. Ему должны уже скоро присвоить звание генерала. Но вы видите какое беспокойное сейчас время? На богослужения приходит милиция, часто переписывают, спрашивают домашний адрес, паспорт и т. д. И если меня запишут и узнают, что мой сын сейчас служит за границей, ему никогда больше не видать генеральских погонов.
Похожа ли эта любовь на любовь матери сыновей Зеведеевых? Эта мать-старушка заботится, чтобы сын получил генеральские погоны, а вместе с этим - повышенное жалованье, почет и славу. В обществе он будет иметь вес. В конечном итоге, и матери будет хорошо с этим сыном. Он всегда поддержит ее в дни старости. Если сравнить ее с матерью сыновей Зеведеевых, то она - полная противоположность ей. Если первая заботится: где будут ее сыновья, когда Христос воцарится, то вторая думает только лишь о том, чтобы ее сыну было хорошо при этой жизни, а вместе с ним и ей.
Через некоторое время я вновь зашел к этой старушке. Спрашиваю: "Как ваш сынок?". "Слава Богу,- говорит, - он уже генерал!" Стала хвалить сына, что он проявляет заботу о матери. Показывала кофточки, отрезы и прочее, все импортное присылает ей сын. Спрашиваю: "Ну, а вы хотя в письме напоминаете ему о Господе, о вечной жизни?" - "Нет, там же проверяют письма, нельзя..." В целом она была довольна сыном. Воистину старушка-мать собирала себе и сыну сокровища там, где моль и ржа поедает и истребляет.
Возвращаясь от нее, я думал: одни матери живут в довольстве и радуются, получая от сыновей посылки, а другие сами год за годом посылают посылки своим сыновьям в тюрьмы. Их сыновья томятся там за Слово Божье долгие годы. А матери благословляют их и говорят: "Крепись, сынок, мужайся, выдержи ради Иисуса Христа. Все проходяще, не робей. Потеряешь здоровье во имя Господа - не жалей. Семья твоя и церковь всегда помнят тебя в молитвах. Ты же крепись, сынок".
Какие это удивительно благословенные матери, и как их много в наши дни!
Но иногда приходится слышать и такие рассуждения: "Да, мне уж не до многого, я согласна быть хоть на пороге, лишь бы быть в Царстве Небесном". Другими словами: "Лишь бы получить спасение, а там не обязательно сесть на престоле, лишь бы огонь, который никогда не угасает, меня не достал, и червь, который не умирает, не касался меня. А зачем мне эта честь в Царстве Небесном? И так будет хорошо",- вот такая у них забота!
Почему бытуют такие суждения? Да потому, что к престолу подняться и сесть рядом с Иисусом - это жизнь подвига, жизнь, полностью отданная Господу, жизнь жертвенная, а люди еще хотят жить здесь на земле без лишений, хотят, чтобы во всем им была удача. "Побеждающему дам сесть со Мною на престоле Моем..." (Откр.3:21). И если будешь ревновать сидеть рядом с Господом на Его престоле славы, то будешь стремиться вести победную жизнь со Христом уже здесь на земле, побеждая страх, греховные привычки и все плотское в себе.
Однажды, после прочтения притчи о богаче и Лазаре, сестра спросила детей: "Кем бы вы хотели быть: богачом или Лазарем?" Кто как говорил! А один мальчик откровенно сказал: "А я бы хотел на земле быть богачом, а в Царстве Небесном - Лазарем". Взрослые не осмелятся так сказать, но, глядя на жизнь многих христиан, можно сказать, что думают они и поступают именно так. И забывают о конечной участи: что между ними была пропасть, непереходимая пропасть, и в небе получишь то, что делал на земле: доброе или худое.
Любящая мать сыновей Зеведеевых сегодня нам показала, как горячо она любила своих детей, любила разумной любовью, пожертвовав их для славы Господа. Осталась ли она в ущербе? Думаю, что она из самых счастливых матерей в Царстве Небесном. Хотя, видя трудности ее жизни, многие могут называть ее несчастной, неразумной, тщеславной, потому что она беспокоилась о почетном месте для своих сыновей. Но я очень рад тому, что Христос не сказал ей: "Хорошо, один сын сядет у Меня по левую сторону, а другой - по правую". Он оставил эти места свободными. И Отец Небесный также еще не сказал Своего последнего слова: кто где сядет. Слава Богу! Это распределение будет с нашим участием, чтобы и сегодняшние матери ревновали о своих детях, как мать сыновей Зеведеевых, чтобы их дети были высоки в Царстве Небесном, а не здесь, на земле. А для этого нужно отдать их на служение для славы Господа. Отец Небесный по справедливости укажет каждому то место, которого он окажется достойным.
Да благословит Господь дорогих матерей жертвенно любить Иисуса и чтобы эта любовь была видна в практическом исполнении воли Его, в жертвенном хождении пред Господом.

М.И.Х.


"Прощайте, и прощены будете"

Лук. 6:37
Прощение является одной из самых замечательных добродетелей христианства. Значение прощения невозможно переоценить. Трудно себе представить, что было бы, если бы люди вообще и верующие в частности не прощали друг другу обид.
Священное Писание неоднократно призывает верующих прощать взаимные огорчения. В Евангелии от Матфея мы читаем: "Тогда Петр приступил к Нему и сказал: "Господи, сколько раз прощать брату моему, согрешающему против меня? до семи ли раз? Иисус говорит ему: Не говорю тебе: "до семи раз", но до седмижды семидесяти раз" (Мат. 18: 21-22). Эти слова вливают отраду в наше сердце, и на душе у нас становится легко и светло. Это вполне понятно: здесь речь идет о всепрощающей любви. Это место Священного Писания очень часто приводится в проповедях и оно хорошо известно. Этими словами наш Господь поставил на невиданную дотоле высоту принцип прощения, который вытекает из Его учения о любви, из новой заповеди о любви.
Но интересно, почему апостол Петр задал вопрос о прощении в такой форме - "до семи ли раз?" Вероятно, он видел в числе "семь", как выражающем божественную полноту, меру прощения. Как бы то ни было, апостол Петр знал, что в Ветхом Завете по закону Моисееву полагалось причинить обидчику такой же вред (ущерб), какой причинил он - "око за око, зуб за зуб". Апостолу Петру захотелось знать позицию Иисуса Христа по вопросу прощения. И Господь дал исчерпывающий ответ, подкрепив его притчей о немилосердном рабе, которому государь простил большой долг, но который, будучи прощенным, не простил незначительного долга своему должнику. "Тогда государь его вызывает его и говорит: "злой раб! весь долг тот я простил тебе, потому что ты упросил меня; не надлежало ли и тебе помиловать товарища твоего, как и я помиловал тебя? И разгневавшись государь отдал его истязателям, пока не отдаст ему всего долга. Так и Отец Мой Небесный поступит с вами, если не простит каждый из вас от сердца своего брату своему согрешений его" (Мат. 18:23-35).
Когда читаем или слышим эту притчу, невольно преисполняемся чувством негодования по поводу "злого раба". Но при этом забываем, что мы все так похожи на этого раба: Господь простил нам все наше прошлое. Он и теперь прощает нам многое, а мы так неспособны бываем прощать согрешений других: судим других, в то время как должны покрывать любовью. Мы, может быть, делаем плохого меньше, чем другие, но при этом немилосердно судим других. Наши сердца преисполняются холодной требовательностью, и в них не остается места чувству прощения. Заметим, в этой притче Иисус Христос говорит, что Отец Небесный поступит с нами строго, если мы не будем прощать нашим ближним. Отсюда выходит, что недостаточно только не делать зла, не причинять никому вреда, но важно прощать другим, как и Господь простил нам. О Господе сказано, что Он любит прощать (Неем. 9:17). Как это замечательно! Но о ком из нас можно сказать подобное, хотя каждый из нас должен проявлять те же свойства, какие присущи Отцу Небесному. Господь наш многомилостив; дети Его также должны быть таковыми. Словом, у нас должны быть те же чувствования, что и во Христе Иисусе. Тот же дух Христов должен наполнять нас, ибо "кто духа Христова не имеет, тот и не Его". Как это серьезно и важно.
Но что значит прощать? Прощать - это значит не помнить обиды, покрывать все любовью, делать добро и ни в коем случае не мстить за себя. "А Я говорю вам: любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящих вас и молитесь за обижающих вас и гонящих вас. Да будете сынами Отца вашего Небесного" (Мат. 5:33-45). Заметим, что, поступая так, мы отнимаем желание у наших обидчиков поступать с нами несправедливо. Апостол Петр говорит, что, делая добро, мы заградим уста невежеству безумных людей (1 Пет. 2:15).
Мы должны неустанно прощать, потому что прощение делает разрядку, уменьшает зло. Если не будет прощения, то зло катастрофически может увеличиться. Господь хочет, чтобы мы помнили о необходимости прощения, поэтому Он говорит: "Когда стоите на молитве, прощайте, если что имеете на кого, дабы и Отец ваш Небесный простил вам согрешения ваши. Если же не прощаете, то и Отец ваш Небесный не простит вам согрешений ваших" (Map. 11:25). И еще в молитве "Отче наш" Иисус Христос учит молиться: "Прости нам долги наши, как и мы прощаем должникам нашим". Мы часто забываем об этом условии Господа и просим прощения у Него, не прощая нашим ближним со своей стороны. Будем помнить, что Господь хочет научить нас полезному, высшему благу, возвести нас к горнему. И путь к этому лежит через прощение с нашей стороны. "Научитесь, что значит: "милости хочу, а не жертвы", - говорит Господь в Мат. 9:13.
Чтобы легче было прощать, необходимо сознавать, что зло вошло в человека извне и что человек является пленником греха. Всякий пленник, то есть невольник, является человеком страждущим, а к страждущему должно быть сострадание (Иов. 6:14). Прощение является бальзамом для страждущей души.
Мы должны прощать, потому что все мы много согрешаем и нуждаемся в прощении; будем же прощать взаимно.
Некоторые говорят, что если все время прощать, то недобрые люди будут пользоваться этим и даже злоупотреблять нашим прощением и еще больше будут уничижать нас. По-человечески это верно. Но у Господа не так. У Него имеются тысячи путей, чтобы защитить и оградить простодушных и умеющих прощать. Апостол Павел говорит: "Не мстите за себя, возлюбленные, но дайте место гневу Божию... Мне отмщение, Я воздам, говорит Господь" (Рим. 12:19).
Те же, которые живут по принципу: "как мне, так и я", - может быть, чего то и достигают, но никогда не завоевывают расположение сердец и сами себя лишают Божией защиты. Господь говорит, что милостивые помилованы будут. Будем же просты, как голуби, простодушны, как дети, Я Господь будет защищать и охранять нас.
Говоря о прощении, мы встречаемся также с вопросом, не означает ли это, что должны закрывать глаза на грехи других, так сказать, прощать их авансом? Священное Писание говорит: "Если согрешит брат твой против тебя, выговори ему, и если покается, прости ему" (Лук. 17:4).
В заключение нужно признаться, что мы мало прощаем и не умеем прощать как должно. Нам кажется, что мы простили, и говорим даже: "прощаю тебя", но при случае вспоминаем снова - это не прощение. Господь простил неверность Своих учеников без слов о прощении. Он просто сказал: "мир вам" - и ни слова об их измене. Как это милостиво, величественно и прекрасно.
Нужно сказать, что прощать нелегко. Многие говорят, что не могут простить брату своему несправедливую обиду. Но тем не менее прощать необходимо, потому что иначе Господь не простит нам согрешений наших. Мы должны страшиться потерять дух прощения. Поспешим же скорее к Господу и попросим, чтобы Он, милосердный Господь, дал силы неустанно прощать нашим ближним. Многие из нас устали прощать, но, несмотря на это, необходимо продолжать прощать, ибо прощение есть основной принцип практического христианства.

В.К.


Пустыня Господня

Пустыня... Я не знаю, как это было, когда Валаам смотрел на стан Израильский с этих гор. Наверное, зрелище было очень величественное. Но сейчас это трудно себе представить и выразить словами. Как непросто передать то, что ощущал я, когда меня рукоположили в епископы. Это очень большое служение. И я благодарен Господу, что Он дает мне возможность трудиться. Но я снова и снова мысленно возвращаюсь в те времена, когда Бог впервые вошел в мою жизнь. Давид однажды стал царем Израиля, но перед Богом всегда был пастушком. Так он говорил о себе. Я тоже хотел бы остаться перед Господом тем же, кем был вначале. Когда меня рукополагали, я думал об одном: чтобы то благословение, которое братья возложили на мою голову, было благословением моих братьев и сестер, чтобы это звание никогда не стало стеной между нами.
Когда я двадцать лет назад пришел в церковь, Иисус тогда только вошел в мою жизнь. Господь открыл мне Свою любовь, показал, кто - я и Кто - Он для меня. Я был человек, нуждающийся в милости. Он был Тот, Кто ее давал. Я хочу, чтобы это всегда оставалось между мной и Господом.
Сейчас многие говорят о силе Духа Святого, постоянно рассказывают о том, что совершается в их жизни. Мне же хочется сегодня поговорить о пути к силе. Может быть, это будет не очень популярно. Но я верю, что это слово от Бога. Вы знаете, что во Второзаконии, да и в других книгах Пятикнижия Моисеева, или Торы, Бог говорит Израилю, чтобы весь мужской пол являлся пред Его лицо три раза в году. Это Пасха, Пятидесятница и еще один очень интересный праздник, который называется Кущи.
Как любит говорить один мой хороший друг, это такой праздник, который никто, кроме Бога, придумать не мог. Праздновать, вспоминая, как мучились в пустыне? Как жили в шатрах? Ну, Пасха - другое дело: это искупление. День Пятидесятницы - тоже понятно. А Кущи? Это время, когда у Израильтян не было дома, не было воды, когда кричали и плакали дети. Казалось бы, что это за праздник? Но Бог установил его. И эта моя проповедь называется "Пустыня Господня".
Мы, служители, много говорим о евангелизации, о том, в чем нас Бог благословляет. Но это и время очень серьезного испытания для Церкви - то самое, о котором Бог сказал: "Испытаю каждую душу". Мы думали, что это гонения за веру. А это время нынешней свободы. Сейчас можно делать все то, что ты хочешь. Ты можешь открыть миссию, заниматься коммерцией, стать крупным религиозным деятелем и т.д. Но Бог, Который молчит, тем временем, взвешивает каждое сердце.
Непростое это время. Мне довелось беседовать со многими людьми, которые занимаются с детьми. Все они говорили о том, как это трудно, что родители не могут воспитывать собственных сыновей и дочерей. Хотелось как-то поддержать моих собеседников. Но я мог их "утешить" только тем, что работать будет еще сложнее. Ведь все мы знаем, что никогда не было такого непонятного времени, как сейчас. О, как много нынче недуховного в народе! У большинства приходящих в церкви после евангелизации людей чего-то не хватает в сердце, чтобы наполнили его любовь и страх Божий.
И в этот момент появляются различные метания, терзания, искания. Кто-то пытается найти эту силу у харизматов, кто-то - у американцев, а кто-то, наоборот, - в ностальгическом возврате к старым традициям. Но у Бога есть Свой путь к силе, которым Он сегодня, как мне представляется, ведет нашу Церковь. А называется этот путь пустыней Господней.
Вы хотите иметь силу? Вспомните о сынах Иакова, прочитав 104-й Псалом. Там говорится о человеке, которого звали Иосифом. Это был юноша, почти мальчик, ищущий Божьего благословения. И Бог сказал Иосифу, что ему поклонятся отец, мать и все братья. Кто из вас не знает эту историю? Как Иосифа продали в рабство, как он страдал в чужой далекой стране, отверженный братьями, народом Божьим: "... в железо вошла душа его, доколе исполнилось слово" Божье, которое его испытало. Да, Господь после дал этому человеку право учить вельмож "по своей душе". Но почему? Потому что в сердце Иосифа уже был Бог в полноте. Слава Господу!
И любой христианин, который хочет, чтобы Бог его использовал, не минует этой дорожки. Вспомним слова Иисуса: "...вы примете силу, когда сойдет на вас Дух Святый (Деян.1:8)". Когда Иисус был исполнен Духом Святым, Он не пошел в силе Духа на проповедь. Нет, Дух повел Его... Куда? В пустыню. На 40 дней. Для искушения от дьявола.
И другой дорожки не будет - ни у меня, ни у тебя, ни у кого. Нет ни одного человека, которого Бог поставил бы на Свою скалу и использовал без этого. Слово Божье должно прежде испытать его и совершиться в нем. Мы же иногда слишком примитивно относимся к благодати. Многие служители думают: " Вот, мол, Бог меня благословил, у меня так расширилось сердце, поднялись руки; я благословляю, исцеляю - это и вся Божья благодать".
Но вспомним одно место из Писания: "Ибо то угодно (Богу), если кто, помышляя о Боге, переносит скорби, страдая несправедливо" (1Пет.2:19). А в некоторых английских переводах это звучит так: "если кто помышляет о Боге, страдая несправедливо". Это благодать Божья. То есть, тебя ударили ни с того ни с сего по щеке, ты говоришь: "Что ты, брат?" И не более того. Хотим мы такой благодати? Вновь вспомним Иосифа. Вы когда-нибудь задумывались, что пережил этот человек в Египте? Он назвал своего первого сына Манассией, так как говорил Иосиф: "Бог дал мне забыть все несчастья мои..." (Быт.41:51). Второй сын был назван Ефремом, потому что Господь сделал Иосифа "плодовитым в земле страдания" его (Быт.41:52).
Только один фараон был выше Иосифа, но египетская земля оставалась для него землей страданий. Этот человек прошел через все испытания. Старец Иаков, благословляя сыновей, позже скажет об Иосифе: "...стреляли и враждовали на него стрельцы; но тверд остался лук его, и крепки мышцы рук его, от рук мощного Бога Иаковлева. Оттуда Пастырь и твердыня Израилева" (Быт.49:23,24) . Вот в чем залог Божьего благословения на Иосифе.
А ведь я не про Иосифа - про нас, нынешних служителей, рассказываю. Когда на меня несколько лет назад начала надвигаться эта теснота, и я молился. Я понял: чтобы Бог мог использовать человека, он должен быть полностью руководимым Словом Божьим. Это не может совершиться в минуты великого действия силы, но произойдет тогда, когда христианин испытывается Словом Божьим и оно совершается в нем.
Когда-то шли мы с одним братом по подмосковной Столбовой, и он мне сказал: "Тебе будет долго еще то хорошо, то плохо, пока Дух Святой твердо не поставит тебя". Я тогда еще подумал: "Зачем он мне это говорит?" А после не раз вспоминал эти слова. В моей жизни был такой период, когда мне казалось, что Бог оставил меня: так мне было тяжело. Я шел по пустыне, Дух Святой был рядом со мной, но я этого не замечал. Я искал помощи у старших братьев. Хоть бы кто-нибудь мне сказал: " Вот, мол, кончается время твоего страдания". Наконец, я услышал от Бога: "Никто тебе в этом не поможет". И не потому, что плохие служители. Это Бог говорил со мной, выйдя ко мне навстречу.
И для Церкви, как я уже говорил, это время испытаний. Если бы я сейчас спросил, кто хочет быть сосудом пробуждения, думаю, откликнулись бы все. На вопрос, кто хочет исцелять, многие тоже бы ответили утвердительно. А кто хочет, чтобы Бог делал с ним то, что Он хочет? Вот несколько таких моментов. Когда тебя обидят братья, Бог делает с тобой то, что Он хочет. Когда у тебя - непорядок в церкви, Бог делает с тобой то, что Он хочет. Когда ты готов кричать, подобно Моисею: " Мол, разве я родил всех этих людей, чтобы мне носить их на руках?" - Бог делает то, что Он хочет. Когда тебе кажется, что над тобой, как диктатор, - епископ или пресвитер, Бог делает то, что Он хочет.
Откройте 83-й Псалом (ст.6-8). Здесь говорится о том же: "Блажен человек, которого сила в Тебе". Заметьте, не "которого Ты наполнил силою", а "которого сила в Тебе". Это не одно и то же. Вам, наверное, встречались такие люди, которые говорили: "Я больше не могу, у меня нет сил!" Воистину блажен человек, которого сила в Боге, у которого в сердце стези направлены к Нему. Долина плача... Нет, это не та долина, где сегодня ко мне в церковь человек 25 каяться пришло. Вчитаемся в эти строки: "Проходя долиною плача, они открывают в ней источники, и дождь покрывает ее благословением. Приходят от силы в силу, являются пред Богом на Сионе" (Пс.83:7,8).
Может быть, именно так и действует в это нелегкое для нас время Дух Святой? Не "может быть", а так оно и есть. Просто Дух Святой стал по-другому действовать. Цитирую 65-й Псалом (ст.8-14): "Благословите, народы, Бога нашего, и провозгласите хвалу Ему. Он сохранил душе нашей жизнь, и ноге нашей не дал поколебаться. Ты испытал нас, Боже, переплавил нас, как переплавляют серебро. Ты ввел нас в сеть, положил оковы на чресла наши, посадил человека на главу нашу. Мы вошли в огонь и в воду, и Ты вывел нас на свободу. Войду в дом Твой со всесожжениями, воздам Тебе обеты мои, которые произнесли уста мои и изрек язык мой в скорби моей".
Вы хотите быть исполненными силой? Вот она, эта дорожка. И вот свобода. А теперь давайте обратим внимание на глаголы, которые встречаем здесь. "Сохранил душе нашей жизнь" - слава Богу! "Ноге нашей не дал поколебаться" - это тоже очень здорово. "Испытал нас" - это чуть-чуть похуже (на наш взгляд, конечно). "Переплавил" - это уже совсем не очень здорово.
Но и это еще не все. "Ввел нас в сеть, положил оковы на чресла наши". Читаем дальше: "Посадил человека на главу нашу. Мы вошли в огонь и в воду..." - ну, все, кажется, это уже конец! Однако не отчаивайтесь, потому что Бог, в конце концов, "вывел нас на свободу".
Это тот путь, который проходит Церковь. Когда Бог вывел меня из этой пустыни, знаете, за что мне было более всего стыдно перед Ним? За то, что я думал, что Бог меня оставил. О, как было мне нелегко в этой тесноте, когда терзалось мое сердце. Оставить мехмат МГУ, где я учился, мне, наверное, было в десять раз легче, чем разбираться со своей тещей. Она тянула моих детей к телевизору, а я, естественно, - в другую сторону. Теща - в крик. И тут начинались самые большие проблемы, в которых я далеко не всегда мог устоять, и поэтому, случалось, не все делал правильно. Помню, как я буквально ревмя ревел полсобрания, так что служитель не выдержал, оставил собравшихся и пошел меня исповедовать.
Это была пустыня, где я падал, и, как мне тогда казалось, Бог из-за моих грехов меня оставил. Но когда однажды Он излил на меня Свою силу, я вдруг понял, что Господь во всех этих испытаниях всегда был рядом со мной. Более того, дальше в Псалме 65-м написано: "Войду в дом Твой со всесожжениями, воздам Тебе обеты мои". Многие студенты библейских школ ищут, какое место занять им в церкви. Однако именно в момент испытаний рождается то, что надо. Господь Сам определит тебе служение, причем в самой низине твоего пути. Когда упавший Давид молился Богу, Господь вернул ему радость спасения. И Давид стал на свое служение: начал учить Израиль праведности, как он никогда раньше не учил.
Я знаю таких людей, которые в минуту боли начинали понимать страдания других членов церкви. Бог дал им дар исцеления. Терзаемый дьяволом человек может осознать, как мучаются одержимые. И ему захочется им помочь. Господь пойдет навстречу. Если же кому-то, испытавшему одиночество, захочется заботиться обо всех, Бог поставит его пастырем.
Но будет не так, как мы, порой, думаем. Учится, скажем, брат в семинарии и размышляет, кем ему лучше стать: пастором или евангелистом? Где у него будет меньше проблем с братством? Где его более удовлетворит содержание? И вообще, что ему больше нравится?
Бог так никогда не ставил людей на служение. Бог берет их и бросает в огонь. Когда же они возопиют к Нему, Он их вытаскивает из этого огня и говорит: "Иди в Ниневию"... Для чего Бог это делает? Откройте Второзаконие (8:2,3): "И помни весь путь, которым вел тебя Господь, Бог твой, по пустыне, вот уже сорок лет, чтобы смирить тебя, чтобы испытать тебя и узнать, что в сердце твоем, будешь ли хранить заповеди Его, или нет. Он смирял тебя, томил тебя голодом, и питал тебя манною, которой не знал ты, и не знали отцы твои, дабы показать тебе, что не одним хлебом живет человек, но всяким словом, исходящим из уст Господа, живет человек".
Это мы видим опять же на примере Иосифа. Слово Божье испытывало его и совершалось в нем. Вера содействовала делам Авраама и делами достигла совершенства. Мы можем принять благодать Духа Святого по вере, но она тоже бывает разная: когда ты получил спасение, затем крещение Духом Святым, и та, что открывает твое сердце для Бога.
Слово Божье должно испытывать нас, как это было с Иосифом. Он учился ждать и оставался верным Господу во всех обстоятельствах. Помните, как негодная женщина обвинила Иосифа в прелюбодеянии, будучи прелюбодейкой сама? Кто бы хотел оказаться на его месте? Едва ли найдутся желающие. А каково было Иосифу в темнице? Не только люди, которым он истолковал сны, но и вообще все, кажется, забыли о нем.
Молчал и Бог. Иосиф же оставался верным Ему. И хотя никто об этом не знал, но время его избавления приближалось. Осталось, может быть, еще два дня, когда Бог скажет: "Довольно, не сила, но Мое Слово испытало его". И вот этот человек, который вчера еще умирал в темнице, облеченный сегодня силой Божьей, уже едет в колеснице к фараону. Слава Господу!
Бог смиряет и нас, чтобы, прежде всего, испытать, что у нас на сердце. Вот, скажем, тебя обидел брат, и ты не смог сдержаться. Еще и скажешь при этом: "Так ведь он сам меня довел!" А то можно услышать: "Ну, что у меня за дьякон (или пресвитер)?" Или: "Что у меня за паства такая?"
Но Бог говорит другое: "Я все это допустил, чтобы ты, наконец, понял, что у тебя есть на сердце". Вот Христос, что с Ним не делали, но Он, будучи злословим, не злословил взаимно и, страдая, не угрожал (1Пет.2:23). Почему? Потому что у Него не было этого в сердце (даже крест не смог извлечь из Него это). А у нас есть. И Бог показывает нам, что у нас на сердце.
Но и это еще не все. Господь хочет узнать, будем ли мы держаться заповедей Его. Особенно, когда Дух не плавит сердце, не сокрушает его, когда небо, как медь. В один из таких моментов я однажды не выдержал, встал на колени и возопил: "Боже, я больше не могу терпеть этой плиты над своей головой". И Он снял ее с меня... на один день.
Если бы Он этого не сделал, я бы думал, что у меня нет веры. Теперь я понимаю, что делал Бог. Какие только ситуации Он не использует. Господь смотрит, будешь ли ты держаться Его заповедей, когда против тебя восстанут братья, не станут слушаться сестры. Ты хочешь иметь такую силу, которая помогла бы тебе управлять церковью. А Бог говорит другое: "Я буду ставить тебя в разные ситуации и посмотрю, как ты будешь ходить предо Мною. И вот, когда ты с достоинством встанешь, Я тебя благословлю и буду использовать". Придет время, и Бог наполнит тебя Своей силой.
Вы обратили внимание на то, что сейчас совершенно хаотичная в этом смысле ситуация в церквах? Иногда старые верующие вдруг ведут себя так, что молодым впору их нести. Смотришь, порой, на иных членов церкви и удивляешься: христиане ли они?! Но Бог в это время испытывает каждое сердце. Слово Божье совершается и испытывает, испытывает и совершается
А что делаем мы? Становимся на колени и молимся: "Господи, Ты меня научи, скажи, что мне делать". Бог говорит, но 90% того, что Он хочет сказать, ни я, ни ты услышать не можем.
Бог Сам берет тебя и начинает с тобой что-то делать. Если ты внимателен к действиям Божьим, Он созиждет тебя, а если нет, то разрушит. Он бросает тебя в разные непредвиденные ситуации, где спрашивает с тебя не только верность, но и способность жить Его Словом. В тот момент, когда тебе покажется, что ты никому не нужен в церкви, сможешь ли ты сказать: "Отец мой и мать оставили меня, но Бог меня примет"? - и не возмущаться на членском собрании.
Когда тебе кажется, что Бог тебя оставил, в состоянии ли ты открыть Псалтирь и прочитать: "Враг преследует душу мою, втоптал в землю жизнь мою, принудил меня жить во тьме, как давно умерших" (Пс.142:3)? А потом сказать: "Вспоминаю дни древние". Увы, многие люди, даже из пасторов, не могут вспоминать славные дела Божьи, если они не касаются их лично.
Но ведь так нельзя. Мы должны жить, отрекшись от себя. Можешь ли ты, скажем, утешиться тем, как Иисус Навин останавливал солнце над Гаваоном, когда ты умираешь, изнемогая, в своей квартире? Или вспоминать, как Давид прогонял полки, когда на тебя все навалилось разом? Вы все, наверное, помните, о чем говорил Давид в 37-м Псалме: враги напали на него, беззакония его "превысили голову" его.
Многие же пасторы стараются даже мыслей не допускать, что могут упасть. И хотя, порой, внутренне падают, не могут сокрушиться перед Господом. Поэтому и исцелять народ они не в состоянии.
Бог хочет, чтобы мы научились жить Его Словом. Это сегодня самая большая проблема нашего братства - отсутствие Слова. И только потому, что мы не можем им жить. Я не могу себе даже представить такого: чтобы Филипп, когда Бог сказал ему идти на дорогу, которая в Газу, сел и начал готовиться к проповеди. Он пошел, и, когда встретил этого человека, ехавшего на колеснице, у него было, что ему сказать. А почему? Потому что сердце Филиппа было переполнено Словом Божьим, любовью к Иисусу, Которого нельзя любить, если не дать Ему делать с тобой то, что Он хочет. Как нам не тяжело, мы должны снова и снова поднимать глаза к небу, говоря: "Я знаю, что Ты любишь меня, что Ты научишь меня жить Твоим Словом". И когда это совершится, Дух Святой уберет все твои тяготы. Мы должны научиться жить этим Словом, утешаться, питаться им.
Некоторые говорят: "Мол, Дух Святой меня наполнил, я получил вразумление и все понял". Но это только 10% того, как Бог может учить. Вспомним, как Христос спросил у Своих учеников, за кого они Его почитают. "Ты - Христос, Сын Бога Живого", - сказал Петр. И услышал от Иисуса: "...не плоть и кровь открыли тебе это, но Отец Мой, Сущий на небесах" (Мф.16:15-17).
Петр имел откровения от Бога. Но пройдет несколько лет, прежде чем Христос откроет ему ум к уразумению Писания. Это произойдет только тогда, когда Петр будет очищен и переплавлен через Слово, когда он пройдет через Голгофу, идя за Христом до конца. Потому-то и сказал Иисус ученикам, что они примут силу, когда сойдет на них Дух Святой. Но прежде им предстояло пройти через Голгофу, эту пустыню. Да, это была Голгофа не только Христа, но и их Голгофа. Как написал русский поэт Пастернак от лица Марии Магдалины: "Но пройдут такие трое суток и столкнут в такую пустоту, что за этот страшный промежуток я до Воскресенья дорасту".
Мы читаем пророчество о Мессии: "И станет Он и будет пасти в силе Господней, в величии имени Господа Бога Своего, и они будут жить безопасно, ибо тогда Он будет великим до краев земли" (Мих.5:4). То есть, что здесь говорилось о Христе? Должна быть слава Божья, явленная в силе, и слава Божья, явленная в Слове.
Сегодня Церковь всего мира переживает кризис, каких в истории было только два: в третьем и в пятнадцатом веках. И Бог хочет вывести Свой народ, наполнив его и Словом, и силой. Поэтому нам - так трудно сегодня. Но это Божьи пути. Господь нас так созидает. Придет время, когда канон войдет снова в Россию. Тогда служащий Богу вновь станет отличаться от не служащего Ему.
Пока же будем продолжать свой христианский путь, поддерживая друг друга. Как-то беседовал я с одним служителем. Пришел он ко мне и сказал: "Чувствую, мол, что делаю что-то не так. Я спросил, как поступает он, столкнувшись с человеком, которого надо обличить?" "Обличаю", - был ответ. "Но Бог испытывает тебя в этом, а ты говоришь резко", - заметил я. "Тогда я не буду обличать", - сказал он. "Но Бог хочет, чтобы ты его обличил", - говорю ему. Стали мы рассуждать вместе. Бог в любой ситуации испытывает нас. Я ничего не сказал вам, хотя и должен был как служитель обличить: я провалил экзамен. Я накричал на вас: я провалил экзамен. Я говорил с вами корректно, но в душе осудил вас: я провалил экзамен. Слово Божье испытывает, оно учит. И это очень важно. Господь хочет сегодня наполнить Церковь познанием имени Божьего. Богу нетрудно было заставить ослицу Валаама заговорить по-еврейски. Для Него вообще нет ничего невозможного. Но если бы эта ослица была человеком, она бы подумала: "Какая я молодец, я начала по-еврейски говорить". Но она не стала духовным человеком, а осталась ослицей.
Богу нетрудно взять и наполнить Своей силой любого младенца во Христе. Но Господу нужны духовные люди, которые могли бы, как князья, царствовать с Ним, как написано в 32-й главе книги пророка Исаии. Поэтому мне хочется всех "утешить" тем, что будет еще тяжелее. Но это Божья благодать. Есть вещи, которые Он не может делать, не возвысив или, наоборот, не унизив нас. Давайте же будем любить все Его пути, принимать все так, как есть, утешаясь не только Его Духом, но и Словом. Постараемся быть верными Богу - в этом Он созидает сегодня Свою Церковь. Придет время, и эти сегодняшние трудности останутся позади. Те, кого Слово Божье совершило, станут Господними сосудами. Что будет с остальными, я не знаю.
Вспомним в заключение прекрасные слова из Песни Песней: "Кто это восходит от пустыни, опираясь на руку своего возлюбленного?.." (8:5). Я верю: это то, что происходит сегодня Церковью. Бог поднимает ее от пустыни, в которой мы оказались. Прекрасная, как Фирца, грозная, как полки со знаменами, - не к нам ли говорит это Господь? Давайте же по-другому посмотрим на проблемы наших церквей. Я хочу, чтобы мы могли радоваться, утешаясь этой надеждой.
Нам во многом надо меняться, многому предстоит научиться. Бог говорит, что проведет нас через горы и скалы, откроет сокровища, для нас недостижимые.
Пусть нам сейчас тяжело, но когда мы научимся жить Словом Божьим, мы будем сосудами славы Господней.

проповедник неизвестен


РАБЫ ГОСПОДНИ

Для нашего сегодняшнего размышления и исследования мы возьмем фразу из Священного Писания, которая с дословной точностью повторяется, как минимум, в двух местах Библии. Если Господь дважды повторяет что-то слово в слово, то это лишний раз заставляет задуматься о том, насколько важен предмет разговора, и как серьезны его последствия для того, к кому он обращен. В данный момент Слово Божие обращено к нам, и мы не можем этого отрицать. Мы возьмем эту фразу из Пс.134:14, т.к. в этом месте Писания она имеет законченный и ясно определенный вид (в другом месте она встречается во Втор.32:36).
"…Господь будет судить народ Свой, и над рабами Своими умилосердится". Здесь идет речь о двух вещах: о суде и о милосердии. О суде над народом Божиим, и о милосердии над Его рабами. Речь идет о том, что судим будет Самим Господом весь Его народ - весь до единой души. А милосердие во время (или после) этого суда будет проявлено над теми из Его народа, которые являются рабами Божьими. Отсюда видно, что по своей сути, всех детей Божиих можно с уверенностью разделить на две категории: рабы Господни, и те, кто таковыми не являются. В глубине сердца может появиться вопрос: "а возможно ли такое"? Давайте вместе искать ответы на страницах Священного Писания, а находя их - применять к себе.
Сам Христос разделил своих рабов на две категории. Первая: благоразумный, добрый и верный раб. И вторая: лукавый и ленивый. Необходимо отметить, что в данном случае, под словом "раб" Иисус имеет в виду человека, искупленного Его кровью, каким бы он не оказался впоследствии. И только потом делит этих рабов на две категории, определяя кто является Его рабом в действительности, а кто лишь формально, на самом же деле не являясь таковым. Это важно для нашего точного самоопределения.
Об этом Христос говорит в притче о господине, который раздал своим рабам таланты (в количестве - 5, 2 и 1), а потом потребовал у них отчет. Об этом говорится в Ев.Матфея 25гл., а также чуть выше (Мф.24:25), где Господь делит Своих детей на истинных и формальных и говорит о том, что один берется (в небо), а другой оставляется (как минимум, на великую скорбь). Надеясь на то, что эти места Писания нам хорошо знакомы, и не требуют подробного объяснения, мы возьмем из них лишь окончательный урок, как определение для себя. Мы имеем шанс отнести себя в разряд рабов лишь в том случае, если несем хоть какой-либо, пусть и очень малый (по нашим силам), труд для нашего Господа. В противном случае - мы не можем являться Его рабами. В число рабов просто не может попасть человек, который не трудится. Это первое, что нам необходимо четко уяснить, и после усвоения, продвинуться несколько далее.
Апостол Павел (2Тим.2:24-25) дает вполне ясное определение раба Господня:
-рабу же Господа не должно ссориться (без комментариев)
-но быть приветливым ко всем (выделено автором проповеди)
-учительным (оказывается, раб Божий не может быть не учителен: если не словом, то делом; если не делом, то поведением; если не поведением, то просто внешним видом - иначе он уже не раб)
-незлобивым
-с кротостью наставлять противников (наставлять противников часто мы бываем сильны; вопрос в том, как это делают рабы Божии; суть ответа в понятии "кротость")
Вот еще один момент над которым предлагает подумать Апостол Павел. Приведем три его цитаты (1Кор.7:23; 2Кор.4:5; Гал.1:10): "не делайтесь рабами человеков", "мы - рабы ваши для Господа", "если бы я и поныне угождал людям, то не был бы рабом Христовым". С одной стороны - он ясно дает понять, что раб Христов не имеет права угождать людям, а с другой - также ясно говорит, что для определенных людей он, во имя Господа (для Господа), является рабом. Понятно, что это противоречие не является таковым, но где же эта граница между рабом людей и рабом Бога?
Ответ можно найти в следующем примере. Допустим, что "муж-тиран" заставляет свою жену-христианку делать то, что она и сама бы должна делать без его подсказки (мыть посуду, готовить завтрак, стирать пеленки и др.). В данном случае, если она раба Господня, то ей просто необходимо стать и рабой мужа (и это будет именно для Господа). Но если требования мужа относятся к несколько иной категории, допустим, он "попросит" распить с ним за его здоровье пол-литра или посмотреть по сторонам, пока он копает картофель с чужого участка земли, и будет мотивировать это словами Священного Писания, что "жена должна покоряться мужу своему", то, сами понимаете, каким должен быть ответ жены. В этом случае, если она останется рабой мужу, то уже никак не сможет быть одновременно и рабой Христовой. Давайте дадим четкое определение этому моменту. Если наше действие или бездействие направлено на благо какого-либо человека, по побуждению с его стороны или без такового, и вместе с тем согласуется с нашей совестью, то мы являемся рабами такого человека именно для Господа. Если же кто-либо побуждает (заставляет) сделать нас какой-либо поступок (или отказаться от его совершения), и это будет противоречить нашему пониманию воли Божьей (нашей совести), то, выполнив волю этого человека (группы людей, организации, государства), мы вычеркиваем свое имя из списка рабов Христовых (при этом просим не забывать о кротости в момент наставления противников).
Теперь давайте посмотрим, какое значение имеет для самого человека положение раба, и осознание им этого факта в духовном мире. Положение раба Божьего ставит человека в экстремальные условия существования на любом уровне (духовном или материальном). Это особые условия в смысле опасности бытия, но, с другой стороны, и отношение Бога к таким личностям тоже особенное.
Пример Иова. "И сказал Господь сатане: обратил ли ты внимание твое на раба Моего Иова? Ибо нет такого, как он, на земле: человек непорочный, справедливый, богобоязненный и удаляющийся от зла". Отметим здесь пять основных моментов. Первый: Господь не скрывает от сатаны Иова, но наоборот, Сам обращает особое внимание сатаны на Своего раба. Давайте отдадим себе отчет, насколько это серьезно, когда внимание врага душ человеческих особо направляется на одну определенную личность. Второй: после того, как это внимание обращено, Господь, вместо ожидаемой защиты Своего раба, напротив, отдает его во власть врага. Третий: Господь обращает внимание сатаны на Своего раба не однократно, но до тех пор, пока под внешними воздействиями со стороны сатаны, в рабе Господнем не произойдут серьезные внутренние перемены (назовем это духовным ростом или возрастанием богопознания). Именно это и является конечной целью таких действий со стороны нашего Господа. Четвертый: Господь открывается и дает более глубоко познать Себя Своему рабу именно в самый критический (переломный) момент для этого раба. Пятый: если бы Иов не был рабам Божиим, то Господь и не допустил бы таких событий в его жизни. Возможность сдавать столь ответственные экзамены Господь предоставляет только Своим рабам.
С другой стороны, вступать в конфликт с рабом Божиим крайне опасно для противоположной стороны. Причем, не имеет значения - спасенный или не спасенный человек пытается вступить в этот конфликт. Как в случае с не возрожденным человеком Бог является Мстителем за кровь Своего раба (Втор.32:43), так и в случае со спасенными людьми, видна очень похожая картина. Посмотрим в книгу Чисел 12 глава. "И упрекали Мариамь и Аарон Моисея за жену Ефиоплянку… И сказал Господь:…как же вы не убоялись упрекать раба Моего Моисея?.. Мариамь покрылась проказою, как снегом". Для лучшего усвоения было бы полезнее прочитать всю главу целиком. Сейчас же, ради более удобного изложения, мы взяли лишь основополагающие фрагменты текста. Отметим важные для нас факты.
Первый: Моисей, Аарон и Мариамь - все трое - являются, без сомнения, детьми Божьими. Более того - это вожди народа. Второй: Моисей назван рабом Божьим (причем дважды), а об Аароне и Мариамь этого не сказано ни разу. Третий: инициаторами конфликта были Мариамь и Аарон (именно в такой последовательности). Четвертый: во время конфликта говорил Господь, причем говорил к Моисею, Аарону и Мариамь (именно в такой последовательности). Пятый: Господь противопоставил раба Господня Моисея не рабам Мариамь и Аарону абсолютно не беря во внимание причины конфликта, но особо обращая внимание на сам факт конфликта. Шестой: исцеление Мариамь получила после осознания и признания вины Аароном (от имени обоих виновных). Седьмой: исцеление имело место не по молитве провинившихся, а по молитве раба Божьего. Здесь особо следует отметить, что проказа символизирует собой грех, т.е. имеется в виду не опасность физической смерти, а именно опасность вечной разлуки с Богом в случае не исцеления (отсутствия покаяния по данному факту). Друзья, если в нашем сердце зреет мысль упрекнуть в чем-либо брата или сестру, давайте все еще раз внимательно взвесим, т.к. есть вероятность того, что перед нами находится раб или раба Христова.
Обратим внимание на еще один очень важный факт. Ясное осознание рабом Божьим того, что он в действительности является именно рабом Божиим, дает ему особое дерзновение и силу в молитве. В пример возьмем Давида и последний стих Псалма 142. Здесь он просит Господа о таких вещах, о которых, для человека, имеющего близкое общение с Господом, обычно очень трудно просить. Причем единственным аргументом, позволяющим возносить такие речи к Богу, является констатация факта: "я - Твой раб". Если мы внимательно посмотрим на жизнь Давида и других рабов Божьих, то увидим, что Господь отвечает на такие молитвы.
Еще один урок из жизни Иова (42:7). Раб Божий говорит о Господе более верно, чем окружающие его (спорящие с ним) люди (христиане). Причем, происходит это по той простой причине, что раб Божий имеет намного более близкое личное общение с Господом, чем остальные люди. Как тут не вспомнить о том, что рабу Божьему должно быть учительным.
Возьмем стих из книги Притчей Соломоновых (14,35): "Благоволение царя - к рабу разумному, а гнев его - против того, кто позорит его". Может ли опозорить царя тот, кто ему не принадлежит? Весьма сомнительно. Здесь, скорее, речь также идет о двух категориях подданных этого царя. К одной категории - его благоволение; к другой - гнев. Отметим и еще одну важную особенность: ни в этом месте, ни в остальных - нет места для какой-либо другой, третьей, категории. Одно из двух: или мы радуем нашего Царя - Иисуса - и к нам Его благоволение, или позорим Его, со всеми, вытекающими отсюда, последствиями. Возьмем в пример еще двух детей Божиих: раба и не раба.
Псалом 1. Хотя в этом псалме и не звучит слово "раб", но сама позиция человека свидетельствует о внутреннем состоянии раба Божьего: "…в законе Господа воля его…"
Иона. Сделал противоположное тому, чего хотел от него Господь. Буря. Бросание жребия. Иона указан виновником. Давайте посмотрим на его свидетельство о себе, когда после этих событий его попросили дать отчет о себе самом: "я - Еврей, чту Господа Бога небес, сотворившего море и сушу". Очень неплохое свидетельство: спасенный человек, чтит Бога. Но обратите внимание на то, что рабом Божиим он себя не назвал потому, что не имел на это никакого права. И давайте ответим еще на один вопрос: прославляло ли поведение Ионы Того Бога, Которого он чтил или, напротив, позорило Его?
Еще одним важным моментом в нашем самоопределении, относительно того, рабы мы или нет, является наша воля. Где она находится? В законе Господа, или независима от Его закона, или, еще хуже, противоречит Его закону? Надо отдавать себе отчет, что два последних определения, по сути своей, равны между собой.
Господь Бог через пророка Исаию делит Свой народ на две части: на рабов и не рабов. В данном случае, Он обращается к отпадшему, уклонившемуся в идолопоклонство, Израилю (Ис.65:13-14). "…рабы Мои будут есть, а вы будете голодать; рабы Мои будут пить, а вы будете томиться жаждою; рабы Мои будут веселиться, а вы будете в стыде; рабы Мои будут петь от сердечной радости; а вы будете кричать от сердечной скорби…" Здесь к категории не рабов Господь относится как к совсем чужим людям, участь которых окончательно предрешена.
А подводит итоги книга Откровение. Она подводит итог и Священному Писанию, она подводит итоги и духовному миру, и физическому миру, она подводит итоги для самоопределения и каждой, отдельно взятой, личности. Последняя книга Библии, последняя глава (здесь идет продолжение описания небесного Иерусалима - окончательного места пребывания спасенных людей), третий стих: "И ничего уже не будет проклятого; но престол Бога и Агнца будет в нем, и рабы Его будут служить Ему". Рабы Его будут служить Ему. О не рабах ничего не сказано. Где они будут? Однозначно сказать сложно. Возможно, во тьме внешней, где плач и скрежет зубов. Возможно, спасенные как бы из огня (1Кор.3,15), будут находиться у самого порога спасения, но не будут допущены до служения Христу. Это уже лучше. Но, думаю, не ошибусь, если скажу, что нам будет намного приятнее, если в вечности мы разделим полноценное общение с нашим Господом Иисусом Христом вместе с остальными Его рабами.
К сожалению, подавляющее число христиан, являются рабами Божьими в два коротких периода жизни во Христе: в момент своего покаяния, и еще некоторое время после него; и в момент своей смерти, и незадолго до нее, когда подводятся неутешительные итоги жизни. Являемся ли мы рабами между этими промежутками времени? Это мы можем определить довольно просто.
Однажды у одного брата в одном большом городе возникла необходимость в ночное время переместиться из одного места этого города в другое. Брата подобрала машина, в которой находилось двое мужчин. В процессе передвижения выяснилось, что оба они были в нетрезвом состоянии, и оба имели весьма серьезный "вес" в этом мире и в своих глазах. Они сидели впереди и разговаривали между собой. Вдруг один из них повернулся и спросил у брата: "а ты, вообще, кто такой?!" После небольшой паузы брат ответил: "проповедник Евангелия". После этого завязалась беседа о Христе, спасении. Впоследствии, один из этих мужчин даже принял этого брата к себе на работу. "Проповедник Евангелия" - это неплохой ответ. Верный ответ. Но посмотрите, как этот ответ созвучен с ответом Ионы: "я - Еврей, чту Господа Бога небес, сотворившего море и сушу".
Обычно, что мы представляем из себя изнутри, то мы о себе и озвучиваем. Как мы представляемся при приеме на работу, знакомстве? Обычно так: "я - верующий" или "я - христианка". Давид говорит о себе так: "я - раб Твой". Как называем себя мы? И, что еще важнее: как называет нас Господь?
Если мы осознали важность этого вопроса, то это уже хорошо, т.к. даже если, поняв, что, на данный момент, мы не рабы, но имеем к этому сильное желание и делаем все, от нас зависящее, то Господь, без сомнения, произведет в нас все необходимые перемены. Для нас важно не терять усердия в достижении этой цели. Пророк Исаия говорит, что в раба образовывает Господь. Это трудная работа, которая, при постоянном усердии, требует определенного количества времени.
Для примера возьмем Апостола Петра. Посмотрите, чем отличаются вступительные слова в двух его посланиях. Первое послание: "Петр, Апостол Иисуса Христа…" Второе послание: "Симон Петр, раб и Апостол Иисуса Христа…" Разница во времени между этими посланиями около шести лет. Разумеется, второе послание написано позже первого. Можно утверждать, что в этот шестилетний промежуток времени Апостол преобразуется в раба и Апостола. И не только это. Еще: Петр преобразовался в Симона Петра. Симон - это имя Петр имел от рождения. Петр - это имя было дано Симону Христом. И чем больше Петр приближался к Господу, тем яснее он осознавал, что он остается все тем же Симоном, каким и был от рождения. И чем яснее он это осознавал, тем более успешно Господь образовывал его в Своего раба.
Наименьший из Апостолов - Павел - как он сам себя называет, также, через шесть лет, осознает себя - наименьшим из всех святых. Процесс образования в раба - это результат плодотворного сотрудничества Господа со Своими детьми, где Господь является производителем перемен, при условии желания и стремления к этим переменам со стороны детей Божиих.
Благослови, Господи, нас на этом пути, ибо "Ты хранишь завет и милость к рабам Твоим, ходящим пред Тобою всем сердцем своим" (3Цар.8:23).

Н.А.О.


Размышления о покаянии

Притча о блудном сыне хорошо знакома не только верующим, но и людям, непринадлежащим к церкви. Но как отрадно освежить в памяти эти старинные строки! Возможно, этот текст открыл путь спасения большему числу людей, чем все богословские сочинения на эту тему, вместе взятые.
"Еще сказал: у некоторого человека было два сына; и сказал младший из них отцу: отче! дай мне следующую мне часть имения. И отец разделил им имение. По прошествии немногих дней младший сын, собрав все, пошел в дальнюю сторону и там расточил имение свое, живя распутно. Когда же он прожил все, настал великий голод в той стране, и он начал нуждаться; и пошел, пристал к одному из жителей страны той, а тот послал его на поля свои пасти свиней; и он рад был наполнить чрево свое рожками, которые ели свиньи, но никто не давал ему. Придя же в себя, сказал: сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода; встану, пойду к отцу моему и скажу ему: отче! я согрешил против неба и пред тобою и уже недостоин называться сыном твоим; прими меня в число наемников твоих. Встал и пошел к отцу своему. И когда он был еще далеко, увидел его отец его и сжалился; и, побежав, пал ему на шею и целовал его. Сын же сказал ему: отче! я согрешил против неба и пред тобою и уже недостоин называться сыном твоим. А отец сказал рабам своим: принесите лучшую одежду и оденьте его, и дайте перстень на руку его и обувь на ноги; и приведите откормленного теленка, и заколите; станем есть и веселиться! ибо этот сын мой был мертв и ожил, пропадал и нашелся. И начали веселиться. Старший же сын его был на поле; и возвращаясь, когда приблизился к дому, услышал пение и ликование; и, призвав одного из слуг, спросил: что это такое? Он сказал ему: брат твой пришел, и отец твой заколол откормленного теленка, потому что принял его здоровым. Он осердился и не хотел войти. Отец же его, выйдя, звал его. Но он сказал в ответ отцу: вот, я столько лет служу тебе и никогда не преступал приказания твоего, но ты никогда не дал мне и козленка, чтобы мне повеселиться с друзьями моими; а когда этот сын твой, расточивший имение свое с блудницами, пришел, ты заколол для него откормленного теленка. Он же сказал ему: сын мой! ты всегда со мною, и все мое твое, а о том надобно было радоваться и веселиться, что брат твой сей был мертв и ожил, пропадал и нашелся" (Лук.15:11-32).
Итак, возлюбленные Богом, почему опять о покаянии? Разве не довольно уже говорено на эту тему? Но не случайно же сказано, что об одном грешнике кающемся небо радуется, Ангелы небесные радуются. Почему? Потому что небо, Ангелы понимают, что корнем всех зол на земле является грех, а человек зачастую очень долго доходит до этой истины.
Первое, что привело к покаянию блудного сына, - это горе, которое произошло в этой семье. Что явилось врачеванием для этой семьи, которая практически развалилась. Младший сын ушел. Как выяснилось в дальнейшем, причиной этого несчастья был, конечно, грех, потому что конфликт произошел не только у младшего сына с отцом, а ведь без конфликта никто не уходит из дома, правда же? Если в семье жить хорошо, если в доме все в порядке, то зачем тогда разделяться? Почему же произошло это разделение? Почему младший сын решил отделиться от отца? В дальнейшем из притчи видно, что между братьями тоже не было мира, потому что, когда младший сын вернулся, мы читаем, то старший не захотел войти в радость отца, не захотел придти на семейный пир. Значит, в семье было неустройство. По какой причине? Когда мы, люди, воспитанные на русской культуре, сталкиваемся с подобными обстоятельствами, то сразу по привычке спрашиваем: "кто виноват?" и "что делать?", не правда ли? Но Слово Божье учит нас искать не того, кто неправ, а то, что неправильно. Евангелие открывает нам причину этой трагедии. В чем же она заключалась? Вот свидетельство младшего сына: "Пришед в себя сказал: сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода. Встану, пойду к отцу моему и скажу ему: отче, я согрешил..." (Лук.15:17-18).
Итак, Слово Божье открывает, что корнем всякого горя, несчастья и неустройства является грех. Искать виноватых значит больше разжигать пожар. Надо найти грех, и это даст ключ к решению проблемы. Однажды Духом Святым было сказано: "правота ваша губит вас". С этого надо начинать, если пришла беда: не ищи виноватых, а ищи грех и устраняй его. Итак, первое, что нужно для покаяния - это осознание и признание крайней опасности греха, если мы не устраняем его из своей жизни.
Второе условие для покаяния - это безвыходность положения, тупик. Грех обманул блудного сына и привел в такое состояние, что он завидовал даже свиньям. Грех бросил его на дно жизни. Ему некуда деться. Грех, что называется, втоптал его в грязь. Грех его обманул, обольстил, погубил, окружил со всех сторон. Грех в сердце, грех в обстановке, грех в путях, грех в положении, грех спереди и сзади - вот та безысходность, которая заставляет человека одуматься, остановиться на своих путях и покаяться.
Третий пункт - это решение. Некоторые думают, что для покаяния нужны какие-то необыкновенные переживания или потрясающие эмоции. Да, у блудного сына все это было. У него было этого добра с избытком. Но кто бы захотел иметь все эти эмоции? Неужели нельзя обойтись без них? Не лучше ли сразу принять решение: "Господи, Ты свят, а я человек грешный, - прости меня! Я не хочу усугублять свое положение, доводить его до того, что Ты бросишь меня в грязь и попустишь всей этой мерзости излиться на мою голову. Я лучше сразу принимаю это решение". "Встану, пойду к отцу моему", - что это значит? Это значит, что в сердце созрело решение, произошел поворот воли, возник план дальнейших действий. Воля - это стержень личности, который определяет направление его путей и поступков. Итак, для покаяния требуется решение воли.
Четвертое условие - признать свою вину. Что же он делает дальше? "И скажу ему: отче, я согрешил против неба и пред тобою". Говоришь: "так как я невинна, то верно гнев Его отвратится от меня". Вот, Я буду судиться с тобою за то, что говоришь: "я не согрешила" (Иер.2:35). Итак, неужели мы можем рассчитывать на то, что победим в суде с Богом? Кто может препираться со своим Творцом? Неужели мы сильнее Его? Лучше признать свою вину. Но в чем же моя вина? Когда я впервые пришел в церковь и услышал проповедь о покаянии, то спросил себя: "в чем же моя вина?" Я был самым упорным грешником, потому что старался вести нравственный образ жизни. Тогда мне открылось: "Я виновен уже в том, что не веровал в Тебя". Этот вид покаяния является корнем нашего спасения. Но корень не только держит дерево, а и питает его. Спасение начинается покаянием, но им оно и продолжается. Как хорошо сказал Лютер, покаяние - это подвиг всей жизни.
Пятое - это то, что он говорит отцу: "недостоин называться сыном твоим". Признать свою вину - это значит в первую очередь смирить себя. Без смирения покаяние невозможно. Но смирение связано с унижением, со стыдом. Конечно, смирение - это не удовольствие, но "Сеявшие со слезами будут пожинать с радостью. С плачем несущий семена возвратится с радостью, неся снопы свои" (Пс.125:5-6).
В заключение следует сказать самое главное: без веры покаяние невозможно. Начиная свой путь к отцу, младший сын верил, что не будет отвержен, и был вознагражден за свою веру. Вера - это первый шаг покаяния и с ним она растет. Путь покаяния - это путь креста, но не все здесь так мрачно, как может показаться на первый взгляд. хочется сказать о двух вещах, которые могут ободрить вступающих на этот путь. Покаяться не всегда бывает легко и просто, особенно тогда, когда нет опыта в этом духовном деле, когда сталкиваешься с этой необходимостью впервые. Но как бы тебе ни было трудно, как бы ты не переживал, вступая на неизвестный, нехоженый путь духовной жизни, крепко запомни одно: Бог с тобой! Он видит твое сердце и переживает вместе с тобой.
Не случайно в притче старый отец побежал навстречу приближающемуся сыну, пал ему на шею и целовал его. Разве это не доказывает, что Бог на твоей стороне, Он не равнодушен к твоим трудностям и к твоей борьбе. Покаяние открывает путь к Богу, является началом чудесного общения с Ним и склоняет к тебе любящее сердце небесного Отца. Отец и сын крепко обнимают друг друга. Любовь преодолела пропасть отчуждения и разделения, которую выкопал грех. В чем же победа любви? именно в покаянии. Любящее сердце никогда не остановится перед необходимостью каяться и даже всегда первым попросит прощения, любящее сердце всегда также сумеет понять и простить провинившегося. Здесь мы приходим к новым радужным горизонтам, которые открывает нам покаяние. В наше время много говорят о пути достижения благословения. Здесь можно услышать самые разные советы, но почему-то покаяние часто остается на заднем плане. Возвратившийся сын ожидал наказания, но попал на пир, где получил новую одежду и обувь, а также перстень на руку, что символизирует полное восстановление в правах сыновства и облечение силой. Все мрачное и ужасное в жизни и сердце кающегося грешника уступает место радости и ликованию прощения и принятия в небесную семью. На этой мажорной ноте приходится прервать наши размышления о покаянии. Здесь очень уместны слова Екклесиаста: "Все вещи - в труде: не может человек пересказать всего" (Еккл.1:8а). Пусть это слово будет добрым напутствием пилигриму, вступившему на путь, ведущий в небесный град.

М.Б.


Расположение к страданиям

1Пет.4:1; 2Цар.23:14-17; Откр.2:10
Каждый христианский работник должен быть готов к страданиям. В 1Пет.4:1 читаем: "Итак, как Христос пострадал за нас плотию, то и вы вооружитесь тою же мыслью, ибо страдающий плотию перестает грешить". Правильное умонастроение по отношению к страданиям - это существенная часть багажа каждого христианского работника.
Существует определенная и широко принятая школа мышления, которая утверждает, что всякая форма радостей препятствует духовному развитию. Мы настоятельно отвергаем такую философию, потому что Бог в Своем Слове заявляет что удел народа Его - это блаженный удел. В Псалме 83:12 мы читаем: " Господь дает благодать и славу; ходящих в непорочности Он не лишает благ". А известный 22 Псалом утверждает: "Господь - Пастырь мой; я ни в чем не буду нуждаться". Во всей Библии ясно изображено любвеобильное пастырство нашего Господа, и во всем Писании мы видим, как Он верно бодрствует над избранными Своими, спасая их от бедствий и всегда производя различие между Своим народом и прочими народами. Даже когда Его избранный народ временно пребывал в Египте, Он запечатлевал благословениями ту часть земли, где он находится.
С другой стороны Бог не исключает детей Своих от общих скорбей и наказаний; действительно, скорби и наказания необходимы, чтобы содействовать их росту для достижения зрелости. Но на что хотели бы мы обратить внимание, это на аспект страданий, о котором часто упоминается в Слове Божием и который является сознательным уделом тех детей его, которые охвачены одним желанием служить Ему. Это не нечто налагаемое на них, чему они неохотно подчиняются, но это нечто такое, что они охотно избирают. Три сильных из числа храбрых Давида без нужды подвергли себя опасности, чтобы добыть воды Давиду, когда они услышали желание его, утолить жажду из колодца Вифлеемского; они подвергли свою жизнь опасности, прошли через ряды филистимлян, чтобы удовлетворить его желание (2Цар.23:14-17).
Существует очень много страданий, которых мы можем избежать, если мы желаем, но если мы хотим быть полезными Господу, то основная необходимость состоит в том, чтобы мы сознательно избрали ради Него путь страданий. Если и мы не станем постигать того состояния, чтобы страдать за Него, наш труд будет обладать весьма поверхностным качеством.
Что же мы подразумеваем, когда говорим о расположении к страданиям? Прежде всего установим ясное различие между страданиями и расположением к страданиям. Иметь расположение к страданиям состоит в сознательном избрании пути страданий ради Христа. Это значит иметь сердце, которое ради Него способно переносить бедствия. Вопрос не в том, какое количество страданий мы способны встретить на пути, а в нашем отношении к страданиям, которые мы встречаем. Например, Господь поместил нас в обстоятельства, где мы обеспечены пищей, одеждой и прекрасно устроенным домом. Это не значит, что если вы избрали однажды страдания ради Него, то вам нельзя уже радоваться всеми дарами, которые Он посылает вам. Вопрос не в том, является ли ваши внешние обстоятельства тяжелыми или легкими, а в том, способно ли ваше сердце переносить трудности ради Него? Страдания могут и не быть вашим ежедневным уделом, но вы ежедневно должны быть готовы к ним.
Увы! Рядовой состав христиан, а также многие христианские работники идут как будто превосходно до тех пор, доколе обстоятельства являются благоприятными, но в тот момент, когда их одолевают бедствия, они останавливаются. Беда в том, что они внутренне не приготовлены к страданиям. Если это решенное дело, что мы добровольно принимаем путь страданий ради нашего Господа, тогда скорби никогда не окажутся для нас неожиданными. Если Он гарантирует дать нам передышку в страданиях, то это Его дело, но со своей стороны мы должны быть всегда готовы встретить их. Когда бы они не постигли нас, мы должны принять их как неизбежность, и потому, что мы не думаем, что они странное явление для нас, мы никогда не подвергнемся искушению уклониться от пути, но пойдем прямо вперед. Обратите серьезное внимание на то, что говорит Петр: "Как Христос пострадал за нас плотию, то и вы вооружитесь тою же мыслью". Не заметили ли вы, что расположение к страданиям является частным расположением?
Оно является статьей нашего багажа для духовной борьбы, которая обессиливает врага, когда он атакует нас в самых уязвимых точках. Если нам не достает этой части снаряжения, мы не способны для борьбы.
Существуют христиане, которые переносят страдания, но у них нет представления о драгоценности страданий, которые стали жребием их. Они проходят через них без чувства благодарности Господу; они идут с надеждой, что наступит день, когда они будут избавлены от них. Они не принимают сердцем трудностей, но рассматривают в качестве чего-то печального, что необходимо перенести. Такое отношение обнаруживает факт, что им не достает расположения к страданиям.
Братья и сестры, если во времена благополучия у вас нет расположения к страданиям, то когда случится обратное, вы окажетесь не способными служить Господу; но если вы вооружены решимостью страдать ради Него, вы пройдете стойко через все, чтобы не случилось. Не считайте подтверждением когда переносите трудности, что вы страдаете за Христа. Вопрос не в том, сколько страданий вы способны перенести, а вопрос в том, как вы радовались в страданиях. Мы можем страдать очень много от душевной боли и не много от трудностей, не стремясь добровольно страдать. Воля к страданиям, - это нечто глубоко внутреннее. Уясним себе в этом отношении, что можно иметь сердце, расположенное к страданиям и не иметь материальных трудностей, но равно можно проходить через большие материальные трудности, не имея расположения к страданиям. Если бы всем христианам предлагали выбор страдать, многие бы вполне определенно избрали бы освобождение от страданий, и по той простой причине, что у них нет желания страдать ради своего Господа. Некоторые христианские работники, в жизни которых имеется этот внутренний недостаток, всегда молятся о благополучных обстоятельствах для того, чтобы продвигаться в работе.
В обстоятельствах некоторых детей Божиих имеются лишь маленькие намеки на страдания, тогда как в обстоятельствах других явно огромные стеснения. Мы, естественно придем к выводу, что последние познают Его благодать полнее, нежели первые, и у них более богатое служение. Фактически часто случается обратное. Когда мы внимательно присматриваемся к положению, мы обнаружим, что хотя последние и страдают, им недостает расположения к страданиям, и при первой возможности они готовы избежать своих страданий. Страдания их бесполезны, они ничему не научились через них.
Одной из трудностей, которые мы встречаем в работе являются денежные затруднения. Порою кажется, как будто у Господа недостаточно обеспечения для нас, и мы решаем, что мы не в состоянии продолжать свое дело. Что должен испытывать Господь в ответ на такую реакцию? Слышали ли вы, что бы Он спрашивал вас: "За что вы служите Мне?"
Этот вопрос часто разоблачает нас. Какой же из служителей Господних может поставить условие, что он будет трудиться, когда светит солнце и останется дома, когда пройдет дождь. Если у вас правильные представления о страданиях, то ничто не устрашит вас. Вы пренебрежете обстоятельствами, вы не обратите внимания на свои физические немощи, недостатки, вы пренебрежете смертию, вы пренебрежете обилием тьмы. Но если вы не развили в себе этого расположения, вы содрогнетесь пред лицом трудностей, и если вы не бросите якорь в пристани страха, вы легко станете добычей врага. Он окружит вас тем, чего вы боитесь, и вы проявите уязвимость для его обвинений, потому что ваша душа не в безопасности, создаваемой решимостью страдать плотью, как пострадал Христос. Скажите ли вы Ему: "По принуждению Твоей любви и по предложенным возможностям Твоей благодати, каковы бы ни были последствия, я вручаю себя служению Тебе"?
Христианин не должен приглашать страданий и не должен отправляться на поиски их, но когда он столкнется с ними, он должен поступить так, что он настроен переносить их с радостью ради Господа. Например, если вы физически слабы, вы естественно нуждаетесь в лучшей кровати, нежели здоровый человек, но если вы отправляетесь на труд ради Господа с намерением, что вам необходима кровать, вы становитесь уязвимыми для врага в этом отношении. С другой стороны, если у вас расположение страдать ради Него, но вот вы увидели, что вам предусмотрена постель, то нет особой добродетели в том, что вы создадите себе дополнительные трудности в том, что будете спать на полу. Не думайте, что христианин, который живет в неблагоприятных условиях, фактически лучше приспособлен переносить трудности, нежели те, которые живут в более благоприятных условиях. Только тот, кто несмотря на свои обстоятельства, благоприятные они или не благоприятные, вручит себя Господу и вооружиться расположением к страданиям ради Него, обладает гораздо большей силой переносить трудности, нежели тот, кто привык к трудностям, но кто не вооружил себя таким расположением.
Если вопрос этот не решен сознательно, слабость ваша непременно, обнаружится однажды, но вот тогда вам будет угрожать опасность пойти путем самосожаления. В каком-то определенном случае, одна сестра, которая годами трудилась для Господа, пришла к другой сестре, проливая обильные слезы самосожаления. Вторая же спросила ее: "О чем вы плачете?" Многие христиане, у которых есть мера выносливости, изнемогают, когда встречаются с крестом испытаний, потому что они не приняли предосторожностей и не вооружились как Бог засвидетельствовал в Слове Своем. И тот час они начинают проливать слезы самосожаления.
Возникает вопрос до какой степени нам следует приготовить себя к страданиям. "Будь верен до смерти" - говорит Слово Божие (Откр.2:10). Вы скажете, что так возникает опасность превратиться в крайнего. Это так, но если вы вооружили себя расположением к страданиям, вы не всегда попытаетесь избрать золотую середину. Вы в состоянии безопасно предоставить все это Господу и Его Церкви, чтобы сохранить равновесие, если вы в опасности потерять его. Ваше дело подчинить себя Ему, когда придется страдать до смерти, а Его дело сохранить вас от крайностей.
Если вы всегда удивляетесь тому, как далеко вам следует продвигаться в деле страданий, вы никогда не продвинетесь слишком далеко, вы обманете себя, оставив дело страданий, чтобы сохранить свою жизнь. Расположение к страданиям не является какой-то слепой идеей. Это нечто мужественное, что делает нас способными сказать Господу: "Да, Господи, даже до смерти. Жизнь моя в Твоем распоряжении. Делай с ней, что хочешь". Богу нужны служители, которые будут сотрудничать с Ним и которые не колеблясь, отдадут все и даже жизнь ради Него. Оставим все наши тщательные расчеты и этот калеченный страх превратиться в крайнего, и договоримся с Господом служить Ему, чего бы это ни стоило, даже до смерти.
В Откровении 2:11 повествуется о победителях: "Они победили его Кровью Агнца и словом свидетельства своего и не возлюбили души своей даже до смерти". Если вы выполняете эти условия, обвинения сатаны против вас окажутся тщетными. Он бессилен победить того, кто не пытается спасти своей собственной жизни. Сатана насмехался над мыслью, что Иов мог служить Господу, не помышляя о самосохранении, поэтому он сказал Ему: "Кожа за кожу, а за жизнь свою человек отдаст все, что у него есть: но простри руку Свою и коснись кости его и плоти его, - благословит ли Он Тебя?" Сатана знал, что он мог бы победить Иова, если бы у Иова появился бы малейший след собственных интересов, поэтому он официально заявил о разрешении испытать его. Повествование книги Иова, как книги Откровения свидетельствует о бессилии сатаны победить тех, которые всецело пренебрегли собственной жизнью. Нашим страданиям Господь поставил предел, но для наших желаний страдать не имеется предела! Если у нас имеется этот предел, сатана раньше или позже извлечет нас из сферы подчинения.
Могу ли я спросить вас, имеет ли значение сохранение нашей жизни или сохранения дела Господнего? Что более важно, защита наших собственных интересов, или защита свидетельства Господнего на земле.
О, если бы мы все, как один могли избавиться от любви к самим себе и ответить Господу, когда Он вновь призовет нас служить Ему, оставив все ради Его интересов! Если мы решительно все оставим ради Него, мы постигнем полноту Его благословений.

В.Н.


Распятие

"Распятие - ужаснейшая и отвратительная казнь" по определению римского оратора и защитника на суде Цицерона.
В распятии соединены жестокие физические страдания, длительность казни, ее позорность и сильное впечатление на зрителей, бывших свидетелями медленной агонии распятого. Эта казнь налагалась римлянами на отъявленных злодеев, разбойников, грабителей на дорогах, бунтовщиков и рабов, совершивших преступления.
Преступников раздевали, оставив им полотняные повязки около чресл. Во время этих приготовлений римляне разрешали оказывать преступникам сострадание: дать выпить кислого вина с одурманивающим горьким зельем. Затем четыре воина приступают к распятию. Они кладут виновного на крест, лежащий на земле. Двое воинов растягивают руки, третий - ноги, четвертый прибивает их ко кресту.
На руках гвозди вбивались не в центр ладони, как это изображают художники, а у самого основания ладони, где кисть руки соединяется с запястьем, так как это место может выдержать даже двойной вес тела, и тело не может сорваться со креста от собственного веса или тех движений тела, которым оно подвергается на кресте. Поэтому это место и выбиралось палачами при пригвождении рук. Но гвоздь, вбиваемый в этом месте руки, повреждает срединный нерв, который идет от пальцев и поднимается вверх по руке, и тогда большой палец руки как бы выворачивается через ладонь и в таком положении остается.
Ноги распинаемого воины прикрепляли к вертикальному столбу. Подошва одной ноги прижималась к подножию креста, на ней устанавливалась вторая нога и один гвоздь прикреплял их к столбу. Раны на руках и ногах особенно болезненны. Известно, какой необыкновенной чувствительностью отличаются нервы этих конечностей.
Тело на кресте неспокойно висит, ожидая своего конца - смерти.
Вскоре распятый начинает страдать от страшных судорог мускулов рук и ног. В конце концов эти судороги захватывают мускулатуру, при помощи которой человек дышит, так что он может сделать вдох, но не может сделать выдох. Единственный способ избежать удушья - это подняться на прибитых ногах или подтянуться на прибитых руках. Пока человек в силах это сделать, он живет. Необходимость дышать, т.е. жить, заставляет распятого все время подниматься на ногах или подтягиваться на руках. Живое тело на кресте, видит, слышит, может говорить.

Из книги "Последние часы жизни Иисуса Христа"


Родились ли вы свыше?

"...Истинно, истинно говорю тебе: если кто не родится от воды и Духа, не может войти в Царствие Божие"
Иоан.3:5
Совершая служение в церквах, мне приходилось встречаться с верующими не рожденными свыше. От любой постигающей их скорби они впадают в отчаяние, победной жизни не имеют, лишены внутреннего покоя и не знают, что значит, уповая на Бога, всегда оставаться спокойными, радостными. У таковых я спрашивал: "Вы помните день своего духовного рождения?"
- Я помню день крещения,- отвечали мне.
- Хорошо. А когда вы впервые повстречались с Господом, вы помните?
- Нет. Но мы с детства верующие!
Вот где кроется корень всех бед и немалых бед!
С детства верующий человек думает, что ему не нужно каяться. Он забывает, что "рожденное от плоти есть плоть…" (Иоан.3:6). Никто не родился чистым от нечистого (Иов.14:4). Рождение детей в христианских семьях освящается молитвой, но это не возрождение, им непременно нужно родиться свыше.
Никодим, учитель Израилев, пришел к Иисусу в почтенном возрасте. Христос сказал ему: "Должно вам родиться свыше" (Иоан.3:7). Никодим недоумевал и совершенно не знал, как это может быть.
Как некогда Иисусу, так и нам, Его служителям, приходится объяснять детям Божьим, что значит этот важный момент в жизни христиан. Семя, упавшее с хорошего дерева, взойдет, но вырастет диким растением. К нему нужно привить почку от благородного дерева, да так, чтобы она вжилась, растворилась и стала его новой природой. Прививают ее почти к самому корню, чтобы не отдельная ветка, а все дерево стало благородным, обильно плодоносящим. Все старые ветви дикого растения срезают по самую почку, чтобы они не заглушили доброго ростка.
Никодим и был как раз тем непривитым деревом, в котором жива была только ветхая природа. Потому Христос сказал ему: "тебе должно родиться свыше от воды и Духа", т. е. привить новую жизнь, которая перечеркнет старые взгляды и привычки.
"Рожденное от плоти есть плоть, а рожденное от Духа есть дух" (Иоан.3:6). Значит, рожденное от греховной плоти Адама, греховным и остается. Для того, чтобы стать новой тварью во Христе, нужно поверить в жертву Господа нашего Иисуса Христа, Который пришел избавить нас от грехов, затем покаяться, осознав себя погибшим грешником. Подчеркиваю: погибшим. Если человек не увидит себя таковым,- он никогда не раскается искренне. Не сознающий себя грешником не имеет нужды в покаянии. Умом он верит, что Бог есть, признает, что Христос пришел, пострадал за него и умер. Но эта умственная вера не принесет ему новой жизни. Необходимо родиться свыше. Невозрожденные христиане в своей жизни ведут себя, как дикое дерево. Нет на них добрых, прекрасных плодов. Необрезанное их сердце не способно уповать на Бога. Люди плотские, душевные не могут переносить страданий и причиняют много бесславия Господу.
Почему так получается? Да потому, что, как бы вы ни воспитывали плоть, в какой бы доброй семье ни находились, вам нужно родиться свыше, оставить старую жизнь и начать новую. Иначе ветхая природа все равно даст о себе знать.
Мы учим своих детей молиться перед едой, молиться утром и вечером. Они в послушании это исполняют. Но вот им 16-17 лет. В собраниях они участвуют, может, даже и в хоре поют, а многие изъявляют желание принять крещение и вступить в члены церкви. В церкви спрашивают: "Чья это дочь?" или: "Чей это сын?" - Отвечают: регента, диакона или пресвитера... И решают: нужно принять. Дети становятся членами церкви, поют, играют, их в мире нет, они в собрании, а потом вступают в брак. Здесь-то, бывает, и обнаруживается их неспособность переносить трудности и лишения. О, как трудно приходится таковым! Почему? - Не обрезано сердце, не отсечена плотскость.
Есть ли выход из такого состояния? Есть! - Нужно покаяние. Христос и для верующих пострадал: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан.3:16).
Я уверовал в 28 лет. Через некоторое время в нашу церковь были посланы люди из Московского университета. Они вникали в нашу жизнь, посещали собрания, узнавали, чем мы живем, о чем проповедуем, приходили в наши семьи, беседовали. Мы поинтересовались, что привело их к нам. Они объяснили, что хотят написать историю нашей церкви. Однажды один из них встретил меня на улице.
- Разрешите с вами побеседовать,- обратился он ко мне.
- Пожалуйста.
- Что вас заставило в ваше время уверовать?
- Я расскажу вам, но прежде прочитаю из Слова Божьего.
Я прочел из книги Деяний Апостолов слова Иоиля: "И будет в последние дни, говорит Бог, излию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши..." (Деян.2:17).
- Вас удивляет, что мы верим в Бога в настоящее время?
- Да, удивляет, вы такой молодой!
- Да какой же я молодой?! Мне уже 28 лет и я очень много хлебнул грешной жизни. Но обетование Господне исполняется, и будут в последние дни пророчествовать юноши и девицы, и вы таковых еще больше увидите.
Когда беседуешь с молодыми неверующими и призываешь их к покаянию, они говорят: "Когда мне будет лет 60-70, тогда перед смертью я покаюсь". Но, как правило, эти люди уходят в вечность непримиренными с Богом, не дожив до этого времени.
Когда обращаешься к 60-летним и предлагаешь примириться с Господом, те говорят: "Мы неграмотные, пусть молодежь кается, это им надо".
Молодые ждут старости, а старики ссылаются на молодых. Словом, никто не желает вовремя покаяться. Крот перед смертью обязательно выползает на солнце умирать. Человека перед смертью также побуждает невидимая сила познать: а что там, за гробом?
Однажды ко мне пришел человек тайно, поздней ночью, и хотел узнать, как я верю. После беседы прошло несколько дней и он окончил жизнь самоубийством: гнет греха был непомерным, душа терзалась в поисках истины, но к покаянию он так и не был готов.
Расскажу еще случай. Проповедник, побуждаемый Духом Святым, отправился в город. Видит, стоит на обочине машина, а шофер торопливо копается в моторе. Брат подошел и говорит: "Молодой человек, извините пожалуйста, но меня побуждает Господь сказать для вашего спасения несколько слов: если не покаетесь - погибнете! Вот мое Евангелие, я вам его дарю. Прочтите его обязательно".
Через два дня проповедника вызывают в милицию и спрашивают: "Это ваша книжечка?" - "Моя. А в чем дело?" - "Ехал молодой человек в ЗАГС с невестой и погиб в катастрофе. В его кармане было Евангелие. На Евангелии указан ваш адрес...".
Господь посылал в жизненном пути этого молодого человека предупреждение: покайся! Но он не спешил. И конец оказался трагическим. Подобные беды могут случиться с каждым. Но не в меньшей опасности находится и тот, кто достиг уже преклонного возраста и прожил жизнь без особых злоключений, но, не будучи возрожденным, не видит опасности своего положения. О, если бы хотя в сей день эти верующие подошли ко Христу! Указывая Ему на трагическую гибель некоторых людей, они, без сомнения, услышали бы из уст Его: "Если не покаетесь, все также погибнете"! Гибелью может закончиться "благополучная" жизнь многих христиан.
Возрождение тесно связано с глубоким покаянием за свое прошлое. На каждом из нас лежит тяжелое бремя греха. Наша неготовность отдать себя во власть Божью и своевольное распоряжение своей жизнью - грех и большое зло в очах Господа. "Вы не свои",- говорит Он каждому из нас. Поэтому жажда отдачи себя в послушание и водительство Духа Святого, в беспрекословное подчинение Его воле, когда мы с радостью говорим: "Я готов следовать за Тобой, Господи, везде, куда б Ты ни повел!" -свидетельствует о том, что мы истинно дети Божьи, рожденные к новой жизни Духом Его.
Те, кто еще не испытал этого радостного погружения в послушание воле Божьей, не почувствовал острой жажды творить новые дела, - осознайте свое греховное состояние и поспешите покаянием свергнуть с себя иго своевольно прожитых лет! Вы испытаете блаженство полноты жизни во Христе и с радостью будете ожидать дня Его славного пришествия.

А.С.Р.


Роковая жертва

Но Петр сказан: Анания! для чего ты допустил сатане вложить в сердце твое мысль солгать Духу Святому и утаить из цены земли?
Деян.5:3
Не правда ли, в каком благоприятном свете представлялась жертва Анании! Она являлась прежде всего подражанием доброму примеру. Этот пример мы находим в последних стихах предыдущей главы. Иосия, сын утешения, принес все свое имущество как жертву к ногам Апостолов. И блаженное соревнование объяло этих первых членов Церкви Христовой, побуждавшее их исполнить волю Божью во всем. Новая жизнь, жизнь в Духе Святом, проникла во все существо, поступки и действия всякого члена церкви. Это было святое, внутреннее и наружное преображение жизни. Они сделали своего Господа господином и над деньгами и над всем имуществом. Так поступил Иосия-Варнава и многие другие. У этих людей были дома и земли, но после того как они отдались Христу, сердце их отреклось от всего этого и они приносили все свое имущество к ногам Апостолов для Церкви Христовой.
Многие становятся верующими, но не на всю глубину своего существа, часть они оставляют за собой; они верят, пока дело не дошло до их кармана. Слова фараона: "Пойдите, совершите служение Господу, пусть только останется мелкий и крупный скот ваш" иные принимают как правило жизни и в вере своей. В первой Церкви Христовой было не так: и Анания и Сапфира следовали за теми, которые были освобождены от власти маммоны. Не говорит ли Апостол: "Наконец, братия мои, что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте. Чему вы научились, что приняли и слышали и видели во мне, то исполняйте, - и Бог мира будет с вами. Подражайте, братия, мне и смотрите на тех, которые поступают по образу, какой имеете в нас" (Фил.4:8-9; 3:17).
Эта жертва, казалось, была назначена для удовлетворения насущных нужд жизни. Много бедных людей обратилось в те дни к Господу. Бедным людям слова Евангелия кажутся необходимым утешением в их тягостной жизни, и они первые принимают его. Слово Господне не только непосредственно успокаивает их душевные страдания, но оно посредством людей, принявших Христа и более имущих, помогает им в житейских нуждах. Любовь Христа действует в членах Его Церкви и побуждает их помогать нуждающемуся брату. Ясно, что всем Его ученикам следует особенно усердно отдаваться этому делу.
По-видимому, и Анания и Сапфира выбрали себе благую часть: они хотели облегчить страдания бедных и отереть слезы их. Какое чудное желание! Поэтому их жертва казалась непосредственным действием Святого Духа. Так как поступок Иосии и многих других членов церкви был действием Святого Духа, то и поступок Анании должен был казаться таким же. Святой Дух завладел не только сердцами, но и имуществом всех. Он произвел полную отдачу. Верующие, ничего не оставляя за собой, отдались своему Господу. Таким казался и Анания. Он явился как отдавшийся Господу и положил свои деньги к ногам Апостолов. Да, этого требует Господь от каждого из нас в отдельности. Ему должны принадлежать все наши способности, наша сила, наш ум, наше время, каждое из наших побуждений и все наше состояние. С внешней стороны Анания действовал правильно, но какова была действительность? Двое могут заняться одним и тем же делом, но результаты могут получиться разные. Так было с Иосией и Ананией. Жертва Анании была принесена не так, как жертва Иосии.
Жертва была принесена не от полноты Духа Святого, но от полноты силы сатанинской. "Для чего ты допустил сатане вложить в сердце твое такую мысль?" - так спрашивает Апостол приносящего эту богатую жертву. Все действия наши вытекают из побуждений сердца, но вопрос состоит в том, кто их там производит. У каждого человека они могут быть произведены влиянием Духа Святого или сатаны. Весь вопрос в том, кто будет допущен производить их в наших сердцах. Но если в сердце начинаются переговоры, значит, их двое. О, обращайте больше внимания на ваши мысли! Многие действия в нас происходят как будто от полноты Духа Святого, но на самом деле это не так. Петр говорит Анании: "Сатана наполняет твое сердце". Какое страшное состояние, и это в то время, когда все окружающие их были наполнены Духом Святым.
Эта жертва была не признаком совершенной и полной отдачи Духу Святому, а ложью.
"Ты солгал Духу Святому", - сказал ему Петр. Они принесли некоторую часть своего имущества, но сделали вид, будто принесли все. Посмотрим, как проявилась эта ложь. Во-первых, ложь эта проявилась не на словах. Анания не сказал: "Это все вырученные деньги"; он вообще ничего не говорил ни перед Петром, ни перед церковью, но сделал вид, будто принес все. Очень многие думают, что ложь - это высказывание неправды. Но данный случай говорит о том, что стоит нам только своими действиями повлиять на других таким образом, чтобы они думали иначе, чем совершившаяся действительность, - и это будет ложью Анании с нашей стороны. Не правда ли, сколько существует таких лжецов, как Анания, еще и сегодня?! Может быть, даже и в Церкви Христовой. И такую ложь Священное Писание называет ложью против Духа Святого! Да, дорогие дети Божьи, все, что вы делаете, вы делаете в присутствии Духа Святого; и в особенности все, что происходит и говорится в Церкви Христовой,- совершается в Его присутствии, потому что Он господин и хозяин ее. Анания и Сапфира не думали об этом, точно так же как и теперь многие забывают об этом. Они думали только о Петре и о церкви, перед которыми они должны были явиться, и предполагали, что Апостолы, как люди, не вникнут в это дело; но этим они исключили Духа Святого как управителя Церкви. Разве удивительно, что Он их потом удалил из Церкви таким поразительным образом?! О, остерегайтесь отнимать у Духа Святого Его место в Церкви Христовой!
Эта жертва вместо того, чтобы быть проявлением истинной братской любви, оказалась только проявлением живущего в них "я". В обращении Петра к Анании слышатся слова: "ты" и "твой". Его "я" и себялюбие были в нем в полном действии. Он думал о себе, когда собирался отдать свое имущество, и думал только о себе, когда утаил часть цены. Два вопроса Петра; "для чего ты допустил?" и "для чего ты положил это в сердце твоем?" - были направлены к тому, чтобы выяснить побудительную причину этого греха. Вот как это могло случиться. Так как другие приносили дары, а он нет - ему стыдно было ничего не давать. Его собственное "я" (не Господь) теперь заговорило, побуждало искать чести у людей и подсказало ему: "отдай", и он послушался. Но это "я" снова заговорило и дало делу другой оборот; оно сказало: "Не забудь самого себя, думай о будущем, о жене твоей, о старости твоей; не все же тебе отдавать", - и он послушался. "Я" говорило далее: "А что скажут Апостолы и члены церкви, если ты не отдашь всего?" "Это просто,-советовало оно,-делай вид, будто это полная цена, и все будет в порядке". Возможно, так зарождалась в Анании ложь против Духа Святого. Но мы знаем, что первый, Кто совершает работу в детях Своих, - это Дух, в котором нет лжи. И горе тому, кто не следит за собой и лишается этого Духа!
Итак, мы видим какой была жертва Анании и Сапфиры на вид и какой она была в действительности. А теперь посмотрим, какое было страшное наказание за нее.
Сначала мы видим обнаружение лжи и лицемерия перед всеми. Святой Дух открыл этот тайный грех именно там, где они его хотели скрыть. Он их обличил обоих. Он открыл это единодушие греха в их совместной жизни. Он показал, что такое повиновение жены мужу во всем Он никогда не мог одобрить (Еф.5:24), ибо иначе Он не наказал бы Сапфиру, так как она повиновалась мужу.
Посреди Церкви будет воздвигнуто судилище Христово, которое явится на облаках и пред которым мы должны предстать, ибо суд Божий должен начаться с дома Божьего. О, если бы каждый научился здесь постоянно ходить пред Господом!
Наказание окончилось страшной смертью обоих. Анания пал бездыханен, а через три часа испустила дух Сапфира. Как существу более слабому Господь даровал ей три часа времени на покаяние. Да, Он ненавидит вид благочестия. Он не принимает жертв, которые приносит наше "я", и приносящие их Ему противны. Устраняя таковых из Его народа, Он показывает, в какой святости должна быть Церковь Христа, и указывает на святость Бога как господина и хозяина ее, Который поругаем не бывает.
Итак, нет ли между нами похожих на Ананию и Сапфиру? Действительно ли отдали мы свои тела, свои дарования, свое время, свои силы и свое имущество Господу? Отдались ли мы телом и душой? Или оставили часть за собой и делаем только вид, будто отдались Ему? Что скажет на это Святой Дух? Разве ныне Он имеет более снисхождения ко греху, чем в прошлые дни? Конечно, нет. Поэтому будем испытывать самих себя: "не оттого ли многие из нас немощны и больны и немало умирают", чтобы не быть осужденными с миром. Да очистит Господь Свой народ, чтобы он был без пятна и без порока! "Всякий, имеющий сию надежду на Него, очищает себя, так как Он чист" (1Иоан.3:3).

И.В.К.


Роль закона в Новом Завете

Давайте сегодня поговорим о том, какую, собственно, роль играют заповеди в Новом Завете. Многие опрометчиво считают, что Евангелие означает отмену Закона Божьего. Это неверно, потому что Иисус сказал: "Не думайте, что Я пришел нарушить Закон или Пророков; не нарушить пришел Я, но исполнить" (Матф.5:17). Поэтому давайте займемся вопросом, почему же Закон должен остаться.
Первая причина, почему он не отменяется, просто-напросто заключается в том, что Иисус это сказал. Христос - Сын Божий, и что Он сказал, то исполняется. Поэтому Он восклицает:
"Истинно говорю вам: доколе не пройдет небо и земля, ни одна иота или ни одна черта не пройдет из Закона, пока не исполнится все" (Матф.5:18).
Подобное утверждает и Павел, когда пишет: "Итак, мы уничтожаем Закон верою? Никак! Но Закон утверждаем" (Рим.3:31).
Итак, Евангелие ни при каких обстоятельствах не означает отмену или нарушение Закона, но его утверждение. Вместо того, чтобы вовсе не касаться Закона со Своими новозаветными учениками, Иисус говорит об этом подробно и основательно. Он не только не собирается устранять Закон, но, более того, показывает им очень убедительно, что они должны постигнуть, как букву, так и глубочайший смысл, дух Закона. Закон вечен, и поэтому его надо знать досконально. И это, дорогие слушатели, относится также и к нам.
Закон должен также, соответственно присущей ему природе, оставаться неизменным. Что здесь я имею ввиду? Божественное право обладает свойством вечной правомочности. Что перед Богом было правильно вчера, должно оставаться правильным и сегодня. Что от века было для Него истиной, то должно быть истиной для Него и сегодня. И что когда-то считалось для Него чистым, должно остаться таким же и сегодня. Ведь, если вечный Бог Сам не меняется и Его определения непреложны, то, значит, и Его Закон должен всегда оставаться в силе. Иначе Он должен будет признать, что Он ошибался. Иногда Бога представляют себе как человека, который со временем заметил, что слишком много возложил на человека и поэтому был вынужден Свой стандарт праведности понизить в Новом Завете. Но Бог не человек, Он не ошибается, поэтому Ему не надо менять Свои заповеди. Они уже действовали прежде Синайского законодательства, потому что Бог вложил их в сущность Своих созданий. Когда Адам жил в саду Едемском, уже действовал Закон Божий, согласно которому любить Бога - это добро, а зло - это не делать этого и противиться воле Божьей. Как бы ни изменились или еще изменятся времена, все равно всегда было и будет злом лгать, воровать, убивать или прелюбодействовать. Кто хочет изменить Закон, тот должен также изменить и Бога, так как Закон и правда - это элементы вечного естества Божия. Желать облегчить заповеди или объявить зло добром, - это было бы то же самое, как если бы Бог отделился от Своей святости и больше не мог бы оставаться истиной.
Павел говорит: "Посему Закон свят, и заповедь свята и праведна и добра" (Рим.7:12). Значит, Закон абсолютно совершен. Но, если меняют то, что абсолютно совершенно, тогда, собственно, утверждают, что оно все же было не вполне совершенным. Иначе не нужно было бы это менять. Если бы на самом деле в Законе надо было что-то изменить, то его нельзя было бы называть добрым, святым и праведным. Но заповедь Божья является и остается независимо от времени бесконечно совершенной. Значит, по самой своей сути она не подлежит изменению. Это даже крайне опасно - желать изменить заповедь или вовсе отменить ее. Этим бы мы устранили средство, используемое Духом Святым для обличения нас во грехе. Он показывает грешнику святость Бога, раскрывая неисполнимые требования Закона.
Павел пишет: "Я не иначе узнал грех, как посредством Закона..." (Рим.7:7). А в стихе девятом затем написано:
"...Когда пришла заповедь, грех во мне ожил..." Если бы мы решили устранить Закон, мы бы упразднили то, что, безусловно, нужно вообще для распознания греха. Грех - это всегда преступление Закона. И если бы Закон исчез, то исчезло бы и познание греха. Пожалуй, Закон можно сравнить с болью. Если удалить из твоего тела ощущение боли, ты не замечал бы болезни и не смог бы посещать врача. А это опасно. Поэтому давайте благодарить Бога за механизм боли, если даже он делает нам больно. Зато он указывает на недостаток в нашем организме. Так давайте благодарить Бога за совершенную заповедь. Она причиняет страдание, зато обнаруживает недостатки нашего сердца, и мы посещаем Иисуса, врача нашего сердца. Но если мы пренебрегаем Законом или желаем упразднить его вовсе, тогда у нас исчезнет сознание греха, и от Христа нам будет мало пользы. Нам покажется, что мы не нуждаемся в Нем, потому что мы не сможем замечать глубину нашего падения. Вот насколько опасно желание устранить Закон! Поэтому давайте славить Бога за совершенный Закон, незаменимое средство познания нашего погибшего состояния. Пусть Дух Святой сегодня применит к тебе святой Закон, чтобы ты мог познать и твой грех и был приведен к покаянию.
В связи с этим мы ясно видим, что сам по себе Закон нас не спасает, точно так же, как боль не может исцелять. Заповедь дана нам для того, чтобы мы уразумели нашу неотложную нужду в спасении. Нам нужен святой и совершенный Закон Божий, чтобы познать наше безнадежно погибшее состояние. Острие Закона должно отсечь у нас ту мысль, что этого возможно достичь добрыми делами. Здесь обнаруживается следующая губительная опасность. Если кто-то утверждает, что заповеди Нового Завета должны быть легче, тот толкает человека, в конечном счете, полагаться на свои дела, а не на Христа и Его праведность. Горе нам, если мы говорим о Законе пренебрежительно и недооцениваем его. Тогда мы похищаем у человека детоводителя, который должен привести его ко Христу. Именно так Павел называет Закон.
Галатам 3:24 он пишет: "Итак, Закон был для нас детоводителем ко Христу, дабы нам оправдаться верою". Требования Закона погружают нас в отчаяние и, угрожая проклятием, направляют к вере. Кому незнакомо такое отчаяние, тому незнакома также и спасающая вера. Значит, горе тому, кто хочет устранить воспитателя.
Стихом раньше апостол говорит: "А до пришествия веры мы заключены были под стражею Закона, до того времени, как надлежало открыться вере".
Итак, Закон - это наша неизбежная темница, куда сначала ввергает нас Дух Святой, чтобы мы вопияли о спасении. Никто не будет взывать о спасении, не испытав плен посредством Закона. Никто не будет достойно славить Иисуса, если он прежде не взывал вместе с Павлом: "Бедный я человек! Кто избавит меня от сего тела смерти?" (Рим.7:24).
Поэтому христианин никогда не должен допускать желание нарушать Закон. Горе тому, кто хочет нарушить малейшую из заповедей!
Разумеется, если мы нашли свое спасение во Христе, тогда мы больше не под Законом. Тогда сбывается написанное: "По пришествии же веры, мы уже не под руководством детоводителя" (Рим.3:25). Но мы никогда не отыскали бы путь веры без этого путеводителя, без Закона. Говоря без обиняков, это значит: кто устраняет Закон, тот устраняет Евангелие. Поэтому мы должны проповедовать также и Закон, чтобы люди поняли свое безвыходное положение. Там, где не проповедуется непорочность Закона, невозможно такое необходимое сердечное сокрушение и потрясение, которое производит настоящее покаяние в жизнь. Положим, ты стремишься соблюдать заповедь любви, но постоянно нарушаешь этот Закон. Не так ли? Детоводитель приводит тебя в отчаяние, пока ты не возопиешь: "Боже! Будь милостив ко мне, грешнику!" Да дарует это тебе Иисус именно сейчас!
Господи, слава Тебе за Твой святой, совершенный и добрый Закон! Он сокрушает нас, становится нашим проклятием, потому что мы не в силах его исполнить. Мы погибли. Но он направляет нас в твои руки, и мы благодарны тебе, что можем жить по милости. Мы просим Тебя о милости для всей нашей жизни! Аминь.

В.В.


Светила в мире

"Все делайте без ропота и сомнения, чтобы вам быть неукоризненными и чистыми, чадами Божиими непорочными среди строптивого и развращенного рода, в котором сияете, как светила в мире, содержа слово жизни, к похвале моей в день Христов, что я не тщетно подвизался и не тщетно трудился".
Фил.2:14-16
Мы сильно удаляемся от истины, если внушаем себе, что требования Евангелия во времена апостолов были гораздо строже, чем сегодня. Поскольку первые верующие обратились к Богу из развращенной среды языческого мира, может быть, к ним и следовало проявлять больше снисхождения. Но если эти люди, вытащенные из болота языческой мерзости и необузданности, были призваны к возвышенной, святой жизни, то насколько больше следует стремиться к достижению высот Христова совершенства, к ведению богоугодной жизни и к верности в последовании Христу нам, выросшим в христианском мире! Да поможет нам Господь сегодня услышать эту проповедь, обращенную апостолом Павлом к церкви города Филиппы, чтобы нам душой принять ее силу и воплотить ее во всей полноте в нашей жизни!
Тем самым я перехожу к предмету нашего сегодняшнего обсуждения, который я хотел бы тепло положить на сердце каждому слушателю.
Мое искреннее желание - чтобы каждый верующий стремился быть светилом посреди тьмы этого мира и чтобы он мог светить всем, кто встретится на его жизненном пути.

1. Речь идет об открытом свидетельстве миру

Прочитанный стих говорит, что нам следует быть светилами в этом мире. Но можем ли мы светить так, чтобы нас не было видно, или какую пользу мы можем принести, будучи невидимыми светилами?
Мы должны светить, но как мы можем делать это, если от нас не исходит ни единого лучика света, более того, если в нас вообще трудно распознать христиан?
Далее, где нам светить? В наших домах? - В мире! Разумеется, нам следует быть светом и в наших семьях, но если мы хотим быть тем, к чему мы призваны, то нам следует светить миру.
Эти три аспекта - быть светом, быть видимым светом и светить миру - ясно показывают нам, что христианину необходимо иметь контакт с внешним миром и что нам практически невозможно исполнить возложенную на нас задачу, если мы живем столь скрытно и незаметно, что по нам вообще не видно, что мы христиане.
Многие робкие сердца страшатся открыто показать свою веру, они охотнее всего утешают себя подобно Никодиму, забывая при этом, что Никодим скорее является предостережением для нас, чем примером для подражания. В отличие от таких людей фарисеи охотно посещали общественные места и собрания. Они вообще не могли творить милостыню или молиться без того, чтобы это видели окружающие. Мир давно распознал это притворство. О людях, молящихся на улицах, мы думаем, что они, вероятно, больше нигде и не молятся, а о тех, кто открыто заявляет о своих благодеяниях, - что им скорее всего больше нечем похвастаться. Однако, страшась этой фарисейской гордости, нам надо следить, чтобы мы не угодили в другую крайность. "Могу ли я вообще сказать доброе слово о Христе без того, чтобы окружающие обвинили меня в гордости и себялюбии?" В этом вопросе проводником послужит ваша совесть. Если вы откроете в себе желание прославить свое имя, то вам вообще противопоказано открыто исповедовать свою веру. Однако обнаружив, что вы удерживаетесь от свидетельства, чтобы легче идти по жизни, для вас крайне вредно скрывать свою принадлежность Христу. Если ваша совесть озарена небесным светом, она непременно будет предостерегать вас, когда вам будет угрожать опасность оказаться напыщенным лицемером или трусом. Я считаю несложным держать правильный курс между Сциллой и Харибдой. Наделенный хоть частицей мудрости человек вскоре увидит, что ему следует делать. Но я прошу вас: не делайте страх перед фарисейским лицемерием оправданием вашего молчания, никогда не говорите: "Я не люблю свидетельствовать о Христе, потому что в наше время так много лицемеров!" У вас тем больше оснований для свидетельства - вы должны показать, что есть еще в наше время честные и богобоязненные сердца. Не говорите также: "Я не хочу свидетельствовать, потому что окружающие могут обвинить меня в гордости!" Зачем тебе попадаться в эту ловушку? Разве не следует повиноваться Богу более, нежели человекам?
Мне знакомы слова Христа: "Не может укрыться город, стоящий на верху горы". И дальше: "Итак да светит свет ваш перед людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного". И еще: "Сердцем веруют к праведности, а устами проповедуют ко спасению". Однако я не могу понять их, если вы не исповедуете вашей веры, если вы скрываете свою принадлежность Христу и втайне совершаете свой путь к небесам. Каждому христианину следует давать открытое свидетельство о своей вере. Он должен встать и сказать всему миру, что он принадлежит Господу.
Есть заповедь, данная нам самим Господом, говорящая о том, каким образом нам следует свидетельствовать миру. Водным крещением во имя Бога-Отца, Сына и Святого Духа мы свидетельствуем всем, что ветхий наш человек погребен в воде и что мы умерли для мира. Выходящий из воды крещаемый свидетельствует, что, благодаря воскресению Христа из мертвых, он обрел новую жизнь и будет держаться ее. Если вы хотите быть честными и искренними, вам следует, услышав призыв: "Кто Господень, ко мне!", выступить вперед и сказать: "Вот я. Господи! Я раб Твой, и я хочу верно служить Тебе до самой смерти".
Вы также должны поддерживать постоянную связь с народом Божиим. Мы читаем, что во времена апостолов верующие присоединялись к Церкви. Поскольку Церковь является невестой Христовой, вы должны искать возможности стать членом как невидимой, так и видимой, поместной церкви, особенно те из вас, кто лишь недавно обратился к Богу, потому что это содействует вашему благу и укрепляет Церковь.
Кроме этого общения с христианами ваша принадлежность Христу должна проявляться и в повседневной жизни. Не все, что мы говорим, является светом - слова могут оказаться лишь фейерверком - намного больше мы светим нашими повседневными делами, позволяющими воссиять живущему в нас Христу так, что этот свет становится видимым и снаружи. Каждый должен найти вокруг себя неверующих, которых ему следует превзойти, чтобы мы таким образом во всем были примером миру.
Но чтобы быть светилом, мы должны подкрепить наше хождение открытым свидетельством окружающим. Я не дам за вашу веру и ломаного гроша, если вы можете молчать о ней. Чем наполнено сердце, то обычно и просится на язык. Вы должны неумолчно свидетельствовать словами из ваших уст, научать несведущих, предостерегать беззаботных и легкомысленных, возвращать на правый путь уклонившихся и приводить заблудших ко кресту. Вам предоставится для этого множество возможностей - используйте их, и вы станете светом миру. Бывает время, когда вы вообще не сможете светить без очень смелого и решительного повиновения Христу. Если в такие времена, когда очень многое зависит от нашего бесстрашного свидетельства, мы начинаем колебаться и медлить, мы тотчас становимся предателями креста Господня. Потому смотрите, чтобы вам сразу и полностью последовать Христу.
Открытое свидетельство, живая связь с Церковью Христовой, неизменно благочестивая жизнь и взвешенная, осмысленная отдача себя Христу - вот что мы должны показать окружающему нас миру.

2. Последствия

Какова же польза христиан как светил?
Мы нуждаемся в свете, чтобы осветить тьму. Христианин должен так светить в своей повседневной жизни, чтобы все, кто приближается к нему, могли видеть в этом свете свой собственный характер, свои грехи, свое противление Богу. Он должен жить так, чтобы ни один человек, проживший рядом с ним хотя бы неделю, не оставался незатронутым Евангелием. Речь и поступки христианина должны быть такими, чтобы все окружающие могли увидеть путь, ведущий к небесам. Где бы он ни появлялся, людям должны открываться дела тьмы, которые они без него видеть не хотят и не могут.
Порой люди читают свои Библии и не понимают их, потому что им недостает света. Подобно Филиппу мы должны всегда быть готовы подсесть в колесницу, чтобы научить путешествующего и открыть ему смысл и силу Слова Божия, путь к спасению и блаженную жизнь спасенной души. Могу ли я спросить каждого из вас в отдельности, что вы сделали для того, чтобы люди лучше поняли Евангелие? "Ничего, - отвечает один. - Я предоставил это проповеднику". В таком случае ты пренебрег своей обязанностью: покайся в своем грехе и моли Бога о помощи, чтобы ты мог всем, с кем ты повстречаешься, открыть глаза на их грехи и на любовь Спасителя.
Следующая задача света - показывать путь. Моряки хорошо знают это. Каждый христианин должен освещать свою часть жизненного пути, и ни одна улочка не должна оставаться без света. Как чудесно светит Полярная звезда! Не одному рабу она помогла найти путь через болота и леса юга к стране свободы. Блажен ты, христианин, если твой свет помог хотя бы одной ищущей душе найти путь к свободе во Христе, туда, где рабы навсегда избавляются от своих оков! Я верю, что вы часто, порой даже совсем незаметно для других людей, показывали своим ближним путь ко Христу, свидетельствуя: "Смотрите, вот Агнец Божий!"
Светила используются и для предостережения. Так, на песчаных косах и скалах ставят маяки. Христиане должны помнить, что в этом мире есть масса ложных светил. Разрушитель сатана неутомим, он повсюду старается совратить людей ко греху, предлагая им различные удовольствия. Так загораются ложные светила. Ваша и моя задача - зажечь на каждой опасной скале истинный свет, чтобы отметить каждый грех и показать, куда он ведет, чтобы нам, светя в этом мире, не оказаться виновными в гибели человеков.
Свет также оказывает на людей умиротворяющее, успокаивающее воздействие, это справедливо и для христиан. Совсем недавно мы поздно вечером заблудились в одном из парков неподалеку от Лондона. Мы шли в темноте, не зная, где мы находимся, и вдруг один из нас воскликнул: "Там вдали огонек!" Мне трудно описать, что за радостью был для нас свет в окне того дома! Свет во тьме действительно приносит путнику большое утешение. Христианин должен быть таким же утешителем. Приветливыми словами и сердечным участием он должен быть утешительным светом для страдающих.
Свет также играет важную роль в наказании греха. Я думаю сейчас о газовых фонарях на улицах наших городов и о превосходной полиции, которую мы имеем. Не будь этих фонарей, нам понадобилось бы в десять раз больше сторожей, а число преступлений все равно было бы намного выше. Почему воры не любят свет? Да потому что они могут творить свои дела только во тьме. Откуда это, что безбожники не могут терпеть христиан? Причина в том, что они чувствуют себя обличаемыми. Как уличные фонари помогают охранять город от грабителей и снижают преступность, так и христиане, если их достаточно много, уменьшают грех в своем окружении. Во всяком случае они заставляют грех прятаться в ночных сумерках.
Но христианин является светом в совершенно особом смысле: он является светом, несущим жизнь. Направьте свет лампы на лицо умершего: оно покажется вам холодным и белым, как мраморное изваяние. Направьте свет прямо ему в глаза, и вы убедитесь, что он не видит и что вы не в состоянии оживить его взгляд земным светом.
Но верующий - светило Божие, полное Духа Святого, и часто происходит так, что Бог через наше свидетельство посылает в глаза мертвого животворящий свет, и тьма, окружающая мертвого, вдруг уступает место сиянию славы, полночная тьма духа отступает перед восходящим солнцем праведности.
Итак, я описал назначение этих светил, и, завершая этот пункт, я еще хочу добавить: я не знаю, на что вообще годен христианин, если он не может светить миру. Он имеет сокровище, но использует его лишь для накопления. Что пользы от скупцов, пока они живы? Они приносят пользу лишь после своей смерти: когда их наследство подсчитывается и делится, тогда, возможно, оно приносит пользу наследникам.
Бесспорно, человек, всю жизнь копящий золото, достоин лишь сожаления, но что тогда можно сказать о том, кто копит хлеб? Мир погибает, а он копит у себя хлеб жизни! Он сам не может насытиться этим хлебом и другим его не дает. Вера, не приносящая благословений для моих ближних, не приносит благословения и для меня. Я лишь собираю гору гнилья, оно ничем не может послужить моей душе, иначе оно побудило бы меня творить добро моим ближним. Такие люди становятся лишь преградой на пути потока вод жизни, они задерживают его настолько, что воды хватает лишь на их нужды. Что же тогда происходит с потоком? Он зарастает травой и тиной, становится рассадником болезнетворных микробов и вони, в нем кишит всевозможная гадость. Они поступают еще безумнее, если пытаются удержать этот свет - как будто его станет меньше, если он будет светить всем! Собирать свет, как будто его недостаточно для всех! Это же недостойный, сатанинский поступок! Я желал бы найти еще более крепкие слова для таких людей. "Кто не любит Господа Иисуса Христа, анафема!" - пишет апостол Павел. И я спрашиваю себя, не включает ли эта ужасная анафема (отлучение) тех, кто не любит спасать души, кто не любит Христа, потому что если бы они любили Христа, то любили бы и грешников. Если они любили бы Иисуса, то стремились бы расширить границы Его Царства, чтобы Он мог насладиться плодом скорби Своей души.

3. Наше поле деятельности

"Но, - возразил мне кто-то, - я не могу светить, вообще нет смысла говорить об этом, потому что я нахожусь в таком тяжелом положении, что не могу сделать ничего доброго".
Апостол знал это, говоря: "...посреди строптивого и развращенного рода". "Если бы я мог избавиться от своего положения, - отвечает другой, - то я мог бы служить делу Господню, но сейчас я это делать не в состоянии". Но, дорогой друг, тебе не надо выбираться откуда-то, тебе надо говорить о твоем Господе там, где ты находишься. Ты должен светить миру, сияя посреди строптивого и развращенного рода.
Твое положение позволяет тебе извлечь три урока. Во-первых, твое состояние должно побудить тебя к действию. Чем хуже люди, среди которых ты живешь, тем больше они нуждаются в твоей помощи. Если они развращены, то ты тем более призван обличать их. Если они строптивы, то более всего нуждаются в том, чтобы их гордые сердца были обращены к Истине. Чем хуже твое окружение, тем больше ты должен благодарить за то, что в нем оказался. Где быть врачу, как не в очаге заболеваний? Где солдат может заслужить самую большую славу и высокие награды, как не в жарком бою? Если ты оказался негодным рабом, сетуй не на свое положение, а на себя самого. Если ты считаешь непосильной задачей творить добро там, где ты находишься, то в другом месте тебе это будет еще тяжелей. Ленивые работники всегда обвиняют в ошибках хозяев и инструменты. Если ты пересаживаешь дерево в надежде, что оно будет приносить на новом месте больше плода, ты, конечно, можешь добиться успеха, но в девяти случаях из десяти дерево просто засохнет.
Далее, если ты оказался в таком положении, то пусть это послужит тебе предостережением. Этот род строптив и развращен, поэтому не удивляйся, если люди возненавидят твой свет и попытаются погасить его. Поэтому будь всегда начеку, чтобы тебе не дать им лишнего повода для преткновения. Пусть твоя безупречность будет единственным недостатком, который они смогут обнаружить в тебе. Проси Господа, чтобы Он помог тебе всегда держать твой светильник горящим. Моли Его, чтобы Он сохранил тебя от злобного дыхания твоих врагов. Пусть твоей наибольшей заботой будет всегда поддерживать внутреннее общение со Христом, от Которого очень желает отлучить тебя этот развращенный мир. Не старайся угодить людям и не делай себе законом мнение этого мира, потому что оно очень искажено злом.
Часто весьма любопытно видеть, как мир громко упрекает нас за какой-либо поступок, в то время как всего неделю назад все жестоко судили нас как раз за противоположное. Ты ловишь автора на том, что в одной и той же газетной статье он обвиняет тебя за то, что ты сделал что-то предосудительное в глазах этого мира, и тут же со всей силой напускается на тебя за то, чего ты вообще не делал.
Это строптивый и развращенный род, и человек, старающийся угодить ему, вскоре попадает в сложный лабиринт лжи, он всю свою жизнь проведет ползая на животе и умрет презренным лицемером. Ищи угодить Господу, и пусть тогда люди сами угождают тебе.
Еще одно: в то время как следящие за тобой глаза развращенного мира должны одновременно служить тебе побуждением и предупреждением, не забывай великого утешения, что путь каждого верующего проходит долиной скорби. Ты живешь посреди развращенного рода? Павел жил там же, в таких же обстоятельствах жила Филиппийская церковь, и все верующие не избегают этой участи.
Помысли, ведь твой венец обретается в той же, не тобою избранной, борьбе, что и у них. Они не вознеслись к небесам на пуховых перинах, и ты также не можешь ожидать для себя легкого пилигримства. Они в тяжелой борьбе полагали свои души, и ты тоже не получишь венца победителя, если не покажешь себя верным и бесстрашным воином Христовым. Путь пророков и апостолов не может быть гладким и ровным. Мягкие одежды, изысканные яства и сладостный покой встречаются во дворцах, но о них нечего мечтать тебе, одному из числа тех, кто вне стана несет поношение Христово. Я прошу вас, служители Господни, и особенно вы, кто является членом этой Церкви, - стойте твердо, бодрствуйте и сражайтесь. Стойте твердо и непоколебимо, превозмогайте в деле Господнем!

4. Что двигало апостолом Павлом?

Апостол Павел основал церковь в городе Филиппы. С большой заботой он оберегал ее, насаждал, поливал и, наконец, ожидал роста. Потому он и взывает к любви, которую проявили к нему филиппийцы. "Я подвизался на поприще, - говорит он, - и многие из смотрящих возненавидели меня и насмехались надо мною. Я старался изо всех сил, так неужели вы хотите, чтобы я подвизался напрасно?" "Я много трудился, я трудился больше, чем все вы, - мог сказать апостол, - разве вы желаете, чтобы труд мой остался без плода?"
Он знал, каков будет их ответ: "Нет, дорогой Павел! Мы хотим, чтобы ты достиг заслуженного нетленного венца, ради которого ты подвизался, и чтобы ты вкушал плоды рук твоих". - "Хорошо, - добавляет апостол, - но я не могу достичь его, если вы не будете светилами в этом мире. Вы обманете мои надежды, лишите меня венца и повергнете меня в страх, если не будете святыми, в мыслях устремленными к небу свидетелями Иисуса Христа".
Те же основания я привожу и для вас, потому что для чужого мои слова не будут иметь никакого воздействия. Через проповедь Слова Божия многие из вас были приведены сегодня ко Христу - если не здесь, то на Парк Стрит или Сарри Гарденс или в Иксайтер Холл. Как много собравшихся здесь впервые услышали из моих уст об Иисусе! Как и тогда. Слово проповедовалось в слабости и на самом простом языке, но Господь подкрепил его покаянием не десяти и не двадцати, а сотен, даже тысяч душ, не только среди вас, но и среди верующих всех стран. Бог с нами, и ни одно из Его слов не упало мимо. Но что делать, если вы как церковь охладели, стали медлительными и вялыми? Что делать, если ваша жизнь утратила святость, если вам недостает веры и ревности к труду, чтобы свидетельствовать о Христе? Что тогда? Тогда умрут мои лучшие надежды, тогда вся моя жизнь прошла напрасно, тогда все, что я делал, бесполезно.
Я размышлял об этом в своем сердце и всеми силами умолял моего Господа соделать так, чтобы Он возрастил и воспитал здесь Свое великое воинство, которое Он мог бы посылать отсюда во все концы нашей земли, чтобы учить и свидетельствовать о Христе, жить и работать. Я прошу Господа об этом, и вы все объединитесь в молитве, и мы вместе будем просить об этом.
Вы, не находящие в себе желания славить Учителя, вы, не помышляющие и не заботящиеся об увеличении Его царства, вы, упавшие духом и не славящие своего Спасителя, - оставайтесь вне и не поддерживайте нас! Но те, кто желает строить Его царство, кто верен Его имени, кто чувствует себя должником Его благодати, - поддержите Его дело как самоотверженный, святой и готовый к испытаниям народ Божий! Я умоляю вас именем Иисуса Христа, и вы не откажете моей просьбе. Да благословит вас Бог ради возлюбленного Сына Своего! Аминь.

Ч.Г.С.


Свободная воля человека

Ложное учение Кальвина о предопределении, в корне противоречило здравому смыслу и учению Слова Божия о свободной воле человека и, Кальвин, "ни мало не усомняшеся" не замедлил выбросить "свободную волю" из своего вероучения.
Но, спросим себя: что такое воля, вообще?
- Воля - это свойство человеческой души (или психики), выражающееся в способности ставить пред собою цели, желания и стремления, и добиваться их осуществления. Человек так создан, что он способен избирать то, что он хочет делать, чем заниматься, и кем стать.
Нам знакомы три вида воли:
Первый вид - естественная воля человека. Человек имеет свободу мышления, суждений, взглядов, поведения, решений, выбора.
Отрицающие свободную волю в человеке говорят: "В Библии ничего не сказано о свободной воле!" Но высказывать такую нелепость способен лишь тот, кто не читал и не знает Библии, ибо этот вид воли подразумевается на каждой ее странице.
Бог создал Адама существом разумным, мыслящим, морально свободным; существом обладающим даром речи, совестью, памятью и волевой способностью. Иначе, Божьи условия, требования и повеления предъявленные Адаму, не имели бы ни основания, ни логики. Наряду с другими тварями, человек управлялся бы инстинктами, а не требованиями морали.
Только человеку было приказано: "Плодов дерева, которое среди рая, не ешьте их и не прикасайтесь к ним" и т. д. Всякое такое повеление возможно только при свободе выбора и решения.
Но скажут нам: "Да, то о чем вы говорите было еще да грехопадения, но в грехопадении человек утратил многое, включая свободную волю"...
Отвечая на такое абсурдное утверждение, мы можем указать на множество! лиц, живших уже вне рая и пользовавшихся свободной волей. Возьмем, например, Каина, которому Бог сказал почти тоже, что' и Адаму в раю: "Если делаешь доброе, то не поднимаешь ли лица? а если не делаешь доброго, то у дверей грех лежит; он влечет тебя к себе, но ты господствуй над ним". (Быт. 4 гл.).
В подтверждение этого факта можно указать на галерею "героев веры", в 11-й главе послания к Евреям. "Авраам повиновался призванию идти в страну, которую имел получить в наследие", - сделав выбор между повиновением и неповиновением. "Моисей, пришед в возраст (и сделав выбор) отказался называться сыном дочери фараоновой, и лучше захотел (решил) страдать с народом Божиим, нежели иметь временное, греховное наслаждение"... Даже в притче Спасителя о Брачном пире, право свободного выбора не только предполагается, но специально подчеркивается. Приглашение требует, чтобы приглашаемый обладал бы свободной волей и мог ответить на приглашение согласием или отказом. В притче мы встречаем и согласившихся присутствовать на пире и уклонившихся от пира под разными предлогами.
Укажите мне хотя бы на одного пророка или апостола, который не признавал бы свободной воли человека и не считался бы с нею! Вы хотите, чтобы в тексте фигурировало самое слово: "воля"? - Вот один из множества: "Но, кто непоколебимо тверд в сердце своем и, не будучи стесняем нуждою, но будучи ВЛАСТЕН В СВОЕЙ ВОЛЕ, решился в сердце своем соблюдать свою деву, - тот хорошо поступает"... (1Кор. 3.37).
Второй вид воли, это - воля вынужденная, решение навязанное, выбор по необходимости, обусловленный теми или другими обстоятельствами. Например: бедняк очень желал бы совершить кругосветное путешествие, но у него нет средств и он вынужден сидеть дома. Больной очень хотел бы работать, заниматься спортом, но у него увечье или он прикован к постели. Во всех подобных случаях человеку приходится склонять свою волю пред насильно навязанным ему исходом.
Третий вид свободной воли, это - христианская свобода воли. Это та свобода решений и действий, которая доступна только возрожденному свыше верующему; свобода "живущего не по плоти, но по духу", свобода того, кого "закон духа жизни во Христе Иисусе, освободил от закона греха и смерти". (Рим. 8 гл.). "Где Дух Господень, там свобода". (2 Кор. 3.17). Это та внутренняя духовная свобода, которую мы можем иметь в сердце своем, во всех обстоятельствах и условиях жизни. Многие страдальцы за Христа убедились в том, что со Христом и в тюрьме свобода, а без Христа и на свободе тюрьма.
К этому последнему виду свободы приводит нас только Христос: "Кого Сын освободит, тот истинно свободен будет"... (Иоан. 8.31-32).
"Предопределенцы" отрицают свободу воли в человеке на том основании, что всякий невозрожденный человек "духовно-мертв, порабощен грехом и сатаной", а поэтому не может сам, по своему решению, избирать - спасение или погибель.
Слово Божие, действительно, свидетельствует о крайней порочности человека, об ужасной испорченности его природы и о полном его порабощении грехом. Слово Божие также учит, что грешник "мертв по преступлениям и грехам своим"...
Но, что собственно имеет ввиду Слово Божие, говоря об этом?
Значит ли это, что человек, находящийся в таком состоянии перестал быть моральным существом, неспособным различать и избирать добро и зло? Значит ли это, что человек не способен ни на что честное и доброе? что всякий акт его, как человека невозрожденного непременно должен быть греховным?
- Не обязательно!
Мы знаем, что Авель, названный "праведником", стремился угождать Богу и достиг намеченной им цели.
Енох угождал Богу, "ходил с Богом" и "прежде переселения своего получил он свидетельство, что угодил Богу".
Ной "обрел благодать пред очами Господа"... и многие другие.
Иоанн Креститель "пришел путем праведности... с его же времени Царствие Божие благоветствуется, и всякий усилием входит в него". (Лук. 16.16).
Бог говорит, что Он "нелицеприятен, но во всяком народе боящийся Его и поступающий по правде приятен Ему"... (Д. Ап. 10.34-35).
Если человек утратил свободную волю в грехопадении, то на каком основании Иисус Навин говорит народу: "Только старайтесь тщательно исполнять заповеди и закон, который завещал вам Моисей, раб Господень: ходить всеми путями Его, хранить заповеди Его, прилепляться к Нему и служить Ему всем сердцем вашим и душою вашею"?
Что представляют собою фразы и слова: "старайтесь", "исполняйте", "ходите", "храните", "прилепляйтесь", "служите", "любите", "употребляйте усилие"? Что все это, как не проявления свободной воли человека?
"Предопределенцы", отрицая свободу воли человека, цитируют следующие слова ап. Павла к Тимофею: "чтобы они освободились от сети диавола, который уловил их в свою волю", и относят это ко всему человечеству, тогда как слова эти относятся, в данном случае, только к противникам Евангелия. Полный текст Писания звучит так: "Рабу же Господа не должно ссориться, но быть приветливым ко всем, учительным, незлюбивым, с кротостью наставлять ПРОТИВНИКОВ, не даст ли им Бог покаяния к познанию истины, чтобы они освободились от сети диавола, который уловил их в свою волю". (2 Тим. 2.24-26).
Уже одно то, что сатана может "уловлять" человеческую волю, в свою сатанинскую волю подтверждать тот факт, что воля существует, в противном случае было бы нечего уловлять.
Сатана уловил однажды волю ап. Петра, когда тот советовал Христу избежать Голпофских страданий, говоря: "Будь милостив к Себе Господи! да не будет этого с Тобою. Он же (Христос) обратившись сказал Петру: отойди от Меня, сатана! ты Мне соблазн, потому что думаешь не о том, что Божие, но что человеческое! (Мф. 16.21-23). Но это не значит, что Ап. Петр лишился раз и навсегда своей воли.
Можно с уверенностью сказать, что сатана уловил волю самого Кальвина в свою сатанинскую волю, когда он, Кальвин, добился сожжения Мишеля Сервенто. Жан Кальвин отрицал свободную волю в человеке. И воля Кальвина, в данном случае, не была свободной волей, но будучи "несвободной", она все же не перестала существовать. В противном случае, Кальвин, как существо безвольное, лишенное всякого понятия о морали или способности различать добро и зло, не был бы ответственен за свой поступок.
Из всего вышесказанного, мы заключаем, что "рабство греху" не лишает человека свободы воли. Сатана может "уловить его в свою волю", поработить и держать его во грехе, но сатана не имеет ни силы, ни права лишить человека свободного выбора, лишить его человеческой воли.
Писание знает "несвободного человека", но оно не знает "несвободной воли". Для пояснения этой мысли, возьмем следующие примеры:
Человек может попасть в тюрьму, но попав туда, он не лишается волевого стремления и желания выйти на свободу.
Человек может оказаться в госпитале и быть при смерти, но и тогда он напрягает все свои силы и волю к тому, чтобы избавиться от болезни и быть вновь здоровым.
Человек может очутиться в далекой ссылке, но и оттуда он способен устремляться всей своей душой к домашнему очагу.
Итак, никто не может запретить человеку думать о чем или о ком он думает, желать того, чего он желает, стремиться к тому, чего он хочет, любить или ненавидеть того, кого он любит или ненавидит. Грех ли поработивший человека, тюрьма, ссылка или болезнь поразившая его, всегда окажутся, для сознательной воли человека только "чуждым телом", инородным предметом, задержавшимся в тканях его души.
Так говорит об этом духовном переживании ап. Павел: "Ибо мы знаем, что закон духовен, а я плотян, продан греху. Ибо не понимаю, что делаю; потому что не то делаю, что хочу, а что ненавижу, то делаю. Если же делаю то, чего не хочу, то соглашаюсь с законом, что он добр, а потому уже не я делаю то, но живущий во мне грех. Ибо знаю, что не живет во мне, то есть, в плоти моей, доброе; потому что желание добра есть во мне, но чтобы делать оное того не нахожу. Доброго, которого хочу не делаю, а злое, которого не хочу, делаю. Если же делаю то, чего не хочу, уже не я делаю то, но живущий во мне грех. Итак я нахожу закон, что когда хочу делать доброе, прилежит мне злое. Ибо по внутреннему человеку нахожу удовольствие в законе Божием; но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих. Итак тот же самый я умом моим служу закону Божию, а плотию закону греха. Бедный я человек! кто избавит меня от сего тела смерти? Благодарю Бога моего - Иисусом Христом, Господом нашим!" (Рим. 7 гл.). Благодарение Богу, освобождение от рабства греху осуществляется верою во Христа Спасителя грешников. Для этого Он и пришел, "чтобы благовествовать нищим, исцелять сокрушенных сердцем, проповедовать пленным освобождение, слепым прозрение, отпустить измученных на свободу". (Лук. 4.18).
Приверженцы "предопределения" говорят: "В мире существует только две воли: Божья и сатанинская. Что же касается человека, то его воля полностью подчинена или Богу или сатане ПОЭТОМУ свободная воля человека не играет, в вопросах спасения, никакой роли, ибо она вовсе не существует.
Какое заблуждение!
Покажите мне хотя одного человека в истории человечества, (кроме Христа), воля которого была бы ПОЛНОСТЬЮ подчинена Богу? Кто кроме Него может еще сказать: "Не ищу моей воли, но воли пославшего Меня Отца"? Если бы существовало только две воли: Божия и сатанинская, то не было бы надобности в освящении.
Освободившись от воли сатанинской, мы исполняли бы только волю Божию и делали бы это всегда, везде, от всей души и в совершенстве. Но к подобному состоянию мы прийдем только приняв участие "в воскресении первом"...
А пока что, Бог имеет дело с неосвященной и часто упорной волей. "Вот, вы поститесь... и в день поста вашего вы исполняете волю вашу"... (Ис. 58 гл.) "Разделилось сердце их"... "Народ Мой закоснел в отпадении от Меня, и хотя призывают его к горнему, он не возвышается единодушно"... (Ос. 10.2;11.7). Будучи людьми возрожденными, все еще пытаются служить "двум господам: Богу и маммоне" (Лук. 16.13). не всегда "помышляют о горнем", не всегда имеют "те же чувствования, какие во Христе Иисусе", не всегда способны сказать: "да будет воля Твоя" не всегда "долготерпят, милосердствуют, не завидуют, не гордятся, не ищут своего, не раздражаются, не мыслят зла, все покрывают", все прощают и т. п. Освободившись по благодати Христовой от воли сатанинской, человек верующий много отводит места в сердце и в жизни своей собственной воле, которая очень часто не совпадает с волей Божией. Этот духовный опыт настолько общеизвестен, что не нуждается в иллюстрациях.
Многие люди исполняют даже не свою волю, а волю человеческую: волю своего хозяина, отца, матери, жены, мужа, общества, государства.
Некоторые люди, думая, что исполняют волю Божию, в действительности служат этим сатане: "Наступает время, когда всякий убивающий вас, будет думать, что он тем служит Богу"... (Иоан. 16 2).
ИОАНН ЗЛАТОУСТ (347-407) пишет: "Так как Бог поместил добро и зло в сфере нашего достижения, то Он же и предоставил нам право свободного выбора". Вся Библия говорит о том, что Бог не только не лишил нас этого права, но поощряет нас к правильному пользованию этим высоким и ответственным правом. Бог говорит устами Моисея: "Жизнь и смерть предложил я тебе, благословение и проклятие. Избери жизнь!" (Втор. 30 г.) Иисус Навин говорит народу: "Если же не угодно вам служить Господу, то изберите себе ныне, кому служить... а я и дом мой будем служить Господу... И отвечал народ и сказал: нет, не будет того, чтобы мы оставили Господа и стали служить другим богам!" (И. Нав. 24 гл.). Спросим отрицающих свободную волю в человеке: "Что же это, как не свободная человеческая воля в действии?"
ОРИГЕН (185 - 254), основатель научного христианского богословия, пишет: "Мыслительная способность человека помогает ему различать добро от зла, а волевая способность - избирать то или другое"...
Если Бог лишил человека права свободного выбора, то как мог Исав "отказаться от своего первородства"? Как могла "Мария избрать благую часть"? Как ап. Павел мог "не воспротивиться небесному видению"? (Д. А. 26.19).
Если Бог научил нас молиться, дал нам право вступать с Ним в беседу и выражать пред Ним нужды наши и запросы души простыми словами, дав нам чудные обетования: "Просите, и дано будет вам; ищите и найдете; стучите, и отворят вам; ибо всякий просящий получит, и ищущий находит, и стучащему отворят"... (Лук. 11 гл.), то для какой цели?
Спросим наших оппонентов еще раз: "Что такое молитва, как не проявление свободной воли человека?"
Отрицать свободу воли в человеке значит возводить на Бога тяжкое обвинение в Его нелогичности, несправедливости и лицеприятии.
Моральная ответственность человека логична, законна, возможна и даже неизбежна только в том случае, если у человека есть свобода выбора. Если же человек лишен этого свободного волеизъявления тем, что Бот прежде его рождения уже "предопределил" его к греховной, безбожной жизни и вечной гибели, то человек греша и погибая, только выполняет предначертанные свыше планы и волю Божию. Скажем больше: если Бог предопределил человека к вечной гибели, то виноват в своей гибели уже не человек, а Бог, который "предопределил" его к этому.
Суммируя все вышесказанное о свободной воле человека, надо добавить следующее: до тех пор, пока человек способен здраво мыслить, способен рассуждать, разбираться в своих желаниях и поступках, он непременно будет пользоваться и своей волевой способностью. До тех пор, пока он способен на все это, он ответственен за свои чувства, мысли, слова, действия, поступки и характер. Он ответственен за свою собственную жизнь и вечную участь.
Безответственным может быть только сумасшедший.

Благодать, свободная воля и вера

Никто не станет отрицать, что все лжеучения, заблуждения и ереси порождаются крайней человеческой узостью и односторонностью Еретики - это люди, играющие на одной струне, не имеющие понятия о дивных Божественных аккордах Библии.
"Односторонность во взгляде на предметы всегда ведет к ложным выводам" - сказал Белинский. Любой предмет может оказаться двухсторонним, разносторонним, многосторонним, но Истина Божия - всестороння, всеохватывающа и никогда сама себе не противоречущая.
Эта всесторонность истины многими пренебрежена. Поэтому, одни делают главный упор на "четвертую заповедь"; другие - на исцеление и языки; третьи - на добрые дела; четвертые - на любовь; пятые - на таинства, аскетизм и т. п.
В данном, разбираемом нами случае, люди усматривают противоречие между верой, свободной волей и благодатью; одни приписывают все дело спасения человека только свободному выбору, воле человека, - от человека зависит его спасение и погибель; - другие полностью отрицают какую бы то ни было волю и приписывают абсолютно все действию благодати Божией, - благодатью начинается спасение человека и благодатью завершается, поэтому, говорят они, спасение и вечная гибель зависит исключительно от Божьего "предопределения"...
Этот спор длился на протяжении многих веков.
Каждая из этих непримиримых сторон играла и, все еще продолжает играть, на "своей струне", заглушая все другие. Кто же из них прав? Что говорит Библия?
Библия говорит. "Заблуждаетесь, не зная Писаний, ни силы Божией!" (Мф. 22.29). Мало знать Писание и ловко жонглировать его текстами, главами и отдельными словами... Надо отвести должное место "Силе Божией", без которой знание превращается в начетничество и бездушный догматизм.
Исследуя предмет внимательнее, ближе и глубже, мы убеждаемся в том, что в деле спасения человека, таинственным и непонятным для нас образом объединяются: и "благодать Божия", и "Слово благодати", и "вера" - (чрез чувство слышания), и "обличение Духа Святого" - (чрез совесть), и разум, и "свободная воля", и весь человек, "во всей полноте... и дух и душа и тело во всей целости"... (1 Фес. 5.23). "Это - от Господа, и есть дивно в очах наших"... (Пс. 117.23).
Мы пользуемся словом - "благодать"... Но, что такое благодать?
Благодать - по-гречески "харизма" - означает: дар, незаслуженно проявленная милость, пощада, помилование, амнистия.
Русское слово "благодать" означает "дать-благо". Высшее благо для человека, которому вынесен смертный приговор, - прощение, освобождающее от наказания, от смерти. Высшее благо для погибшего грешника - Божье помилование, которое он получает по вере в заместительство Христово. "Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его чрез веру"... (Рим. 3.23-26).
Назначение благодати - расположить грешника к осознанию своей вины и незаслуженного им Божьего милосердия и тем способствовать его покаянию, обращению, освящению и служению.
Бог, прощая грешника, не отменяет его вины и наказания, но возлагает их на заместителя Христа. Закон выносит свой справедливый вердикт: "Грешник виновен и достоин смерти!" Христос отвечает: "Я беру вину его на Себя, и умираю вместо него"... "Евангелие благодати Божией" (Д. Ап. 20.24) провозглашает эту истину, призывает к вере, покаянию и новой жизни, помогая ему жить свято, не из страха наказания, не из чувства долга, а от избытка любви и благодарности к искупившему его Спасителю.
Закон Моисея говорит грешнику: Бог свят, будь и ты святым и тогда Бог примет тебя.
Благодать говорит: Сперва приди ко Христу за прощением и Он сделает тебя святым.
Закон говорит: Соблюдай закон и ты будешь оправдан твоей праведной жизнью.
Благодать говорит: Прими Искупление Христово и ты получишь благодатную силу для новой, праведной жизни.
Во многих случаях Библия говорит, что наше спасение совершается исключительно Богом, "по благодати Его", а в других, - что "Царство Небесное силою берется, и употребляющие усилие восхищают его"... (Мф. 11.12). "Со страхом и трепетом совершайте свое спасение"... (Фил. 2.12). "Прилагая к сему все старание, покажите в вере вашей добродетель... старайтесь делать твердым ваше звание и избрание"... (2 Петр. 1 гл.) и многие другие подобные повеления. И тут же рядом, Писание говорит: "Начавший в вас доброе дело будет совершать его даже до дня Иисуса Христа"... (Фил. 1.6), как бы подчеркивая, что благодать Божия - алфа и омега нашего спасения. Люди, подверженные крайностям, приходят к выводу, что спасение совершается Богом без малейшего человеческого участия в нем. По их мнению, участие какой-то "нелепой свободной воли" человека кажется кощунственным, унижает Бога и лишает Его "полной славы" за совершенное Им спасение. Но, становясь на защиту Божьей славы, они сами того не замечая, низводят человека на уровень безвольного и бессловесного животного.
Эти люди готовы забыть то, что если бы у человека не было свободной воли, Бог не имел бы никакого основания отдавать человеку какие-то приказания или предъявлять какие-то моральные стандарты и требования или ожидать от человека сознательного исполнения Его воли. Но, Бог говорит еще чрез Ветхозаветного пророка: "О, человек! сказано тебе, что - добро, и чего требует от тебя Господь: действовать справедливо, любить дела милосердия, и смиренномудренно ходить пред Богом твоим!" (Мих. 6.8).
Только человек способен устремлять свой взор в будущее, жить будущим, сознательно верить и не верить, сознательно любить и ненавидеть. Бог говорит: ?3а то, что он возлюбил Меня, избавлю его; защищу его, потому что он познал имя Мое. Воззовет ко Мне, и услышу его; с ним Я в скорби; избавлю его, и прославлю его, долготою дней насыщу его, и явлю ему спасение Мое". (Пс. 90-й).
Мы прекрасно понимаем и соглашаемся с тем, что инициатива спасения принадлежала Богу. Это Он "возлюбил мир" и ради его спасения принес в жертву "Сына Своего Единородного"; это Он все предусмотрел, наметил совершеннейший план спасения; это Он выполнял и все еще продолжает выполнять этот план на протяжении истории человечества.
Мы безоговорочно соглашаемся с учителем Церкви Киприаном, жившим в третьем веке, который писал: "Нам нечего гордиться, ибо в совершении нашего спасения, ничего нет нашего, ибо все от Бога"... (Эту фразу часто повторяет в своих творениях Августин Блаженный).
Мы не можем усматривать какой-то заслуги в том, что мы уверовали, ибо и вера наша пришла к нам "от слышания Слова Божия"...
Но, при всем этом, никакая "преизобилующая благодать" Божия не устраняет сознательного человеческого решения, желания и согласия принять дар Божьего спасения. Дар благодати, дар веры, дар спасения, навязанные человеку извне, были бы для грешника скорее насилием, чем его подлинным свободным волеизволением.
Бог отверзает для грешника двери рая, но не вовлекает его туда принудительным воздействием. Дух Божий может пробудить человека духовно и "благость Божия вести его к покаянию", но каяться за грешника и просить у Бога прощения никто другой не может; это должен сделать сам человек. Бог может помочь "блудному сыну" "придти в себя" и напомнить ему о "слугах избыточествующих хлебом", но решение: "встану, пойду к отцу моему и скажу ему: отче! я согрешил против неба и пред тобою", должно исходить от сына.
Вот почему сказано: "Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе"... Но, сказано также, что получаем это даровое оправдание только верою: "Ибо благодатию вы спасены, чрез веру". (Рим. 3.24; Еф. 2.8).
Бог избрал единственным условием спасения грешника не его разум, характер, особенную его духовность или Божье "предопределение", но простую всем доступную, детскую веру.
Что ж такое вера, в данном случае, как не внутреннее сердечное решение грешника принять "Евангелие благодати Божией", радостную весть Божьего помилования, адресованную "всякому кающемуся" грешнику? Вера, не приводящая грешника к такому решению, - - ложная, мертвая вера.
Шаг веры это, своего рода решение, - акт повиновения, акт "покорности благовествованию". (Рим. 10.16). И, напротив: неверие - акт непослушания благовествованию. "Но не все послушались благовествования"...
Подлинное послушание добру или злу, без свободной воли, немыслимо. Там, где проявляется благодать, вера и послушание, там несомненно участвует и свободная воля. Для иллюстрации этой истины, возьмем хотя бы следующее место Писания: "Неужели вы не знаете, что, кому вы отдаете себя в рабы для послушания, того вы и рабы, кому повинуетесь, или рабы греха к смерти, или послушания к праведности? Благодарение Богу, что вы, бывши прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя. Освободившись же от греха, вы стали рабами праведности". (Рим. 6 гл.).
Итак, "мы признаем, что человек оправдывается верою" и, что "без веры угодить Богу невозможно"... (Рим. 3.20-29; Евр. И гл.)
Вера подобна любви: ее нельзя навязать насильно. Любовь по принуждению вызывает только ненависть. Вера из под палки - не Божья вера!
В решениях веры принимает участие: решение совести, решение разума и решение сердца; но главным решением в нашем обращении ко Христу следует рассматривать решение сердца, потому что это последнее, имеет дело с любовью Божией и с нашей ответной любовью к Богу.

"В нас сердце часто то решает,
Что не решим мы головой"...

(А. Н. Майков)

Искупил ли Христос все человечество?

За кого Христос умер? за "грех мира" или только за тех, которых Он "предопределил ко спасению"? "Лредопределенцы" убеждены, что Христос искупил только тех, кто был "избран Богом прежде создания мира".
Казалось бы, что мысль о какой-то ограниченной любви Божией и о каком-то частичном искуплении, распространяющем свое действие только на скромную группу "привилегированных" грешников, не должна была бы возникнуть в уме здравомыслящего человека, но вот эта мысль не только возникла, но стала даже одним из догматов вероучения людей, склонных "мудрствовать сверх того, что написано". (1 Кор. 46).
А то, что "написано", - "было написано не по воле человеческой, но писали его святые Божии человеки, будучи движимы Духом Святым" (2 Петр. 1.21). И вот то, что они написали:
"Ибо так возлюбил Бог мир. что отдал Сына Своего единородного, дабы всякий верующий в Него, не погиб, но имел жизнь вечную"... (Иоан 3.16).
"Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него"... (Иоан. 3.17).
"Ибо сами слышали и узнали, что Он истинно Спаситель мира"... (Иоан 4.42).
"Вот Агнец Божий, который берет на Себя грех мира"... (Иоан. 1.29).
"Хлеб же, который Я дам, - есть Плоть Моя, которую Я отдам за жизнь мира"... (Иоан. 6.51).
"Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира"... (1 Иоан. 2.2).
"И мы видели и свидетельствуем, что Отец послал Сына Своего Спасителем миру". (1Иоан. 4.14).
При такой изумительной ясности, какую дают нам вышеприведенные места Св Писания, по затронутому вопросу, читатель может спросить: "Какое же основание имеют "предопределенцы" для своего заблуждения?"
- Свое основание, или вернее - свое недомыслие, они находят в словах молитвы, которую Господь произнес, прощаясь с учениками. (Иоан. 17 глава). Они подчеркивают то, что Христос молился только об учениках: "о тех, которых Ты дал Мне... которые уверовали, что Ты послал Меня"... "Я о них молю: не о всем мире молю"...
Они неспособны понять, что эта патетическая молитва Господа была вызвана, в данном случае, не проблемами мира, а наступившими незабвенными минутами Его разлуки с горсточкой остающихся в мире учеников, окруженных врагами: "Они не от мира, как и Я не от мира... Я передал им Слово Твое, и мир возненавидел их"...
Следует добавить, что в этой же молитве Господь упоминает неоднократно и о мире, но эта часть молитвы ими сознательно умалчивается - "Не о них же только молю, но и о верующих в Меня по слову их... Как Ты послал Меня в мир, так и Я послал их в мир... Да будут все едины, - да уверует мир, что Ты послал Меня"...
Вторым подобным же недомыслием служат для них Апостольские послания, начинающиеся обычными приветствиями: "Избранным святым"... "Призванным, которые освящены Богом"... "Святым и верным во Христе" и часто встречающимися в них фразами: "Избрал вас"... "Призвал нас"... "Искупил нас"... "Приготовит для нас"... (Указывая на все эти местоимения, "предопределенцы" спрашивают "Где же здесь сказано, что весь мир искуплен, призван, освящен?")
Такое превратное понятие самых простых вещей, объясняется только отсутствием логического мышления. Послания не были предназначены миру, но первоначально были посланы христианским общинам и относились к поведению и духовному опыту верующих.
Третьим недомыслием является их безосновательный страх за "людей мира сего", которые могут вдруг ошибочно принять "идею мирового искупления" и не будучи возрождены свыше, рассматривать себя спасенными, продолжая вести прежнюю греховную жизнь. Но в этом нет никакой опасности. Господь сказал: "По плодам их, узнаете их"...
Кроме этих недомыслий можно было бы привести многие другие, но все они основаны на вздорных сравнениях и неудачных предпосылках, как например: "Бели весь мир искуплен, то весь мир и должен быть спасен, а мы наблюдаем обратное явление: выкуп за узника Христос внес, а узник все еще находится в темнице". Или: - "Как же так? Многие люди, за вину которых, Христос расплатился Кровью, будут брошены вдруг в озеро огненное?"
Как же отвечает на этот вопрос Слово Божие?
Слово Божие учит, что "весь мир лежит во зле"... "Бог возлюбил весь мир"... Христос "умер за грехи всего мира"... "Бог повелевает (всему миру) всем людям, повсюду покаяться"... Бог готов просить "всякого кающегося", что "Бог не желает смерти грешника, но хочет чтобы грешник обратился от пути своего и жив был". Бог жаждет, чтобы весь мир, до единого человека был бы спасен. Он взывает ко всем людям, населяющим землю и говорит: "Ко Мне обратитесь, и будете спасены, все концы земли!" (Ис. 45.22). В притче царь повелевает: "Всех, кого найдете, зовите на брачный пир"... (Мф. 22.10).
Но Слово Божие одновременно открывает нам и тот печальный факт, что, согласно Божьего плана, не все "искупленные" воспользуются искуплением, не все "концы земли" обратятся к Богу, не весь мир "наследует Царство Божие", не все примут приглашение на "Брачный пир"...
В силу всего этого, Бог так сделал, что Его искупление, которое Он совершил для спасения всего мира, вменяется только тем людям, которые, слушая радостную весть о Божьем спасении, веруют в искупившего их Господа Иисуса Христа, принимают дар спасения, возрождаются свыше, имеют уверенность и радость помилования и следуют за Ним.
Для иллюстрации ап. Павел напоминает верующим о случае с Авраамом: "Веровал Авраам и это вменилось ему в оправдание" и добавляет: "а впрочем не в отношений к Аврааму одному написано, что вменилось ему, но и в отношении к нам: вменяется и нам верующим в Того, Кто воскресил из мертвых Иисуса Христа Господа нашего, Который предан за грехи наши и воскрес для нашего оправдания... Верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность" (в оправдание, во спасение...) Вся четвертая глава к Римлянам говорит о вменяемости спасения по вере.
Вот почему ап. Павел мог сказать об искуплении не только избранным евреям, но и всему миру: язычникам римлянам, "варварам и скифам"... (Кол. 3.11). "Бог во Христе примирил с Собою мир (не только Церковь), не вменяя людям преступлений их... Ибо незнавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались оправданными пред Богом". (2 Кор. 5.19).
Слово Божие не знает предела безбрежной и бездонной Любви Божией. Бог, по Слову Божию, - "богат великой любовью", "богат милостью", "богат для всех призывающих Его"... "Благодать Божия, спасительная для всех человеков". Но, увы! - Для человека неверующего тщетны и любовь Божия и Благодать Господня и Искупление Христово. Для человека неверующего - "Христос напрасно умер"... (Гал.2.21).
Бог ожидает от грешника не только теоретического знания Истины, но "хождения в истине", жизни возрожденного человека. Ибо, если мы, получивши познание истины, произвольно грешим, то не остается более жертвы за грехи"... (Евр. 10 26).
Итак не все званные "войдут на брачный пир": но они не войдут не потому, что все места, "резервированы" только для избранных, и для откликнувшихся на призыв не осталось места, а по своей собственной вине: "пренебрегши то, они пошли, кто на поле свое, а кто на торговлю свою"... Места на Брачном пире было бы достаточно для всего мира, но многие места, предназначенные для многих, останутся незанятыми, свидетельствуя о том, что Бог сделал для них все, но они сами отказались от такой высокой чести: "Званные не были достойны". Звавшие всех на Брачный пир. слуги, возвратились к царю и донесли: "Господин! Исполнено, как приказал ты, и еще есть место!" (Лук. 14.22). Друг мой! Кто бы ты ни был: "предопределенный" ли или нет, помни: Христос, "приходящих к Нему не изгоняет вон". На Его необъятной груди и для тебя есть еще место... твое место!
Словю Божие заверяет нас, что Божие избрание, искупление, призвание и все благодатное спасение, это - не лотерея со множеством пустых билетов, где слепая судьба преподносит сюрприз редким счастливцам, но "неизреченный дар" Божий, предназначенный для "всякого приходящего в мир", для всех, кто желает лично придти ко Христу, Спасителю грешников, и получить дар спасения верою.
Сперджен, заверяя своих слушателей в том, что "всякий верующий в Него получит прощение грехов именем Его", и, что "приходящего к Нему, Христос не изгоняет вон", обычно говорил, что за девятнадцать веков спасающей благодати не было еще ни одного! человека, который пришел бы ко Христу за помилованием и новым сердцем и Христос отказал бы ему в этом.
Мы не знаем, кто из людей примет дар спасения и кто отвергнет его; сколько людей погибнет и сколько спасется? И поэтому, как не наше дело "знать времена или сроки, которые Отец положил в Своей власти", так равно и не наше дело заниматься пустыми подсчетами и ложными "предопределениями", "вторгаясь в то чего не видел, безрассудно надмеваясь плотским своим умом"... (Кол. 2.18). Однако, мы можем быть совершенно уверены в том, что наши земные представления о Царстве Небесном вряд ли совпадут с той духовной действительностью, какую мы, по благодати Божией узрим, закончив наш земной путь.
Первое, что удивит нас, - мы не встретим в раю тех людей, в ком мы были уверены, что они непременно там будут.
Второе, что поразит нас, - мы встретимся со многими нашими знакомыми на кого меньше всего расчитывали, что и они там будут.
И наконец, - нас больше всего изумит то, что мы сами, каким-то неизъяснимым чудом, там оказались.
Мы не сердцеведцы. Для нас чужая душа - потемки. Мы не всезнающи и не претендуем на раскрытие всех тайн Божиих, всех совершающихся в душе человека духовных процессов. Ап. Павел смиренно признает, что "мы отчасти знаем и отчасти пророчествуем". О Кор. 13 гл.). Многие вещи трудны для понимания, тем более, что до конца объяснить их нельзя, как нельзя до конца объяснить все что касается самых основ бытия.
Но для правильного понятия таких вопросов, как - "умep ли Христос за все человечество или только за тех, в ком Он был заранее уверен, что они спасутся?" - нет нужды в добавочном откровении свыше. Бог не облек этот вопрос тайной, не окутал его засекреченностью, побуждающей нас к догадкам и предположениям, но "совершив спасение Свое пред лицом всех народов", Он послал апостолов Своих оповещать о Нем "всей твари поднебесной". (Лук. 22.9-32).
Известный евангелист и пастор, доктор Чалмерс, сказал: "Дайте мне деревню, хутор или только несколько разбросанных хижин, в которых есть люди, обескураженные вопросом спасения своей бессмертной души, и я предпочту послать к ним любого проповедника, признающего всеобщее искупление и свободную волю, чем узкого, неотесанного и усушающего кальвиниста, который настолько замкнулся в своем собственном "предопределении", что уже не способен больше предложить благодатного спасения "всем людям" и "всякому кающемуся грешнику"...
Сперджен говорит: "Никто из всех людей, находящихся в аду не сможет, подняв свой взор к небу, сказать: "Боже! я искал милости у Тебя и не нашел ее; умолял о пощаде и Ты не простил меня; жаждал спасения и Ты отказал мне в благодатном спасении; я пришел к Твоим дверям, как погибший грешник, как блудный сын, и Ты изгнал меня, бросил меня "во тьму внешнюю"... Думайте не о том, избранны ли вы ко спасению или не избраны, а думайте об искупившем вас Иисусе Христе. Что с того, что в плане Божием уже значится определенное число уверовавших, когда верно и то, что "всякий, кто уверует", окажется в этом числе"...
"Я есмь дверь: кто войдет Мною, тот спасется!" (Иоанн. 10 гл.). Господь назвал Себя дверью, иносказательно. Но допустим на минуту, что это слово надо понимать буквально. Допустим также, что грешник, попавший в безвыходное положение и ищущий выхода, как единственного для себя спасения, вдали заметил полуоткрытую дверь. Подойдя к ней вплотную, он видит над дверью крупную надпись: "Всякий, вошедший внутрь спасется". Не медля ни минуты, грешник решительно входит внутрь; но закрыв за собою дверь, он видит на внутренней стороне двери другую надпись: "Ты попал сюда по предведению Божию. Всех, вошедших сюда Бог "предопределил быть подобными образу Сына Своего..." (Римл. 8:29).
Слава Богу, что Христос не сказал: "Я есмь дверь: кто, из предопределенных Отцом, войдет Мною, тот спасется, а всем непредопределенным, - оставляю полное право пройти мимо"... Нет, Христос не сказал этого и не мог сказать; "Ибо нет у Господа Бога нашего ни неправды ни лицеприятия..." (2 Пар. 19:7).
Господь полон любви и сострадания ко всем людям. Его милосердие не имеет предела. "Любовь познали мы в том, что Он положил за нас душу Свою..." (1 Иоанн. 3:16). "Ибо Господь весьма милосерд и сострадателен..." (Иак. 5:11). "Который хочет, чтобы все люди спаслись"... Ибо "Он предал Себя для искупления всех!" (1 Тим. 2:4-6).

П.И.Р.


Сие творите в Мое воспоминание

Апостол Павел свидетельствует: "Ибо я от Самого Господа принял то, что и вам передал, что Господь Иисус в ту ночь, в которую предан был, взял хлеб и возблагодарив преломил и сказал: "примите, ядите, сие есть Тело Мое, за вас ломимое; сие творите в Мое воспоминание". Также и чашу после вечери, и сказал: "сия чаша есть новый завет в Моей Крови; сие творите, когда только будете пить, в Мое воспоминание". Ибо всякий раз, когда вы едите хлеб сей и пьете чашу сию, смерть Господню возвещаете, доколе Он придет" - 1 Кор. 11, 23-26.
В этих сжатых словах выражены смысл и значение заповеди Господней Хлебопреломления.
Сразу же обратим внимание на то, что в этом коротком тексте Священного Писания дважды повторяются слова: "сие творите в Мое воспоминание". И эти четыре слова являются ключом к пониманию сути Вечери Господней.
Господу было угодно, чтобы верующие в Него вечно помнили и возвещали Его смерть, ибо Он Сам на подвиг души Своей смотрит с довольством - Ис. 53, 11.
И тут нужно сказать, что многие сильные мира сего, движимые желанием увековечить память о себе, заботились о том, чтобы еще при их жизни были бы воздвигнуты им величественные памятники. Об этом свидетельствуют пирамиды египетских фараонов и многочисленные статуи вождей более позднего времени. Но не всегда и не везде можно найти сил и средств на сооружение монумента, а вот кусочек хлеба и немного от виноградного плода можно найти всегда, как бы скромно и даже бедно не жили мы. Перефразируя известное изречение, можно сказать: божественное всегда просто, и поистине "Божие премудрее человеков" - 1 Кор. 1, 25.
Однако при всей своей простоте заповедь Господня о воспоминании Его страданий и смерти говорит о многом, имеет глубокий смысл и непреходящее значение. Прежде всего, она является выражением единения искупленных, как об этом мы читаем в Деяниях Апостолов, где говорится, что принявшие крещение верующие Иерусалимской церкви постоянно "пребывали в учении апостолов, в общении и преломлении хлеба и в молитве... были ("единодушно" - Деян. 1, 14) вместе и имели все общее" - Деян. 2, 42-44.
Мы даже не можем себе представить, что значит, когда искупленные причащаются от одного хлеба и от одной чаши. Это значит, что они едины в исповедании своих прегрешений, что все они преисполнены великой благодарности Господу за подвиг спасения и что полны решимости с Божией помощью "до крови сражаться, подвизаясь против греха" - Евр. 12, 4, дабы не наносить новых ран Спасителю. Все эти чувства наполняют и объединяют наши сердца, когда мы участвуем в воспоминаниях страданий и смерти Господа нашего Иисуса Христа.
Принимая участие в Трапезе Господней, мы тем самым свидетельствуем, что находимся в мире с Господом и друг с другом. Тут следует сказать, что Хлебопреломление служит хорошей самопроверкой, благословенным средством освящения, как и говорит об этом апостол Павел: "Да испытывает же себя человек, и таким образом пусть ест от хлеба сего и пьет из чаши сей". Недостойное участие в Трапезе Господней может повлечь за собой тяжелые последствия: "Ибо, кто ест и пьет недостойно, тот ест и пьет осуждение себе, не рассуждая о Теле Господнем. Оттого многие из вас немощны и больны, и не мало умирает". Поэтому апостол Павел призывает строго судить не других, а самих себя: "Ибо, если бы судили сами себя, то не были бы судимы; будучи же судимы, наказываемся от Господа, чтобы не быть осужденными с миром" - 1 Кор. 11, 31-32.
Если бы мы почаще заглядывали в свои сердца, "вникая в себя и в учение", анализировали свои поступки и действия в свете Слова Господнего и строго судили самих себя, то нам было бы не до других; мы меньше занимались бы осуждением наших ближних, и это явилось бы предпосылкой к тому, чтобы не быть осужденному самому, ибо Господь говорит: "Каким судом судите, таким будете судимы", и потому "не судите, да не судимы будете" - Мф. 7, 1-2.
Мы должны постоянно помнить, что Трапеза Господня есть Святыня, и относиться к ней нужно соответствующим образом: с трепетом и благоговением; и участвовать в ней могут только посвященные, то есть покаявшиеся, возрожденные свыше, принявшие святое водное крещение по вере и не имеющие никакого церковного взыскания. В противном случае мы будем есть и пить осуждение себе. Нельзя также принимать участие в Вечере Господней формально, "не рассуждая о Теле Господнем". Апостол Павел призывает: "Помыслите о Претерпевшем такое над Собою поругание от грешников, чтобы вам не изнемочь и не ослабеть душами вашими" - Евр. 12, 3. Отсюда следует, что размышления о страданиях и смерти Христа укрепляют нашего внутреннего человека, а размышлять об этом нам помогает Трапеза Господня.
Совершая заповедь Господню и участвуя в ней, мы тем самым "возвещаем смерть (Его), доколе Он придет" - 1 Кор. 11, 26. Это делали до нас многие поколения верующих, эта же миссия лежит и на нас.
Во время Хлебопреломления читаются повествования о крестных страданиях Спасителя. Перед нашим внутренним взором предстает образ распятого Христа. Мы мысленно поднимаемся на Голгофу и сопереживаем вместе с Ним мучения Креста. Мы сокрушаемся, плачем и благодарим Господа за Его подвиг любви. Преломляемый хлеб напоминает нам Тело Спасителя за нас ломимое, а передаваемая из рук в руки чаша свидетельствует о Крови Его, "за многих изливаемой во оставление грехов" - Мф. 26, 28.
Говоря о Хлебопреломлении, необходимо заметить, что некоторые церкви исповедуют учение о преосуществлении, то есть придерживаются мнения, что хлеб и вино, принимаемые во время причастия, превращаются в Тело и Кровь Иисуса Христа. В основание такого утверждения они берут слова Спасителя: "ядите: сие есть Тело Мое" и "пейте из нее все, ибо сие есть Кровь Моя" - Мф. 26, 26-27.
Мы же не станем спорить о мнениях, только скажем, что вещественные начала не имеют решающего значения в духовных вопросах. Так, например, апостол Павел говорит, что "если же и знали Христа по плоти, то ныне уже не знаем" - 2 Кор. 5, 16. Поясняя выражение, "Ядущий Мою Плоть и пьющий Мою Кровь" - Ин. 6, 54 - Христос сказал: "Слова, которые говорю Я вам, суть дух и жизнь" - Ин. 6, 63, - и поэтому "о сем надобно судить духовно" - 1 Кор. 1, 14.
Заканчивая размышления о Заповеди Господней, укажем, что она является прообразом, предвкушением Великой Трапезы, которую искупленные будут разделять в вечности, как и сказал об этом Господь, совершая Тайную Вечерю перед Своими Голгофскими страданиями: "Сказываю же вам, что отныне не буду пить от плода сего виноградного до того дня, когда буду пить с вами новое вино в Царстве Отца Моего" - Мф. 26, 29.
Там, в вечности, мы вполне постигаем всю красоту и величие Вечери любви. И уже не время от времени, а непрерывно мы будем пить вино небесной радости, лицезреть и разделять общение с Тем, Кого жаждет душа наша, по Ком томится плоть в земле пустой, иссохшей и безводной - Пс. 62, 2; и "радость вечная будет над головами нашими, мы найдем "радость и веселие, а печаль и воздыхание удалятся" - Ис. 35, 10.
Мы благодарны Господу, что в Своей любви и премудрости наряду с заповедью Крещения Он оставил нам и заповедь Хлебопреломления, которая, повторяем, является святыней и средством единения, освящения, укрепления в вере, надежде, любви, возвещения Его смерти и служит прообразом великой Трапезы на небесах. И эту заповедь Церковь призвана совершать до скончания века, "доколе Он придет".

В.К.


Скверный характер

"Он осердился и не хотел войти"
Лук.15:28
Тот, кто имел возможность изучать картины художника Пептона, мог заметить, что одна из причин их особенной красоты состоит в особом приеме искусства: рядом с прекрасным помещать что-нибудь отвратительное. Например: на картине видишь чудные цветы, птиц, рыцарей и дам, крылатых фей и детей ангельской красоты и вдруг где-нибудь в углу, а то прямо под их ногами, нарисована какая-то безобразная форма жабы, ящерицы или липкого слизня. Цель такого соединения - по закону контраста - придать красивому еще больше красоты путем сравнения с некрасивым. В древней архитектуре тоже применяли этот закон сравнения. Какой-нибудь гриф или дракон (баснословное животное) на фронтоне храма, окруженные ангельскими личиками, придают особую красоту приятным архитектурным и скульптурным формам, окружающим их.
Во многих евангельских описаниях подобный контраст особенно виден: вот двенадцать Апостолов, но один из них дьявол; Господь Иисус на кресте - царственный и чистый, а по сторонам - разбойники; в пятнадцатой главе Луки, откуда взят наш текст, находится одно из сильнейших описаний гибели и восстановления блудного сына. Чье сердце не было тронуто до слез этой простой историей? И вдруг, как бы у ног этой картины, помещена черная грозовая туча - скверный характер старшего сына, брата возвратившегося блудного сына. Прочитайте еще раз Луки 15:11-32.
Это соединение противоположных характеров выявляет не только фарисейское христианство, но содержит в себе глубокий духовный смысл для всех.
Рассматривая грех не в его богословском значении, а таким, каким он встречается повседневно, мы видим, что он бывает двоякого рода: грех плоти и грех настроения; или, другими словами,- грехи похотей всякого рода и формы, а также самолюбия, и грехи характера. Младший сын является примером греха похоти, старший же - греха характера.
На первый взгляд кажется, что черной тучей в этой притче является младший, блудный сын. Это он ведь попрал все добродетели и покрыл себя и родительский дом позором. Не раз уже указывали на этого беглеца из родительского дома, в противовес его брату, который остался дома, как на воплощение всего худшего, что только может быть в характере человека. Возможно, что такое мнение ошибочно. Возможно, что старший сын хуже младшего. Мы судим о грехах, как и о большинстве вещей в этом мире, - по их наружности. Пороки наших ближних мы взвешиваем весами, которые установило для этого окружающее нас общество; самые грубые грехи ставим в основание, затем выше помещаем менее отвратительные, потом выше - еще менее очевидные; по какому-то странному процессу чаша весов стушевывается и, наконец, как бы совершенно исчезает, оставляя массу грехов без определения, без веса, без названия и без указания на их опасность. Но мы, люди, не имеем ведь гирь для взвешивания грехов. Одни мы называем тяжелыми, другие - легкими, но это ведь все наши слова, не Божьи. Очень возможно, что так называемые легкие грехи являются самыми тяжелыми. Уже то, что мир видит грубые грехи так ясно, заставляет сомневаться, что они наихудшие. Утонченный и невидимый грех, который находится ближе всех к духовной жизни, должен бы считаться самым унизительным. Между тем, общество для таких грехов даже названия не имеет, они кажутся ему неважными. Грех старшего брата является, по мнению многих, чем-то обыкновенным; он мол только немного рассердился, не стоит об этом много и говорить. Он просто был на время в плохом настроении.
Посмотрим что такое проявление настроения. Для Господа оно достаточно важно, чтобы говорить о нем. Старший брат, тяжело работающий, терпеливый, исполнительный во всем, что касается долга, - скажем о нем все хорошее, что можем, - вернулся домой после продолжительного труда на поле. Уже многие годы он так возвращался с поля каждый вечер с утомленным телом, но с легким сердцем, потому что он исполнял каждый день свой долг, и чело его было покрыто потом честной жизни. Как часто человек способен воображать, что ответственность его за свой характер кончается, когда он честно исполняет свой труд. Но человек обычно попадает в искушение, когда меньше всего ожидает его, и это искушение легко открывает всю его истинную природу. В этот вечер, когда старший брат возвращался домой, он услышал радостный шум и пение. Такое ликование - нечто новое на такой одинокой ферме. "Брат твой пришел, - сообщает слуга, - и ради этого закололи откормленного теленка".
Его брат! Вот счастье! Как долго все они скорбели о нем! Как должен радоваться отец, ведь столько молитв возносилось за него в его доме! Слава Богу, Он услышал молитвы и вернул заблудившегося под родной кров.
Но нет, на лице его нет радости. Все оно превратилось в грозную тучу. "Да, брат,-недовольствует он,- бродяга! Говоришь, что закололи для него откормленного теленка? Это больше, чем когда-либо сделали для меня. Я покажу им что думаю об этом ликовании. А говорят еще, что есть будто награда за добродетель! Вот я здесь жил все это время, не уходил, и на меня внимания не обращали, почета не оказывали, а этот мальчишка прибежал от свиного корыта - и ради него весь округ созывают!"
"Он осердился и не хотел войти".
"Ах, ребенок!" - хотелось бы воскликнуть, глядя на него. Но в этом прорыве характера кроется нечто гораздо большее, чем просто минутное настроение. Прорвалось в виде грозовой тучи то, что давно гнездилось под прикрытием его добродетелей и, быть может, было там всю его жизнь. Грозовая туча! Утонченные газы множества грехов собрались вместе в минуту такого настроения и теперь бичуют его душу чувствами негодования и злобы. Зависть, гнев, злость, жестокость, гордость, нелюбовность, надутость, обидчивость, недовольство, самоправедность, дурное расположение духа, раздражительность при всяком слове, упрямство - все это, смешанное в одно, составляет скверный характер. Это справедливый анализ. Но как часто даже смеются над этим. "Что с ним?" - "Да просто так, в нехорошем настроении, - отвечают, - немного погорячился. Ничего, пройдет, просто туча нашла". Но ведь туча составляется из капель, капли составляют океан - своевольный, причиняющий много вреда, когда он неожиданно прорывается через ограду. В жизни это тоже океан, но составлен он из малозаметных самих по себе капель зависти, гневливости, гордости, немилости, жестокости, самоправедности, надутости, обидчивости, ворчливости, недовольства и упорства. Когда эти капли сливаются, они превращаются в грозную губительную силу.
Вот почему скверный характер имеет такое значение. Значение его не в том, что он есть сам по себе, а что он открывает. Если бы этого, последнего, не было, не нужно было бы обращать так много внимания на скверный характер. Это - прорывающаяся горячка, которая свидетельствует о непрерывной болезни внутри. Это случайный пузырь, выскакивающий на поверхность воды, указывающий на гниение под поверхностью воды. Прорыв характера похож на плод внутренней жизни, выявившийся неожиданно, когда мы на время перестали бодрствовать; таких плодов там, внутри, полно. Одним словом, этот прорыв свидетельствует о накоплении внутри многих гнусных грешков, которым в христианстве не должно быть места.
Оставляя определение скверного характера, рассмотрим сам характер. Первое, что мы замечаем к великому нашему удивлению, это то, что ОН УЖИВАЕТСЯ В ЧЕЛОВЕКЕ С БЕЗУПРЕЧНЫМ ВООБЩЕ ПОВЕДЕНИЕМ. Старший брат был, несомненно, человеком, который руководился высокими принципами жизни. Несколько времени тому назад, когда отец разделил им свое имение, он тоже имел возможность прожить свою часть как хотел. Ему, как старшему сыну, досталась большая часть. Пришло, казалось, время и для него посмотреть мир, насладиться жизнью и хотя бы на время развлечься после домашнего однообразия. Но он избрал жизнь человека, который понимает свой долг в отношении отца. Его родной очаг будет его домом, те же старики - его обществом. Он будет как бы правой рукой отца и будет радовать и ободрять его в преклонные годы. Таким путем он стал образцом трудолюбия для слуг, примером бережливости и верности для соседей, показателем для всей страны того, чем должен быть молодой человек. Такая порядочность особенно выделялась по сравнению с поведением его брата-бродяги.
Все это заставляет сомневаться: все ли то является добродетелью, что считается и называется ею? Мы не имеем возможности в точности определить духовный вес того, кто фигурирует как образец всех добродетелей. Все зависит от того, какое побуждение руководит человеком. Добродетели могут быть истинными или только кажущимися, также как и пороки могут казаться, но не быть ими. Некоторые люди, хотя испорченные внутри, удерживаются от того, чтобы не отдаться злу, только трусостью. Они не имеют даже силы, чтобы стать снаружи тем, чем они сознательно остаются внутри. Ведь для этого тоже нужно мужество, а его у них нет. Тогда они решают тайно жить одной жизнью, а другой явно, ради людей. Потому нередко происходит, что очень низкие люди внешне сохраняют вид добродетельных. И наоборот, среди павших нередко встречаются души удивительной внутренней красоты. Нет сомнения, что гораздо приятнее встретиться с блудным сыном и провести с ним час в беседе, чем с его непорочным братом. Мы не раз встречались с теми, над которыми общество уже произнесло свой окончательный обвинительный приговор, и, к своему удивлению, находили поразительную чуткость и благородство побуждений. Если кто считает это неважным, то только показывает, что ему не открыто еще что такое грех. Для оценки тех, кто опустился совсем на дно, необходимо смотреть не только на внешнее, но и на побуждения; иногда в таких случаях для оценки это совершенно необходимо.
Нередко "сеющие в плоть" считают свои грехи просто ничем по сравнению с непоследовательностью и недостатками тех, которые говорят, что "живут по духу", как например тот, кто не считает за особое преступление напиться пьяным, презирает себя за какой-нибудь невеликодушный поступок или некрасивое слово. Один грешит высоко в своем духовном состоянии, другой - на самом дне своего низкого духовного состояния. Как Господь рассматривает такие грехи? Вот Его ответ: "Истинно говорю вам,- сказал Он первосвященникам и старейшинам,- что мытари и блудницы вперед вас идут в Царство Божие" (Мтф.21:31).
Существуют эти два сорта греха: грех похоти и грех характера. Немногие отдаются обоим, но многие страдают от одного из них... Этим объясняется, как это возможно, чтобы добродетельная на вид жизнь совмещалась с таким сильным скверным расположением духа. Вот это соединение и делает грехи скверного характера на вид такими безвредными. "Вряд ли в этом человеке может обитать много зла, если в нем так много добра", - рассуждаем мы. Как часто говорят о болтливых и сплетничающих особах, что они просто воплощение доброты, когда их только узнаешь получше. Как часто утверждают, чтобы оправдать неприятный взрыв злости кого-нибудь, что он или она способны на проявление удивительной нежности, когда находятся в нормальном настроении. И этим стараются оправдать накопление зла в тайниках сердца. Вот это оправдание зла и делает лечение скверного характера таким трудным. Мы оправдываем скверное проявление нашего характера по временам тем, что мы; в общем, хороши. "Кто так добр, тому не повредит, если он иногда поступит скверно",- такова наша губительная философия. Правильное суждение сделало бы другой вывод: добрый может стать только еще лучше. "Мертвые мухи портят и делают зловонною благовонную масть мироварника" (Еккл.10:1). Пусть эта муха маленькая, но зачем иметь даже маленькую муху в благовонной масти новой жизни?
Скверный характер - это порок благочестивых. Слово Господа о старшем сыне имеет в виду праведных, и сказано оно не для того, чтобы плохих сделать хорошими, но чтобы хороших сделать еще лучше.
Переходя от описания этих особенных грехов и их отношения к духовной жизни, опишем теперь влияние грехов скверного характера. Влияние это двоякое: на разум и на моральную, или религиозную, природу человека.
Что касается первого влияния, то некоторые даже утверждали, что иметь такой характер - полезно. Предполагали, что возбуждение, которое создает такой характер, помогает в работе и мышлении. Но не оправдание ли это зла? Старший сын загорелся ревностью по справедливости - так он мог думать, но так никто другой не думает. Очень возможно, что потом, придя в себя, он осудил свое поведение, но зло уже было сделано. Он заявил: не зайду в дом. Ни уговоры отца, ни его, может быть, собственное осознание грубости и глупости поступка (назло всем стоять во дворе) - не могли заставить его изменить решение. Таково влияние скверного характера на разум: раз принятое и высказанное необдуманно под влиянием скверного внутреннего порыва решение заставляет человека настаивать на нем и придумывать всякие оправдания, потому что грех не приходит один, но влечет за собой массу других грехов. Так скверный характер разрушает правильную деятельность нашего разума.
Одно из последствий такого поступка, помимо вредного влияния на самого виновника, - это разрушительное влияние на других. Пагубность грехов скверного характера в том, что они особенно плохо влияют на других. И страдают от этого обычно люди слабые и нижестоящие. Взрывы скверного характера обыкновенно позволяет себе старший, а все ниже его не только должны переносить их удары по сердцу, но должны похоронить свое личное разумение и покорно служить тому, что, по их мнению, нередко является капризом. Вместо того, чтобы разумно подчиняться, они обязаны кривить душой, только бы угодить властелину, пусть даже ценой лицемерия и угодничества. Воспитание таким путем детей и молодежи, в особенности, становится исковерканным уже вначале. Последствия этого остаются часто на всю жизнь. Кто был испорчен сам, склонен поступать так и с другими подчиненными, и зло продолжается.
Но еще одна порочность скверного характера проявляется во зле моральном и социальном. Читая Евангелие, удивляешься, как много Господь делал и учил с одной целью - сделать человека счастливым. Сколько раз слышалось из Его уст слово "блажен"! Он учил, что целью нашей жизни должно быть служение ближним во имя их блага. Святость, конечно, нечто высшее, чем счастье, но святости мы в других произвести не можем. А принести радость - можем. В Писании есть много указаний, как сделать других счастливыми. Для этого Бог поставил каждого из нас "стражем брату своему".
Общение людей между собой и организация общества - это стремление сделать людей счастливыми, скверный же характер - это орудие разрушать это счастье в людях.
Посмотрите еще раз на старшего брата в описываемой Христом притче, как он своей неоправданной раздражительностью, взрывом скверного характера и грубостью испортил радость и счастье всех окружающих. Конечно, он, во-первых, испортил все самому себе. Может быть, он потом и осознал свой поступок и успокоился, но опыт показал, что нечто гораздо большее нужно привести в порядок внутри человека, чем только взволнованные чувства. Например, молитва откладывается: человек не может молиться, пока не удалена из сердца горечь; он должен сначала простить долги ближнему своему, а потом просить Господа о прощении своих.
Посмотрите также, какое впечатление произвел его поступок на отца, на гостей и даже на слуг. Эта сцена во дворе набросила тень на все радостное собрание. Но был некто, в ком такой поступок брата отозвался с особенной остротой, это - блудный сын, его пропадавший, покаявшийся брат. Можно представить себе его переживание. С какими чувствами он шел домой! ДОМОЙ! Он шел с сознанием вины своей, и всякое сочувствие окрыляло его, а всякая немилость ударяла по самым нежным струнам наболевшего сердца. Такое отношение, и кого? Брата! Не сделал ли он ошибку? Ведь он пришел, чтобы найти дома мир. Если так будет и дальше, не лучше ли уйти? Ведь куда лучше жить со спокойными свиньями, чем с буйным, самоправедным братом.
Как часто мы удаляем идущих к дверям Христа своим отношением к ним! Церковь недостаточно духовна, чтобы располагать души в пользу Христа. Как мало еще среди верующих настоящей любви! Мы много обращаем внимания на развитие нашей веры и надежды, но забываем, что любовь - больше их. Пока и домашние, и посторонние не смогут сказать, что каждый из нас "долготерпит, милосердствует, не завидует, не превозносится, не гордится, не бесчинствует, не ищет своего, не раздражается, не мыслит зла, не радуется неправде, а сорадуется истине, все покрывает, всему верит, всего надеется, все переносит", до тех пор наш призыв ко Христу будет иметь мало влияния на других. Один отталкивающий верующий прогонит десять блудных сынов. Любовь Божья к грешникам поразительна, но долготерпение Божье к верующим со скверным характером, - это прямо тайна!
Что особенно прискорбно в отношении скверного характера, это то, что от него нет никакой пользы. Некоторые отрицательные влияния иногда приводят к добрым результатам, но этот характер - просто горе. Ничто в мире сем не причиняет столько продолжительного, ненужного и оскорбительного страдания, чем он. Потому так неумолимо строг приговор Господа: "Кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы, если бы повесили ему мельничный жернов на шею и потопили его во глубине морской". Отсутствием любви обыкновенно соблазняются "малые сии". По словам Христа выходит, что человеку лучше не жить, чем жить и не любить.
По своей природе скверный характер является грехом против любви. Как бы ни было это неясно, и как бы кто ни старался объяснить это просто слабостью настроения, но это так, что нет большего греха против любви. Грех против любви - это грех против Бога, ибо Бог есть любовь. Согрешающий против любви, грешит против Бога, Который установил ее как основную заповедь новой жизни и Сам проявил ее в Сыне.
"Но разве скверный характер не является чем-то врожденным? Ведь он просто передается по наследству, просто бывает присущ семье и является составной частью человека, не так ли? А разве это можно изменить?" - так некоторые спрашивают, а многие думают.
Исследование этого греха до самого основания приведет и на путь к его ИСЦЕЛЕНИЮ. Христианство исповедует силу для исцеления всего. Процесс исцеления может быть медленным, дисциплина может быть строгой, даже жестокой, но дело будет сделано.
Да, исцеление возможно. Если бы в живой вере не было средства против этого великого недуга, христианство нельзя было бы считать годным для удовлетворения нужд жизни человеческой.
Что предпринял в этой притче отец, чтобы умиротворить плохое настроение старшего сына? Заметьте, он не стал сразу что-либо доказывать ему. Поступать так-значит совершать грубую ошибку. Это бесполезно как для увещателя, так и для того, кого это касается. Мы можем быть совершенно уверены в неверности всего поведения, но это ни на йоту не поможет нам исправить его. Настроение зависит от чувств, а потому отец прежде всего к ним обратился. Рассуждение имеет свое место; и сыну были даны веские доказательства неправоты его поведения, о чем свидетельствуют последние стихи притчи, но до этого на него старались повлиять ЛЮБОВЬЮ.
"Сын мой,- сказал отец,- ты всегда со мною, и все мое твое". Разберите эти слова, и вы увидите в них то, о чем сегодня люди так очень много говорят. В них есть Свобода, Равенство и Братство - эти драгоценные символы, с помощью которых люди старались организовать и охранять правительства и царства. "Сын" - в этом свобода; "ты всегда со мною" - в этом братство, единство, "все мое твое"- равенство.
Если что способно звать человека к тому, чтобы он отбросил свои интересы и свое самолюбие, то именно эта формула христианского братства и единства. Возьмем хотя бы равенство: "все мое твое" Если человек доволен всем, что Бог дает, и готов последнее отдать ближнему, то отпадает искушение к материальному эгоизму. Бог сотворил людей равными Он дал нам все, и это должно побуждать наши сердца идти навстречу всем нуждающимся.
Самому стараться избавляться от всех злых страстей - пустое занятие. Кто из нас не принимал до тысячи решений избавиться от всего, а потом видел, как все его добрые намерения разлетались вдребезги при первом же искушении? Внутренний человек не исправится только уничтожением всяких духовных кислот, но душа должна быть наполнена еще новым содержанием - любовью Христовой. О великая любовь Божья' Она производит великую перемену, как бы химически растворяет все нечистое и наполняет внутреннего человека новым благоуханием Если человек наполнился ею, его исцеление завершено, если же он не сделает этого, его положение безнадежно.
В Новом Завете описан характер, который трудно понять, это - немилосердный раб в Матф.18:23-30. За его расточительность жена и дети назначены были к продаже, чтобы уплатить громадный долг, а сам он должен был идти в тюрьму. На коленях он умолял царя о милости, и все десять тысяч талантов, долг огромный и невозможный для уплаты, был свободно ему прощен. Пережив только что такую большую милость, он прямо от царя идет к своему товарищу, который должен был ему сравнительно ничтожную сумму в сто динариев, берет его за горло, душит, и так как тот не может сейчас же уплатить долг, тащит его в тюрьму, которую сам только что избежал милостью другого. Как может человек, будучи сам только что прощен и освобожден от страшного долга греха, встав с колен, идти прямо от лица Божьего мучить других жестокими словами и скверными поступками?! Это просто невероятно. Нет сомнения, что этот раб, растрачивая деньги, расточил также и свою душу. Если бы хоть сколько-нибудь души осталось в нем, за его прощением последовала бы любовь.
Будучи прощенным во многом, он, казалось, и любить должен был много, и не по обязанности, а просто по естественному стремлению сердца. Он ДОЛЖЕН был стать более мягче, смиреннее, более щедрым, братолюбивым. Укорененная и утвержденная любовь должна бы расти в нем бесконечно, пока не охватит его всего. Только тогда он был бы способен понять смысл слов отца: "все мое твое". Мир - его, а своего ведь он не будет портить.
Такая любовь вытесняет скверный характер. Без нее же он царствует, как его ни уничтожай. Он и на небо никого не пустит, ведь человек со скверным характером не может находиться в присутствии Святого Бога. Недаром Господь сказал, что кто не родится свыше, от Слова Божьего и Духа Святого, не может войти в Царство Божье.
Такой человек не может пребывать в небесах. Небо дружбы для него закрыто, он ведь всегда портит ее, когда кто-то допустит его поближе к себе. Даже небо семейного очага недоступно для него Он может быть женатым, иметь детей, но небесной атмосферы дома быть не может: его скверный характер изгоняет ее. То же относится к жене и матери Даже церковь для скверного характера плоха. Все ему не так: то проповедник не нравится, то метод работы в церкви противен, то пение не по вкусу Единственное любимое занятие - это всех судить, подозревать.
"Осердился и не хотел войти". Он первым и несет наказание. Когда же блудный, но возвратившийся брат радуется, он остается во дворе. Все грехи портят Божий образ в человеке. Грех скверного характера портит и образ Божий, и дело Божье, и настроение виновника и всех других. Да сохранит нас от него Господь!

Г.Д.


Скрытая опасность

Христиане, идущие путем приобретения духовных знаний, полны глубоких внутренних переживаний и горячей любви, так что порой бывают даже предметом восхищения других верующих. Но на этом, хотя и хорошем, пути они могут оказаться в серьезной опасности сосредоточиться на самих себе. Достигшим некоторых духовных знаний может показаться невероятным, что существует более того, чем они владеют. Такие христиане сознательно подчеркивают свои глубокие духовные переживания, постоянно говорят о том, что носят в теле мертвость Господа Иисуса (2Кор.4:10). Да, верно то, что они умерли для мира и внешних влияний, но этого они достигли собственным напряжением.
Глубокое несчастье этих христиан в том, что желание приобрести внутренние духовные дары у них больше желания приобресть Самого Бога. У нас есть ценные чувства и вожделения, придающие нашей жизни известное значение и смысл, поэтому отказаться от приобретения внутренних сокровищ гораздо трудней, нежели быть мертвым для внешних соблазнов.
Слова христиан, жаждущих духовных познаний, бывают полны огня, а молитвы - избытка чувств, но за всем этим может скрываться самопочитание. Нередко эти христиане выражают сожаление, что такое настроение отсутствует у других верующих.
Ищущие духовных знаний прошли через "большие дела", духовный опыт приобретали нередко "чрезвычайным путем" и хотят, чтобы все христиане достигли их "высоты". По этой причине у них зачастую развивается нетерпимость, придирчивость к другим христианам, что неугодно перед лицом Божьим.
Христиане, обогатившиеся большим знанием, своим пылким "рвением" причиняют огорчения другим верующим, а у иных и безжалостно "отсекают уши". У них постепенно вырабатывается односторонний взгляд на духовные процессы. Они забывают, что любовь - наибольший из духовных даров (1Кор.13:13). Как бессердечны бывают они к чувствам других христиан, как назойливы и жестоки в своих духовных требованиях! Ах, как они "сочувствуют" тем, кто не обрел "их опыта"! В самоупоении они полагают, что имеют особое призвание обличать и указывать другим "правильный" путь. Какое страшное самовозвышение скрывается в их душах, как они обмануты лукавым! Считая себя на большой духовной высоте, какими выспренними, какими кичливыми словами выражаются они! Такая "возвышенная духовность" нередко кончается катастрофическим падением. "О, как величава, возбужденна и восторженна была моя проповедь! - с горечью признавался брат, осознавший свою коварную духовную ошибку. - Как много я возлагал на выи братьев и сестер и даже на Самого Бога! Как много было у меня тогда нерасплавленных и неочищенных чувств! Это было не золото, огнем испытанное, а лишь кажущееся сияние самовольно присвоенных ощущений!"
Христиане, идущие путем приобретения духовных знаний, хотят вести весь мир и руководить верующими, но не так, как это совершал бы Сам Бог. Им кажется, что Бог все делает слишком медленно. Они не знают пути Божьего, ведущего вглубь, а не вширь. Бог не благоволит к обманчивому блеску их непостоянных чувств. Бог ищет плода расплавленного золота.
Какими же духовными невеждами можем мы быть, не зная совершенно глубочайших путей Божьих, о которых думаем меньше всего. Путь креста и поныне остается единственным Божьим путем. Лишение, унижение и сознание собственной немощи в очах Божьих являются совершенной небесной славой. "...Когда я немощен, тогда силен" (2Кор.12:10). Разве не удивительна эта переоценка ценностей?!
Бог хочет нежно перевести нас с пути ведения на путь веры, где заканчивается самовозвышение и самолюбование. На путях веры мы становимся ничем, а Бог - всем. Мы ничего себе не присваиваем, потому что сами становимся на деле собственностью Господа. Он - Царь над нами. На путях веры больше нет ни видений, ни чувственных восторгов, переходящих в исступление. Все это пройдено душой и по милости Божьей достигнуто подлинное хождение верой, достигнута сама жизнь - Бог.
Познавший преимущество жизни веры отказывается от даров и приобретает Бога, дающего эти дары! Разве во Христе нам даровано не все?! Мы нуждаемся не в дарах, а в Самом Даятеле! Имея Его, мы имеем все! Мы отказались от всего, и потому вознесены над всем,- таков путь веры. На нем мы не имеем ничего сами, но все обрели в Боге, Которому всецело доверились, на Слово Которого всецело положились. "...Мы ничего не имеем, но всем обладаем" (2Кор.6:10).
Наша цель - отказаться от своей жизни и жить жизнью Божьей, переходить от веры в веру, от славы в славу. Исполнение Духом Святым - не цель, а средство. В ослеплении многие ищут даров вместо Даятеля и попадают в сети. Ищут благословенной жизни и силы свыше вместо того, чтобы прежде найти Бога. Исполнение Духом Святым нужно для того, чтобы глубже и полнее отдаться Богу. Душа, действительно ставшая собственностью Божьей, не находит в себе самой ничего, кроме немощей и негодности (Рим.7:18). Она живет не для себя, потому что ее жизнью стал Господь.
Идущие путем накопления духовных знаний живут своими достижениями. Душа, ставшая на путь веры, жива тем, что расточила себя для других, ничего не оставив себе. Господь Бог перевел многих на путь веры. Единственная цель идущих путем веры - уподобиться Агнцу. Путь,- ведущий к этой цели,- тот, которым прошел Сам Агнец. Иного, более легкого или пространного, пути ходящие верой избегают. Бог освободил их от жизни для себя, и только теперь они стали способны служить другим. Смерть для себя - становится жизнью для других. Лишь тот избирает путь следования за Агнцем, кто соглашается быть полностью упраздненным. Готовы ли мы идти путем, на котором нет восторженных переживаний, или мы будем требовать от Господа "великих дел и чудес", чтобы ими жить? Желаем ли мы обнищать, чтобы верой приобрести в Боге все?
Каждый шаг в жизни веры имеет свою прелесть и свою опасность. Один из делателей на ниве Божьей как-то сказал: "В стремлении за лучшим не хотелось бы отстать от других". Но позже он понял, что это было искание своего "я".
Мы только тогда окажемся способными занять наименьшее место перед лицом Божьим, когда нас перестанет интересовать мнение других о нашей "духовности" и "зрелости".
Время наших исканий и стремлений быть углубленными в истине Божьей - это период, когда мы должны ясно увидеть свою несостоятельность. И хорошо, если мы вовремя поймем опасность своей лжедуховности и не дадим нашему "духовному" "я" обольстить нас. Дух Святой непременно отделит истинную Невесту Христа от лжецеркви, то есть тех, кто согласен преобразиться в образ Агнца и быть водимым Духом Божьим на путях веры. Есть различие между христианами "духовными", обогащенными буквой Писания, и живущими верой. Первые хотят совершать "великие дела", достигать "наивысшего" духовного знания, тогда как вторые, подобно пшеничному зерну, падают в лоно земли. "Духовные" христиане пренебрегают таковыми или просто забывают о них, но они, невзирая ни на что, отдают свою жизнь, умирают для себя, чтобы жизнь Божья обильно проявилась в их смерти. Безусловно, в глазах людей немощное и смиренное считается низшим, а формальная духовность - высшим.
Устремимся же к Богу, и да проявит Он в нас Свою Божественную жизнь. Верьте, Бог хочет дать вам именно эту жизнь веры. В чем и как она будет проявляться - это Божье дело. Да будут наша жизнь и труд отданы ближним. Лишь освободившись от самих себя мы сможем служить другим.

И.В.К.


Слово евангелисту

Проповедовать Евангелие далее

2 Kop. 10,16
"(Так чтобы и) далее вас проповедовать Евангелие..." Эти слова, произнесенные Апостолом, человеком великого сердца, самоотречения и посвящения, составляют прекрасный образец для евангелиста всех веков. Евангелие - это путешественник; и проповедник Евангелия тоже должен быть кругосветным путешественником. Богом назначенный и посланный евангелист должен охватывать взглядом "весь мир". В святой план его работы должны входить все человеческие семьи. От дома к дому, от улицы к улице, от города к городу, от области к области, от царства к царству, от континента к континенту, от полюса к полюсу - таков размах проповеди "благой вести". "Проповедовать далее" - это выражение всегда должно быть великим евангельским девизом. Как скоро свет Евангелия озарит пробуждением данный район, евангелист должен искать на карте следующий. Таким ходом и должна идти работа. И тогда могучий прилив благодати прокатится своей просвещающей и спасающей силой над мрачным миром, лежащим "в тени смертной".
Читатель-христианин, думаешь ли ты "проповедовать Евангелие далее"? Для тебя это выражение может значить соседний дом, улицу, деревню, соседний город, страну или континент. Ты сам можешь определить район работы по своему сердцу. Но скажи: думаешь ли ты "проповедовать Евангелие далее"? Я не предлагаю тебе оставлять твое место, вовсе нет, по крайней мере, если ты вполне убежден, что это действительно твое место и твоя работа. Но не забывай - плуг Евангелия никогда не должен простаивать на месте. "Вперед!" - вот девиз истинного евангелиста. Пусть пастыри остаются при своих стадах, но евангелист должен отправляться во все стороны, чтобы собирать овец. Пусть он зовет их трубой Евангелия, проходя вдоль и вширь по темным горам мира сего, чтобы собрать избранных Божьих. На то и предназначено Евангелие. В этом и состоит цель евангелиста, воздыхающего по "проповеди Евангелия далее". Задачей евангелиста является не обращение мира, но собирание из народов мира народа Господня - народа, предназначенного для неба, - тела Христова, Церкви Божьей (Деян.15:14).
Я считаю, что многим из нас будет полезно задать себе вопрос: насколько мы выполняем нашу святую ответственную задачу "проповедовать Евангелие далее"? Христианин, не развивающий и не проявляющий в себе миссионерского духа, находится в плачевном состоянии. А если и вся церковь такая, то она и вовсе в мертвом состоянии. Одним из вернейших признаков духовного роста и процветания личности или общины является усердная забота о спасении душ. Эта забота будет переполнять нас самыми возвышенными чувствами, устремляясь потоками святых стараний вперед, чтобы "проповедовать Евангелие далее". Трудно представить, как сможет "Слово Христово вселяться обильно", если не найдутся люди, несущие это Слово грешникам. И дело тут не обязательно в объеме затраченных усилий: иногда достаточно лишь сказать несколько слов своему знакомому, предложить ему духовную брошюру, сердечно помолиться за него. Но одно можно сказать совершенно определенно: духовно здоровый христианин - это всегда благовествующий христианин, рассказывающий Евангелие; это тот, чьи симпатии, желания и энергия всегда обращены вперед - "проповедовать Евангелие далее". "И другим городам должен Я проповедовать Евангелие, ибо Я на то послан". Таков был язык Божественного Евангелия.
Очень сомнительно состояние тех слуг Христовых, которые позволяют себе под влиянием тех или иных обстоятельств ограничиваться поместными интересами, слишком долго топтаться на одном месте. Так они сползают к рутине, к замкнутому кругу и во многих случаях парализуют себя и своих слушателей. Я не имею здесь в виду труд пастыря, пресвитера или учителя, который должен совершаться соответственно званию каждого на определенном месте. Я говорю сейчас о работе евангелиста. Уж ему-то никак не позволительно стать "местным". Сфера его деятельности - весь мир, "проповедовать Евангелие далее" - его лозунг, собирать избранных Божьих - его цель, водительство
Духом - его путь к достижению этой цели.
Если наш читатель - один из тех, кого Бог определил и призвал быть евангелистом, то ему следует запомнить эти четыре вещи: сфера, лозунг, цель и путь; и тогда он будет плодотворным работником на полях Евангелия.
И, наконец, обращаясь ко всякому читателю - евангелист ли ты или нет - я настоятельно предлагаю тебе проверить, насколько заинтересован ты в том, чтобы "проповедовать Евангелие далее". Мы не можем стоять праздно. Время коротко! Вечность близится! Господь наш так славен! Души так драгоценны! Время для работы так скоро закончится! Давайте же, во имя Господне, встанем и пойдем. И, когда мы сделаем все, что можем в близлежащих окрестностях, понесем драгоценное Евангелие далее!

Пойдем опять

Деян.15:36
"Пойдем опять, посетим братиев наших по всем городам, в которых мы проповедовали слово Господне, как они живут". В предыдущей статье мы представили вниманию наших читателей лозунг евангелиста: "проповедовать Евангелие далее". Это - великая цель евангелиста, и пусть будет благословен его дар и его поле деятельности.
Но у пастыря работы не меньше, чем у евангелиста, и мы желаем предложить лозунг для повсеместной пастырской работы. Этот призыв звучит в словах: "пойдем опять". Мы привели здесь это выражение не просто, как рассказ о том, что было когда-то, но как образец того, что должно быть всегда. Если на ответственности евангелиста лежит проповедь Евангелия до тех пределов, пока существуют неевангелизированные места, то на ответственности пастыря остается "идти опять и посещать братьев своих" до тех пор, пока есть те братья, которых надо посетить.
Евангелист образует совершенно особенную человеческую взаимосвязь, пастырь усиливает и утверждает эту взаимосвязь. Один из них является инструментом для создания звеньев этой прекрасной цепи, а другой - для того, чтобы эти звенья соединять в цепь. Вполне возможно, что оба дара могут существовать в одной и той же личности, как это было, например, у Павла; но так или иначе у каждого из этих даров имеется своя специфическая сфера и своя цель. Заботой евангелиста является призвание братьев; заботой же пастыря - уход за ними. Евангелист идет первым, проповедуя Слово Божье, пастырь следует за ним - опять, чтобы посетить тех, над которыми Слово уже произвело действие. Первый призывает овец, последний пасет и заботится о них.
Здесь чудная Божественная последовательность. Господь не собирает Своих овец для того, чтобы затем оставить их блуждать голодными и неухоженными. Это было бы совсем несвойственно Его благодатному, нежному, внимательному характеру.
А потому Он наделяет дарами не только для того, чтобы вызвать к жизни Своих овец, но чтобы они затем были накормлены и заботливо ухожены. Он проявляет личную заинтересованность как к самим овцам, так и к каждому шагу в их жизни.
Он наблюдает за ними с неизменной заботой с момента, когда они впервые услышали пробуждающий призыв, и до тех пор, пока они все не будут собраны в безопасные небесные чертоги. Его желание собрать овец выражено в обширном выражении "проповедовать далее", и желанием благополучия Его овцам дышат слова: "пойдем опять". То и другое тесно взаимосвязано. Везде, где только Слово Господне проповедуется и принимается, образуется таинственная, но реальная и несказуемо драгоценная связь между небом и землей. Око веры может заметить чудеснейшую нить Божественной симпатии, пролегающую между сердцем Христовым и "всяким городом", где Слово Божье было проповедано и воспринято. Сегодня это так же справедливо, как и девятнадцать веков назад. Многое может препятствовать нашему духовному восприятию такой связующей нити, но, несмотря на все, она продолжает существовать. Ее всегда видит Бог и наша вера. Очи Христовы излучают живой интерес и нежную любовь на каждый город, каждое селение, каждую улицу и дом, где принято Его Слово.
Уверенность в этом весьма утешительна для всякого, кто чувствует, что он в самом деле принял Слово Господне. Если нас попросят доказать это на основании Писания, то мы сошлемся на следующее место: "В Дамаске был один ученик, именем Анания; и Господь в видении сказал ему: Анания! Он сказал: я. Господи. Господь же сказал ему: встань и пойди на улицу, так называемую Прямую, и спроси в Иудином доме Тарсянина, по имени Савла; он теперь молится..." (Деян.9:10-11). Что может быть трогательнее, чем слышать от Господа славы столь подробный адрес нахождения Его новонайденной овцы? Он сообщает и улицу, и дом, и даже занятие в данный момент. Его благодатное око поддерживает всевозможную связь с тем, кому Он дал Свою драгоценную жизнь. Нет таких обстоятельств, пусть даже самых обычных, в жизни самого слабейшего из Его членов, в которых благословенный Господь Иисус не был бы заинтересован. Да будет благословенно Его имя за такую уверенность. О, дал бы нам Господь еще полнее постичь реальность и силу этой истины!
Пусть же наш добрый Пастырь наполнит сердце всякого соработника Своего такой же нежной заботой об овцах, какую имеет Он Сам; пусть воодушевит, как и Павла, сердечно выразить и осуществить эти слова "пойдем опять". Да, это благодать Христова, изливающаяся в сердце Павла, образовала характер и направление столь ревностного служения самого преданного и трудолюбивого Апостола. "Я... учил... вас всенародно и по домам..." (Деян.20:20). Какой пример! Подумать только: Апостол, занятый гигантской работой в течение трех лет в этом городе, еще находил время для посещений по домам!
Посмотрим теперь на всю значительность слов "пойдем опять". Неважно, сколько раз до этого приходилось посещать братьев: однажды ли, дважды или трижды. Не в этом дело. "Пойдем опять" - вот девиз пастырского сердца и требование пастырского дарования. Тут и там, во многих местах, где было проповедано и принято Слово Божье, требуется труд Богом посланного пастыря. Язык человеческий не в состоянии должным образом выразить всю ценность и важность пастырской работы. О, если бы их было больше среди нас! Часто труд пастыря пресекает в самом корне зародыши зла, которые, в противном случае, могли бы дать ужасные всходы. И это особенно справедливо в наши дни духовного оскудения. Итак, перед нами стоят огромные задачи: задача для евангелиста - думать о том, как "проповедовать Евангелие далее", задача пастыря - "идти опять, посещать братьев своих в тех городах, где проповедано Слово Господне, чтобы знать, как они живут".
Читатель, имеешь ли ты хоть в какой-то мере пастырский дар? Если да, то я умоляю тебя: вникни в эти многозначительные слова "пойдем опять". Поступаешь ли ты так? Думаешь ли ты о твоих братьях по духу - тех, кто, как и ты, имеет "равно драгоценную веру" через принятие Слова Господня? Направлены ли твои интересы и симпатии к "тем городам", где образована связь с небом? О, как томится сердце по еще большему проявлению ревности и энергии, личной и независимой преданности делу! Под независимостью я имею в виду не независимость от истинного, святого и духовного общения, но свободу от всякого чуждого влияния, могущего внести затруднения и помехи в это высокое служение, на которое каждый призывается Господом лично и несет ответственность перед Ним Одним. Будем же остерегаться запутанных и громоздких организационных структур религиозной рутины, ложного направления. Будем остерегаться также лености, стремления к личной легкой жизни, ложной экономии или, наоборот, неоправданных растрат материальных средств. Серебро и золото - Господни; овцы же Его гораздо драгоценнее для Господа, чем серебро и золото. Вот Его слова: "Любишь ли ты Меня?.. паси овец Моих". И если только сердце будет расположено к этому, за средствами дело не станет. Как часто мы тратим немалые суммы сверх необходимого в нашем питании, одежде или библиотеке, которые могли бы способствовать более широкой проповеди Евангелия или для посещения братьев!
Да даст нам Господь ревностный дух самоотречения, сердце, вполне преданное Ему и Его самому святому служению, истинное желание распространять Евангелие и умножать благополучие Его народа. Пусть уйдет в прошлое то время, когда мы жили и трудились для себя и для собственных интересов, и пусть настанет новое время жизни, отданной Христу и Его интересам. Не будем позволять нашим изменчивым сердцам обманывать нас правдоподобными обоснованиями домашних, коммерческих или других потребностей. Нет сомнения, все это сильно привязывает нас к себе. И хорошо уравновешенный разум никогда не предложит Богу жертву, исходящую от небрежного отношения к нашим необходимым обязанностям. Если я глава семьи, то на мне лежит и забота о семье. Если я несу производственную ответственность, то должен делать это надлежащим образом. Если я наемный рабочий, я должен добросовестно выполнить свою работу. Упущения во всем этом не послужат к славе Господней.
Но, позволяя в допустимых масштабах удовлетворение всех этих справедливых потребностей, давайте спросим себя: делаем ли мы все возможное для "проповеди Евангелия далее" и для "посещения наших братьев в городах, где проповедано Слово Господне"? Не проявляем ли мы преступную халатность по отношению к евангельской и пасторской работе? Не позволяем ли мы домашним и производственным делам связывать нас сверх меры? И каков результат? Что мы приобрели? Как отразилось на наших детях наше материальное благополучие? Не бывает ли зачастую так, что там, где Господня работа в пренебрежении, дети растут беспечными и полумирскими? А что касается нашей работы, то не случалось ли нам "протрудиться всю ночь" и наутро обнаружить "пустые сети"? И наоборот: там, где семья и обстоятельства с бесхитростной доверчивостью были оставлены на попечение Иеговы, не позаботился ли о них Господь намного лучше, чем мы? Давайте глубоко задумаемся над этим в искренности и простоте сердца и мы непременно придем к правильным выводам.
Но я не могу положить перо, не обратив внимание читателя на смысл слов "как они живут". Как много содержат в себе эти слова! "Как они живут" в общественной, церковной, семейной жизни. "Как они живут" в учении, в общении, в личном хождении. "Как они живут" в духовном, нравственном, родственном отношении. Одним словом, "как они живут" во всем. И надо помнить, что, видя, как живут наши братья, никогда нельзя допускать в себе духа любопытства, подсиживания, сплетничества, зависти, ссор. Такой дух ранит, но не лечит; вмешивается, но не поправляет. Всем, посещающим нас с таким духом, мы можем твердо сказать: "удалитесь отсюда". Но для всех, кто идет к нам, неся девиз Деян.15:36, мы желаем сказать: "наши руки, наши сердца и дома открыты; войдите, благословенные Господом!" "Если вы признали меня верным Господу, то войдите в мой дом и живите у меня".
О Господь, благоволи же выслать евангелистов для проповеди в неосвоенных краях и пастырей для посещения снова и снова братьев в каждом городе!
"Любишь ли ты Меня?.. паси агнцев Моих. ...Любишь ли ты Меня?.. паси овец Моих" (Иоан.21:15-16). "И когда явится Пастыреначальник, вы получите неувядающий венец славы" (1Пет.5:4).

Г.X.М.


Слово силы

Живое Слово Божье
Слово, исходящее из уст Божьих, вызывает святой трепет и благоговение. Когда Творец полагал основания земли и учреждал уставы неба, сыны Божьи восклицали от радости (Иов.38:4,7).
Слово, исходящее из уст Божьих, вызвало из невидимого прекрасное видимое (Евр.11:3), венцом которого стал сотворенный человек (Быт.1,2 гл.).
Слово, исходящее из уст Божьих,- это слово благословения людям (Быт.1:22, 28)!
Во исполнение благостных предвечных планов - привести Свой народ в свет и славу небес,- Бог даровал вначале Слово Свое тем, которые начали призывать имя Господа (Быт.4:26), а также Ною, Аврааму, патриархам.
Бог даровал это Слово и Израильскому народу на горе Синае. Величественно описан этот знаменательный день в 19 главе Книги Исход: "В третий месяц по исходе сынов Израиля из земли Египетской, в самый день новолуния, пришли они в пустыню Синайскую... И расположился там Израиль станом против горы. Моисей взошел к Богу на гору, и воззвал к нему Господь с горы, говоря: так скажи дому Иаковлеву и возвести сынам Израилевым: вы видели, что Я сделал Египтянам, и как Я носил вас как бы на орлиных крыльях, и принес вас к Себе. Итак, если вы будете слушаться гласа Моего и соблюдать завет Мой, то будете Моим уделом из всех народов: ибо Моя вся земля; а вы будете у Меня царством священников и народом святым" (1-6).
Так избавленный от Египетского рабства народ, вошедший в землю обетованную, получил от Господа "живые слова" (Деян.7:38), которые готовили его ко "времени пришествия семени" (Гал.3:19), были ему "детоводителем ко Христу" (Гал.3:24), вели к Слову воплощенному (Иоан.1:14).

Для чего Оно дано?
Автор 118 Псалма в каждом стихе своего прекрасного гимна открывает новую область отношений между Израилем и Богом, указывает на новое хождение и новую ответственность перед окружающим народом каждого, кто принял Слово Его.
В 104 Псалме и в книге Второзаконие эта мысль об ответственности представлена еще выразительней: "Славьте Господа; призывайте имя Его; ВОЗВЕЩАЙТЕ В НАРОДАХ дела Его" (Пс.104:1).
"Вот, я научил вас постановлениям и законам, как повелел мне Господь, Бог мой, дабы вы так поступали в той земле, в которую вы вступаете, чтоб овладеть ею. Итак храните и исполняйте их; ибо в этом мудрость ваша и разум ваш ПРЕД ГЛАЗАМИ НАРОДОВ, которые, услышав о всех сих постановлениях, скажут: только этот великий народ есть народ мудрый и разумный. Ибо есть ли какой великий народ, к которому боги его были бы столь близки, как близок к нам Господь, Бог наш, когда ни призовем Его?" (Втор.4:5-7).
"Поставит тебя Господь народом святым Своим, как Он клялся тебе, если ты будешь соблюдать заповеди Господа, Бога твоего, и будешь ходить путями Его. И УВИДЯТ ВСЕ НАРОДЫ ЗЕМЛИ, что имя Господа нарицается на тебе, и убоятся тебя" (Втор.28:9-10).
Отдавали ли израильтяне отчет в том, что не повеление возвещать славное имя Господне зависело от них, а они от него?! Господь бодрствует над Словом Своим и неизменно исполняет волю Свою: "Ибо - как земля производит растения свои, и как сад произращает посеянное в нем,- так Господь Бог проявит правду и славу пред всеми народами" (Ис.61:11). Израиль не должен был искать для себя покоя, но неустанно возвещать слово о Всемогущем, истину о Мессии грядущем, полагая пред лицо Его молитву: "Освети нас лицом Твоим, дабы познали на земле путь Твой, ВО ВСЕХ НАРОДАХ спасение Твое. Да восхвалят Тебя народы, Боже, да восхвалят Тебя народы все!" (Пс.66:2-4). Многие ли из народа израильского оказались верными Богу в этом святом деле? Многие ли возвещали в народах Слова Божьи и славу Его?

Тайна Слова Господнего
Писание открывает тайну, непостижимую плотскому разуму, но понятную благоговеющему духу - тайну мироздания и существования всего видимого мира. В нем сказано, что через Сына Своего Иисуса Христа Бог веки сотворил. И что Христос, "будучи сияние славы и образ ипостаси Его", держит "все словом силы Своей" (Евр.1:2-3).
Постигнем ли мы когда-нибудь тайну Слова Господнего: неисчерпаемого, животворящего, неограниченного в силе, властвующего над всем видимым и невидимым? Господь Иисус Христос пришел на землю воплощенным Словом (Иоан.1:14), жизнью (Иоан.14:6), светом (Иоан.8:12). Слова, которые Он говорил, суть дух и жизнь (Иоан.6:63). Словом Он исцелял (Марк.2:11-12), воскрешал (Иоан.11:43-44), открывал тайны Царства Божьего (Матф. 13 гл.). Согласно Слову Божьему Христос воскрес (Лук.24:46), вознесся и придет за Церковью (Деян.1:11).
В день сошествия Святого Духа (посланного на землю после славного воскресения Иисуса Христа, когда Он восшел к Отцу и воссел одесную Бога),- от Слова Божьего была рождена Церковь Иисуса Христа. Детоводительство закона завершилось усыновлением: "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими, которые не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились" (Иоан.1:12-13).
Христос, "восхотев, родил... нас словом истины, чтобы нам быть некоторым начатком Его созданий" (Иак.1:18). Возродил нас "...не от тленного семени, но от нетленного, от слова Божия, живого и пребывающего в век" (1Петр.1:23).

Приняли Слово, чтобы возвещать
"Слова, которые Ты дал Мне, Я передал им, и они приняли..." - молился Христос в первосвященнической молитве (Иоан.17:8). Мы приняли Слово, о котором молился Господь наш Иисус Христос! Поэтому нам нужно с большим, чем перед днями творения, трепетом и благоговением исполнять его и возвещать его. Сознаем ли мы, хотя бы отчасти, что СЛОВО, нами принятое, объемлет дни творения, многовековой путь Израиля, жизнь и воскресение Господа нашего Иисуса и дело благовестия Церкви на земле?
Христос, будучи предвечным всеобъемлющим Словом (Иоан.1:1-2), видел, что те, которые приняли Его Слово, сохранят его во всей полноте (Иоан.17:6), что мир возненавидит проповедников Слова (17:14). Но Он обещал пребыть с благовествующими во все дни до скончания века (Мат.28:20).
Проповедовать же Слово Божье нужно ВО ВСЕЙ ПОЛНОТЕ. Не только призывать к покаянию и крестить уверовавших, выделяя особенным образом день крещения и на этом останавливаться. В Писании мы находим, что верно наставленные ученики Христовы в Антиохии "в первый раз стали называться Христианами" (Деян.11:26). Слово Христово вселилось в них обильно, и центром их жизни стал Христос.
Всем, возвещающим Слово истины, необходимо помнить, что оно должно быть чисто от всего мирского, свободно и независимо от власть предержащих (2Тим.2:15; Откр.2:20).

Бесстрашный проповедник
Ветхозаветный пророк Илия, как яркий представитель верных Божьих мужей, со всей ответственностью возвещал чистое Слово Господне во всей его полноте и силе. Суровые это были времена: народ израильский отступил от Бога и кадил Ваалам. Вот-вот должны были начаться суды Господни. Илия не выжидал равнодушно: чем же закончится всеобщее идолопоклонство, но бесстрашно встал в центре событий, вскрыл истинное состояние духовно отступившего Израиля и дерзновенно сказал Ахаву: "Жив Господь, Бог Израилев, пред Которым я стою! в сии годы не будет ни росы, ни дождя, разве только по моему слову" (3Цар.17:1). Илия знал, что ожидает его после этих слов и скрылся у потока Хорафа, с верой ожидая от Господа насущного хлеба на каждый день.
Древний пророк решительно выступил против всего чуждого, не Божьего. Ни угрозы Иезавели лишить его жизни, ни усиленные розыски царя Ахава, ни возмущение израильтян, истомленных голодом и засухой, не смогли сдвинуть Илию с духовного поста или заставить переменить тон обличительного слова. "И подошел Илия ко всему народу, и сказал: долго ли вам хромать на оба колена? если Господь есть Бог, то последуйте Ему; а если Ваал, то ему последуйте" (3Цар.18:21). Слову Илии повиновались и лжепророки, и народ, и сам царь Ахав (3Цар. 18 гл.). Илия не пал духом, ничуть не усомнился в правильности пути, и дал ему Бог силы возвратить Израиль на Божий путь.
Именем Господа Илия низложил в Израиле всех Вааловых пророков, а их было немало - 850 (3Цар. 18 гл.).

Возвещать в духе и силе Илии
Благая Весть должна возвещаться согласно евангельской ИСТИНЕ. Проповедовать нужно не общественно-христианскую мораль с привкусом мирской приправы и запахом экуменизма, умножающую число номинальных христиан. Возвещать следует Слово Господне "в духе и силе Илии" (Лук.1:17), представляя Самому Господу народ приготовленный.
"Приготовленный народ" - значит осознавший глубину своего падения и величие принесенного Христом спасения.
"Приготовленный" - значит силой воскресения Христа восставший из окрашенных гробов фарисейского формализма, лицемерия и беззакония. Народ, избавленный от служения смертоносным буквам (Мат.23:27-28).
Предтеча Иисуса Христа - Иоанн Креститель - не только призывал народ сотворить достойный плод покаяния (Лук.3:8), но и нелицеприятно характеризовал духовное состояние народа: "Порождения ехиднины! кто внушил вам бежать от будущего гнева?.. Не думайте говорить в себе: "отец у нас Авраам"... Лопата Его в руке Его, и Он очистит гумно Свое и соберет пшеницу в житницу Свою, а солому сожжет огнем неугасимым. Многое и другое благовествовал он народу, поучая его" (Лук.3:7-8, 17-18).
Господь наш Иисус Христос открывал также глубину отступления израильтян: "По истине говорю вам: много вдов было в Израиле во дни Илии, когда заключено было небо три года и шесть месяцев, так что сделался большой голод по всей земле; и ни к одной из них не был послан Илия, а только ко вдове в Сарепту Сидонскую" (Лук.4:25-26). Отступничество охватило все слои общества. От царя до бедной вдовы - все в беззаконии. Что могло быть хуже?!
Христос, будучи Сам воплощенной Благой Вестью, проповедовал чистое Божественное Слово: "Входите тесными вратами; потому что широки врата и пространен путь, ведущие в погибель, и многие идут ими; потому что тесны врата и узок путь, ведущие в жизнь, и немногие находят их" (Мат.7:13-14). Христос предупреждал, что носителей истины будут ненавидеть все народы, но при этом будут и соблюдать слово, сказанное гонимыми (Иоан.15:20).

"Страдай с благовестием"
Полное Слово истины должно возвещаться теми, кто готов ПОТЕРЯТЬ ради проповеди Евангелия ВСЕ: молодость, перспективы, удобства, личное свободное время, силы, здоровье, жизнь. Таким проповедником был Апостол Павел. Господь сказал о нем: "...он есть Мой избранный сосуд, чтобы возвещать имя Мое пред народами и царями и сынами Израилевыми" (Деян.9:15). Мы знаем, что Апостол возвестил истину Господню не перед одним царем и народом, но перед многими народами Малой Азии и Европы, перед жестокими правителями Римской империи, а также двенадцати коленам Израилевым, находящимся в отступлении и рассеянии.
Центральной темой проповеди Апостола был Христос распятый.
Мы должны проповедовать "Божию силу и Божию премудрость" (1Кор.1:23-24).
Верным глашатаям Божьего Слова от первых дней и доныне приходилось и приходится переносить лишения в этой жизни, но они ни о чем не жалеют. Дух их целеустремлен: они все почитают тщетой, все почитают за сор, "...чтобы познать Его, и силу воскресения Его, и участие в страданиях Его, сообразуясь смерти Его..." (Фил.3:8-10).

"Покорять вере все народы"
Ветхозаветная цель благовестия - "ВОЗВЕЩАТЬ в народах". Новозаветная - "во имя Его ПОКОРЯТЬ ВЕРЕ все народы" (Рим.1:5). "Дабы все народы земли познали, что рука Господня сильна, и... боялись Господа, Бога... во все дни" (Нав.4:24).
Ветхозаветное благовествование Слова характеризуется такими основными чертами: "услышат, увидят, познают силу, славу и убоятся..." Мы знаем, что ветхая греховная адамовская природа, слыша о могуществе дел Божьих и видя неисчислимые чудеса Его, не убоялась, но с каждым днем возрастала в непокорности и непослушании Богу и Слову Его (Ис.65:2). Это и привело народ израильский к рассеянию и отвержению Богом (Иез.22:15; Иер.52:3).
Новозаветное ПОКОРЯТЬ ВЕРЕ все народы - значит возвещать покаяние, которое умиляет сердце (Деян.2:37-38); по вере присоединяет к Телу, к Церкви Христовой (1Кор.12:13); усыновляет (Еф.1:5); дарует новую природу (2Кор.5:17), готовую к послушанию Богу (1Петр.1:2); исполняет полнотой Духа Святого (Деян.2:38-39), Который является залогом наследия и искупления удела Его (Еф.1:14; 1Петр.2:9), так что мы с верой ожидаем славного воскресения, восхищения и соединения с Главой - Иисусом Христом, прославленным навеки (1Фес.4:14-17; 2Фес.1:10-12 и др.).
Для совершения ответственного служения благовествования в наши дни Бог даровал несравнимую с Ветхим Заветом полноту Духа Святого и силу Слова, "которою Он действует и покоряет Себе все" (Фил.3:21). Поэтому мы должны быть глубоко проникнуты духом жертвенной самоотдачи и послушания царственной власти Христа, Который призывает сегодня нас встать в центре всех событий и перемен! "...Я теперь посылаю тебя" к язычникам (Деян.26:17).

Великий Благовестник
Дух Христов через изыскания и исследования пророков предсказывал о назначенной нам благодати (1Петр.1:10-11), а именно:
- о том, что придет на землю великий Благовестник, Который будет проповедовать лето Господне благоприятное (Ис.61:1-2);
- что Он придет в новой силе Царя и заключит с народом Своим новый завет, завет благодати, который будет начертан не на каменныx скрижалях, а на плотяных: "Вложу закон Мой во внутренность их и на сердцах их напишу его, и буду им Богом, а они будут Моим народом" (Иер.31:33);
- что этот великий Благовестник придет с мощью пророка и возвестит людям Слово живое и действенное. "И уже не будут учить друг друга, брат - брата и говорить: "познайте Господа", ибо все сами будут знать Меня, от малого до большого..." (Иер.31:34);
- что Христос явится в мир Первосвященником, получившем превосходнейшее служение милости и всепрощения. "...Я прощу беззакония их и грехов их уже не воспомяну более" (Иер.31:34). Предсказанное пророком исполнилось в точности: в последние дни Бог "говорил нам в Сыне", престол Которого в век века и жезл царствия Его - жезл правоты (Евр.1:2,8). Сей Мессия в земные дни во всей полноте совершил также служение пророка - научил правде Божьей, правде спасающей. Он совершил служение первосвященника, "однажды, принесши в жертву Себя Самого" (Евр.7:27). Затем воскрес и вознесся во славе как Царь царей и Господь господствующих.

Церковь призвана возвещать
Сегодня наш прославленный Господь завершает на земле служение Царя, Пророка и Первосвященника через Церковь Свою, через верных Своих последователей. По великой милости Своей Он, как Глава Церкви, освящает нас и помазывает, доверяет нам это великое служение. "Утверждающий же нас с вами во Христе и помазавший нас есть Бог" (2Кор.1:21). По полноте и силе это помазание достаточно, чтобы совершать новозаветное служение благовествования. "Но вы - род избранный, царственное священство, народ святый, люди взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет" (1Петр.2:9). Прежде всего, мы - род избранный, которому дана духовная, царская, независимая от мира власть. Мы - царственное священство, то есть отделены от мира, очищены, отданы Богу. Для чего? - Для того чтобы возвещать "совершенства Призвавшего".
Господь сказал: "Я есмь путь и истина и жизнь" (Иоан.14:6). Он прошел этим путем: возвестил Слово на земле, принес Жертву умилостивления, вошел во славу. Нам же Христос открыл путь, начинающийся в небесах. Нас Он посадил "на небесах во Христе Иисусе" (Еф.2:6). Поэтому Он и называет нас сначала царями, а потом священниками (Откр.1:6). Поэтому ведет нас сначала через сораспятие и воскресение, а потом посылает в мир благовествовать Его Слово.
Апостол Павел пишет: "Мы - посланники от имени Христова..." (2Кор.5:20). Имя Христа Бог превознес "выше всякого имени, дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних, и всякий язык исповедал, что Господь Иисус Христос в славу Бога Отца" (Фил.2:9-11).
Возвещать совершенства Призвавшего, то есть благовествовать спасение, не могут люди мира сего, какими бы талантливыми и знаменитыми они ни были. Этот труд поручен только тем, кто сам принял Слово силы верой, чьи грехи омыла Кровь Христа, кто сораспялся с Ним и воскрес для новой жизни.
Христос послал и поставил нас быть служителями Великой Жертвы - можем ли мы возвещать что-либо свое? Апостол Павел возвещал "свидетельство Божие не в превосходстве слова или мудрости", но рассудил быть "не знающим ничего, кроме Иисуса Христа, и притом распятого" (1Кор.2:1-2). И нет тут нужды ни в современнейших программах, ни в отработанных методиках. Не причинит вред истинному благовествованию ни окружающая обстановка, ни жестокие правители, ни недоброе настроение людей. Нам нужно при любых обстоятельствах проповедовать Христа распятого.

Служение благодати
Рассматривая прообразное духовное значение ветхозаветной скинии, мы находим, что высота духовного служения ветхозаветных святых заключалась в том, что они верой постигали суть медного жертвенника, на котором день и ночь сожигались различные жертвы, особенно всесожжения, так что огонь на нем никогда не угасал. Этот жертвенник ясно указывал на великую жертву Иисуса Христа, Который как Агнец Божий взял на Себя грех всего мира (1Иоан.3:5; Ис.53:4-6).
Духовными очами святые мужи древности прозревали этот чудный план спасения людей: Даниилу была открыта смерть Христа (9:26); пророк Исаия описывал страдания Христа так, как бы видел Его перед собой (53 гл.); Давид в 21 Псалме как бы прообразно соединился с Распятым.
Нас же Господь Иисус жертвой Своей ввел во святилище, позволил вкушать Хлеб жизни, возвещать совершенства Его жертвы на жертвеннике благоухания и светом откровений истины освящать путь к славе Божьей.
К этому служению Сам Бог закрыл доступ людям мира сего. Оно принадлежит только Ему, руководимо только Им и совершается только для Его славы! Поэтому ветхозаветное служение пророков не могло идти дальше обличений во грехах, дальше медного жертвенника. Наше же, новозаветное служение благодати, открывает людям путь в славу небес через покаяние.
Во втором послании Тимофею Апостол Павел писал: "Помни (Господа) Иисуса Христа от семени Давидова, воскресшего из мертвых, по благовествованию моему, за которое я страдаю даже до уз, как злодей; но для слова Божия нет уз" (2:8-9). Апостолы "с великою силою свидетельствовали о воскресении Господа Иисуса Христа; и великая благодать была на всех их". Апостолы отождествляли проповедь о воскресении Христа с благовестием, видя в этом великую силу, которой Бог воскресил Христа, "расторгнув узы смерти, потому что ей невозможно было удержать Его" (Деян.2:24). Силу, которая побеждает смерть и ад, грех и мир. Кто или что может устоять перед Словом благовестия, наполненным этой силой? Страдая за такое благовестие (гонения за проповедь Евангелия - естественная закономерность), Апостол видел не себя и свои узы, но всегда и везде видел силу мира сего, противодействующую такому благовестию. Слава Богу, что Апостол видел также свободу, данную Богом для возвещения слова Его, для которой нет и никогда не может быть уз, каким бы озлобленным ни был мир. В дни земного служения Господа нашего Иисуса Христа ученики были очевидцами всего происходящего (Лук.1:2). Но когда перед ними возвещалось Слово Господне в полноте спасения, суда, силы, победы,- "ученики ужаснулись от слов Его" (Мар.10:24), Они не понимали его, "оно было закрыто от них, так что они не постигли его" (Лук.9:45). И только после сошествия силы Святого Духа, Который наставил их на всякую истину (Иоан.16:13), они стали возвещать его во всей полноте. "Служители слова" (Лук.1:2) пережили неповторимую радость, видя тысячи душ, охотно принявших слово и крестившихся. Когда же против возвещаемого Слова поднялись все силы тьмы,- ученики уже не ужасались, а единодушно молились: "Господи, воззри на угрозы их и дай рабам Твоим со всею смелостью говорить слово Твое" (Деян.2:41).

Дерзновенные служители Слова
Рассмотрим в заключение путь и труд "служителей Слова" на примерах из книги Деяний святых Апостолов только в одной части, начиная с 6 главы 1 стиха до 12 главы 24 стиха.
Апостолов, проповедовавших Евангелие с дерзновением и в полноте Святого Духа, вынуждали оставить служение словом и заняться перераспределением материальных средств (6:1-7).
Стефан, исполненный веры и силы, совершал великие чудеса и знамения в народе. Некоторые "вступили в спор со Стефаном; но не могли противостоять мудрости и Духу, Которым он говорил..." Тогда воздвигли на него клевету, а затем побили его камнями (6:8-15; 7:1-60).
На церковь в Иерусалиме обрушились гонения (8:1-4).
Истинное благовестие искажал Симон волхв (8:5-24).
Иудеи намеревались убить обратившегося Савла (9:13-25).
В это время был великий голод (11:27-30).
Царь Ирод восстал на некоторых из принадлежащих к церкви и убил Иакова, арестовал Петра (12:1-4).
Несмотря на это, ученики шли, сознавая ответственность благовестия, и Бог был с ними во все дни (Матф.28:20), даруя Свои благословения (Лук.24:50-53), которые преобладали над скорбями.
Благая Весть распространилась до пределов Африки (8:5-8, 26-40);
гонитель Савл пришел к смиренному покаянию (9 гл.);
церкви "по всей Иудее, Галилее и Самарии были в покое, назидаясь и ходя в страхе Господнем, и, при утешении от Святого Духа, умножались" (9:31);
исцелился Еней, лежавший 8 лет в расслаблении (9:32-34);
Апостол Петр воскресил Тавифу, исполненную добрых дел и творившую много милостыни (9:36-41);
Бог даровал "покаяние в жизнь" дому сотника Корнилия (10:1-48; 11:1-18);
с рассеявшимися от гонения на Кипре и в Киринее "была рука Господня... и великое число, уверовав, обратилось к Господу" (11:19-21);
Господь чудесным образом через Ангела Своего освободил из темницы Апостола Петра (12:1-19).
В глубоком послушании великому поручению Господнему Апостолы шли и благовествовали, не искажая Слова Божьего, несли полноту истины с готовностью претерпеть за это все. Шли, совершенно не зная и не предполагая о тех чудных благословениях, которые Бог явит на их пути.
Мы не знаем, что приготовил наш чудный Бог для сегодняшних и завтрашних дней благовестия. Одно знаем: нам должно нести весть спасения с Ним и для Него. Проповедовать так, чтобы Слово Господне возрастало и возмогало с великой силой (Деян.19:20).
Спасительная благодать, научающая нас праведно и благочестиво жить в нынешнем веке, побуждает ожидать "блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа" (Тит.2:11-13). Великий Бог достоин великих жертв, великого поклонения и великого благовестия. Не будем умалять в сердцах наших совершаемые Им масштабные дела, и да не будет наше участие в благовестии подневольным, безрадостным, ибо Грядущий - велик!

Н.В.С.


Служение жены

"У всех ворот народа моего знают, что ты женщина добродетельная" (Руф.3:11).Так сказал Вооз Руфи. Ворота в древние времена служили не только для защиты города. У ворот собирались старейшины и достойные по чести люди, там проходили городские совещания, решались серьезные вопросы, совершался суд, делались объявления.
И вот в таком значительном месте было известно, что Руфь - добродетельная женщина. Сама Руфь никогда не сидела у ворот, ее деятельность была далеко от этого места, но эта деятельность сделала ее имя известным у ворот.
В жизни каждой жены наступает момент, когда она становится известной в народе Божьем, в церкви. Причины известности очень разные. У кого-то муж стал служителем, у кого-то дети ведут себя так, что окружающие поневоле думают и говорят об их матери. Кто-то наряду с бесчисленными заботами о своей семье взял на себя зaботу об одинокой старушке. Что именно становится известным в народе - зависит от духовного состояния жены, от ее жизни, от ее отношения к Богу.
Хочет того жена или нет, но она непременно влияет и на своего мужа, и на детей, и даже на молодежь и членов церкви. На нее смотрят, и смотрят внимательно: как она одевается, как разговаривает, как ведет себя, какой у нее порядок в доме, как она готовит, как относится к детям.
Служение жены может быть созидательным, а может быть и разрушительным. В Библии есть примеры влияния жен - они и трудности большие создавали, они и большую помощь оказывали в решении серьезных проблем.
В книге Есфирь описан случай, как Царица Астинь не захотела прийти к Артаксерксу по его приглашению. Коротко говоря, жена не покорилась мужу. Думала ли Астинь, что ее поступок выльется в серьезную историю, что она станет виновной перед всеми семьями в царстве? - По-видимому, не думала. У царя - пир, у нее - тоже. Она собрала женщин, у них развеселилось сердце, и вдруг некстати ее зовет царь. И Астинь отказала ему.
Ее поступок приближенные царя расценили так: "Не пред царем одним виновна царица Астинь, а пред всеми князьями и пред всеми народами..." (Есф.3,16).
К сожалению, жены не часто задумываются над тем, что, не покоряясь мужу, поступая своевольно, они становятся виновными и перед другими.
Если проповедник иди служитель учит, что обязанность жены - почитать своего мужа, то многие в первую очередь обратят внимание на его жену - как она относится к нему. И тут ответственность жены очень большая. Если она подает недобрый пример, если она неверна на своем месте, - слова и поучения ее мужа потеряют силу, хотя и будут основаны на Слове Божьем.
За свой образ жизни и за одежду, за покрытие головы и отношение к мужу каждая жена ответственна перед Богом и перед людьми. Она должна помнить, что ей могут подражать. И если ее привычки расходятся с Евангелием, на нее ложится вина за соблазн - она виновна в том, что не исполняется Слово Божье. Такая жена повторяет ошибку Астини, и придет время, когда о ней скажут, что она виновна не только перед своим мужем, но и перед другими женами.
О добродетельности Руфи было известно всему народу. Служение личным примером очень сильно. Личный пример говорит громче слов, и в этом секрет и сила служения жены.
Жена часто влияет на мужа ради него самого, из любви к нему, и при этом не заботится о том, к чему наклоняет его своим влиянием - к добру или к злу. В книге Есфирь есть пример, как жена влияет на мужа, когда ей кажется, что к нему отнеслись несправедливо.
Звали эту жену Зерешь. Видно, она любила своего мужа Амана, потому что eго настроение быстро передалось ей. Зерешь поняла Амана и тут же подсказала, как можно решить его проблему. Подсказала так, что ему понравилось, он послушался ее совета. Когда же Аман на следующий день пришел домой печальный, Зерешь предсказала, ему гибель. Если бы она была мудрой женой, то сразу указала бы на опасность его состояния. Она знала, что Мардохей - иудей, но говорила в угоду мужу.
Нередко мужья приходят домой уставшие, озадаченные какой-либо проблемой после братского общения или просто после членского собрания. И здесь роль жены весьма ответственна. Она может повлиять на мужа в сторону истины, а может еще больше ослабить его силы, склонить к неверным рассуждениям и даже поступкам.
Истина для жены (как, впрочем, для всякого христианина) должна быть выше и дороже, чем настроение мужа. Зерешь же, взяв во внимание настроение Амана, оказала ему губительную услугу. О, если бы ничего подобного ни с кем никогда не случилось!
Пренебрегала истиной и жена Ахава - Иезавель. Она превыше всего ценила авторитет и желание мужа. Ее влияние было велико и губительно. Слово Божье говорит: "Не было еще такого, как Ахав, который предался бы тому, чтобы делать неугодное пред очами Господа, к чему подущала его жена его Иезавель". (3Цар.21:25).
Посмотрим теперь на двух жен, которые влияли на своих мужей ради истины. Одна богатая женщина в Сонаме предложила мужу сделать в своем доме комнату для Елисея, пророка Божьего, чтобы он мог там отдыхать. О муже этой женщины не написано - был он богобоязненный или нет, а ее богобоязненность - налицо. Она сказала мужу: "Вот, я знаю, что человек Божий, который проходит мимо нас постоянно, святой" (4Цар.4:9). Побудительной причиной в этом деле была святость пророка - не знакомство, не выгода какая-то, не его знаменитость или положение в обществе, а святость.
Задумала сонамитянка улучшить быт пророка, сделать ему комнату для отдыха. И пошла она с этим предложением к мужу. Не сама решила, не на стороне спросила совета, а у мужа. Бог благословил этот добрый поступок.
Другой пример - Есфирь. Она выполнила служение заступничества, готовая заплатить за это высокую цену: "И если погибнуть, погибну". Так она подходила к служению: была готова жизнь отдать, но сделать то, что требовалось от нее, как от царицы.
Нередко у жены возникают проблемы лишь потому, что нет полного доверия Богу, что жизнью своей она дорожит больше, чем святостью и истиной.
Артаксеркс сделал большой промах, подписав указ об уничтожении евреев. Он не хотел им зла и, по-видимому, понял свою ошибку, когда Есфирь ходатайствовала перед ним.
Столкнувшись с промахом мужа, Есфирь, однако, не паникует, не осуждает его, не выговаривает ему. Ни перед Мардохеем, ни перед слугами она не унижает его, не говорит о его ошибке. Она пытается исправить промах Артаксеркса, причем делает это с великой мудростью.
Во-первых, Есфирь не тороплива. Три дня она постится перед Богом, просит милости у Него. Во-вторых, проявляет мудрость и терпение в подходе к делу. Она не выпалила все сразу, не рассказала тут же о бедственном положении народа и злобе Амана. Нет. Она исправила ошибку Артаксеркса очень мягко, ничуть не унизив, его авторитет.
Получила ли Есфирь какое вознаграждение за то, что так красиво исполнила свой долг? - Получила. Ее славы хватило на Мардохея, она спасла избранный народ от гибели, можно сказать, положительно повлияла на историю еврейского народа.
У жены-христианки много дел. Это и воспитание детей, и устройство быта, и служение заступничества, и помощь мужу. Благо той жене, которая все делает ради святости, ради истины, а не только ради собственного авторитета или авторитета семьи.
Да даст Господь мудрости каждой жене создавать такую атмосферу в своем доме, так влиять на мужа, чтобы его служение в церкви было эффективным, чтобы семья приобретала благоволение у Бога.

Взято из альманаха для родителей


Служитель Божий и родственники

"Моисеи увидел, что это народ необузданный, ибо Аарон допустил его до необузданности, к посрамлению пред врагами его. И стал Моисеи в воротах стана и сказал: кто Господень,- ко мне! И собрались к нему все сыны Левиины. И он сказал им: так говорит Господь, Бог Израилев: возложите каждый свой меч на бедро свое, пройдите по стану от ворот до ворот и обратно, и убивайте каждый брата своего. каждый друга своего, каждый ближнего своего. И сделали сыны Левиины по слову Моисея: и пало в тот день из народа около трех тысяч человек. Ибо Моисей сказал: сегодня посвятите руки ваши Господу, каждый в сыне своем и брате своем, да ниспошлет Он вам сегодня благословение" (Исх.32:25-29).
В дни, когда Моисей исчез из виду, воля человеческая приступила к делу, резцу ваятеля был дан простор - был вылит золотой телец. Моисей вернулся, а народ, забыв Бога своего, впал в идолопоклонство. И тут прозвучал вопрос, испытавший духовное состояние народа и повлекший за собой окончательную развязку.
Это был решающий момент. Иначе и быть не могло. Сердцу каждого Израильтянина нужно было дать ответ на вопрос великой важности: "Кто Господень?" Ничто не могло так верно испытать преданность сердца, как эта постановка вопроса. Не спрашивалось: кто хочет выполнить ту или иную работу, нет. Вопрос был гораздо серьезнее и заключал в себе жгучий интерес: если ты Господень, то открыто встань на сторону Господа.
Левиты были призваны "убивать каждый брата своего, каждый друга своего, каждый ближнего своего" для того, чтобы засвидетельствовать о своей принадлежности Господу. Для плоти это было трудным подвигом, но обстоятельства требовали этого. Права Божьи были попраны открытым и грубым образом. Народ променял славу Божью на изображение питающегося травой вола,- вот почему все рабы Господни призывались взяться за меч. Если ты Господень, то открыто встань на сторону Господа.
Плоть могла сказать: "Окажем снисхождение, сострадание и милосердие Кротостью достигнешь больше, чем строгостью. Нельзя людям сделать добро, умертвив их. Любовь сильнее жестокости". Это, конечно, совершенно верные слова. Но повеление Господне было ясным и решительным: "Возложите каждый свой меч на бедро свое". Пока существовал золотой телец, действовать мог только меч. Говорить в подобные минуты о существовании в сердце любви - значило бы отречься от справедливых требований Бога Израилева. Истинному послушанию надлежит выполнять именно то служение, которое соответствует данным обстоятельствам. Слуге неприлично вступать в рассуждения, он должен лишь выполнять то, что ему приказывают. Поднимать вопрос и противоречить - значит забыть роль слуги. Убить брата, друга и ближнего - могло казаться делом жестоким, но слово Господа не допускало противоречий, не подчиниться ему было нельзя. С помощью Божьей левиты не замедлили на деле доказать полное послушание Богу: "И сделали сыны Левиины по слову Моисея". Быть Господним - значит полностью отречься от самого себя, своей воли; это очень важно для верного служителя Божьего.
Это единственно верный путь для всех желающих быть работниками Божьими и служителями Христа в мире, где торжествует личная воля человека. Сегодня люди гордятся правами, свободой, независимостью мнений и используют все это на отвержение власти Иисуса Христа. В эпоху такого предосудительного поощрения господства человеческой воли несказанно важно проникнуться глубоким сознанием необходимости владычества Христа над нами. Только Он один должен управлять нашим хождением и поведением. Если наше сердце действительно подчинено Христу, мы в состоянии выполнить решительно все, что от нас потребует Господь: пребыть в покое или идти вперед, повернуть направо или налево, быть ведущим или ведомым. Кто Господень, тот с радостью позволит другому управлять собой, и Этот Другой - Господь. Для истинно послушного сердца неважно, что он делает или куда идет, главное, творит ли он волю Господа
"Кто Господень?" - это не значит: кто за религию, за филантропию, за поднятие нравственного уровня жизни. Много можно вложить рвения в дело благотворительности и развития религиозных интересов в народе, но все это может служить только нашему "я" и будет результатом порывов несокрушенной человеческой воли. Влияя на религиозные чувства человека, она придаст нашему поведению вид благочестия и преданности Богу, которыми легко можно обмануть только самих себя и других.
Быть Господним - значит полностью отречься от самого себя, от своей воли; это очень важно для верного служителя Божьего. В таком состоянии духа был Савл Тарсянин, когда спрашивал: "Господи! что повелишь мне делать?" (Деян.9:6). Что за удивительные слова в устах некогда своевольного, необузданного и жестокого гонителя Церкви Божьей?!
Положение сынов Левииных было таково: "Говори, Господи, ибо слышит раб Твой". Обратите внимание на Божественное пояснение, оставленное пророком Малахией: "...Я дал эту заповедь для сохранения завета Моего с Левием, говорит Господь Саваоф. Завет Мой с ним был завет жизни и мира, и Я дал его ему для страха, и он боялся Меня и благоговел пред именем Моим. Закон истины был в устах его, и неправды не обреталось на языке его; в мире и правде он ходил со Мною и многих отвратил от греха" (2:4-6).
Заметьте также благословение, произнесенное Моисеем о Левии: "...туммим Твой и урим Твой на святом муже Твоем, которого Ты искусил в Массе, с которым Ты препирался при водах Меривы, который говорит об отце своем и матери своей: "я на них не смотрю", и братьев своих не признает, и сыновей своих не знает. Ибо они, левиты, слова Твои хранят, и завет Твои соблюдают, учат законам Твоим Иакова и заповедям Твоим Израиля, возлагают курение пред лице Твое и всесожжения на жертвенник Твой. Благослови, Господи, силу его, и о деле рук его благоволи, порази чресла восстающих на него и ненавидящих его, чтобы . они не могли стоять" (Втор.33:8-11).
Казалось, Левий поступил непростительно жестоко и бессердечно, не оказав снисхождения родителям и не пощадив своих братьев. Но права Божьи выше всего на свете.
Христос, наш Господь, произнес также знаменательные слова: "Если кто приходит ко Мне, и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а притом и самой жизни своей, тот не может быть Моим учеником..." (Лук.14:26). Это очень понятные слова, раскрывающие пред нами тайну основания всякого истинного служения Богу. Да не подумает кто-либо, что чувство привязанности должно быть чуждо христианину. Не иметь родственной привязанности - значит быть причастным нравственному отступничеству последних дней (2Тим.3:2-3). Но когда родственные узы становятся препятствием на пути неподкупного и сердечного служения Христу, когда из-за так называемой любви к братьям мы проявляем неверность Христу, тогда мы теряем способность служить Господу и недостойны называться Его служителями. Когда родственные узы становятся препятствием на пути неподкупного служения Христу, когда из-за так называемой любви к братьям мы проявляем неверность Христу, тогда мы теряем способность служить Господу и недостойны называться Его служителями.
Господь и Его права должны всегда занимать первое место в сердце, если мы хотим быть истинными работниками Божьими. Обратите внимание: нравственный принцип, дававший Левию право служить Господу, заключался именно в том, что при совершении воли Божьей он не считался с мнением родителей, не признавал братьев своих, не знал сыновей своих. Одним словом, он полностью отказался от родственных связей, предоставив главное место в своем сердце правам Бога-Иеговы. Повторяю, это есть единственное истинное основание для служителя Божьего.
Читатель, внимательно отнеситесь к этому факту. Много можно совершить хороших дел, произнести хороших слов, но во всем этом, однако, может не оказаться ни единого атома истинного левитского служения. По оценке Божьей все это может быть лишь проявлением беспокойной деятельности человеческой воли
Истинное служение заключается не в обширной деятельности, но в глубоком подчинении воле Господа. Если подчинение это существует, мы не замедлим принести в жертву Богу права родителей, братьев и детей, дабы исполнить волю Того, Которого признаем Господом нашим. Мы должны любить родителей, братьев и детей наших, и не следует любить их мало; но Бога следует любить больше! Господь и Его права должны всегда занимать первое место в сердце, если мы хотим быть истинными работниками Божьими. Когда речь идет о правах Божьих, права родства в расчет не принимаются. Родители, братья и дети, как бы дороги сердцу ни были, не должны посягать на славу Бога Израилева.
Эта одна из самых важных в жизни истин, вникнуть в которую нужно особенно юным христианам. Следует постоянно оберегать себя от опасного духа своеволия и самоугождения, когда он принимает вид так называемого служения Богу. Когда мы не принимаем в расчет прав родственных уз, необходимо твердо убедиться, действительно ли они посягают на права Божьи.
В деле, порученном Левию, вопрос был ясен как день; вот почему критические обстоятельства, в которых они оказались, требовали суда меча, а не лобзания любви. Так же должно быть и в нашей жизни. Бывают случаи, когда мы окажем очевидную неверность Господу, хотя на минуту прислушавшись к голосу родственных связей. Дух Божий да соделает нас способными среди искушений проявить на деле верность Господу.

Г.X.М.


Смотрите!

"Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими, Мир потому не знает нас, что не познал Его. Возлюбленные, мы теперь дети Божий; но еще не открылось, что будем. Знаем только, что когда откроется, будем подобны Ему, потому что увидим Его, как Он есть"
1Иоан.3:1-2
Славное и настойчивое обращение в этих словах направлено к нам апостолом Иоанном, святым прозорливцем Нового Завета, написавшим нам драгоценное Откровение/ Все, что ему было показано и что он увидел, когда был восхищен в великий день Господень, он видел не только для себя. Но это Иоанн дал и нам, чтобы мы видели то, что видел он сам. Однако он не только в данном случае смотрел так далеко, так зорко и много, но делает это всегда. Когда вы открываете его Евангелие, вы находите в первых словах, как он взирает на Начало, на Того, Который был прежде всех веков. В первых строках своего Послания он также говорит: "О том, что было от начала, что мы слышали, что видели своими очами, что рассматривали... о том, что мы видели и слышали, возвещаем вам" (Иоан.1:1-3). И здесь мне кажется, будто вижу я престарелого ученика Любви, всем своим сердцем и внутренним оком устремленного на нечто чудесное, высокое, от чего он не может оторваться. Он смотрит и смотрит и не может насмотреться, ибо так драгоценно то, чем он наслаждается. Тотчас вспоминает он всех своих братьев и сестер, которых точно так же, как его, касается все то, что он видит. Ему хотелось бы, чтобы и они могли вкусить то, что вкушает он. Поэтому апостол Иоанн приглашает их стать рядом с ним и сделать его поле зрения своим. "Смотрите", - взывает он к детям Божиим всех времен, а таким образом и к нам, читающим эти строки.
О, как нам нужно истинное созерцание и истинное слушание! Мы имеем уши, чтобы слышать, и все-таки не слышим: сказанное нам так часто уходит и улетает от нас. Мы имеем глаза, чтобы видеть, и все-таки не видим; мы не берем себе времени осмотреть драгоценнейшее и славнейшее сокровище и остаемся поэтому без благословения. Так охотно апостол хотел бы сделать нас блаженными и сказать нам: "Блаженны очи, видящие то, что вы видите! Ибо сказываю вам, что многие пророки и цари желали видеть, что вы видите, и не видели, и слышать, что вы слышите, и не слышали" (Лук.10:23-24). Прислушаемся же к призыву Иоанна и направим взор наш туда, куда смотрит он. Тщательно наблюдая за ним, мы найдем, что взор его устремлен в трех направлениях, а именно: на прошлое, настоящее и будущее. Туда направим и мы теперь взоры.
Иоанн смотрел в славное прошлое.
Иоанн смотрел назад, и взор его упал на любовь небесного Отца. "Смотрите, какую любовь дал нам Отец", - восклицает он. Как далеко назад пришлось идти Иоанну, чтобы сделать истинный обзор любви Божией. Он искал ее начало, но не мог дойти до ее начала. Апостол сам принес нам чудесное откровение: "Бог есть любовь" (Иоан.4:8-16). Любовь небесного Отца без начала, она вечна, как вечен Бог. Ничего нет удивительного в том, что Иоанн был так покорен этой вечной любовью, что он не мог оторваться от нее, и что в то время, как в духе он все дальше проникал в протекшую вечность, он все-таки не мог достигнуть ее начала. При взгляде на эту любовь, сам исполненный и вдохновленный ею, он хотел бы, чтобы каждый из возлюбленных детей Божиих пришел к тому же блаженству, к которому пришел он. Поэтому он не может удержаться, но призывает нас смотреть на любовь Божию.
Сюда, брат мой! Сюда, сестра моя! Возьми себе время ближе посмотреть на любовь Отца. Не проходил ли ты всегда наскоро мимо нее, не останавливаясь? Сколько предметов, происшествий, радостей и скорбей занимали тебя в твоей жизни гораздо больше, чем любовь Божия, хотя они так ничтожны, все вместе взятые, в сравнении с нею. Она так чудесна, славна, что мы должны бы непрерывно смотреть на нее без всякого приглашения. Но божественное к нам обращение через апостола Иоанна показывает, что мы не делаем этого. Сам Бог хочет, чтобы мы видели любовь Его, и Он Сам поощряет нас к этому. Будем же отныне делать это. Перестанем рассматривать нашу духовную нищету, что делает нас только бесконечно несчастными. Иоанн смотрел тщательно и увидел, что эта любовь касается нас. Существуют предметы, прелести и сокровища, которые сами по себе драгоценны. Так и любовь Божия сама по себе прекрасна. Но она является для нас особой ценностью тогда, когда мы знаем, что находимся в области этой любви. Ни с чем несравнима любовь, которую дал нам небесный Отец и на которую Иоанн нас призывает смотреть.
В книге пророка Иеремии, в 31 главе, стих 3, мы читаем: "Издали явился мне Господь и сказал: "Любовью вечною Я возлюбил тебя и потому простер к тебе благоволение". Не кажется ли, братья мои, что в этих словах вы слышите рассказ человека, долго искавшего любви и, наконец, вошедшего в вечную любовь Божию. Господь - истинный Отец, "от Которого именуется всякое отечество на небесах и на земле" (Ефес.3:15). Он явился пророку Иеремии издали. Пророк мог видеть Господа таким, каким Он был прежде основания мира.
"Любовью вечною Я возлюбил тебя..." О брат мой! Звучит ли и тебе навстречу зов Господа из отдаленных прошедших веков: "Любовью вечною Я возлюбил тебя"? Если да, то как невыразимо сладка будет тебе эта любовь, и ты, как Иоанн, будешь с удовольствием видеть и рассматривать ее и пригласишь других; "Смотрите, какую любовь дал нам Отец!" Цель этой любви состоит в том, чтобы нам называться и быть детьми Божиими. Если мы спросим, когда имела любовь Отца эту цель, когда эта цель стояла перед любовью Отца, тогда нам придется снова возвратиться в протекшую вечность. Прежде чем возникли горы, моря, земля и весь мир, небесный Отец был занят всеми теми, которые некогда должны были сделаться участниками Его славы. Мы читаем об удивительном совете, о состоявшемся предведении и неисследимой благодати (Деян.2:23; 4:28; 2Тим.1:9), которые заняли ради нас сердце Божие прежде вековых времен (Ефес.1:4). Мы во Христе избраны раньше создания мира, и цель этого избрания - усыновить нас Богу через Иисуса Христа, по благоволению Его (Римл.8:29). Любовь Его горела во Христе, и Он хотел быть нашим Отцом, желая иметь в лице нас Своих истинных детей. Подойди сюда, чадо Божие! Взгляни в сердце Отца в прошедшей вечности и удивляйся!
Не есть ли это нечто высокое, превосходящее всякое понимание? Подумай только одно мгновение о том, что Он не остановился тогда перед ангелами, не совершил Своего избрания среди них, но прошел мимо них и направил Свои взоры любви на нас! В Слове Божием ясно написано: "Ибо не ангелов восприемлет Он, но восприемлет семя Авраамово" (Евр.2:16). И еще раз сказано: "Ибо кому когда из ангелов сказал Бог: "Ты сын Мой" (Евр.1:5). По отношению же к нам это было Его предопределение и благоволение, чтобы нам называться и быть детьми Божиими. Как это важно и славно, видно из того, что сами ангелы желают проникнуть во все это (1Петр.1:12). Не должны ли мы, которых это касается, остановиться и найти себе время, чтобы осмотреть эту любовь Отца? О, сделайте же это, взгляните назад, всмотритесь глубоко в эту любовь Божию!
Однако Иоанн не задержался у славного прошлого. После того как он насмотрелся на него, он взором своим скользит по потоку протекших бесчисленных тысячелетий, пока не доходит до нас, чтобы здесь снова остановиться и снова смотреть. Но здесь он смотрит уже в наше чудесное настоящее.
Что же видит Иоанн в настоящем и что хочет он, чтобы видели и мы? Здесь Иоанн видит, что Бог уже осуществил Свое великое намерение. "Мы теперь дети Божий", - восклицает он торжествуя. Это не только намерение Божие, чтобы мы так назывались и таковыми были, но это стало истинной действительностью. О, как это делает счастливым Иоанна! И он хочет, чтобы каждое дитя Божие стало так счастливо, поэтому он и говорит здесь: "Смотрите, смотрите!" Существует целый ряд людей, которые говорят: "Это высокомерие - сказать о себе: "Я - чадо Божие". Только в том мире, то есть в загробной жизни, утверждают они, смогут это сказать о себе те, которые войдут в небеса. Однако вы видите тут, что Иоанн, написавший на земле свое прекрасное послание, говорит о себе и о всех тех, которые воистину принадлежат Христу. "Мы теперь", - это значит именно в настоящее время. Слава Богу вовеки, что это так, и мы хотим засвидетельствовать это не только словами, но на деле, назовет ли кто-нибудь это высокомерием или нет. Ведь мы этим скажем только правду, и тем прославится наш Отец и Его любовь, совершившая это.
Не правда ли, какое чудо: Бог, Творец неба и земли "блаженный и единый сильный Царь царствующих и Господь господствующих, единый, имеющий бессмертие, Который обитает в неприступном свете, Которого никто из человеков не видел и видеть не может", - явил нам Свою величайшую любовь (1Тим.6:15-16). Он здесь, на земле, имеет Своих детей. Какое счастье для нас, для тебя, читающего эти строки, и для многих твоих знакомых и незнакомых, если и мы можем причислить себя к ним и, подобно Иоанну, воскликнуть: "Мы теперь дети Божий!"
Но как же это так совершилось? Оно произошло из-за того, что теперь, когда мы стали детьми Божьими, и именно теперь, была дана нам любовь Божия. Мы живем во время дарований Божиих, во время благоприятное, когда Бог, Который есть любовь, дал нам Себя Самого (Иоан.3:16; 2Кор.6:2).
Не будем, однако, читать эти слова вникающего в любовь Божию Иоанна так, как их любят переводить: "Смотрите, какую любовь оказал нам Отец", но - "дал нам Отец". Ибо любовь не только совершила над нами и для нас чудное действие, но сама дана нам. Один из дорогих мужей Божиих относительно этого места говорит: "Бог сделал свою любовь нашей собственностью. Любовь Божия вселена в верующих так, что она является их собственной любовью и становится в них источником Божьей жизни" (Римл.13:10). И в силу этого дара верующие воодушевлены любовью, которая подобна любви Божией и из-за этого воинстину имеет притязание на права чада Божия.
Иоанн видит, что Бог не пришел еще к концу с нами. Он говорит: "Еще не открылось, что будем". С детьми Божьими бывает в некотором смысле так же, как со всеми детьми в обычной жизни. "Кто знает, что выйдет из ребенка, кто знает, каким он будет", - недоумевают иногда родители и близкие родственники младенца даже тогда, когда из обстоятельств и расчетов почти можно бы предвидеть, как приблизительно сложится его судьба. Однако насколько с большими ожиданиями могли бы мы так спрашивать относительно каждого новорожденного из детей Божиих? Бог, Чью великую любовь мы видели в прошедшем, Чья любовь та же в настоящее время, имеет неописуемую главную цель для нас, братья и сестры мои. И Он не удержал ее при Себе, Он сообщил нам о цели Своей, о ней написано на многих страницах Его Святой книги. Но дело в том, что мы делаем с Его целью? Открыли ли мы цель Божию с вами, сделали ли вы цель Его и вашей целью, стремились ли вы всеми силами к ней? Иногда мне хочется плакать о многих из детей Божиих, когда я спрашиваю себя, что будет из них? У них нет никакой цели, они живут бессознательно, они не знают, куда идут.
Однако и у тех, которые узнали свою славную цель, еще не открылось, чем они будут. Все зависит у них от того, будут ли они, как Павел, забывать заднее, простираясь вперед, стремиться к цели, к почести высшего звания Божия во Христе Иисусе" (Фил.3:13-14); будут ли они стремиться "приобресть Христа" (ст.7-8). Если да, то они идут навстречу славе, которая еще никогда не открывалась и над которой еще лежит непроницаемое покрывало, потому что "не видел того глаз, не слышало ухо и не приходило то на сердце человеку, что приготовил Бог любящим Его" (1Кор.2:9). Это далеко превзойдет все то, что мы только осмелимся предположить. Продолжайте только непрерывно смотреть на данную вам любовь Отца, она проведет вас через все настоящее к еще не открывшейся славе.
Будем же вместе с Иоанном смотреть и в предлежащую нам будущность.
Иоанн смотрел вперед и видел прежде всего, что некогда все откроется. Что еще не открылось, что еще не обнаружилось и не стало явным, то станет явным. Без сомнения, будет снято невзрачное покрывало, которое еще лежит на нас, так что только очень немного божественной красоты просвечивается через него. Также будет удален тот покров, который позволяет нам видеть блаженную будущность лишь как в сыром тумане, и мы будем видеть все в лучах Вечного Солнца. Тогда посох странника будет сложен, дорожные одежды сняты, и мы придем домой как совершеннолетние наследники Бога и Христа, чтобы овладеть долго хранившимся на небесах для нас наследством вечной любви.
Между тем апостол, говоря "когда откроется", имел в виду нечто более прекрасное. Он взирает на блаженное упование - блаженную надежду, как сказано в подлиннике, и явление славы великого Бога и Спасителя нашего Иисуса Христа (Тит.2:13). Этого великого события ожидает с надеждою вся тварь, потому что тогда произойдет откровение сынов Божиих (Римл.8:19-21). Перед апостолом стоит великое торжество, которое будет праздновать вся спасенная Церковь в присутствии сошедшего с небес Господа. Тогда одни из детей Божиих выйдут преображенными из своих могил, чем будут порваны последние узы смерти, державшие их тела; другие же дети Божий, которые будут жить на земле до пришествия Господа, будут изменены в одно мгновение и пройдут мимо смерти и могил. Какая победа и какое ликование будет сопровождать их, когда прозвучат через всю вселенную и через все небеса слова: "Смерть! Где твое жало? Ад! Где твоя победа?" (1Кор.15:55).
Смотрите, смотрите, говорит Иоанн, также на блаженную будущность, ибо в ней откроется, что будем. Наверное многие слезы, текущие теперь по нашим щекам, при прохождении через пустыню греха, вовсе не проливались бы, а ныне быстро были бы осушены, если бы мы только постоянно взирали на день, когда явится наш Господь и наступит это чудесное время.
Теперь смотрите, о какой славе идет речь. Иоанн видит и говорит, что мы будем подобны Ему. Кому же мы будем подобны? - Тому, Который теперь, как Сын Человеческий, сидит одесную Отца, Который возлюбил нас и омыл от грехов кровью Своею. Можем ли мы постигнуть это, не превосходит ли это все наши понятия? Да, это непостижимо ни человеческому, ни ангельскому разуму. Но все-таки это будет так. Но как же сначала Иоанн сказал нам, что мы еще не знаем, что будем, ибо не открылось. Здесь же он знает и притом очень определенно, говоря, что будем подобны Христу. Нет ли здесь противоречия? Никак. Это действительность. Мы неопровержимо знаем, что будем подобны Сыну Божию, потому что Бог сказал это. Но чего мы не знаем, это то, что именно это означает и заключает в себе; мы не знаем ширины, длины, глубины и высоты этой славы, которая еще не открылась. Все представления наши о ней оказываются недостаточными, чтобы уразуметь ее.
Если мы посмотрим на Сына Божия, подобными Которому мы должны быть, посмотрим, каким Он был после Своего воскресения, тогда мы можем составить себе еще некоторые представления. Однако посмотрим на Него после его вознесения. Каждый раз, когда Он после того снова являлся к кому-нибудь, Он являлся в большей славе. Диакон Иерусалимской церкви Стефан видел Его впервые после вознесения одесную Отца, и Он для него столь славен был, что как только взор Стефана остановился на Нем, Стефан уже не видел никого из своих яростных врагов, окружавших его и бросавших в него камнями; не видел Стефан и смерти, которою он должен был умереть. Все исчезло при взгляде на Сына Божия. Еще в гораздо большей славе явился Христос после этого Савлу, когда последний шел в Дамаск мучить верующих. Среди дня Савла осиял Господь таким светом, который превосходил солнечное сияние (Деян.26:13). Последствием было величайшее чудо - обращение и возрождение Савла, превращение его из гонителя Христа в великого апостола. Но апостол Иоанн видел Христа в гораздо большей славе, чем Стефан и Савл: ему было открыто то, что не видел ни один из живущих на земле. Как можем мы знать, какой будет Христос, когда Он явится и что означает это: "Будем подобны Ему". Но мы можем сегодня остановиться и вместе с Иоанном смотреть, какую любовь дал нам Отец.
Можем ли мы хотя бы только до некоторой степени представить себе то блаженство, что мои и твои глаза, и глаза всех нам знакомых и не знакомых детей Божиих по преображении своем увидят Самого Христа во всей Его славе и величии?! Уже одна мысль о том повергает меня глубоко во прах пред Ним, она делает меня готовым склониться у ног Его и навсегда замереть у них. То, что делают херувимы и серафимы с закрытыми лицами, мы будем делать с открытыми лицами (Ис.6:2). Ничто не будет удерживать нас от непосредственного созерцания лица прославленного Христа. Тогда ведь в нас не будет никакого греха, никакого пятна и всего того, что препятствует общению со Христом. Ничто не будет останавливать нас от непосредственного зримого общения со Христом - ни Его святость, ни слава: неизмеримая разница между Христом и нами выравнена, потому что мы будем подобны Ему. Его святость, Его красота и Его слава будут нашими качествами.
Будем же смотреть, вглядываться все глубже в любовь Отца, в образ Сына Его, чтобы уже теперь преображаться в Него от славы в славу. Всякий имеющий сию надежду на Него да очищает себя так, как Он чист (Иоан.3:3).

И.В.К.


Сокровище

Страх Господень будет сокровищем твоим.
Ис.33:6
Страх Господень — это воистину неоценимое сокровище! Он обеспечивает нам особое расположение Бога. Библия говорит, что Господь исполняет желания боящихся Его, спасает их, благоволит к ним, они приятны Ему. Бог посылает Ангела, который ополчается вокруг боящихся Его, открывает им Свои тайны, дает обетования, спасает от смерти, слышит молитвы. А к тем, у кого страха Божьего нет. Господь совсем по-другому относится.
«Если не будешь стараться исполнять все слова закона сего, написанные в книге сей, и не будешь бояться сего славного и страшного имени Господа, Бога твоего: то Господь поразит тебя и потомство твое необычайными язвами, язвами великими и постоянными, и болезнями злыми и постоянными. И наведет на тебя все язвы Египетские, которых ты боялся, и они прилипнут к тебе» (Втор.28:58-60). Здесь Господь конкретно выражает Свое отношение к тем, у кого нет страха Божьего. Не секрет, что сегодня болезней стало значительно больше, чем раньше, и они отличаются своей продолжительностью. А причина этому — пренебрежение страхом Господним, его отсутствие.
Между человеческим страхом и страхом Божьим очень большая разница. Страх Божий — это сознание ответственности за свою жизнь перед Всевышним, Который однажды потребует отчет за все сделанное. Страх человеческий — это чувство смятения и беспокойства лично за себя.
Наверное, нет человека, который не боялся бы смерти, клеветы, страданий или болезней. Самый большой страх, присущий всем людям, это страх смерти. С тех пор как человек согрешил, этот страх вселился в него и привел к рабству. Страх человеческий расставляет множество сетей, попадая в которые человек может даже отступить от Господа. Это хорошо видно во время гонений — перед угрозой страданий многие отступают от Бога. «Боязнь пред людьми ставит сеть; а надеющийся на Господа будет безопасен» (Прит.29:25). В человеческом страхе есть мучение (1Иоан.4:18), а Божьему страху присуща радость. Этот страх чист.
Страх Божий — это не просто боязнь согрешить или подпасть под осуждение. Это ненависть ко греху и злу. «Страх Господень — ненавидеть зло; гордость и высокомерие и злой путь и коварные уста я ненавижу» (Прит.8:13). Здесь злом названы гордость, высокомерие, злой путь и коварные уста. Ненавидеть — значит чувствовать отвращение, сильнейшую вражду. Можно сказать, что страх Господень — это чувство нетерпимости и неприязни ко всякому злу.
Зло — это грех, это дела плоти, это беззаконие. Люди называют злом обычно то, что им не нравится, а что хорошо и приятно — называют добром. Но такое определение далеко не всегда совпадает с Божьей оценкой. Бывает, что человеку что-то приятно, а Богу — нет. Значит, это зло.
Библия дает нам Божественные мерки добра и зла. То, что угодно Богу, называется добром, а что не соответствует Его воле. Его желаниям — называется злом, как бы люди это ни расценивали. Боящийся Бога ненавидит все, что выходит за рамки Божьей воли.
Рассмотрим упомянутые выше четыре вида зла, которые ненавидит боящийся Бога: гордость, высокомерие, злой путь и коварные уста.
Гордость — это высокое мнение о себе, восстание против Бога. Это такая позиция, когда человек считает, что все вокруг ниже его и недостойны его. Гордость — полная противоположность смирению.
Первым возгордился дьявол. Он хотел быть равным Богу, и это желание вызвало в нем пренебрежение Богом, унижение Его величия. Это все противно святому и преисполненному любви Владыке вселенной и разрушает порядок и гармонию в Его творении.
Бог ненавидит гордость. По Своей сущности Он не может терпеть гордого. Он противится гордым. Когда дьявол захотел в своей гордости стать равным Всевышнему, Бог сверг его на землю.
Человек, пребывающий в страхе Божьем, тоже противится гордости и ненавидит ее. Эта ненависть выражается во вражде и непримиримости со всяким превозношением, со всякой мыслью и делом, которое каким-нибудь образом унижает ближнего. Ненависть должна быть не к человеку, а к самой гордости — ив себе, и в другом. Мы не вправе равнодушно относиться к брату, видя его напыщенность и высокомерие.
Высокомерие — это тоже гордость, это презрительное отношение к другим, надменность. В глазах Бога высокомерие — это великое зло. К нему нельзя относиться лояльно. Страх Господень учит человека мыслить смиренно о себе и с почтением о других.
Злой путь — это цепь сознательных греховных поступков. Если мы сделали что-то плохое, случайно или по неведению огорчили кого-то, обидели или обманули, не желая того,— мы сделали грех. Это зло, но его еще нельзя назвать злым путем. Злой путь — это повторение одного и того же греха или нескольких грехов, это своего рода дорога, ведущая к гибели.
Искушаясь чем-либо, человек может и не идти злым путем. Грех влечет каждого, но кто отвергает это влечение, тот побеждает, то есть не становится на злой путь. А кто соглашается с похотью и сознательно склоняется ко греху, тот становится на злой путь.
Коварные уста — у того, кто высказывает злонамеренные мысли с доброжелательным видом. Человек с коварными устами сеет раздоры, распространяет плохое о Других, клевещет. Боящийся Бога чужд всего этого.
Итак, сущность страха Божьего — ненавидеть зло, гордость, высокомерие, злой путь и коварные уста. Отсутствие ненависти ко греху заставляет человека торговаться со злом и в конце концов приводит к поражению.
На одном заводе работали четыре молодых христианина. Как-то один из сотрудников во время перерыва предложил им посмотреть порнографические открытки. Все четверо отреагировали на это по-разному. Когда сотрудник подал картинки с мерзкими изображениями, один брат сразу же бросил их на пол и выскочил из цеха под дружный смех рабочих. Другой брат отвернулся и тоже вышел. Третий подобрал скверные открытки и в нерешительности посмотрел на четвертого брата. А тот с интересом стал их рассматривать. Все братья были членами церкви, но, глядя на их поведение, можно сказать, что не у всех сердце было наполнено страхом Божьим. Первый не хотел даже видеть зло. Он не боялся насмешек сотрудников, он боялся оскверниться, ему было противно зло. Подобно первому поступил второй брат. А третьему неудобно было отказать сотруднику. У него не хватило ненависти ко злу. Он торговался. Четвертый же повел себя слишком самоуверенно. Он считал, что у него достаточно силы противостать злу. Он не боялся заигрывать с грехом, оскверняя свой дух мерзостью. Не нужно быть слишком дальнозорким, чтобы предвидеть будущее такого смельчака.
Сердце, ненавидящее зло и боящееся Бога,— это драгоценность. Но где взять его? Слово Божье говорит, что «за смирением следует страх Господень» (Прит.22:4). Приобретение страха Божьего — это не пятиминутное дело. Это процесс всей жизни, связанный с нашим смирением. Большое утешение для нас в том, что Бог хочет нас смирять и по Своей великой милости делает это. Он некогда говорил народу израильскому: «И помни весь путь, которым вел тебя Господь, Бог твой, по пустыне, вот уже сорок лет, чтобы смирить тебя, чтобы испытать тебя и узнать, что в сердце твоем, будешь ли хранить заповеди Его, или нет. Он смирял тебя, томил тебя голодом...» (Втор.8:2-3).
Бог и сегодня еще ведет Свой народ в обетованный край по пути смирения.
В начале христианского пути, увидев свою гордость, я стал просить Господа, чтобы Он смирил меня. Слыша мои молитвы, один брат спросил меня: «А ты знаешь, что твои просьбы чреваты трудностями?» Нет, я этого не знал. И тогда он пояснил: «Бог слышит твои молитвы и будет смирять тебя, но это очень болезненный процесс. Тебе будет больно. Ты согласен терпеть? Ты на самом деле хочешь, чтобы Бог смирил тебя?» Да, я очень хотел быть смиренным, хотя и пугали трудности. И Бог, по милости Своей, смирял меня: наказывал, открывал духовную нищету и ничтожество, устраивал дела так, что я терял авторитет перед ближними. А началом этого была искренняя просьба о смирении.
Если мы на самом деле желаем обрести страх Божий, нам никак не обойти путь смирения, не обойтись без поста и усиленных молитв. В настоящее время многие оставили пост. В годы гонений христиане много постились, смиряли себя, желая в трудностях остаться верными Господу. А сегодня обольстительная свобода скрыла от многих блаженство усиленной молитвы и смирения в посте.
Послушание Слову Божьему также ведет к смирению. Конкретное послушание, то есть послушание определенным заповедям. Бог хочет, чтобы мы не только в общем знали, что написано в Библии, но чтобы интересовались каждой заповедью, чтобы понимали каждое повеление, чтобы познавали волю Его и исполняли ее. Поэтому, что на сегодня нам ясно, то и будем делать, трудно оно или легко, выгодно или не выгодно. Будем читать Священное Писание с желанием услышать голос Господа, узнать Его волю, с желанием исполнить все, что Он ожидает от нас!
Добровольное самоуничижение — тоже путь смирения. Служить ближним — одна из возможностей смирять себя, то есть ставить себя ниже других. Смиряясь, мы приобретаем страх Божий.
Смирению очень хорошо содействует исповедание. Каждому из нас стыдно открывать свои грехи, наша сущность противится этому. Но духу тесно под гнетом нечистоты, и он влечет нас к тому, чтобы мы отвергли себя, открыли сердце свое и очистили его. Это не свойственно гордому человеку, он этому всегда противится и избегает исповедания.
Молодым присуще думать о независимости и свободе. Взрослеющие дочери и сыновья считают, что они не обязаны подчиняться родителям и советоваться с ними. Это неверно. Повиновение родителям — хорошая возможность смирить себя и приобрести страх Божий. Часто ли ты спрашиваешь родителей, что они хотят, чтобы ты сделал? Или ты ищешь возможности избежать всяких поручений и просьб?
Когда Иисус жил на земле, для Него исполнение воли Отца было пищей, жизненной необходимостью. Являя пример абсолютного смирения и покорности Отцу, Иисус говорил о Себе: «Сын ничего не может творить Сам от Себя, если не увидит Отца творящего: ибо, что творит Он, то и Сын творит также» (Иоан.5:19). Смирение Христа проявлялось в полной зависимости от Отца. Мы смотрим на Него как на идеального Человека, как на Господа, на Бога, а Он так смирился, что не считал Себя самостоятельным.
Будем учиться у нашего Спасителя! Почитая родителей, находясь в повиновении у них, будем чтить Самого Бога и нуждаться в Нем постоянно. Будем оставаться в положении самоуничижения и зависимости. Это путь смирения.
Любовь к Богу поможет нам идти путем смирения. На этом пути сердце наполняется страхом Божьим, а это — залог особого расположения Господа к нам.

Д.Я.


Сораспятие

Рим.6:3; Фил.3:10
Много говорят о тайнах креста. Слово о кресте полно тайн божественной премудрости; оно-то именно и есть юродство для неверующих (1Кор.1:18).
Но слово о кресте даже и для многих верующих является еще юродством, в особенности в том пункте, где говорится о сораспятии Христу. Люди с радостью выслушивают благую весть о крестной смерти Христа за наши грехи, хвалятся прощением и примирением с Богом через кровь, пролитую на кресте, но чтобы приобрести силу и уразумение в слове о кресте - об этом большинство людей не заботится.
Христос распят за нас, - о, это очень радостно, а то, что мы сораспяты со Христом,- часто для нас неприемлемо. Может быть, и признают библейскую доктрину о сораспятии, но в жизни эта дивная истина остается не осуществляемой. Кажется в слове Божием нет ни одной другой истины, которая испытывала бы столько пренебрежения, как именно эта истина. Наипаче такое положение находится в зависимости от нашего маловерия, не вмещающего в себе истину о сораспятии. Но это зависит так же и от нашего нежелания, ибо ничто другое так сильно не угрожает нашему эгоизму, как слово о сораспятии, а соответственно нашему своеволию находит свое место и наше неверие. И все таки именно здесь - отправная точка ПУТИ, ведущего к СВОБОДЕ. Нужно откровенно сказать, что жизнь большинства "верующих" не является жизнью веры; потому-то и нет блаженной жизни свободы. То, что люди называют верою, подобно как бы долговому обязательству. Люди приняли своим рассудком - от страха перед гибелью - многие библейские истины, а потом стали тяготиться теми заданиями, которые в связи с этим на них возлагаются. Они рассудили: так и этак должны поступать, то и другое должны делать, чтобы, в конце концов достигнуть состояния, в котором они должны быть, и делать то, что они должны делать.
"-О!",- писала мне одна сестра - "когда же я, наконец, достигну того, чтобы не посрамить моего возлюбленного Спасителя!" Люди, кажется, никогда не могут сказать: "иго Твое благо, и бремя Твое легко" (Мф.11:28-30). Им кажется, что быть верующим - это мучение, а достижение святости страшно тяжело. Все, что они читают или слышат из Слова Божия, превращается для них в бремя, закон и угрожающий суд, от которого хотят спастись, напрягая до крайности все свои силы. Так люди и становятся более мелочными, боязливыми, порабощенными заботящимися, а вследствие этого - и неприветливыми, несострадающими, осуждающими и поносящими других. Для своего успокоения некоторые фанатично держатся какого-либо вероучения (по букве), без всякой терпимости к инакомыслящим, или же, за отсутствием внутреннего мира, - бегают из собрания в собрание, от учения к учению, от Аполлоса к Петру и наоборот. Такие люди охотно свидетельствуют, что они веруют в страдания Христа за них, но одно им неведомо - это то, что они сораспяты со Христом. Они совсем не понимают тех путей Господних, чрез которые обнаруживается их полное неведение - что такое вера, и что они живут ВНЕ таинства веры. Они верят В СЕБЯ и В СВОЮ деятельность. Они никогда не пережили глубин библейского покаяния, ведущего к самоотвержению. Их мир не есть мир библейских подвигов веры, но мир дел и учений небиблейских людей, т.е. мир своего эгоизма.
Ежели спросим кого-либо из постоянно унывающих, или же иногда радующихся: "верите ли, что вы сораспялись со Христом, умерли и погреблись с Ним?", то услышим в ответ: "не можем еще вполне верить". И, если продолжим вопрос: "почему же вы не можете верить?", нам ответят: "Я очень мало замечаю это в себе". Бесчисленные толпы людей, считающих себя верующими, всегда и везде отвечают подобным образом.
Разве это не печальное подтверждение того, как мало вселяется в верующих таинство веры? Они подобно миру неверующих, хотят верить в то, что кажется "вероятным" для внешнего чувства, т.е. постигнуть умом: это значит, что люди хотят положиться верою на себя, на свои мысли и чувства, но не на Слово Божие. Вместо того, чтобы в библейском покаянии пережить умерщвление мира собственных мыслей, чувств и дел, и принять благий дар веры, которая над всем этим признает главенство ТОЛЬКО за Словом Божиим, - они хотят сперва достичь предметов верования своими жалкими мыслями, чувствами и делами, а затем уже веровать в них.
О, какое проклятие духа самонадеянности! - вместо того, чтобы веровать в совершенное Богом дело нашего сораспятия со Христом, люди сами пытаются распять себя. Вот таким-то образом, вместо достижения благословенной свободы через веру, люди переходят на положение рабских усилий, связанное с сомнениями! О, какого сожаления достойны те несчастные, которые уже познали и ненавидят богопротивную, упрямствующую жизнь своего эгоизма, и все-таки год за годом и день за днем усиливаются "распять" свое "я" своим же "я". Душа дорогая! Оставь все эти попытки и напрасные усилия - тогда ты сможешь свободно уверовать, что "я" уже СОРАСПЯТО СО ХРИСТОМ около 20 столетий тому назад.
Вера, превосходящая всякое разумение и чувствование, не имеет никакого другого основания, помимо Слова Божия. Когда апостолы касаются известных основных дел Бога, принятых верою, то они уже не говорят "мы верим", но утверждают - "мы знаем". Дела Божии пребывают уже сами по себе, если бы даже и никто не верил в них. Но когда их открывает Дух Божий и люди уверуют, тогда они становятся действием веры. И когда верующий деятелен в своей вере, тогда действие веры перейдет в процесс переживаний, сущность которых превосходит все, что мы помышляем и чувствуем. Так говорят апостолы даже о будущих вещах: мы знаем (1Иоан.3:2; 2Кор.4:14; 5:1). Так же говорят они и о сокрытом значении происходивших событий: "мы знаем" "Зная то",- пишет Апостол Павел Римлянам,- "что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху" (Рим.6:6). Наш ветхий человек есть ничто иное, как врожденное плотское, душевное, своевольное, Богу противящееся бытие, тиранически завладевшее нашим телом, как орудием для греховных целей, так что каждый член его служит по-рабски ему.
И этот ветхий человек,- говорит Апостол,- распят вместе со Христом: таким образом наша греховная природа смертельно пригвождена ко кресту, чтобы тело греховное, как орудие ветхой природы, было упразднено, и дабы оно не могло уже служить греху. Какое чудное освобождение! Освобождены распятием Христа от своего порабощенного грехам состояния! Недостигаемое нами избавление от Адама унаследованной природы, которая предана греху и законом пленена в рабство, - совершено на кресте Иисуса. Там должен был произойти смертельный исход из этого состояния. Какое дивное дерзновение для веры!- "Да, с трудом постигается"- скажет иной - "разве не противоречит этому все то, что око зрит, ухо слышит, что переживается внутренне и внешне? Не являет ли себя "ветхий человек" все снова и снова? Не продолжаем ли грешить ежедневно? Как мог Апостол Павел убеждать в такой невероятной вещи? К тому уже я в то время еще и не жил, так как же мог я быть сораспятым со Христом? Откуда мог Павел приобрести свое необычайное познание?..."
Слушай, брат! Апостол постигнул эту тайну от Самого Бога, ибо это никогда не было бы по силам мудрости человеческой. Он говорит: "Мы приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога; что и возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святого, соображая духовное с духовным (1Кор.2:12-13). Ему, бывшему фарисею, а ныне наименьшему из апостолов (1Кор.15:9) была дарована чрезвычайная мудрость в познании значения креста Христова. Петр и особенно Иоанн созерцают больше жертвенного Агнца. о кресте же Христа никто так много не говорит, как Павел - Апостол язычников. Для него крест Христов был центральным пунктом всей мудрости и сил Божиих, и предметом его благовествования. Мудростью его проповеди был - распятый Христос (1Кор.2:2), а заботою его - чтобы не был упразднен крест Христов, и не прекратился бы соблазн его (1Кор.1:17-18; Гал.5:11), целью его жизни и проповеди его было хвалиться крестом Христовым (Гал.6:14). Почему именно Павлу было даровано такое познание креста? Да потому, что никто из учеников Христа не пережил такого катастрофического свержения СВОЕЙ праведности, как он, безупречный фарисей, признавший потом себя первым из грешников (1Тим.1:15). С тех пор, как встретил его у Дамасских врат Тот, Который вне стана висел на древе проклятия, крест стал для него - ВСЕ ВО ВСЕМ.
Распятый Иисус был вознесен на небо, а гордый фарисей повержен во прах у Его ног. Отныне для Павла было единым чудом неба и земли - Сын Божий на кресте. В этом созерцании сияния креста Павел и видит преступность непонимания старейшин своего народа, распявших "Господа славы". Павел, как бы дрожит, когда он наблюдает опасность неверия и нависшее над иудейским народом проклятие греха. Но вместе с этим Павел зрит и то, что Иисус Христос висел на кресте, как примирительная жертва за грехи своего народа, и что соблазн креста будет для него не только осуждением, но и спасением. Однако, орлиный взор Апостола проникает еще дальше - пред ним расстилается необъемлемый кругозор благословенного влияния креста. Не только иудеев и еллинов, но и все народы земли он видел осужденными и спасенными на кресте,- Осуждены: " ибо всех заключил Бог в непослушание" (Рим.11:32), уничтожил все то, чем могли бы хвалиться, заградил всякие уста, так что ВЕСЬ МИР становится виновным пред Ним (Рим.3:19,27); и спасены: "потому, что Бог во Христе примирил с Собою мир, не вменяя людям преступлений их ... Ибо незнавшего греха Он соделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом" (2Кор.5:19,21). Таким представлялся Апостолу крест, водруженный в средоточии всех времен и веков, как знамя осуждения и спасения. На кресте Апостол видел Того, Кем и Кому создана вся вселенная, Кто был рожден прежде всякой твари, Который и есть образ Бога невидимого (Кол.1:15): видел Того, Кто распят был в немощи (2Кор.13:4). Источник жизни был поглощен смертью. Мир, живущий Им, был распят с Ним; мир умирал и умер вместе с Ним. Тень креста была наброшена на всю вселенную, упраздняя ее значение.
Вся тварь и человечество были окончательно разоблачены в силе и славе Христа. Они запечатлены осуждением, смертью и поглощены бездною крестного проклятия. Все это видел Павел на кресте, но еще он видел на кресте Савла Тарсянина, пересозданного в Апостола Павла. Поэтому Павел ЗНАЕТ и свидетельствует: "Я СОРАСПЯЛСЯ ХРИСТУ" (Гал.2:19). Кто взирал, как Павел на крест, тот не мог противиться преображению своей жизни - в новую. Никогда он не будет легкомысленно относиться к делу Голгофы. Он знает, что принадлежит к людям, грехи которых вознесли Сына Божия на крест. Он смотрит на людей и мир с иной точки зрения. Он смотрит на них по Божьему, через знамя креста, как на упраздненных, обесцененных. осужденных и распятых. Он уже не любит мира, ни того, что в мире. Теперь он знает взгляд Библии на "плоть". Красота плоти и приманки ее потеряли силу влияния на него. В вожделениях мира он видит страшную вражду против великого дела креста. Он возненавидит отца, мать, жену, детей, братьев и сестер (Лк.14:26), ненавистью Божией. Такое отвержение своих, свободно от человеческого зла. Это ничто иное, как отвращение от всего тленного, греховную плоть которого Бог должен был осудить в плоти своего Сына на кресте (Рим.8:3). В особенности же он возненавидит свою жизнь. Никогда он не посмеет обратить взора на себя, как бывало прежде. Слава и сила его "Я" исчезли. Кто действительно видел себя СО ХРИСТОМ НА КРЕСТЕ, того все члены и существо насыщены КРЕСТОМ. Всякое, даже самое легкое, самообольщающее движение в нем парализовано. Он не может совершать того, что требует его плотская природа. Он окажется пригвожденным, Богом побежденным. плененным и от всего отделенным. Это происходит потому, что он видит себя и мир сораспятыми Христу и мир видит его на кресте (Гал.6:14). Подобно телу воскресшего Господа, сохранившему следы ран, видны и следы креста в каждом движении верующего, сораспятого Христу. Я знал одного человека, который раздавал трактаты в вагоне 4-го класса. Когда он вручил "летучку" одному пьяному, тот ударил его по лицу. Судя по мощности телосложения обиженного, он мог бы легко, без всякого риска, ответить ударом на удар. Но он остался смиренным сораспятым Христу и сказал тихо, как бы со КРЕСТА: "Если желаете, ударьте меня еще, но знайте, что все же мой Спаситель любит вас, и я люблю вас тоже. Это необыкновенное человеческое самообладание или воздержание. Последнее всегда покоится на человеческой силе, но не на жертве. "... как овца веден был Он на заклание, и как агнец пред стригущим его безгласен, так Он не отверзал уст Своих" (Ис.53:7) - в защиту Себя. Так поступают и те, которые оставили со Христом на кресте свою волю и самооценку.
Взгляните на Павла: Крест отнял у него всякую мудрость, силу и славу. При созерцании креста, Бог облек Павла в иную мудрость - мудрость, которой он не мог научиться у ног законоведа Гамалиила; мудрость, приведшую его к познанию: "Ибо знаю, что не живет во мне, т.е. в плоти моей доброе" (Рим.7:18). Обрати внимание - каким правильным мерилом стал крест Христов для его самооценки! - "Ничего доброго!" - Ничего доброго во мне самом! Это крах СВОЕВОЛИЯ, точно соответствующий состоянию сораспятия Христу. Стало ли и нашим достоянием дивное познание Апостола КРУШЕНИЯ СВОЕГО "Я"? Лишь только таким познание значение креста Христова усваивается правильно. Перешли ли и мы уже грань - "ничего доброго"? Только за этой гранью пребывают в состоянии сораспятия, когда в сознании своей немощи человек отделяется от своей ветхой природы.
Когда вели Христа на лобное место, захватили Симона Киринеянина, шедшего с поля, и заставили его нести до места казни крест Христов, а потом отпустили его. Не так ли бывает и со многими, пришедшими в соприкосновение с крестом Христовым? По понуждению людей т.е. под влиянием убедительных слов человеческой мудрости, некоторое время они носят предназначенное для Христа бремя, но сами СО ХРИСТОМ на крест никогда не пойдут. Кого же Сам Христос привлек к Себе Духом Святым, тот знает, что он позван и на крест Того, Кто распят был за наши грехи (Иоан.12:32), и он говорит: "Я получаю достойное по делам моим; но 0н ничего худого не сделал" (Лк.2:41). Там висит и Савл-фарисей - в том же положении и в тех же муках, как разбойник и грабитель с большой дороги.
Вот, когда мы становимся на такую почву веры, откуда становится видно наше сораспятие, мы и одержим победу над грехом. Кто во свете креста потерял свое достоинство до степени нуля и увидел себя сораспятым, тот оставит СВОЕВОЛЬНУЮ борьбу с грехом, в которой многие измучили себя, бия "воздух" (1Кор.9:26). Все те, которые подвизаются неправильно (2Тим.2:5),- подвизаются на почве закона Синайского. Они творят дела закона, но не пребывают в законе веры и свободы (Рим.3:27; Иак.1:25; 2:12). О, как многие еще "подвизаются" таким образом без малейшего успеха! Это все такие люди, которые пока не пришли к сознанию своей немощи. Они верят по необходимости, что их "долговая" пригвождена ко кресту и приговорена к уничтожению (Кол.2:14), но что они и сами сараспяты и освобождены от власти греха, в это они не могут уверовать. Они все еще продолжают верить в себя. Причина, по которой они не принимают истины о сораспятии, заключается в том, что они еще не отказались от свободы в своевольном "подвижничестве". Они верят, что в них, т.е. в "блаженной плоти" их пребывает еще много добра.
Заурядное явление - людям такого рода помочь нельзя до тех пор, пока они не придут СВОИМИ ДЕЛАМИ К ПОЛНОМУ БАНКРОТСТВУ. Бог все больше и больше
окружает их тремя законами, в кругу которых они должны потерять доверие к самим себе. Во-первых, это - закон ума (Рим.7:23), призывающий к внутреннему очищению. Во-вторых - закон синайский, СВЯТОЙ ЗАКОН БОЖИЙ С НЕБА, призывающий их быть добрыми. В-третьих,- закон греховный в членах их, убеждающий их все настойчивей и настойчивей: "Ты никогда не можешь исправиться по ТВОЕМУ желанию, внутренне и внешне (Рим.7:14-23).
В кругу этих трех законов - твердых, как сталь-человек, честно подвизающийся, переживет конец своевольной деятельности и дойдет до понимания, что в законе греховном, коему подчинена его плоть, он никогда не пробьется к свободе, а в связи с этим будет усвоена и вера в то, что тело греха и смерти, вместе с его законом и природой, РАСПЯТО ВО ХРИСТЕ девятнадцать веков тому назад.
По достижении этого положения прекращается борьба с грехом, и начинается подвижничество веры. Пылающая почва Синая оставляется и достигается благословенная ПОЧВА ГОЛГОФЫ. Разница между нравственной борьбой против греха и библейским подвигом веры - велика. В первом случае сознание восстает против внутреннего и внешнего влияния греха, делаются попытки победить его силу всеми моральными и религиозными средствами; обращение к "дорогому Господу" и "дорогому Спасителю", обыкновенно, мало практикуется; главное же, полагают, должно быть совершено САМИМИ. Но в подвиге веры наше "я", вообще ненаходится в положении ратоборца, а ПОКОИТСЯ во Христе, в Котором оно укрылось, в своей немощи, и Который спас и избавил его Своею кровью от власти сатаны и греха. Теперь "я" пребывает не в самом себе, а во Христе. При таком взгляде на вещи ПОДВИГ ВЕРЫ есть ничто иное, как непрестанно бодрствующее и действующее состояние веры и пребывание в мире, покое во Христе Иисусе. Тут - постоянное отрицание своего "я" и признание Христа; оно все время находится в сознании: "Господи, я в Тебе и Ты во мне!" "Непротивление" и "сопротивление", подобного рода, превращаются в неизменно пребывающее подтверждение веры: "Господи, Ты принадлежишь мне и я принадлежу Тебе!" При этом используется всеоружие Божие (Еф.6:11-18). Это сопровождается силою победы, охраны, блаженства и жизни - тою силою, которая даруется нам во Христе через веру и действует в нас, когда мы пребываем в Нем бодрствующими и подвизающимися в вере. Если же мы почему-либо опять становимся самостоятельными в своем "я", то всеоружие Божие не обеспечит нас больше ни охраной, ни победой. Теперь должно быть нам ясно, что библейское подвижничество веры - не победоносная борьба против власти греха, а победоносное пребывание в побеждающем Христе. Победа над грехом уже одержана. Имя Победителя - Христос, поле брани - Голгофа. Ты теперь нуждаешься ни в победе над грехом, но тебе надобно достичь победы над твоим жалким неверием, над сомнением относительно победы Христа, ибо неверие и сомнение всегда были причиной восстановления нашего "я" и нового падения в грех.
Итак, первое действие подвига веры и первый шаг к действительной свободе от греха заключается в следующем: ежеминутное почитание себя сораспятым Христу. Упражняйся в блаженном суждении веры: "моя ветхая, Богу противящаяся природа, вместе с орудием ее,- телом греховным, члены которого послужили орудием греховной похоти,- сораспята и ее власть и сила обнаружены. Закон греха и смерти (Рим.8:2), поработивший меня в послушание греху (Рим.6:16), вследствие моего неверия в победу Христа, - истреблен на кресте.
Я освободился верою от этого закона! И в послушании этой веры предоставляю мое тело, со всеми чувствами и членами, Христу (Рим.12:1), Он принял меня совокупно с моим духом, душою и телом. Он искупил меня Богу Своею кровью, и Бог даровал меня Ему в воздаяние за подвиг души Его. Себе я больше не принадлежу! Аллилуйя! (1Кор.6:19-20). Я принадлежу Христу! Моя плоть, со страстями и похотями, распята и остается распятой (Гал.5:24). "Я не должник плоти, чтобы мне жить по плоти (Рим.8:12). Я снова буду распинать в себе Сына Божия и ругаться Ему, если пожелаю оторвать свои члены от креста и, если стану опять жить для себя и греха (Евр.6:6)".
Кто подобным образом упражняется в жизни веры, в жизни того положение сораспятия Христу вскоре окажется фактическим опытом. Тогда он теряет все больше свободу в своих действиях. Послушание в вере прикрепляет его сильнее ко кресту, участие в страданиях Христа глубже входит в его душу (Фил.3:10), он носит всегда в теле мертвость Господа Иисуса (2Кор.4:10), чтобы и жизнь Иисусова открылась в теле его. Человек, освобожденный от самого себя и бежавший от пленивших его грехов, теперь в радости возликует.
Проявление последствий сораспятияв повседневной жизни.
Только тот, кто знает, что он сораспят, может действительно в духе отвергать себя, ждать, уповать, молчать, терпеть и все переносить. Кто знает, что его ветхий человек - на кресте, тот не будет искать слащавой чувственности, славы, удобств, собственности и развлечений. Сораспятый на кресте будет довольствоваться всяким местом, и он готов оставить любое место. Движение распятого "Я" становится крайне ограниченным. Человек не ищет больше своего и не заботится о себе. Его место - со Христом; оно находится вообще выше всех людей, и ожидать от них ему нечего: все он ожидает лишь от Бога, пребывая в терпеливом уповании. Как у умирающего гаснет постоянно его естественная сила речи, так и сораспятый Христу безмолвствует, как посторонний, а когда он - говорит, голос его дрожит как бы от язв креста.
Осмеянная слабость лишь увеличивает в нем отделенность от самого себя и уничтожает остатки самоуверенности; он больше не сочувствует себе и не возвышается в тайне. На кресте такой христианин как бы висит нагим и без украшений. Он благодушествует в немощах, в обидах, в нуждах, в гонениях и в притеснениях. Однако все это делается не с тем, чтобы перед людьми возложить на себя венец мученичества, а переносит ради Христа (2Кор.12:10), и именно только через Христа, СО ХРИСТОМ, и ЗА ХРИСТА.
Так СОРАСПЯТЫЙ Христу верующий уподобляется все больше образу Агнца Божия, когда он обитал в мире сем (1Иоан.4:17), который задолго до распятия жил уже на кресте. Его следы всегда указывали на Голгофу, когда Он, будучи злословим, не злословил взаимно: страдая, не угрожал, но предавал то Судии Праведному, и вместо предлежавшей ' Ему радости, претерпел за нас крест. Пример, который он оставил нам, остается НАВСЕГДА образом распятого Агнца (1Петр.2:21-23; Евр.12:2-3). Ведь и мы должны стать примером для других в уподоблении распятому Агнцу.
Форма креста весьма популярна, но суть креста -ненавидима людьми. Крест на колокольнях, на стенах, и на груди людей, но на деле он ненавистен для них. В символах и в доктринах веры люди дружат со крестом, но в самой жизни поступают, как враги креста Христова (Фил.3:18). Нет такого предмета в мире еще, в отношении которого проявлялось бы столько же лицемерия, как именно крест. Для одних крест стал "нехуштаном" (4Цар.18:4) - медным идолом, для других - амулетом суеверия, для третьих - талисманом безопасности и победы на войне, для четвертых - блистающим орденом на груди, для пятых - глубоким трауром, для шестых - юродством и соблазном: в конце же концов, крест - ничто иное, как виселица, на которой казнили преступников, и на которой висел, будучи причислен к злодеям, и Сын Божий; на этом орудии казни Павел, "возбудитель мятежа" (Деян.24:5), узрел себя соединенным со своим Учителем, и на нем увидят себя все, познающие крест, как средство уничтожения своего "Я". Кто в таком смысле уразумел значение креста, для того он уже - не украшение или соблазн, а действительная смерть и благословенная жизнь, ограждение от мира и символ победы над миром.
Когда в мире оскорбляют, так называемую, честь друг друга, то месть считается в порядке вещей. Если против кого поступают противозаконно, и обиженные обращаются в суд, для восстановления попранных прав, то это считается совершенно естественной и разумной мерой. Ну, а вдруг христианин откажется от своей "чести" и "прав" и перестанет гнаться за безумием самолюбия - это ошеломит людей и вызовет их ироническое сожаление, а то и злостную ненависть. Тут люди предугадывают истинное значение креста. Людей смущает угрожающая серьезность крестной жизни -"фанатизм!", "ересь!" - вопят они. Но как бы там ни было, если ты в единении со крестом откажешься от твоих прав, -это единственная возможность - победить и мир. На память невольно приходит римский сотник, бывший при распятии Христа. С каким презрением, смотрел он вначале на казнимого человека, над увенчанной тернием головой Которого виднелась надпись: "Царь Иудейский!" - "жалкий царь - самозванец, без силы и власти, без престола и войска, без государства и подданных!" - размышлял сотник - "несчастная тень страдания, как быстро ты исчезаешь!".
- Но вдруг все изменилось: распятый назвал Бога Своим Отцом и громко молился за своих врагов и мучителей! Висящий на кресте одарил разбойника раем! Казненный предал Свой Дух Богу, Отцу Своему. Земля задрожала в унисон с агонией умиравшего. Солнце померкло с поблекшим взором Страдальца. Что за удивительная всесильная немощь!? Неужели державный жезл Бога держится десницей позора?! И Римский меченосец и стерегущие Иисуса воины, и пришедшие на зрелище, видя происходившее, сказали, бия себя в грудь: "Воистинну Он был Сын Божий!" О, ты сораспятый Ему, смотри на Сына Божия - как Он совершает наивысшее дело в мире, умирая пригвожденным на кресте! Не то было поражающим, что Он говорил и учил со властью, и что Он исцелял всех приносимых к Нему больных. И даже не то было святейшим, что Он воскресил Своего друга Лазаря, -Нет! Но было то лучезарным, что Он,- источник и носитель всякой жизни,- умирал в немощи на кресте. Лишь так вносилась искупительная цена за грехи мира. Лишь так был исполнен святой закон Божий. И лишь так был осужден и изгнан князь мира сего (Иоан.12:31), князь мира изгнан был, когда Иисус был выведен за стан (Евр.13:13) на позорное поругание. О, что за чудо! - Сын Божий, руки Которого были пригвождены, связал сильного и расхитил дом его (Мф.12:29), а пригвожденными ногами попрал Он древнего змея (Быт.3:15). Посему ты смело можешь покоиться в сораспятии с Ним. Пусть насмехаются и издеваются над твоей распятой жизнью - ты пребывай только в немощах Христовых, ибо настанет день, когда меченосцы мира сего скажут, бия себя в грудь, и про тебя: "воистину это был необычный человек, но это истинный последователь Христа и дитя Божие!
Ко всему этому, конечно, относится и еще нечто другое, а именно - недостаточно только твоего сораспятия Христу, но нужно, чтобы ты с Ним и умер, уподобляясь смерти Его. Ведь Христос был распят не для того, чтобы устроить иудеям зрелище, с изображением царя, потерявшего свою власть, но Христу надлежало быть умерщвленным. И Господу было угодно не только поразить Его, но чтобы Он предал душу Свою на смерть, в жертву умилостивления (Ис.53:10-11). Не только позор, глумление и муки страдания, но главным образом, смерть является возмездием за грех (Рим.6:23). Не крестные страдания Иисуса исполнили закон и истребили наши грехи, а смерть Сына Божия, которую Он, по благодати вкусил за всех, примирила нас с Богом (Рим.5:10; Евр.2:9).
Предметом созерцания Апостола были не страдания Христа, а смерть Господа как главнейшее. Именно в ней открылась ему высота Божией любви, премудрости и праведности. Взором, освященным свыше он видит двуединство первого и второго Адама, и открывает тайну бесподобной общности святых Божиих законов: - ОДИН ЗА ВСЕХ.
Одним человеком, первым Адамом грех вошел в мир, а через грех - смерть, перешедшая во всех человеков, потому что в нем все согрешили, ибо преступлением одного смерть царствовала посредством одного. Равным образом, и через смерть одного Человека, Иисуса Христа, второго Адама, Которого Бог предал как Единого посредника (1Тим.2:5; Рим.8:31) за всех нас - стала благодать Божия преизбыточествовать для многих (Рим.5:12-21).
В этой величественной панораме гармонирующих законов Божией праведности, Апостол Павел усматривает всю полноту Божией любви, кристаллизованной во Христе Иисусе. Грех вошел в нас через Адама, и мы заслужили кару смерти (Рим.6:23). Через Христа же пришло спасение от греха, принесшее освобождение от смерти. Если Христос вкусил смерть во исполнение Божией праведности, Один за всех нас, то любовь Христова объемлет нас - логически заключает Павел,- рассуждающих так: "если Один умер за всех, то все умерли", т.е. это означает, что все пребывали в смерти и были соединены с Ним подобием Его смерти - (2Кор.5:14; Рим.6:5). И как Павел, взирая на распятого Сына Божия, восклицал: "Я сораспялся Христу, так он и продолжает, взирая уже на умершего Сына Божия: "Я умер ... и уже не я живу!" - "вы умерли!" - "Мы умерли со Христом" (Гал.2:19-20; Кол.3:3; Рим.6:8). Отныне это пребывание в смерти Христовой стало для Апостола точкой соприкосновения двух миров: позади его была власть закона и греха, а впереди - царство благодати и Духа. При этом просвещенный взор Апостола ясно обозначает два последствия, которые вытекают из нашего состояния сораспятия Христу. Во-первых, он видит, что мы умерли для закона, а во-вторых - что мы умерли для греха, и законом я умер для закона" (Гал.2:19). Этим он хочет сказать: гнев и проклятие синайского закона требовали моей смерти, но Христос вкусил ее за меня, по благодати (Гал.3:13). Так Он был умерщвлен законом, а я освобожден через его жертву от власти умерщвляющего закона. Если я законом умер со Христом - тем законом, который умертвил Его и меня вместе с Ним, то этим я умер и для всякого влияния закона. Воистину, я умер законом для закона. Относившееся к Павлу, относится и к его братьям, почитающим себя верою умершими со Христом. Это торжественно провозглашается Апостолом в Рим.7:14:"так и вы. братья мои, умерли для закона телом Христовым". Какая удобовразумительная истина, если умирает тело, то умирают и члены с ним, а мы члены тела Христова! Разве не противоречило бы здравому рассудку и естественным законам, если бы тело умерло, а члены остались бы живыми? Со смертью Христовой мы умерли для умерщвляющего закона, о, какое это чудное освобождение! Но почему же люди с радостью не ухватываются за это? Да просто потому, что продолжают жить слишком беспечно и слишком эгоистично. Кое-как это учение Павла, под конец, и признается, хотя бы как нечто неудобоваримое и чуждое для плотской жизни, но как мало тех, которые бы с радостью приняли эту дивную истину и жили бы в согласии с ней! Люди скорее предпочитают мучить себя рабским страхом перед грядущим гневом Божиим - до крайнего уныния, нежели признать право за Словом Божиим. Они считают достаточным принятия этого учения умом, но чтобы действительно отдаться на распятие и в смерть Христа, это людям кажется ненужной крайностью. Так и продолжают христиане жить себялюбивой, беспечной, "теплой" жизнью, устраняя библейские истины, как только можно дальше от практической жизни и в то же время называют себя "верующими!" Не удивительно тогда, что возникают, как грибы различные ереси и лжеучения находящие открытые двери и льстящие плоти, которая готова скорей исполнить закон, нежели отдаться в смерть Христову и быть мертвой для закона! Не принадлежишь ли и ты к этим тощим верою, ленивым, или же "смелым " верующим? Если так дело обстоит, то предоставь Богу увещевать тебя, чтобы привести тебя к покаянию, дай Богу возможность свергнуть с трона твое "Я". и пойми, что значит быть умерщвленным для закона в смерти Христа! Ты можешь быть освобожденным от принудительных работ каторжника и от напряжения сил в рабском исполнении закона, ты освобождаешься от гнева Божия и от проклятия закона.
Ты должен усвоить еще и второе решающее последствие смерти со Христом: Почитайте себя мертвыми для греха. (Рим.6:11). Мы знаем, что Христос умер не только
для закона, но в особенности - и для греха (Рим.6:10). Вместе с принятием на Себя проклятие закона, чтобы упразднить силу его, Он принял на Себя и вину греха, чтобы закон греховный потерял свою власть. Когда Христос исполнил закон Его крестной смертью, то вместе с виною греха была истреблена и власть греха - то и другое было истреблено в смерти Христа: проклятие синайского закона, относящееся к вине греха, и проклятие закона греховного, относящееся к власти греха. Кто умер со Христом для закона, тот с Ним умер и для греха: тот знает, что: если Христос был умерщвлен законом, вследствие моего преступления пред законом, то и я умерщвлен вместе с Ним, как совиновник пред законом, а этим, освобожден от вины и власти греха (1Петр.2:24). Да будет за это Богу вечное благодарение! Ибо это больше, чем быть сораспятым. Наш ветхий человек - начало в нас, Богу противящееся - был сораспят с тем, чтобы тело греховное. -орудие ветхого человека, было упразднено смертию Христа. И это уже совершено. Отныне суждение моей веры основывается не только на сораспятии моего ветхого человека, но главным образом на том, что мое греховное тело умерщвлено с телом Христовым, и я больше не должник греху, будучи умершим для него. Хотя я живу еще во плоти, но никакая сила не должна меня принудить жить во плоти по плоти. потому что закон Духа жизни во Христе Иисусе (это сила воскресения Христа, как ПЛОД Его крестной смерти) освободил меня от закона греха и смерти (Рим.8:2). Не только моя плоть со страстями и похотями находится в состоянии сораспятия, но и члены мои умерщвлены для греха и пребывают в смерти (Кол.3:3). Наблюдение за этим состоянием и есть наша задача в Духе; это и есть подвиг веры, когда все обнаруживаемые дела плоти мы умерщвляем Духом (Рим.8:13).
Здесь Ничто иное, как беспрерывное противление себялюбивой жизни, совершается оно пребывающим подтверждением веры: "Я сораспялся Христу и умер, уже не я живу, но живет во мне Христос! Это сопровождается так же верой рассуждающей: "Если один умер за всех, то все умерли. А Христос за всех умер, чтобы живущие уже не для себя жили, но для умершего за них и воскресшего" (2Кор.5:14-15). В таком подвиге веры мое "Я" отдается в жертву. Тот Самый Дух Святой, Которым Христос принес себя в жертву Богу (Евр.9:14), предъявляет Свои требования и к умершим верою как соучастникам той же жертвы Богу. Этот Дух соделал Апостолов попираемыми всеми прахом и сором (1Кор.4:13) и как бы приговоренными к смерти. Павел был превращен Духом в исключительную жертву, носившую на теле своем язвы Господа Иисуса, так что он и смотрел на себя как на жертву (Гал.6:17; 2Тим.4:6).
Через этого-то Апостола Дух Святой увещевает братьев, милосердием Божиим, представить тела свои в жертву живую, святую, благоугодную Богу, для разумного служения (Рим.12:1). Кто верою рассматривает себя, как сораспятого Христу и умершего с Ним, тот не может поступить иначе, как предоставить свое тело Богу - то тело, в которое Бог может вселиться Духом Святым и пребывать в нем, царить в нем, очищать, оживлять, питать и греть его, чтобы оно было достойным храмом и обителью Святой Троицы.
Упражняемся ли мы в таком разумном служении, предоставляя тело свое в жертву, благоугодную Богу? О, если бы это совершалось, то сила Божия пребывала бы в нас, как в Ее доме! Но, если это не имеет места, то вина падает только на наше самолюбивое своеволие, каковое является упрямым врагом креста Христова и отцом всякого неверия, родоначальником греха, ведущего в смерть!
Кто верою погружается в распятие и смерть Христа, тот живет Духом, ибо только силою Духа он может отдаться смерти; он допускает вести себя и к последнему этапу креста, т.е. - к гробнице всей своей жизни. Путь от креста ведет к могиле. Евреи хотели распять и умертвить Иисуса, чтобы избавиться от Него. Долой Его! Ненавидимый должен исчезнуть с лица земли. В этом - их цель распятия. Да, этого желал и Сам Господь. Когда весь мир шел за Ним и еллины на празднике хотели видеть Его, тогда Он сказал ученикам-посредникам: "Пришел час прославиться Сыну человеческому. Истинно, истинно говорю вам: если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то принесет много плода" (Иоан.12:23-24). Это значит: "хотя за Мной и следует великое множество, чтобы видеть Меня, но это не приносит ни славы, ни плода - Я все же остаюсь один; лишь позорная смерть Моя за всех, Мое отшествие с земли и Мое погребение принесут славу и много плода; когда недро земли поглотит Меня, как жертву умилостивления, тогда узрю потомство долговечное" (Ис.53:10).
Когда Иисус, крестясь в Иордане, подчинился закону (Гал.4:4), тогда Он, как бы, обобщился с грехами мира: когда на горе преображения Его взор обратился к Иерусалиму, тогда Он принял на себя суд над грехами: после торжественного входа в Иерусалим Он принял на себя возмездие за грех - смерть и мрак могилы. И во всех этих трех случаях Отец изъявил Свое благоволение (Мф.3:17; Иоан.12:27-28), ибо в них заключалось три существенных подвига послушания Отцу. от которых зависело спасение мира. Так погребли Христа, во исполнение воли Отца и Писания, с несокрушенными костями, в гробнице богатого (1Кор.15:4; Исх.12:46; Иоан.19:36; Ис.53:9).
Апостол Павел, этот истолкователь небесных тайн, видит и нас погребенными, когда говорит: итак, мы погреблись с Ним, крещением в смерть (Рим.6:4; Кол.2:12). Именно в этом заключается та характерная особенность, что Павел рассматривает водное крещение верующего, посредством погружения в воду, как символ погребения со Христом. Крещаемый свидетельствует крещением, что он верою принимает благословенные плоды Голгофы: сораспялся Христу, умер Его телом, и теперь видимо символически соучаствует и в Его погребении.
Но как бы люди в своих толкованиях не обозначали крещение, оно все же знаменует по слову Божию, только могилу для умершего ветхого, противящегося Богу человека так, чтобы из нее уже восстал силой Божией новый человек.
Однако, как далеко отстоят многие христиане от действительности такого понимания!
Как сораспятие и участие в смерти принимаются людьми лишь за теоретическую истину, вне осуществимости в жизни, так и участие в погребении остаётся пустым символическим знаком, при котором продолжается прежняя жизнь - по старому. Что, с погребением Сына Божия, могила поглотила и наши грехи, этому верят охотно, но что и мы сами, со своей ветхой природой должны быть упразднены - это отрицается жизнью неверия христиан.
Многие мнимоумершие были погребены (крещены) в полном сознании своей самоцентрализации, без малейших признаков "повреждения" их "членов" на кресте и без всякого заметного ущерба в их "телах"; об этом свидетельствует их "бодрствующая по плоти" жизнь.
Братья, крестители! Будьте осторожны! Не торопитесь с погребением таких "мертвецов", которые "помазаны нардовым миром к погребению", но около которых, через этот искусственный аромат, пробивается как бы "трупное зловоние" заживо разлагающегося в мире сем плотского человека.
Истинный библейский подвиг веры выражается в постоянном рассматривании себя, как погребенного со Христом. Насколько решительно я должен почитать себя умершим для греха, настолько же непоколебимо я должен смотреть на себя, как на погребенного для своей личной жизни. "Не я живу, но живет во мне Христос!" - это обозначает, в смысле погребения с Ним, следующее: я был - и нет меня, -остался один Христос! Я исчез с поля зрения отторгнут от земли живых. Погребальный перезвон умолк, отогнаны хищные птицы, зашло солнце, и наступила тьма: тихо - так тихо! - но вдруг пламенеющая сила воскресения Христа проходит между "рассеченными жертвами" и в глубине гробового безмолвия слышится глас: "Я живу, и вы будете жить. Я был мертв и се живу во веки веков ..." В практической жизни это будет значить: все решительнее и
окончательнее отказываться от своих личных интересов - пребывают лишь интересы, связанные со Христом. Все через Него и для Него. Здесь должны проявиться:
КРОТОСТЬ: Человек обращается сам с собою и позволяет с собою обращаться другим, как с лицом, с которым нечего считаться;- нужно искать только воли Христа.
СМИРЕНИЕ: При обращении с другим человек считает себя недостойным просить чего-либо и еще менее - иметь право требовать: право и требование принадлежит только одномуХристу.
СВОБОДА: Не реагировать на похвалы, порицания и оскорбления,- был бы лишь Христос прославлен и признан.
ТЕРПЕНИЕ: Не вмешиваться ни в какую деятельность, принадлежащую Христу, и не приниматься ни за какой труд без Него.
СКРОМНОСТЬ: Всегда и во всех обстоятельствах быть сокрытым во Христе и найтись в Нем - да будет виден Он Один.
УДОВЛЕТВОРЕННОСТЬ: Не домогаться всего того, за чем гонятся другие,- лишь бы только Христос принадлежал мне и я - Ему.
МИР: Быть свободным от своей воли - этого возмутителя и мятежника жизни; исполнять волю Христа святую, благую.
РАДОСТЬ И ЛЮБОВЬ: Чтоб я никого не знал больше по плоти, но помнил бы, что все и я возлюблены Христом, и чтоб я, пренебрегая собою, любил бы всех любовью Христа.
СИЛА: "Все могу в укрепляющем меня Иисусе Христе, возлюбившем меня и предавшим Себя за меня, зная, что ничто ни на небе, ни на земле от Его любви не может отлучить меня".
СЛАВА И БОГАТСТВО: Сознавать, что я спасен от власти сатаны и гибели, и введен в царство Христа и Отца, и соделан наследником блаженной вечной жизни.
Поистине, только те, которые освобождены от старой жизни и пребывают распятыми, умершими и погребенными со Христом, имеют новую и вечную жизнь. Как обманываются те христиане, которые хвалятся, что они оживотворены Христом, но никогда еще не предали своей ветхой жизни, в ежедневном упражнении веры, на сораспятие, смерть и погребение со Христом. Ибо там, где сила креста и смерти Христа стали через веру постоянным отвержением своего "Я", там и сила Его воскресения может стать постоянным признанием Христа. Сила Его воскресения может сделаться нашим достоянием в той мере, поскольку сделались нашим достоянием: крест, смерть и погребение Христа. Возрожденными воскресением Иисуса Христа из мертвых к упованию живому могут быть только те, которые погребли все свои ложные надежды на себя в смерти Христовой.
Кто говорит, что верит в божественные истины распятия, смерти и воскресения Христа, но не подтверждает этих фактов своей ежедневной жизнью, того вера - мертва и без плода, без радости, без мира, без силы и победы. Наличность в нас новой жизни подтверждается только тем, что если хотят нас распять,- будь это зависть, ненависть, клевета, укол булавки или удар молота - то уже найдут нас распятыми, т.е. неуязвленными никакими стрелами зла: если покушаются на наше личное право, то нужно людям показать, что оно уже потеряно на кресте Иисуса; а когда захотят истребить и низвести нас в прах, то пусть люди увидят, что мы уже низвержены в могилу Христа.
Так соединяющиеся со Христом подобием смерти Его будут соединены с Ним и подобием воскресения Его (Рим.6:5). Неизреченно счастливы те, непобедимые ратоборцы, которые, живою верой - в крест, смерть и могилу Христа, доходят до Его жизни и небесной славы.
"Любящий душу свою погубит ее, а ненавидящий душу свою в мире сем сохранит ее в жизнь вечную (Иоан.12:25)

А.Г.


Старый и новый крест

Без всякого объявления, незамеченным большинством, вошел в современные христианские массы новый крест. Он похож на старый, но в то же время отличается от него; сходство между ними поверхностное, разница же - фундаментальная.
Из этого нового креста вытекает и новая философия христианской жизни, а из новой философии исходит новая евангельская практика - новые виды собраний и новые способы проповеди. Этот новый евангелизм употребляет тот же язык, что и старый, но содержание и акценты у него совсем другие.
Старый крест не хотел иметь ничего общего с миром. Для гордой Адамовой плоти он означал конец ее похождений. Он подводил ее под действие смертного приговора, вынесенного Синайским законом.
Новый крест, наоборот, не имеет ничего против человеческого рода; он протягивает ему дружественную руку, и даже пытается представить, что является источником целого океана хороших, чистых удовольствий и невинных наслаждений. Он позволяет Адаму жить без вмешательства в его жизнь. Его страсти остаются без изменения; он по-прежнему живет в свое удовольствие с той лишь разницей, что теперь он находит отраду не в скверных песенках и горьком пьянстве, а в пении хоров и просматривании религиозных кинокартин. Акцент все равно остается на наслаждении, хотя развлечения у него теперь более высокого морального, а точнее, интеллектуального порядка.
Новый крест подразумевает также новый и совершенно иной подход к благовестию. Евангелист теперь не требует отвержения старой жизни прежде, чем можно будет получить новую. Он проповедует не контрасты, а сходство между миром и Евангелием. Он ищет ключи к общественный интересам, показывая, что христианство вовсе не несет с собой неприятных требований, наоборот, оно предлагает то же, что и мир, только на более высоком уровне. Вместо открытого протеста против греховного безумия мира, следует "разумное" разъяснение, что Евангелие, в принципе, предлагает то же самое, но только религиозная продукция лучше.
Новый крест не казнит грешника, он лишь дает ему другое направление. Он переводит грешника в более легкий и веселый образ жизни, сохраняя при этом его прежнее самоуважение. Тому, кто любит показать себя, он говорит: "Приди и покажи себя для Христа". Эгоисту посоветует: "Говори о своей духовности". Искателям приключений скажет: "Приди и изведай романтику христианской жизни". Новый крест, чтобы стать приемлемым для публики, идет в ногу с текущей модой.
Может быть, в философии нового креста есть искренность, но такая искренность не спасает его от фальши. Система взглядов нового креста фальшива, потому что слепа. Она совершенно искажает весь смысл креста.
Старый крест - это символ смерти. Он был предназначен для насильственного обрыва человеческой жизни. В Римские времена человек, взявший крест и отправившийся с ним в свой последний путь, уже попрощался со своими друзьями. Назад он больше не вернется.
Крест не идет ни на какой компромисс, ничего не отменяет, ничего не щадит. С благой целью он казнит всего человека без остатка. Он не пытается разговаривать со своей жертвой в хороших тонах. Он поражает безжалостно и тяжко, и, когда заканчивает свое дело, человека больше не существует.
Род Адамов находится под смертным приговором. Этот приговор нельзя отменить, его невозможно избежать. Бог не может улучшать плоды греховной плоти, хотя бы они казались невинными и прекрасными в глазах людей. Бог спасает человеческую личность, ликвидируя ее, а затем воскрешая для новой жизни.
Евангелизм, проводящий дружественные параллели между путями Божьими и путями человеческими, лжив по отношению к Библии и жесток к душам его слушателей. Вера Христова не параллельна миру, она пересекает его. Приходя ко Христу, мы не поднимаем на высший уровень нашу старую жизнь, - мы оставляем ее у креста. Пшеничное зерно, упавши в землю, должно умереть.
Проповедники Евангелия не должны думать о себе, как о публичных уполномоченных, посланных для установления добропорядочных отношений между Христом и миром. Никто не должен пытаться сделать Христа приемлемым для большого бизнеса, прессы, спорта или современного образования. Проповедники Евангелия - не дипломаты, а пророки, и наша весть - не компромисс, но ультиматум.
Бог предлагает жизнь, но не улучшенную старую, а жизнь, вытекающую из смерти. Она всегда находится по ту сторону креста. Кто хочет ею обладать, должен пройти под жезлом. Он должен отвергнуть себя и согласиться со справедливостью вынесенного ему Божьего приговора.
Но что значит практически для приговоренного человека найти жизнь во Христе Иисусе? Как провести это богословие в жизнь? - Просто он должен покаяться и верить. Он должен отвергнуть свои грехи, а затем жить, отвергнув себя. Пусть он ничего не скрывает, ничего не защищает, ничего не извиняет. Пусть он не пытается искать условия соглашения с Богом и признает себя достойным смерти.
А потом с простым доверием пусть посмотрит на воскресшего Спасителя и от Него получит и жизнь, и возрождение, и спасение, и силу. Тот самый крест, на котором закончил земную жизнь Иисус, положил теперь конец грешнику, и сила, воскресившая из мертвых Христа, воскресит его для новой жизни во Христе.

Э.У.Т.


Странники и пришельцы

Верою Авраам повиновался призванию идти... ибо он ожидал города, имеющего основание, которого художник и строитель Бог.
Евр.11:8,10
Авраам и Сарра, жена его, стали переселенцами. Сделал их такими Бог. Он же и вывел их из Ура Халдейского, повелев идти в землю обетованную, в страну для них чужую, незнакомую. Бывает иногда в переселениях и особая прелесть, прелесть новизны. Многие охотно отправляются в неизведанные края. Жажда переселения вызывается нередко и неудовлетворенностью прежней жизнью и желанием найти что-нибудь получше. Другим же просто надоедает жить на одном месте, и влечет их новое. Авраам же стал переселенцем по велению Божьему.
"Верою обитал он на земле обетованной, как на чужой..." (Евр.11:9). Чужим оставался Авраам в новой стране до конца своих дней. Таким же чужим, но только духовно, является в этом мире и всякое чадо Божье, всякий истинный верующий. Слово Божье говорит ему: "Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей; ибо все, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира сего" (1Иоан.2:15-17). Те, кто стали детьми Божьими, как и все другие люди, родились и жили - в "стране греха и неправды", но, услышав голос Божий, вызывавший их из этой жизни, они встали и пошли из своего языческого "Ура Халдейского" и, навсегда расставшись с "прежними местами, живут теперь в "стране духовной чистоты и святости".
Поэтому все дети Божьи - тоже странники и пришельцы (Евр.11:13; 1Петр.2:11). И чем более зрелыми духовно они становятся, тем яснее видят и познают, что здесь, в этом мире, все им чуждо и что идти в ногу с миром они не могут. Радости и развлечения мира сего их не прельщают, а мирское общение наводит уныние и тоску. Но зато, как освежающи и сладостны бывают их встречи с теми, кто, как и они, стали пришельцами на земле, и теперь совместно направляются в одну и ту же страну - в страну славы Христовой и вечного блаженства! Драгоценно живое общение детей Божьих со Спасителем их, Господом Иисусом Христом, и друг с другом. Псалмопевец говорит Богу: "Странник я у Тебя и пришлец" (Пс.38:13). Он не говорит: "Я для Тебя странник и пришлец", а - "у Тебя"! Ибо в Царстве Христа чада Его больше не странники и пришельцы, а навеки - "сограждане святым и свои Богу" (Еф.2:19).
Возблагодарим Бога, "призвавшего нас к участию в наследии святых во свете, избавившего нас от власти тьмы и введшего в Царство возлюбленного Сына Своего, в Котором мы имеем искупление Кровию Его и прощение грехов..." (Кол.1:12-14).

М.Р.Г.


Суть Евангелия

"Итак мы - посланники от имени Христова, и как бы Сам Бог увещевает через нас; от имени Христова просим: примиритесь с Богом. Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом"
2Кор.5:20-21
Сущность Евангелия в искуплении, а сущность искупления в заместительной жертве Христа. Всякий, кто проповедует эту истину, проповедует Благую Весть, в чем бы ином и заблуждался. Всякий, кто не проповедует искупление, что ни говори, не понял сути и существа этого послания свыше. В наше время приходится повторять одни простейшие евангельские истины много раз. В мирное время можно, не стесняясь, разбрасываться в выборе той или иной сфере истины; теперь же должно оставаться дома для охраны семейных очагов Церкви, для защиты начал, основных положений веры. В этом веке из нас самих восстанут люди, которые будут говорить превратно. Многие станут беспокоить Церковь своей философией и новыми толкованиями, отрицая учения, которым они, якобы, учат; станут подрывать веру, которую они, якобы, отстаивают. Как хорошо, что некоторые из нас, знающих, во что мы верим, и не видящих в наших словах ничего скрытного, по обыкновению занимают твердые позиции и не отступают от них, содержа слово жизни и ясно возвещая основные истины Евангелия Христа Иисуса.
Позвольте начать с иносказания. Однажды во дни Нерона в городе Риме отмечался большой недостаток продовольствия, хотя хлеб можно было купить в Александрии, где было его изобилие. Один купец, владелец торгового судна, пришел на побережье моря и увидел там множество голодных людей, пристально всматривающихся в сторону моря. Эти люди ожидали прибытия кораблей с зерном из Египта. Когда же, наконец, эти корабли начали один за другим приставать к берегу, бедные люди заламывали руки в страшном отчаянии, ибо оказалось, что на борту кораблей был только песок, который император-тиран повелел доставить для арены цирков. Какая отвратительная жестокость! Народ умирает от голода, а тиран велит загружать торговые суда ничем иным, как песком для гладиаторских зрелищ, когда так нужен был хлеб. Тогда купец, судно которого было пришвартовано у причала, сказал капитану своего судна, "Заруби себе на носу, в следующий раз ты вернешься из Александрии только с зерном; и как прежде ты привозил одну или две меры песка, на сей раз не привезешь его ни на грош. Говорю тебе, ты не привезешь на сей раз ничего, кроме хлеба; поскольку эти люди умирают от голода, и мы должны теперь употребить свои корабли лишь для доставки им продовольствия". Увы! И я в последнее время вижу громадные галеры, груженные одним песком разных философий и гипотез, и говорю себе, "Никак нет! Я не стану перевозить в своем судне ничего, кроме явленной истины Божьей, кроме Хлеба жизни, в котором столь нуждаются люди". Бог дает нам в этот день не брать на борт своего нашего корабля ничего из того, что удовлетворяет всего лишь любопытство, или угождает прихотям людей; ибо там могут быть только необходимые истины для спасения душ. Как бы мне хотелось, чтобы каждый из вас мог сказать: "Конечно, там должна быть только древняя, древняя история Христа Иисуса и Его любви, и ничего иного!". Мне не хочется хвалиться ничем, кроме проповеди древнего Евангелия. Многие станут развлекать вас новой музыкой; для меня же нет иной музыки, кроме той, что доносится с небес, - "Ему, возлюбившему нас и омывшему нас от грехов наших Кровию Своею и соделавшему нас царями и священниками Богу и Отцу Своему, слава и держава во веки веков, аминь!"
Я полагаю, дорогие друзья, начать нашу беседу со второй части сегодняшнего текста, в котором учение о заместительной жертве сформулировано следующими словами: "Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом". В этом я вижу основание и силу тех призывов, с которыми мы обязаны взывать к совести людей. Имея большой жизненный опыт, братья мои, я могу утверждать: ничто не влияет на сердце человека так, как влияет Крест Иисуса. Когда сердце задето и ранено обоюдоострым мечом закона, ничто не излечивает его раны так, как бальзам, истекающий из пронзенного сердца Спасителя. Этот Крест есть жизнь для духовно мертвых. Расскажу одну древнюю легенду; пусть она и не соответствует действительности, тем не менее, ее можно принять как поучительную притчу. Говорят, это было во время правления императрицы Елены. Императрица желала отыскать крест, на котором был распят Христос. По преданию этот крест был зарыт близ Иерусалима. И вот находят три Голгофских креста. Который из трех крестов был настоящим, сказать невозможно. Эти кресты нужно было как-то испытать. Для испытания принесли труп и положили на один из крестов. Никаких признаков жизни, ни малейшего движения. Но когда то же самое мертвое тело положили на другой крест, оно оживает! И говорят, "Вот настоящий Крест!". Видя людей ожившими, обращенными и освященными учением о заместительной жертве, можно сделать достоверный вывод, что это подлинное учение об искуплении. Я не знаю людей, оживших для Бога и святости, кроме тех, что ожили согласно учению о смерти Христа вместо человека. Каменные сердца, никогда прежде не подававшие признаков жизни, превращались через Святого Духа, побуждавшего их познать истину этого учения, в сердца плотяные. Когда упрямые слышали об Иисусе, распятом за них, упрямых посещала святая нежность. Великий свет, бывало, сиял даже над теми, кто семикратно закутанный смертной тенью, уже стоял одной ногой в могиле. История подлинного Друга человеческих душ, предавшего Себя ради их спасения, до сих пор пребывает у Святого Духа, Который есть сила величайшая из всех сил духовного царства.
Итак, этим утром я вначале только коснусь этого великого учения, а затем, если Бог поможет мне, мы обратимся к великому аргументу из ст. 20: "Итак мы - посланники от имени Христова, и как бы Сам Бог увещевает через нас; от имени Христова просим: примиритесь с Богом".
I. Итак, начнем с того, что вкратце поговорим о ВЕЛИКОМ УЧЕНИИ. Великое, величайшее из всех учение, состоит в том, что Бог, находя людей погибшими по причине их греха, берет и возлагает этот грех на Своего Единородного Сына, сделав жертвою за грех Того, Кто не знал никакого греха; из-за этого переноса греха верующий во Христа Иисуса делается праведным, воистину, праведным перед Богом - во Христе. Христос сделался жертвою за грех, чтобы грешники могли сделаться праведными. Таково содержание учения о заместительной жертве Господа нашего Иисуса Христа ради грешных людей.
Теперь ответим на вопрос, "Кто ради нас сделался жертвой за грех?". Описание нашей великой Уверенности мы даем здесь на основании лишь одного места, и это более, чем достаточно для наших рассуждений. Наша заместительная жертва была без единого пятна, невинна и чиста, "Ибо не знавшего греха Он сделал для нас жертвою за грех". Христос Иисус, Сын Божий, принял человеческий облик и стал плотию, и обитал здесь среди людей; однако, будучи в подобии плоти греховной, Он не знал греха. Да, грех был возложен на Него, но не с тем, чтобы сделать Его виновным. Он не был грешником, и не мог быть таковым, поскольку не знал греха по личному опыту. За всю Свою жизнь Он ни разу не преступил великого Закона истины и правды. Закон пребывал в Его сердце - быть святым для Него было естественно. Он имел право спросить у всего мира: "Кто из вас обличит Меня в неправде?". И даже судья Его в сомнении спрашивал: "Какое же зло сделал Он?". Всему Иерусалиму бросили вызов, подкупом заставляя говорить против Него, однако, отыскать лжесвидетеля так и не удалось, ни одного. Чтобы сфабриковать обвинение против Него, злейшим врагам пришлось неправильно передавать и ложно истолковывать Его слова. Жизнь сводила Его с обеими скрижалям Закона, однако Он не нарушил ни единой заповеди. Как поступали иудеи, исследовавшие пасхального агнца прежде, чем приносили его в жертву, так поступали книжники и фарисеи, и законоучители, и властелины и князья, исследуя Господа Иисуса, и не находя в Нем никакого греха. Ибо это был Агнец Божий, без пятна и порока.
Наш Господь не совершил ни единого греха, как деянием, так и недеянием. Вероятно, дорогие братья, все мы, кто является верующим, обрели милость свыше и избежали совершения большинства грехов деянием; но, что касается меня, то я вынужден скорбеть всякий день о своих грехах недеянием. Имеем духовные благословения, но не делаем того, что обязаны делать. Делаем то, что праведно само по себе, но портим свое дело на ходу, либо ненадежным основанием его, либо способом исполнения, либо самодовольством, с которым взираем на сделанное собой. Так или иначе мы лишаемся славы Божьей. Мы забываем делать то, что обязаны делать; а если исполняем свой долг, то бываем виновны в равнодушии, самоуверенности, неверии и других тяжких грехах. Этого никак не скажешь о нашем Божественном Избавителе. Кто осмелится солгать, что в Его совершенной красоте имелась примесь какого-то несовершенства. Христово сердце, цели, помыслы, слова, дела и дух являли само совершенство. Все, что ни прибавишь к жизни Иисуса, все выглядит явным уродством и режет глаз. Разумеется, это был абсолютно незаурядный, как говорят в наше время, человек. Его жизнь - совершенный круг, полная гармония, всяческое воплощение достоинства. Ни одна жемчужина не пала с серебряных фибр Его души. Ни одна добродетель не перевесила и не затмила других. Все Его совершенства дают согласованное, стройное сочетание, соединяясь в Нем в одно Превосходное.
Не познал наш Господь и ни одного греховного помысла. Дух Его не произвел ни одного злого помысла или пожелания. Никогда не возникало в сердце нашего благословенного Господа пожелания того или иного греховного наслаждения, пожелания избегнуть страданий или позора по ходу Его служения. Когда Он говорил, "Отче Мой! если возможно, да минует Меня чаша сия; впрочем не как Я хочу, но как Ты", Он не имел в виду уклониться от чаши с горечью в расплату за дело всей Его совершенной жизни. "Если возможно", означает, "Если согласуется с полным повиновением Отцу, и достижением Божественной цели". Мы видим, как исчезает немощь Его естества, и святость пробуждается и побеждает, когда Он добавляет, "Впрочем не как Я хочу, но как Ты". Он принял подобие греховной плоти, и, хотя эта плоть часто была причиной Его телесного утомления, она никогда не производила в Нем немощи греховной. Он взял на Себя наши немощи, но никогда не выказывал немощи даже в том, что предосудительно в малейшем. Ни одного зловещего взгляда не бросили Его благословенные очи; никогда уста Его не произносили поспешных слов; никогда не ступала нога Его на путь греха; никогда не занимались руки Его греховным делом; святости и любви было исполнено сердце нашего Господа, вот почему на Нем не было ни единого пятна и порока. Его деяния были столь же совершенны, как и Его помыслы. Очами всеведения исследовал Его Бог, и не нашел в Нем и тени греха.
Более того, и близко не было в нашем Спасителе стремления ко греху в той или иной форме. Среди нас эти стремления встречаются постоянно; ибо зараза первородного греха в нас пребывает всегда. Так что мы обязаны управлять собой и обуздывать себя всегда, иначе мы пустимся бежать стремглав в пропасть погибели. Наша плотская природа похотлива ко злу, и мы обязаны сдерживать свой нрав и обуздывать свои страсти. Блажен тот, кто способен справиться с собой. Что касается нашего Господа, то быть чистым, праведным и любящим для Него естественно. Все его любезные стремления вели к благим деяниям. Его жизнь была самой святостью в действии: Он был "Святой Сын Божий Иисус". Князь мира сего не нашел в Нем пищи для огня, который ему хотелось разжечь. Никакой грех не исходил от Него, более того, никакого греха не было в Нем, никакой склонности, никаких устремлений в том направлении. Присмотритесь к Нему, пребывающему в одиночестве, и найдете Его в молении; взгляните в Его сердце, и найдете Его ревность по Боге, желание исполнить и претерпеть все по Его воле. О, благословенный характер Христа! Если бы я говорил языками человеческими и ангельскими, я не мог бы достойно изложить Его абсолютного совершенства. Воистину, Отец мог быть доволен Сыном! Да преклонятся перед Ним небеса!
Возлюбленные, Тот, Кто должен был пострадать вместо нас, Сам должен был быть абсолютно безгрешным. Ведь грешник, справедливо наказуемый за свои преступления, обязан сносить гнев, порожденный его грехом. Наш Господь Иисус Христос, как человек, подчинился закону, однако, не стал должником этого закона, ибо совершенно, во всех отношениях исполнил его. Он мог заместить других, встать на их место, ведь Он ни в чем не подчинялся Самому Себе, но подчинялся только Богу, и добровольно стал Поручителем и жертвой для тех, которых Отец предал Ему. Он был чист, а то как бы Он мог поработить Себя ради грешных людей. О, как я восхищаюсь Христом, Его жизнью, безупречной и трижды святой; такой, что даже небеса не были чисты перед Ним, и в Ангелах Своих Он усматривал недостатки. Тем не менее, Он снизошел и сделался для нас жертвою за грех! Он был причислен к злодеям и подъял грехи многих; как это удалось Ему? Один грешник может ужиться с другим, но чистому душой жить средb прожженных и растленных негодяев всегда представляется тяжким горем. Каким вселенским, безмерным, неизмеримым горем должно было бы показаться святому и совершенному Христу существование среди лицемерных, самолюбивых и суетных людей! И насколько хуже то, что именно Ему придется подъять все преступления грешников. Его нежное и утонченное естество, должно быть, избегало и тени греха, и все же, прочтите и поразитесь: "Ибо не знавшего греха Он сделал для нас жертвою за грех". Наш совершенный Господь и Учитель вознес наши грехи телом Своим на древо. Тот, перед Кем само солнце кажется тусклым, а чистая небесная лазурь нечистой, сделался жертвой за грех. Мне не надо излагать эту мысль красивыми словами. Этот факт сам по себе столь грандиозен, что не нуждается ни в каком превозношении языком человека. Золотить очищенное золото, или разукрашивать лилию, было бы нелепо; но еще более нелепо было бы покрывать цветами красноречия несравненную красоту Креста. Довольно сказать о том простыми стихами:

"Вслушайтесь в Его надрывный крик!
Что Он этим хотел передать?
Боже Мой, Боже Мой! Почему
Ты во гневе оставил Меня?'

О, потому, что наши грехи
Бог на Того возложил, Кто Сам
Никогда не грешил, и, греха
Не познав, за грех тот жертвой стал".

Отсюда я перехожу ко второй мысли нашего текста, а именно, к тому, что произошло с Невинным? Он был "сделал для нас жертвою за грех". Какое замечательное выражение! Чем больше думаешь над ним, тем больше поражаешься его исключительной силе. Так мог выражаться только Святой Дух. Премудрость Божественного Учителя проявилась в использовании сильнейших оборотов речи, иначе эта мысль, по всей видимости, так и не достигла бы разума человека. Даже теперь, несмотря на яркость, внятность и точность языка, использованного здесь и в других местах Писания, находятся люди, дерзающие отрицать тот факт, что Писание преподает учение о заместительной жертве. Нет никакого толку спорить с подобными любомудрами. Понятно, что язык для них не имеет никакого значения. Прочесть гл. 53 Книги Исаии, принять ее за относящуюся к Мессии, а затем отвергать Его заместительную жертву, грех. Тщетно было бы и рассуждать с таковыми; они настолько слепы, что перенеси их на солнце, не увидели бы и солнца. Внутри и вне церкви питают чрезвычайную враждебность к этой истине. Современная философская мысль старается отделаться от совершенно очевидного смысла, переданного Святым Духом: грех подъят с виновных и возложен на Невинного. Записано, "Господь возложил на Него грехи всех нас". Яснее не скажешь. Впрочем, если потребуется сказать еще проще, то вот иной оборот, "Ибо не знавшего греха Он сделал для нас жертвою за грех". Господь Бог возложил на Иисуса, а Он добровольно предпринял, все грехи человечества. Вместо того, чтобы оставить грех на том, кто совершил его, сделалось так, что грех оказался на Христе, Который никогда не совершал подобного греха. Между тем, праведность Иисуса была приписана грешникам, которые никогда и не добивались этой праведности. Итак, грешники почитаются отныне праведниками. Тот, кто по природе грешен, почитается праведным, тогда как Тот, Кто по природе не знал никакого греха, считается виновным. Я находил во многих книгах утверждения о том, что подобный перенос просто невозможен. Впрочем, такие заявления не производили на меня никакого воздействия. Меня не беспокоит, возможно ли это или невозможно с точки зрения ученых неверующих. Это возможно с точки зрения Бога, ибо то, что Он совершил это, есть объективный факт. Но, говорят, это противоречит разуму. Меня не поколеблет и это возражение. Учение о заместительной жертве может противоречить разуму неверующих ученых, но оно никак не противоречит моему разуму; и если нужно руководствоваться разумом, я предпочитаю руководствоваться собственным разумом. Искупление есть чудо, а чудеса должно принимать верой, а не поверять их алгеброй. Факт есть лучший из аргументов. То, что Бог возложил на Иисуса всякую неправду любого из нас, есть объективный факт. Божье откровение подтверждает этот факт, так что наша вера противостоит человеческим расследованиям! Бог говорит, и я верую в то, что Он говорит. Веруя в Божье откровение, я нахожу в нем жизнь и утешение. И как мне перестать возвещать об этом? Конечно, я буду возвещать о Спасителе!

"С тех пор как я глазами веры узрел
Поток крови глубоких ран Христа,
Любовь Его была и будет темой
До смерти неизменною всегда".

Христос не был грешен, и сделать Его грешным было невозможно. Однако с Ним обошлись так, словно Он был грешен, поскольку Он Сам пожелал заместить грешных. С Ним обошлись не так, как с грешным, ибо в Нем увидели жертву за грех, будто Он Сам был квинтэссенцией всеобщего греха. О, это поразительное высказывание. Не знавшего греха Бог сделал для нас грехом ("Жертвою за грех" в Синодальном переводе. - Прим. пер.).
Нашему великому Заместителю пришлось перенести из-за греха много страданий. Грех давил на Него в Гефсиманском саду, где "был пот Его, как капли крови, падающие на землю". Давление греха на Него оказалось самым сильным, когда Его прибили к заклятому древу. Там во время тьмы Он переносил бесконечно больше того, что можно передать словами. Мы знаем, что Он переносил осуждение из уст человека, ибо записано, "И к злодеям причтен был". Мы знаем, что он переносил срам вместо нас. Разве не трепетали ваши сердца на прошлом воскресном собрании, когда мы разбирали следующие слова из Писания, "Тогда плевали Ему в лице"? Жестокие насмешки иссякли на этой благословенной Личности. Об этом, осмелюсь сказать, нам известно. Мы знаем, что Он переносил ни с чем не сравнимые телесные и духовные боли: оставленный всеми, Он жаждал, Он истекал кровью, Он умер. Нам известно, что Он предал Свою душу на смерть и, возопив громким голосом, испустил дух. Но за всем этим и превыше всего, была бездонная пропасть страданий. В Божественной Литургии православной традиции уместно употребляется фраза, "Твои непостижимые страдания". Эти страдания воистину непостижимы для нас. Это был Бог и Человек, и триединое Божество дало Ему всемогущую силу представлять человеческий род, так что в глубине Его души пребывало в сжатом виде столько мучений, что мы не в силах составить о том никакого понятия. Мне нечего сказать, кроме того, что Премудрость скрыла от нас невообразимое. Наш текст не только открывает, но и скрывает Его горе, как записано, "Он сделал для нас жертвою за грех". Исследуйте эти слова. Поймите их смысл, если вы в силах сделать это. Ангелы желают постичь это. Пристально вглядывайтесь в этот ужасный кристалл. Загляните вглубь этого благородного опала - там пылает огонь. Совершенно Невинного Господь сделал для нас жертвою за грех. За этими словами скрывается больше уничижения, тьмы, муки и смерти, чем дано постичь человеку. Все это для чуткого и нежного духа нашего Господа обернулось своего рода смятением и почти расстройством. Я не утверждаю, что наш Заместитель претерпел ад, ведь это стало бы ничем не обоснованной гипотезой. Не стану я утверждать и того, что Он претерпел наказание за грех в полном или равном по значению смысле этого слова. Я просто утверждаю, что ради правды Божьей Он претерпел наказание для оправдания закона Божьего более ясно и действенно, чем предпринимаемое для того же наказание грешников, за которых Он принял смерть. Во всех отношениях Крест является более полным откровением гнева Божьего на человеческий грех, чем даже место Тофет, и дым мучения, который будет восходить во веки веков. Кто хочет познать ненависть Бога ко греху, взгляните на Единородного Сына Божьего, истекающего кровью физически и духовно, и даже до смерти. Воистину, желающий познать это обязан обстоятельно объяснить каждое слово нашего текста, и вчитываться до постижения самой его сути. Так что, мои братья, я стыжусь убогости своего толкования, и только повторю слово в слово возвышенный язык апостола - "Ибо не знавшего греха Он сделал для нас жертвою за грех". Это больше чем "Он предал Его мучению"; и больше чем "Бог оставил Его"; и больше чем "наказание мира нашего было на Нем"; это описание воздействует больше всех других - "Ибо не знавшего греха Он сделал для нас жертвою за грех". О пропасть ужаса, и вместе с тем высота любви!
Теперь я перехожу к третьей мысли нашего текста, а именно, Кто сделал это? В тексте говорится, "Он сделал для нас жертвою за грех". То есть Сам Бог назначил Своего возлюбленного Сына жертвой за грешных людей. Любомудры твердят нам, что это заместительство нельзя считать справедливым. Но кто поставил их судить, что есть праведность и правда? Я спрашиваю таковых, веруют ли они вообще, что Иисус страдал и умер? Если веруют, то как объясняют этот факт? Может быть, они говорят, что смерть Иисуса поставлена нам в пример, для назидания? Тогда я спрашиваю, может ли праведный Бог дать умереть безгрешному существу для назидания? Факт смерти нашего Господа достоверен, и смерть Его не может быть беспричинной. Наше толкование является самым полным и верным.
Наш Господь Иисус Христос сделался жертвою за наш грех, прежде всего с тем, чтобы явить вседержавность Бога. Бог совершил то, что не мог не сделать. Никто из нас в общем и целом не мог бы возложить грех на Христа; это мог сделать только великий Судия всех, Который никому не дает отчета о Своих делах, решая поступить так, как Он поступает. Он есть источник правды, так что исполнение Его исключительного права является всегда неоспоримой праведностью. И то обстоятельство, что Господь Иисус, предложил Себя в качестве Поручителя и Заместителя, должно восприниматься именно как поручительство и заместительство, поскольку грешный человек был полностью во власти Всевышнего. По Своей Божественной вседержавности Он принял Христа, и перед Его вседержавностью мы склоняемся. Если кто вздумается оспорить это положение, наш единственный ответ будет таков, "А ты кто, человек, что споришь с Богом?".
И в смерти нашего Господа проявилось Божественное правосудие. Эта смерть была угодна Богу как Судии всех, чтобы грех не остался без должного наказания. Это наказание по справедливости угрожало ему, наравне с другим проявлением правосудия, которое могло оправдать закон. Говорят, что Бог любви не поступил бы так. Я же отвечаю на это возражение тем, что Бог любви мог поступить только так. Представьте себе судью, доброго по нраву, которому во имя правосудия нужно придти к определенному решению. Если он не примет должного решения, его добронравие сделается посмешищем; воистину, его доброта в отношении преступника может обернуться недоброй совестью в отношении общества в целом. Независимо от своих личных пристрастий, судья от имени государства уполномочен воздавать преступникам то, что они заслужили. И "Судия всей земли поступит ли неправосудно?". Вы спрашиваете об отцовстве Бога. Если угодно, более подробно осветите эту тему, пока не получится из этого ересь, Бог все равно останется великим нравственным Правителем вселенной; и Его дело - наказать грех таким способом, каким Он посчитает нужным расправиться со всем злом и горечью. Бог не может смотреть на грех сквозь пальцы. Слава Его святому имени, я восхищаюсь Им, что Он не оставляет правды ради милости, и не щадит виновного в угоду Своей нежности. Всякому преступлению и непослушанию вменяется праведное воздаяние. Однако при посредстве жертвы Христа Бог может праведно прощать. Да будет благословенно Его святое имя! Чтобы оправдать Свое правосудие, Он решил, что верующие должны быть помилованы, для чего находит основание в искуплении, удовлетворявшем все требования закона.
Восхититесь также заместительной жертвой, этой великой благодатью Божьей. Никогда не забывайте, что Тот, Которого Бог сделал для нас жертвой за грех, был Его Единородным Сыном. Пойду дальше, это был в совершенно определенном смысле Сам Бог; ибо Сын един с Отцом. Нельзя отождествлять Личности, но ведь и расчленять сущности единства благословенной Троицы также нельзя. Нельзя отделить Сына от Отца, забыв притом, что Бог во Христе примирил с Собою мир. Во Христе Иисусе иная Отцова Самость, воплотившись в человека, кровоточит и умирает. "Свет светов, Бога истина от Бога истинна"! И вот произошло затмение этого Света - так Божество искупило Церковь собственной Кровью. Вот беспредельная любовь! Вы утверждаете, что Бог мог простить грех и без всякого искупления. Я отвечаю, что ограниченная и греховная любовь, возможно, так бы и сделала, тем самым, ранив себя и покончив с правосудием; но Любовь, которая не только требует, но и обеспечивает искупление, воистину беспредельна. Сам Бог обеспечил искупление, даром и полностью предавшись в Личности Сына в жертву за грех человека.
Мне хочется, чтобы вы обратили внимание на следующее. Если когда-нибудь поколеблется ваша уверенность в уместности или праведности заместительной жертвы, вы тотчас уладить вопрос, припомнив, что Сам Бог "не знавшего греха Он сделал для нас жертвою за грех". Бог поступил так, значит, поступил во благо. Мне нет нужды вставать на защиту дела Божьего. Пусть тот, кто посмеет обвинить своего Творца, подумает, перед Кем он это делает. Если Сам Бог установил эту жертву, то будьте уверены в том, что Он принял эту жертву. Быть может, никаких вопросов о жертвоприношениях никогда бы не возникло, если бы Иегова не решил наказать в Нем наши преступления. Тот, Который сделал Христа для нас жертвой за грех, знал что делал, и не наше дело шевелить языком, говоря, "Вот это верно, а это неверно". Трижды святой Бог совершил это, и то, что Он совершил праведно! То, что удовлетворяет Бога, вполне может удовлетворить и нас. Если Бог довольствуется жертвой Христа, то более того, как не довольствоваться этим и нам? Разве мы не станем восхищаться, восторгаться, блаженствовать, спасаться этой жертвой, если Сам Бог назначил, обеспечил и принял ее? "Не знавшего греха Он сделал для нас жертвою за грех".
Переходим к последней мысли нашего текста. Что происходит с нами впоследствии? "Чтобы мы в Нем сделались праведными пред Богом". О, это весьма трудное учение! Никому из живущих не дано постичь его до конца. Не было еще богослова, даже в лучшие времена богословия, который мог когда-либо добраться до сути этого учения.
Всякий верующий в Иисуса через Христа, взявшего его грех, становится праведным перед Богом. Мы праведны верой во Христа Иисуса, ибо "оправдались верою". Больше того, мы сделались праведными не для того лишь, чтобы иметь характер "праведных", но и становиться по сути тем, что названо словом "праведность". Я не могу объяснить этого, но этот вопрос принадлежит к числу великих. Когда мы, как сказано, "делаемся праведными", за этим стоит нечто грандиозное. Более того, мы сделались не только праведными, но "праведными пред Богом". Здесь скрыта великая тайна. Праведность, которую имел в Едемском саду Адам, была совершенной, но это была праведность человека. Наша праведность - праведность пред Богом. Человеческая праведность потерпела крах; но верующий обладает праведностью перед Богом, а эта праведность никогда не сокрушится. Верующий не просто обладает этой праведностью, он и есть сама праведность: он "во Христе сделался праведным пред Богом". И теперь можно воспевать:

"В одеянии Спасителя,
Я свят, как Он Свят".

Сколь благоугоден Богу должен быть всякий, кого Сам Бог сделал во Христе праведным перед Богом! Ничего иного мне не постичь полнее.
Поскольку Христос сделался жертвой за грех, хотя никогда не знал греха, так и мы сделались праведными, хотя никак не можем утверждать, что сами были праведны в нашем внешнем и внутреннем человеке. Хотя мы и были грешники, как это ни печально признавать, тем не менее, Бог сокрыл нас под праведностью Христа так совершенно, что в нас отныне видна лишь Его праведность, и во Христе мы сделались праведными перед Богом. Это верно в отношении любого святого, в отношении всех исповедующих Его имя. О, как славно это учение! Разве вы не видите этой славы, друзья мои? Какими бы вы ни были грешными, и какими бы вы ни были внутри скверными, извращенными и испорченными людьми, если вы уверуете в великую заместительную жертву, которую Бог усмотрел для вас в лице Его Возлюбленного Сына, ваши грехи прощены навсегда, и вы становитесь праведными. Ваши грехи возложены на Иисуса, этого козла отпущения; они уже не ваши, Христос уничтожил их Своей жертвою. Можно сказать, что Его праведность вменяется вам; но я иду дальше, и говорю словами нашего текста, вы "в Нем сделались праведными пред Богом". Нет учения, более сладостного, чем это, для тех, кто ощущает на себе бремя греха и его проклятие.
II. Итак, в завершении я приступаю ко второй части текста, которая представляет собой не учение, а применение этого учения на деле, ВЕЛИКИЙ АРГУМЕНТ. "Итак мы - посланники от имени Христова, и как бы Сам Бог увещевает через нас; от имени Христова просим: примиритесь с Богом".
О, лишь бы мои уста умели возвещать, а сердце говорить без слов! Тогда я стал бы молиться о всякой невозрожденной душе на этом месте, и молиться о собственной душе. Друзья, вы во вражде с Богом, и Бог гневается на вас; но со своей стороны Бог выказывает всяческую готовность пойти на примирение с вами. Он проложил путь, встав на который вы можете стать Его другом. Он проложил этот путь, который достался Ему самой дорогой ценой, но для вас встать на этот путь ничего не стоит. Бог не мог оставить Своего правосудия, не уничтожив тем самым чести Своего естества; но Он предал Своего Сына, Своего Единородного и Возлюбленного; и Сын Его сделался для нас жертвою за грех, хотя и не знал греха. Смотрите, как Бог встречает вас! Смотрите, как беспокоится, как желает Он примирить с Собой грешников. O, господа! Если вы не спасены, то не потому, что Бог не хочет или не может спасти вас. Это происходит лишь потому, что вы не желаете принять Его благодать во Христе Иисусе. Бог желает примириться с вами. А вы хотите ли примириться с Богом? Если примирения до сих пор нет, то не потому, что Богу недостает благости. Примирения между вами и Богом до сих пор нет потому, что на то нет вашей воли. Бремя вашей погибели будет лежать у порога вашей двери. Ваша кровь будет на вас.
Теперь обратимся к тому, что я должен возвестить вам сегодня. Мы хотим, чтобы вы примирились с Богом, и потому действуем как посланники от имени Христа. Я не собираюсь указывать на служение посла, благородное и заслуживающее доверия, поскольку не думаю, что это весомо для вас. Тем не менее, я всячески подчеркиваю значение слова "примиритесь", ибо мы должны примирить вас с Богом. Бог примирил меня с Собой, и мне хочется, чтобы Он примирил и вас. Некогда я не знал Бога, и этим обстоятельством особо не тяготился. И без Бога я жил припеваючи и веселился всякий день, лишь бы позабыть о Его существовании. Однако Он заставил меня искать Его лица. В поисках Его лица я и обрел Его. Он уничтожил мои грехи и удалил мою вражду. Я знаю, что я Его слуга, а Он мой Друг, мой Отец и все мое в Нем. И теперь я не могу удержаться, пусть и несовершенно, сделаться для вас Его посланником. Мне вовсе не нравится, что каждый из вас вынужден жить во вражде с моим Отцом, который сотворил и вас; и вы должны бессмысленно гневить Его, предпочитая зло добру. Почему вам не примириться с Тем, Кто так желает примириться с вами? Почему вам не полюбить Бога любви, и не восхищаться Тем, Кто так благ к вам? Что Он сделал для меня, то Он весьма желает сделать и для вас. Он Бог, любящий прощать. Вот уже множество лет я проповедую Его Благую Весть, но ни разу еще не встретил грешника, которого Христос отказался бы очистить, лишь бы тот обратился к Нему. Я не знал и не знаю ни одного человека, который бы доверился Иисусу, просил прощения, признал свой грех и оставил его, а потом был отвергнут. Беру на себя смелость утверждать, что никогда не встречал человека, от которого отвернулся бы Иисус. Тем более и я никогда не поступлю так! Я говорил с блудницами, которых Он очистил, и пьяницами, которых Он избавил от их вредной привычки, и с людьми, что были виновны в нечистых делах, но стали чистыми и целомудренными посредством благодати Господа нашего Иисуса Христа. Они всегда рассказывали мне одно и то же: "Я искал(а)Бога, и Он услышал меня; он омыл меня Своей кровью, и я стал белее снега". Почему же и вам не обрести спасения, как они?
Дорогие друзья, быть может, вы никогда не задумывались над этим вопросом, и этим утром вы пришли сюда и ни о чем подобном не думали. Однако отчего бы вам ни начать? Если вы пришли сюда лишь затем, чтобы послушать известного проповедника, то я прошу вас забыть о том проповеднике. Думайте только о себе лично, о своем Боге и своем Спасителе. Существовать, не думая о своем Творце, значит жестоко заблуждаться. Забывать Творца значит презирать Его. Отказываться от великого искупления значит жестоко ошибаться. Вы отказываетесь от искупления, когда не принимаете его тотчас. Противостоять своему Богу значит жестоко заблуждаться. А вы фактически противостоите Ему, если еще не примирились с Ним. Вот почему я смиренно принимаю на себя роль посланника Христова, и умоляю вас уверовать в Него и жить.
Обратите внимание, как сказано об этом в нашем тексте: "Итак мы - посланники от имени Христова, и как бы Сам Бог увещевает через нас". Сколь поразительна эта мысль для меня. Направляясь на это место этим утром, я закрыл лицо руками и плакал, когда думал о Боге, Который просит примириться с Собой любого и каждого. Он говорит, и становится. Несметные легионы ангелов радуются, когда разлетаются во исполнение Его слова. Человек же превратился во врага Божьего потому, что не желает примириться с Ним. Бог желает сделать его Своим другом, и пожертвовал Кровью Своего Возлюбленного Сына, чтобы скрепить эту дружбу. Человек же не желает этой дружбы. Посмотрите, как великий Бог обращается с уговорами к Своей упрямой твари, Своей безрассудной твари! Здесь я испытываю почтительное сострадание к Богу. И это Он должен умолять мятежника обрести прощение? Вы слышите это? Ангелы, вы слышите это? Слышите, как Царь царей, обходя молчанием Свою вседержавность, снисходит и умоляет Свою тварь примириться с Ним! Не удивлюсь тому, что некоторые из моих братьев отступили от подобной мысли и не могут допустить того, что такое может быть. Таким это кажется уничижением для великого Бога. И все же наш текст говорит именно об этом, и это не может не быть истиной: "И как бы Сам Бог увещевает через нас". Ну, разве не ужасным делом становится после этого проповедь? Я должен умолять вас, как если бы Бог говорил с вами через меня, глядя на вас моими глазами, и простирая Свои руки моими руками. Он говорит: "Целый день Я простирал руки Мои к народу непослушному и упорному". Он говорит моими устами мягко и нежно, с отеческой любовью, "И как бы Сам Бог увещевает через нас".
Далее обратим внимание на другую сторону, которая, бывает, обладает даже большей силой: "От имени Христова просим". Поскольку Иисус умер вместо нас, мы, искупленные Им, обязаны умолять о примирении с Богом вместо Него. Поскольку Он изливал как воду сердце свое ради грешников, мы обязаны в иных обстоятельствах изливать как воду свои сердца ради грешников вместо Него: "От имени Христова просим". И если бы мой Господь был этим утром на этом месте, то просил ли бы Он вас обратиться к Нему? Как мне хочется, мой Господь, пригодиться Тебе здесь и теперь на Твоем месте. Прости меня, что я столь немощен в этом деле. Помоги мне сокрушаться сердцем моим, помоги думать, что оно не сокрушается так, как должно, ради этих людей, которые решили погубить себя, чтобы обойти Тебя, мой Господь, словно Ты обыкновенный злодей, висящий на дереве! O люди, как мало вы думаете о том, сколь велика смерть Сына Божьего? Эта смерть есть удивление времени и восхищение вечности. O души, зачем вам отвергаться вечной жизни? Зачем вам погибать? Зачем вам презирать Того, Кто один может спасти вас? Имеются лишь одни врата жизни, и эти врата - открытая рана на груди Христа! Отчего вам не пройти этими вратами и не жить? "Придите ко Мне", - говорит Он; "Придите ко Мне". Мне кажется, я слышу, как Он говорит эти слова: "Придите ко Мне все труждающиеся и обремененные, и Я успокою вас; возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим". Мне кажется, я вижу Его в оный день на великом пиршестве, стоящим и возвещающим, "Кто жаждет, иди ко Мне и пей". Я слышу, как Он нежно объявляет: "Приходящего ко Мне не изгоню вон". Я не умею умолить вас вместо Христа, но я умоляю вас от всего сердца. О, все вы, которые слышат мой голос от воскресенья до воскресенья, придите и примите великую жертву, и примиритесь с Богом. О, вы, которые слышат меня в первый раз, как мне хотелось бы, чтобы вы отправились восвояси с этими звенящими в ваших ушах словами, "Примиритесь с Богом". Мне нечего сказать вам, кроме того, что желает сказать вам Бог. Мне только нужно объявить, что Бог готов примириться с вами, и что ныне Он умоляет грешников придти к Иисусу, и что через Него они могут примириться с Богом.
Мы не призываем вас совершить нечто невозможное. Мы не предлагаем вам свершить нечто великое. Мы не просим у вас денег или награды. Мы не требуем от вас обрекать себя на годы и годы несчастья. Мы просим лишь об одном - примиритесь. Это не значит примирить себя, сколько "примириться". Предайте себя Тому, Кто влечет вас узами человеческими, узами любви, ибо был предан за вас. Его дух борется с вашим, так уступите Ему. Вам известно, что Некто боролся с Иаковом до появления зари; уступите же тому Человеку, Богочеловеку. Воздайте должное и уступите Его рукам, пригвожденным ко Кресту ради вас. Как не уступить лучшему другу? Теперь Он обнимает вас и прижимает к сердцу, которое Ему пронзили копьем из-за вас. О, уступите Ему! Уступите Ему, люди! Разве вы не чувствуете, что вами овладевает какая-то нежность? Не лишайте своего сердца этой нежности. Он еще говорит нежным голосом, "Ныне, когда услышите глас Его, не ожесточите сердец ваших". Уверуйте и живите! Оставьте заклятого врага, который поработил вас. Спасайте свою душу, не оборачивайтесь, не оставайтесь в долине Енномовых сыновей, но бегите туда, где видите отверстую дверь в дом великого Отца. Во вратах его стоит кровоточащий Спаситель и ждет, чтобы принять вас и молвить, "Бог сделал Меня жертвою за грех, чтобы ты во Мне сделался праведным пред Богом". Отче, влеки их! Отче, влеки их! Вечный Дух, влеки их во имя Христа Иисуса, Твоего Возлюбленного Сына! Аминь.

Ч.Г.С.


Тайна молитвы - это молитва втайне

Никогда еще столь многими христианами не была оставлена молитва за закрытой дверью, молитва в ее новозаветном значении, молитва, вдохновленная Духом Святым, которая потрясает ад и пробуждает мир. Такая молитва стала уделом единиц, но ее нельзя ничем заменить. Поэтому мы либо будем молиться тайной молитвой, либо умрем.
В современной церкви много организаторов, но мало знающих что такое молитвенная жажда; много пастырей, но мало домостроителей тайн Божьих; много проповедников, демонстрирующих свои таланты за кафедрой, но мало тех, кто чутко прислушивается к голосу Божьему в уединенной комнате.
В церкви много певцов, но мало верных воинов. Члены ее предпринимают все возможное, чтобы уйти от ответственности и мало сокрушаются о погибающих грешниках. Многие сегодня интересуются делами церкви из праздного любопытства и совсем не желают ходатайствовать перед Богом о спасении ближних.
Будем помнить: какова наша ежедневная молитвенная жизнь, таковы мы и есть на самом деле.
Немолящийся пастырь - это артист; немолящаяся церковь - это блуждающее по бездорожью стадо. Если церковь несостоятельна в молитве, она несостоятельна во всем. Для успешной христианской жизни необходимы две важнейшие предпосылки, которые рождаются и крепнут в молитве, - это водительство Божье и ревность в молитве.
Служение проповеди доступно немногим, служение молитвы - наивысшее из всех видов - доступно всем! Только плотской христианин может сказать: "Вечером я останусь дома, потому что в церкви будет всего-навсего молитвенное собрание".
Сатана не боится большой армии проповедников, но мобилизует весь ад на борьбу с одним молящимся человеком.
Современные христиане мало знают о том, что значит "связывать и развязывать", хотя это обетование остается в силе и для нашего поколения (Мтф.18:18). Вспомним, что мы с вами "связали" или "развязали" в последний раз. Бог не оскудел в Своей силе, но для того чтобы Он отвечал на наши молитвы, мы должны больше быть в общенье с Ним, больше молиться за закрытой дверью.
Мир шагает в ад так стремительно, что наши самые оперативные планы по евангелизации кажутся черепашьими шагами. И все это происходит потому, что мало кто из нас может припомнить, когда в последний раз он оставил постель и провел ночь в молитве перед Богом, чтобы Он послал потрясающее мир пробуждение. У многих нет сострадания к погибающим.
Сегодняшние громкие проповеди с их бледным истолкованием божественных истин обольстили многих верующих, и они перепутали строительные леса с самой постройкой, принимают шум за созидание, показную религиозность - за пробуждение. Тайна молитвы - это молитва втайне. Многие христиане сегодня духовно обанкротились, однако не только не сокрушаются, но даже хвалятся этим.
Молитва, которую слышит Бог, проста в своей глубине и глубока в своей простоте. Молитва - это самая обыкновенная речь, которая доступна даже ребенку. Но в то же время молитва так возвышенна, что превосходит всякую другую речь и исчерпывает весь человеческий лексикон. Главное же состоит в том - из какого сердца она исходит. Ниагарский водопад пламенных слов не произведет на Бога никакого впечатления и не побудит Его к действию, если их произносит человек с нечистым сердцем и из нечистых побуждений.
Одна из самых глубоких молитвенниц Ветхого Завета вообще не произносила слов. "Уста ее только двигались, и не было слышно голоса..." (1Цар1:13). Здесь не было никакой речи, а только - "воздыхания неизреченные". И на эту беззвучную молитву Бог ответил!
Никто не станет отрицать, что главной причиной тревоги современных церквей являются средства. Однако истинная Новозаветная церковь не знает этой тревоги, потому что она сосредотачивает свое внимание не на деньгах, а на молитве. Когда церковь платит деньги, она приобретает место, когда молилась первоапостольская церковь,то "по молитве их, поколебалось место, где они были собраны, и исполнились все Духа Святого и говорили слово Божие с дерзновением" (Деян.4:31).
Древние Божьи пророки остро чувствовали грандиозность возложенной на них миссии. Обремененные непосильной задачей, они искали возможность облегчить свои перегруженные души.
Моисей, например, пытаясь уклониться от поручения вывести народ Израильский из Египта, оправдывался косноязычием (Исх.4:10). Бог силен и через одного человека совершить Свои славные дела, но Моисей выпросил в помощники Аарона, и он был в бремя ему, потому что в самое ответственное время отлил золотого тельца и довел весь народ до необузданности.
По подобным мотивам оправдывался Иеремия. "О, Господи Боже! я не умею говорить, ибо я еще молод" (Иер.1:6) Но и в этом случае человеческие возражения не получили поддержки со стороны Бога.
Человек, которого избрал Бог, не нуждается в мудрых советниках, чтобы отшлифовать характер или приобрести утонченные знания. Сам Бог властно берет его и, приблизив к Себе, наделяет необходимыми способностями.
Подобно тому, как современные ученые, расщепив атом, прикоснулись к новому измерению силы, так церковь в молитве должна открыть для себя заново безграничную силу Святого Духа. Нанести удар по греховному чудовищу века сего и потрясти спокойствие сонных христиан можно только через молитву. Живая проповедь Евангелия и победоносная жизнь являются результатом продолжительной молитвы за закрытой дверью.
"Мы должны молиться, если желаем жить свято!" - говорят одни.
"Мы должны жить свято, если хотим молиться", - говорят другие, и с этим утверждением согласен псалмопевец Давид. "Кто взойдет на гору Господню, или кто станет на святом месте Его?" - спрашивает он и сам отвечает: "Тот, у которого руки неповинны и сердце чисто..." (Пс.23:3-4).
Бесполезно читать книги о хорошем питании, если по рецептам, указанным в них, не приготовить пищу. Можно изучать новейшие медицинские справочники и при этом потерять последнее здоровье. Так точно обстоит дело и с молитвой.
Читая в Священном Писании о Моисее и Иеремии, можно удивляться молитвенному подвигу первого и быть потрясенным плачем второго, а самим запинаться в азбуке ходатайственной молитвы. Можно, наконец, прочесть целую библиотеку книг о молитве, но никогда не стать молитвенником. ДЛЯ ТОГО ЧТОБЫ НАУЧИТЬСЯ МОЛИТЬСЯ, МЫ ДОЛЖНЫ МОЛИТЬСЯ ЗА ЗАКРЫТОЙ ДВЕРЬЮ.
Люди молитвы должны быть самоотверженными, потому что сатана будет противодействовать им до того, как они начнут молиться.
Истинная молитва - это не подача заявлений Владыке Вселенной. Молитва не заменяет труд, точно так же как труд не заменяет молитву. Пробуждение во многих церквах задерживается только потому, что ослаблена молитва.
Вековые нагромождения тяготеют над церковью. Большая ее часть ныне смешалась с миром, стала лжецерковью и бесславит своего Господа.
Истинная же Церковь - рождена свыше, внутри ее нет грешников и вне ее нет святых. В списки ее членов никто не может записать кого-либо вместо себя и никто не может вычеркнуть никого, кроме себя. Да будет благословен Господь, что такая Церковь существует! И существует только за счет того, что поддерживает непрерывную молитвенную связь с Богом, хотя среди этого мира она - лишь маленький островок, лишь небольшой остаток.
Молитва, и только она, может пробудить силу, которая потрясет сердца людей. Поэтому сатана всевозможными ухищрениями старается увести нас от молитвы за закрытой дверью. Он атакует разум молящихся срочными заботами или неотложными проблемами, которые кажутся порой важнее самой жизни.
Чтобы быть победителем в этой брани, нужно прибегнуть к нашей главной защите - Крови Иисуса Христа. Собрать блуждающие мысли и сосредоточиться перед Богом поможет также молитва вслух.
Молитва - это та сила, которая открывает небо. Используя ее, мы не вступаем в борьбу с Богом, как Иаков, но сражаемся против духов злобы поднебесных за души человеческие, которые являются пленниками сатаны.
Молитва существует не только для защиты (для этого у нас есть и щит веры). Для многих детей Божьих молитва является секретным оружием. Кто из нас, несмотря на все, что мы слышали и прочитали о молитве, может сказать, что уже овладел ее секретами?
Не мы побеждаем сатану нашими молитвами - Христос победил его две тысячи лет назад. Сатана нередко обводит нас вокруг пальца, бахвалится и выкручивается, нанося нам ощутимые удары, а мы часто принимаем его козни близко к сердцу и забываем, как безмерно величие могущества Божьего в нас (Еф.1:19)! Господь сказал: "Се, даю вам власть наступать... на всю силу вражию..." (Лук.10:19).
Истинная молитва поедает время. На первых шагах молитвы время еле тянется, но когда душа приобретет святой опыт, кажется, что время летит.
Молитва смягчает душу. Заметьте: мы никогда не молимся о тех, о ком сплетничаем, и никогда не сплетничаем о тех, за кого молимся.
После Крови Христовой молитва - это великое очистительное средство. Именно в молитве Кровь Эммануила при действии Духа Святого очищает внутренность нашу от всего того, что подлежит осуждению.
Сатана не тревожится, когда христиане возрастают в познании Библии, но он приведет в движение весь ад, когда мы на практике станем применять Слово Божье и молиться за закрытой дверью.
Какая польза иметь глубокие познания Библии и не иметь опыта молитвенной жизни; занимать высокое положение перед людьми и не научиться беседовать с самой высокой Личностью на небе и на земле? Какая польза от гигиены тела, если у нас грязь в уме и в духе? Какая польза от религиозного благочестия, если душа во власти плоти? Какая отрада иметь всемирную популярность и быть неизвестным Богу?
Желающие освободиться от ложных духовных представлений и обрести небесный образ мыслей должны научиться быть в постоянном близком общении с Богом.
Тот, кто жаждет молиться, непременно узнает что такое одиночество и будет есть много "хлеба печали". Он встретит сопротивление в семье, в обществе, вступит в острую борьбу с самим собой, научится быть молчаливым, а это повлечет за собой непонимание и удалит его даже из лучшего круга друзей. Но все это не опечалит истинно молящегося человека, ибо он знает, что наивысшие подъемы души достигаются в одиночестве.
"Следуй за Мной!" - зовет его Христос. Это значит - следуй, во-первых, в уединенную комнату молитвы и, "затворив дверь твою, помолись Отцу твоему, Который втайне; и Отец твой, видящий тайное, воздаст тебе явно" (Мтф.6:6).
"Следуй за Мной!" Для истинно молящегося человека в этом призыве - все, и он не может не откликнуться на зов Христа,

Из книги Л. Равенгилла
"Почему задерживается пробуждение?"


Только веруй!

Путь ко спасению описан в Библии самым ясным образом, но, однако, не существует, пожалуй, такого факта, о котором было бы распространено такое множество заблуждений, как о вере, которая спасает. Опыт говорит о том, что все истины Христа непонятны не потому, что они таковы сами в себе, а потому, что они сокрыты от глаз погибающих, которым бог века сего ослепил умы. Библия так понятна, что можно сказать: "Ее действительно может читать каждый", но взор человека настолько помрачен и его разум так испорчен, что простые библейские истины он не понимает и извращает их. И даже те, которые из личного опыта знают, что такое вера, не могут часто на деле ясно определить ее. Вначале они думают, что попали в точку, но затем они жалуются на то, что промахнулись. В то время, как они прилагают усилия, пытаются объяснить один из аспектов веры, они внезапно видят, что упустили из виду другой, и при всем своем старании помочь бедным грешникам освободиться от заблуждения они часто приводят их в еще большее замешательство.
Я думаю, мы можем согласиться с тем, что вера хотя и является самым простым явлением в мире, но описать ее - наитруднейшее дело.
Ввиду ее величайшей важности, мы часто говорим о ней лишь с трепетом и поэтому не способны описать ее с той ясностью, с которой бы мы хотели.
С Божией помощью я хотел бы собрать здесь вместе разные мысли о вере, которые я хотя и высказывал уже в различных местах, но которые до этого никогда еще не были собраны вместе и которые, несомненно, часто неправильно воспринимались потому, что они связаны друг с другом.

Содержание веры, или куда смотрит вера

Слово Божие говорит мне о том, что я должен веровать - но чему я должен веровать? Я призван смотреть - но куда я должен направлять свой взор? Что является содержанием моей надежды, моей веры, моей уверенности? Ответ прост: содержанием веры для каждого грешника является Иисус Христос.
Как многие при этом ошибаются, думая, что они должны верить в Бога-Отца! Вера в Бога является следствием веры в Иисуса Христа. Мы приходим к вере в вечную любовь Небесного Отца потому, что мы возложили свое упование на драгоценную Кровь Сына Божия. Многие люди говорят: "Я мог бы веровать во Христа, если бы я знал, что я избран Им". Но это имеет отношение к Отцу, а к Отцу никто не может прийти иначе, как только через Христа. Избирать - это дело Отца. Ты не можешь непосредственно прийти к Нему, а поэтому ты ничего не можешь знать о своем избрании до тех пор, пока ты не уверуешь во Христа как в твоего Искупителя. Когда же ты будешь искуплен Им, тогда ты сможешь приблизиться к Отцу и узнать о своем избрании.
Многие также делают ошибку, взирая на дело Духа Святого. Они смотрят в самих себя для того, чтобы обнаружить в себе определенные чувства. Когда они находят их, их вера сильна, когда же чувства оставляют их, их вера становится слабой. Они смотрят на дело Духа, а это не является содержанием веры грешника. Мы должны доверяться обоим, Отцу и Духу, для того, чтобы полностью воспринять искупление, но единственным путем к оправданию и прощению является кровь Посредника. Христиане должны после обращения доверяться Духу Святому, но задачей грешника, который хочет спастись, является не вера в Духа и не взирание на Него, но взгляд его должен быть направлен на одного Иисуса Христа. Твое спасение зависит от всей Святой Троицы, и все же первым начальным содержанием оправдывающей веры грешника является ни Бог-Отец и ни Бог-Дух Святой, но Бог-Сын, Который сделался человеком, жертвой умилостивления за наши грехи.
Имеешь ли ты глаза веры? Тогда взгляни на Христа как на Бога. Если ты хочешь быть спасенным, тогда веруй тому, что Он есть сущий над всем Бог, во веки благословенный. Склонись перед Ним, прими Его как единственного Бога, ибо если ты не сделаешь этого, то ты не имеешь тогда части в Нем.
Если ты веришь этому, тогда поверь также в Человека Иисуса Христа. Веруй в чудное сообщение о Его воплощении. Положись на свидетельство евангелистов, которые говорят о том, что Предвечный стал младенцем, что Пребывающий. Вовек сделался смертным, что Он, Который был Царем Царей, стал слугою слуг и Сыном Человеческим. Веруй и удивляйся тайне Его воплощения, ибо если ты не будешь этого делать, то не сможешь спастись.
Если ты действительно хочешь спастись, тогда познай верою Христа в Его совершенной праведности. Смотри на Того, кто совершенно исполняет закон, всегда послушен Своему Отцу и сохраняет свою безгрешность. Подумай о том, что все это Он сделал для тебя Ты не в силах исполнить закон. Он совершил это за тебя. Вполне возможно, что ты не сможешь быть совершенно послушным Богу; взгляни же на Него, Он был послушным вместо тебя - через это ты спасен.
Имей во внимании то, что, во-первых, твоя вера покоится на Иисусе Христе распятом. Взгляни на Агнца Божия, который безмолвен перед стригущими Его; взгляни на Христа как на Мужа скорбей, войди в Его страдания; иди с Ним в Гефсиманию, посмотри на то, как Он скорбит и тоскует там. Пусть это скажет тебе о том, что твоя вера не исходит из тебя самого, содержание твоей веры не в тебе самом, но она имеет свое начало вне тебя. Веруй в Того, Кто там, на кресте, с пронзенными руками и ногами отдает Свою жизнь за грешников. Там ты найдешь содержание твоей веры, которая оправдывает тебя Оно там, а не в тебе самом и не в чем-то, что сотворил в тебе Дух Святой, или в том, что Он обещал сделать для тебя. Ты должен взирать на Христа, на Него одного.
Смотри также верою на Иисуса, Который восстает из мертвых Взирай на Него - Он понес проклятие греха, но вот Он оправдан праведным Судьей. Он умер для того, чтобы заплатить долг. Он восстает для того, чтобы оплаченный счет пригвоздить ко кресту. Взгляни на Него, как Он возносится на небо, и смотри на Того, Кто сегодня ходатайствует перед престолом Отца. Он ходатайствует там за Свой народ, Он приносит к Его трону Свое совершенное прошение за всех тех, кто через Него пришли к Богу. И Он Один как Бог и Человек, как вечно живущий, умерший и воскресший, как господствующий над всем - Он и только Он да будет содержанием твоей веры для того, чтобы тебе обрести прощение грехов.
Ни на что другое ты не можешь положиться. Он должен быть единственным якорем твоего упования. Все то, что ты прибавишь к Нему, сделает Его лживым антихристом и будет являться восстанием против господства Христа. Имей в виду в твоей вере, которая должна спасти тебя, что ты рассматриваешь Христа во всех этих случаях как своего Заместителя.
Учение о заместительстве настолько значительно для всего плана спасения, что я должен в тысячный раз изъяснить его здесь. Бог праведен, Он должен наказать грех, Бог милостив. Он хочет простить тех, которые веруют в Иисуса. Но как это может совершиться? Как Он может быть праведным и требовать наказания, быть милостивым и принимать грешника? Он делает это следующим образом: Он берет грехи Своих и возлагает их на Христа для того, чтобы представить их пред Собою невинными, такими, как будто бы они никогда не грешили, и Бог смотрит на Христа так, как будто бы грехи всего мира соединены в Его личности. Грехи снимаются с согрешившего и (это не только символически, но действительно и воистину) возлагаются на Христа. Затем Бог идет со своим горящим мечом навстречу грешнику для того, чтобы наказать его. Он встречает Христа. Христос Сам не был грешником, но грехи всех людей возложены на Него. Поэтому праведность встречает Христа так, как будто бы Он был грешником - она наказывает Его так сурово, насколько она имеет право на это - она требует от Него ответа за каждый грех, она не оставляет Ему, образно говоря, ни одной - единственной капли в чаше.
Тот, кто признает Христа как своего Заместителя и доверяется Ему, спасен через это от проклятия закона. Когда ты взираешь на Христа, который являет послушание закону, ты можешь произнести с верою: "За нас Он так послушен". Когда ты взираешь на умирающего Христа, ты можешь, считая капли Его Крови, сказать: "Так Он взял от меня мои грехи". Когда ты смотришь на Него, восстающего из смерти, ты можешь сказать: "Он восстает как Глава и представитель всех своих избранных". Когда ты видишь Его, сидящего одесную Бога, в Нем ты можешь видеть залог того, что все те, за кого Он умер однажды, непременно однажды также воссядут одесную Отца.
Научись смотреть на Христа так, как однажды Бог смотрел на него, а именно как на Жертву за грех. "В Нем нет греха" (1Иоан.3:5). Он был праведен, но Он пострадал за неправедных. Он был невинен, но Он встал на место виновных, и все то, что должны были понести нечестивые, понес однажды и навсегда Христос, и все их грехи навеки устранил своею Жертвою.
Это величайшее содержание веры. Я прошу тебя, не обманывайся, ибо ошибиться в этом опасно и последствия этой ошибки могут быть роковыми. Взирай верою на Христа, который через свою жизнь, свою смерть, свои страдания и свое воскресение сделался заместителем всех тех, которых дал ему Отец - заместительной жертвой за грешников, всех тех, которые доверяются ему. Итак, Христос Сам является содержанием оправдывающей веры.
Некоторые читатели несомненно заметят: "О, я мог бы веровать и быть спасенным, если бы..." Если бы что? Если бы умер Христос? "О нет, мое сомнение не имеет ничего общего со Христом". Я уже думал о том, в чем же заключается тогда сомнение? "Я мог бы веровать, если бы я имел те или другие чувства". Конечно, но я скажу тебе, что ты не можешь веровать во Христа тогда, когда ты чувствуешь это или делаешь что-то, ибо в этом случае ты будешь веровать в самого себя, а не во Христа. Это типичная человеческая ошибка. Если ты будешь тем или другим, тогда ты сможешь надеяться. Надеяться на что? Надеяться на свои чувства и надеяться на свои дела - это как раз то, что противоположно упованию на Христа.
Вера не значит то, что я вижу в себе нечто доброе и поэтому могу рассчитывать на спасение. Но верить - это значит вопреки всему видимому, вопреки тому факту, что я виновен в Его глазах и заслужил вполне Его гнев, верить в то, что Кровь Иисуса Христа, Сына Его, очищает меня от всякого греха. Хотя моя совесть осуждает меня, но моя вера все же сильнее моей совести, и я верю в то, что Бог может спасать всех, приходящих к Нему через Иисуса Христа. Прийти ко Христу, будучи святым, это очень просто; верить, что врач тебе поможет, тогда, когда ты замечаешь, что тебе уже становится лучше, очень легко; но довериться врачу тогда, когда ты видишь, что обречен на смерть и все же переносишь это с надеждою, и тогда, когда болезнь принимает серьезный вид и опухоль становится все больше и тогда верить в действие медикаментов - это вера.
Когда тебя одолевает грех и ты знаешь то, что осужден законом, если в подобной ситуации ты можешь верить во Христа - это самый смелый поступок в мире. Вера, которая потрясла иерихонские стены, вера, которая воскресила мертвых, вера, которая заграждала уста львов, не больше той веры, которую имеет бедный грешник, осмелившийся довериться крови и праведности Христа, хотя он и пленен всеми своими грехами. Делай это, и ты спасен, все равно кто ты есть. Итак, содержание веры - это Христос, Заместитель грешников. Только Христос, не Бог-Отец или какое-либо дело Духа Святого, но дело одного Иисуса является основанием твоего упования.

Происхождение веры, или почему человек верует и откуда приходит его вера

"Итак, вера от слышания". Допустим, но не все люди могут слышать и не многие пребывают в неверии? Как же приходит кто-то к вере? Из личного опыта замечено, что вера - это результат познанной нужды. Человек чувствует, что он нуждается в Спасителе: он узнает, что именно Христос является им, поэтому он верует в Него, так как он этого желает, а сам себе не может помочь. У него нет ничего, что бы послужило для его спасения, и поэтому он понимает, что он или примет Христа, или должен погибнуть, и поэтому он делает это, не видя другого выхода из своей нужды. Человек, так сказать, оказывается загнанным в угол и для него остается лишь единственный выход, а именно через праведность другого. Поскольку он знает, что ни через какие-либо добрые дела или собственные страдания он не может избежать погибели, он приходит ко Христу и смиряется перед Ним. Ибо без Христа он не справится с собой и должен погибнуть, если он не найдет Его.
Возвратимся опять к нашему вопросу: как человек приходит, собственно, к познанию своей нужды? Как получается, что именно он и никто другой чувствует нужду во Христе? Ясно то, что он не больше, чем другие, имеет нужду во Христе. Каким образом он приходит к познанию того, что Он погибший грешник и является духовной развалиной? Почему сознание его банкротства принуждает его ухватиться за Христа, который снова восстанавливает все в первозданном виде? Ответ таков: это дар Божий - это дело Духа Святого. Никто не приходит ко Христу, не будучи привлеченным Духом Святым, а Дух влечет людей ко Христу в то время, когда Он находит их, находящихся под законом, до тех пор, пока они не придут к убеждению в том, что они должны погибнуть, если не обратятся ко Христу. Лишь после того, гонимые непогодой, они обращают ладью своей жизни на путь в небесную гавань. Спасение через Христа настолько не импонирует нашему плотскому разуму и настолько противоречит нашей склонности к человеческим действиям, что мы сами никогда не приняли бы Христа как наше единственное основание, если бы Дух Святой не привел нас к этому сознанию: мы были бы ничто, и нас бы ничто не смогло принудить уверовать во Христа.
Но вопрос можно продолжить: почему Дух Божий одним людям показывает их нужду, а другим нет? Почему одних из вас сознание своей вины привело ко Христу, в то время как другие в своей самоправедности идут дальше и погибают? На это нет другого ответа, как: "Ей, Отче, ибо таково было Твое благоволение" (Лук.10:21). В этом случае мы имеем дело с Божьим суверенитетом Господь "утаил сие от мудрых и разумных и открыл то младенцам" Или, как выразил это Христос: "Овцы слушаются голоса Моего" (Иоан.10:27); "Вы не верите, ибо вы не из овец Моих, как Я сказал вам" (Иоан.10:26). Хотя многие теологи лучше бы хотели прочитать так: "Вы не овцы Мои, потому что вы не верующие", как будто бы вера делает нас овцами Христа, но текст говорит ясно: "вы не веруете, потому что вы не из овец Моих".
"Все, что дает Мне Отец, ко Мне придет" (Иоан.6:37) Если они не приходят, это ясное доказательство того, что они никогда не были даны Христу, ибо те, которые дарованы Ему от века, избраны Богом-Отцом, искуплены Богом-Сыном и были приведены Духом Святым через познание своей нужды к вере в Иисуса Христа. Никакой человек еще не уверовал во Христа и не может этого сделать, если он не почувствует нужды в Нем. Никакой человек еще никогда не чувствовал своей нужды во Христе и не сможет этого сделать без того, чтобы Дух Святой не даровал ему этого чувства; и Дух Святой не даст никакому человеку сознания необходимости спасения во Христе, если он не записан в вечной книге, в которую Бог занес имена. Своих избранных. Я думаю, что меня поймут правильно, когда я говорю, что происхождение веры или причина того, почему человек верует, есть избирающая любовь, которая творит через Духа Святого сознание вины и таким образом приводит людей ко Христу.

Основание веры, или почему грешник осмеливается верить во Христа

Я уже сказал, что никто не может веровать во Христа, если он не чувствует нужды в Нем. Я уже часто говорил вам и я повторяю еще раз, что я не прихожу ко Христу с просьбой исполнить меня сознанием нужды в Нем; я верую во Христа не потому, что чувствую, что нуждаюсь в Нем, но потому, что я действительно нуждаюсь в Нем. Никакой человек не приходит к Иисусу как осознавший себя грешником, но как грешник и только как грешник. Он не может прийти к Иисусу, если он не пробужден; но когда он приходит, тогда он не говорит: "Господи, я прихожу к Тебе потому, что я пробужденный грешник, спаси меня". Нет, он говорит: "Господи, я грешник, спаси меня". Не его пробуждение, но признание его греховности есть путь, по которому он может прийти ко Христу.
Конечно, ты понимаешь, о чем я говорю. Непонятным это будет тогда, когда я, согласно проповедям многих священников, скажу так же, как они говорят грешнику: "Теперь, если ты чувствуешь свою нужду во Христе, если ты усердно каялся, если ты изо всех сил старался исполнить закон, тогда ты можешь на этом основании прийти ко Христу, потому что ты являешься пробужденным грешником". Я считаю это понятие ложным. Никакой человек на том основании, что он является пробужденным грешником, не может прийти ко Христу; он должен прийти к Нему как грешник. Когда я прихожу ко Христу, я знаю, что я не могу прийти к Нему, не будучи прежде пробужденным, но, тем не менее, я не прихожу к Нему как пробужденный грешник. Я не стою у основания Его креста и буду очищен потому, что я совершил покаяние; когда я прихожу ко Христу, тогда я приношу к Нему нечто иное, как мои грехи. Познание собственной нужды - это драгоценное чувство, но когда я стою у подножия креста, я верую во Христа не потому, что я имею это драгоценное чувство, но я верую в Него независимо от того, имею я драгоценные чувства или нет.

Таков как есмь, слепой и бедный,
Добра не находя в себе,
За верой, зреньем и прощеньем,
Христос, я прихожу к Тебе.

Однажды один выдающийся проповедник описал то, что должен человек почувствовать прежде, чем он решится прийти ко Христу. Но я смею утверждать, что все это соответствует Библии. Грешники могут все это прочувствовать прежде, чем они приходят ко Христу, но они не приходят к Нему на основании своих чувств; они приходят к Нему на основании того, что они грешники, и только потому.
Врата милости открыты, и на них написано: "Верно и всякого принятия достойно слово, что Иисус Христос пришел в мир спасти грешников". Между словами "грешников" и "спасти" нет никакого прилагательного. Это не значит "кающихся грешников", "пробужденных грешников", "нечто чувствующих", "озабоченных грешников" или "обеспокоенных грешников". Нет, это значит только "грешников", и я точно знаю, когда я прихожу сегодня ко Христу, я сознаю это точно так же необходимым прийти ко кресту Христа, как это было десять лет назад. Когда я прихожу к Нему, я решаюсь это делать не как богатый познаниями или пробужденный грешник, нет, но я должен всегда приходить к Нему как грешник с пустыми руками.
Вера направляет свой взор непосредственно на Христа. Я знаю, сотни бедных людей обеспокоены тем, что сказал их пастор: "Если ты чувствуешь свою нужду, ты можешь прийти ко Христу". "Но", - говорят они, - "я чувствую свою нужду не настолько сильно; я уверен, что этого еще недостаточно". У меня много писем от людей, испытывающих мучения совести, которые говорят: "Я бы рискнул поверить в то, что Христос спасет меня, если бы я имел чувствительную совесть или мягкое сердце; но, о горе, мое сердце как айсберг, который не хочет плавиться. Я не могу иметь тех чувств, какие я хотел бы, и поэтому не могу верить в Иисуса".
Прочь все это! Это лжехристос; это поповщина! Не твое мягкое сердце дает тебе право веровать. Ты должен верить Христу, что Он обновит твое черствое сердце, и прийти к Нему только со своими грехами.
Основание того, почему грешник приходит ко Христу, - его испорченность, его духовная смерть, а не его сознание того, что он мертв; что он погибший, а не сознание того, что он погиб. Конечно, он не сможет прийти ко Христу до того, пока он этого не знает, но это не является причиной его обращения к Нему. Причина этого является тайной, а не очевидной, которую можно объяснить. Я годами не осмеливался прийти ко Христу, потому что я думал, что я не имею должных чувств для этого. Когда же я веровал во Христа, я не чувствовал ничего особенного. Теперь же, когда я оглядываюсь назад, я замечаю, что все это время я болезненно и интенсивно ощущал нечто и в основном из-за того, что я думал, что не чувствую ничего. По общему мнению людей, которые каются в большинстве случаев, они были не готовы к покаянию, и люди, которые осознавали свои нужды наиболее сильно, думали, что они вообще не способны что-либо чувствовать, ибо мы не можем правильно оценить свои чувства. Таким образом, евангельский призыв имеет успех не на основании чего-либо, что мы можем оценить, но на основании нашей абсолютной греховности.
"Хорошо", - скажет кто-либо, но ведь написано: "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас" (Мат.11:28). "Итак, мы должны быть утружденными и обремененными". Именно об этом говорит этот текст, но ведь есть много других призывов к вере в Библии, которые ничего не говорят об "утружденных и обремененных". Кроме того, если здесь и идет речь о приглашении труждающихся и обремененных, ты можешь увидеть, что обетование им дано не потому, что они таковы, а потому, что они приходят ко Христу. Они совершенно не знали, что они были утружденными и обремененными; когда они пришли ко Христу, они не думали об этом. Они являлись ими, но частью их труда было то, что они не могли быть такими утружденными, как они этого хотели, и частью их бремени было то, что они не могли быть такими обремененными, чтобы достаточно сильно ощущать свое бремя. Они пришли ко Христу такими, какими они были. И Он спас их как грешников, как погибших грешников, и таким образом они были омыты и очищены в Его крови. Дорогой читатель, эту истину я хотел бы сделать понятной для тебя. Если ты захочешь прийти ко Христу как погибший грешник. Он не изгонит тебя вон. Один старый проповедник сказал именно по этому поводу на богослужении: "Я утверждаю то, что кем бы ты ни был, если ты придешь ко Христу, и Он не примет тебя, тогда Он не исполняет Свое слово, ибо Он сказал: "Приходящего ко Мне не изгоню вон" (Иоан.6:35). Когда ты идешь ко Христу, не заботься о предпосылках и приготовлениях. Он не нуждается в твоей предварительной работе над чувствами и делами. Ты должен прийти к Нему таким, каков ты есть. И если ты являешься величайшим грешником ада, ты можешь точно также прийти ко Христу, как и высоконравственный и выдающийся человек.
Там находится баня. Кто готов омыться в ней? Греховная нечистота человека не говорит против того, что он может быть омытым, но она ясное доказательство этого. Когда наш городской совет помогает бедным, никто не говорит: "Я так беден, я совершенно не готов к тому, чтобы принять эту помощь". Твоя нищета является твоим приготовлением. Здесь черное является белым. Какое редкое противоречие! Все, что ты можешь принести ко Христу, это твои грехи и твое зло. Все, что он требует от тебя, это то, чтобы ты явился пред ним с пустыми руками. Если тебе нечего дать, ты должен оставаться таким, пока ты не придешь к Нему. Если есть в тебе нечто доброе, ты не можешь доверяться Христу, ты должен прийти с пустыми руками. Прими Его. Это единственное основание, на котором погибшая душа может быть спасена. - Она должна предстать пред Ним как грешная душа и только как грешная.

Гарантия веры, или почему вера может доверять Христу

Не глупо ли со стороны человека доверяться Христу, что Он его спасет, в то время, когда он не может предложить ничего доброго? Не является ли чистой самоуверенностью так доверяться Христу? Нет, это несравнимо великое действие Духа Святого, когда человек, несмотря на свои грехи, которые он признает, способен верить. Когда он может поручиться в том, что Бог верен, и верует в силу Крови Иисуса. Но почему кто-то вообще решается веровать во Христа? Я спрашиваю тебя сейчас об этом. Один говорит: "Я собрал все свои силы и решился поверить во Христа потому, что я почувствовал, как Дух Святой трудится во мне". Ты вообще не веруешь во Христа. Другой говорит: "Я думаю, что имею право верить во Христа, потому что я чувствую нечто". Но в таком случае ты вообще не имеешь права веровать во Христа. Какую же гарантию имеет человек, который верует во Христа? Она в следующем: Христос повелевает ему делать это! Это его гарантия. Слово Христа - это гарантия для грешника, который верует во Христа - не потому, что он чувствует и не потому, кем он является, но потому - что Христос повелел ему это делать. Слово Евангелия таково: "Веруй в Господа Иисуса Христа и спасешься" (Деян.16:31) и: "Верующий в Него не судится" (Иоан.3:18).
Итак, вера во Христа - это одновременно и поручение, и преимущество. И это действительно милость, что вера является обязанностью, т.к. в этом случае никогда не появится вопрос, имеет ли человек право исполнять свои обязанности. На том основании, что Бог повелевает мне веровать, я имею право на это, все равно, кто я есть. Благая весть предназначена для всех, и к этим всем принадлежу также и я. Не может быть ошибкой поступать так, потому что я получил повеление делать это. Я не могу поступать неправильно тогда, когда я послушен Божьему повелению.
Итак, веровать в Иисуса Христа, посланного Богом, является заповедью Божией ко всем людям. Это твоя гарантия как грешника и притом гарантия с благословением, которое ад не может оспорить, а небо - отнять. Тебе не нужно смотреть внутрь себя, на слабую гарантию твоего опыта, тебе не нужно смотреть на свои дела или на свои чувства для того, чтобы обрести блеклую и кратковременную гарантию для твоего упования на Христа. Ты можешь веровать в самого Иисуса Христа потому, что Он говорит тебе это. Это надежная почва, на которой ты можешь стоять, и одновременно основание, не допускающее никакого сомнения.
Я представляю себе, будто бы мы все терпим голод, наш город осажден, ворота его заперты, все люди терпят величайшую нужду. Мы на грани голодной смерти. Но вот мы получаем приглашение тотчас явиться во дворец царя для того, чтобы там есть и пить; но мы сделались глупыми и не принимаем приглашения. Представь себе, что нами овладело ужасное замешательство, мы предпочитаем лучше умереть от голода, чем явиться туда. Представь себе, глашатай царя провозглашает: "Придите и ешьте вы, бедные и голодные люди. Я знаю, что вы не хотите прийти, поэтому я вас предупреждаю в том, что если вы не придете, я пошлю на вас моих солдат, они дадут вам почувствовать острие своих мечей". Я думаю, мы должны быть благодарны царю за эту угрозу. Теперь мы не можем больше сказать: "Я не хочу идти", потому что мы не можем больше оставаться на месте. Итак, я не могу больше говорить о том, что я еще не готов для того, чтобы прийти, потому что я получил приказание прийти и буду наказан, если не приду, поэтому я иду на царский обед.
Страшные слова: "А неверующий уже осужден" (Иоан.3:18) сказаны не в пылу гнева, но потому, что Господь знает наше неосновательное заблуждение и знает то, что мы откажемся от своего счастья, если Он не будет сражаться за нас для того, чтобы мы отозвались на Его призыв. "Убеди их прийти", - сказал Господь от начала и этот текст показывает, как Он исполняет это увещевание: "убеди их прийти".
Ты не погибнешь, если будешь надеяться на Христа, но ты погибнешь тогда, когда ты не будешь на Него надеяться, и именно потому, что ты не надеешься на Него. Я повторяю это еще раз: приди! Я прошу тебя, не оставайся под гневом Божиим в то время, когда ты отклоняешь Его призыв. Врата благодати широко открыты, почему ты не хочешь прийти? Почему? Почему ты так горд? Почему ты снова и снова отклоняешь Его голос и погибаешь в своих грехах? Если ты погибнешь, то это не вина Бога и не вина Христа, но твоя собственная вина. Тогда Он скажет о тебе: "Но вы не захотели прийти ко Мне, чтобы иметь жизнь вечную" (Иоан.5:40) Ты, бедный сомневающийся, если ты хотел бы прийти, то в Слове Божием нет ничего, что удерживало бы тебя от этого намерения. А именно, оно одновременно и угроза, которая толкает тебя к действию, и сила, которая влечет тебя. Но я все еще слышу твое робкое возражение: "Я не могу надеяться на Христа". И все-таки ты можешь, потому что повеление надеяться на Него дано всей твари поднебесной, а все то, что повелевает тебе Бог, ты можешь также и исполнить. "Но хорошо, - скажет кто-нибудь, - "но я все еще не чувствую, что я могу это".
Этим самым ты снова возвращаешься к началу, ты говоришь, что ты не хочешь быть послушным своим глупым чувствам по отношению к Богу. Ты должен надеяться на Христа не потому, что ты чувствуешь что-то, но просто потому, что ты грешник. Теперь ты знаешь, что ты грешник. "Я знаю, - скажет некто, - и именно это удручает меня". Чем ты озабочен? Это признак того, что ты чувствуешь. "Но, - скажет некто, - я чувствую не достаточно сильно, и это причиняет мне заботы. Я чувствую не настолько, насколько я должен". Довольно, чувствуешь ты или нет, все равно. Ты грешник, но "верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников" (1Тим.1:15).
"О, но я старый грешник и живу уже шестьдесят лет во грехе". Где написано, что ты после шестидесяти лет не можешь быть больше спасен? Христос может спасти тебя и столетним грешником - даже если ты прожил столько же, сколько Мафусал. "Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" (1Иоан.1:7), - "посему и может всегда спасать приходящих чрез него к Богу" (Евр.7:25).
"Ладно, - подумает кто-то, - но я был пьяница, хулиган, погрязший в похотях мирской человек". Тогда ты являешься грешником. Ты не можешь дойти в своей греховности дальше, чем до предела, и Христос все еще может спасти тебя. "Ну да, - скажет кто-нибудь другой, - но ты же не знаешь, как тяжки мои грехи". Но это только доказывает, что ты грешник и именно тебе дано повеление надеяться на Христа для того, чтобы быть спасенным. "Но, - восклицает другой, - ты же не знаешь, как часто я уже отклонял Христа". Согласен, но это еще яснее подтверждает, что ты грешник. "Ты также совершенно не знаешь того, как черство мое сердце". Опять верно, но это только доказывает твою греховность и то, что ты только один из тех, для спасения которых пришел Христос.
"Но во мне нет ничего доброго. Если бы во мне было бы сколько-нибудь добра, это ободрило бы меня". Тот факт, что ты не можешь представить ничего доброго, говорит мне о том, что ты являешься именно тем человеком, к которому я обращаю свою речь. Христос пришел спасти погибшее. Все то, что ты сказал, только доказывает, что ты погибший. Итак, Он пришел для того, чтобы спасти тебя. Доверься Ему.
"Но если я буду спасен, - скажет кто-то, - я буду величайшим из тех грешников, которые когда-либо были спасены". Тем величественнее будет музыка на небе, если ты придешь; тем более будет прославлен Христос, ибо чем больше грешник, тем большей славы заслуживает Христос, когда тот возвращается в дом отчий. "Да, но мои грехи так многочисленны". Тогда Его благодать явит себя в еще большем изобилии. "Но мои грехи достигают даже до неба". Так, но Его милость простирается много выше. "Моя вина шире самого мира". Так, но Его праведность шире тысячи миров. "Да, но мои грехи красны как пурпур". Так, но Его кровь краснее твоих грехов, и она в состоянии смыть самую сильную краску. "Но я заслужил погибели, смерть и ад требуют суда надо мною". Да, и это правда, но Кровь Христа говорит громче смерти и ада, и она взывает сегодня: "Отче, пусть живет этот грешник".
О, как я желаю сделать доступными для твоего восприятия эти мысли. Когда Бог спасает тебя, то это не твоя заслуга, а только Его Одного. Причина, по которой Бог милует грешника, находится в Его собственном сердце, а не в сердце грешника. В пользу твоего спасения столько же шансов, сколько и для спасения кого-то другого, а именно - ни одного. Ты не можешь привести ни одного довода, по которому Бог должен был бы помиловать тебя, но Он и не ожидает ничего этого, ибо единственное основание для твоего спасения находится в Нем Самом.

Последствия веры, или что творит вера во Христа

Человек, который только что уверовал, не будет осужден. Даже если пятьдесят лет он жил во грехе и был обременен всеми беззакониями - все они прощены ему. В глазах Божиих он так же невинен, как если бы он никогда не грешил. Так сильна власть Крови Иисуса. Справедливы слова: "Верующий в Него не судится" (Иоан.3:18). Относится ли это к будущему суду?
Пожалуйста, посмотри сам в Слово Божие, и ты убедишься в том, что там не написано: "Кто верует в Него, тот не будет судим в будущем", он не судится уже теперь, сейчас. И если он теперь не осуждается, то из этого следует, что он никогда не будет судим, так как он уверовал во Христа и для него остается обетование: "Верующий в Него не судится". Я верую сегодня, что не буду судим, и по прошествии пятидесяти лет обетование все также остается в силе: "Верующий в Него не судится". С того момента, как человек возложил свое упование на Христа, он освобождается от всякого осуждения. От прошлого, настоящего и будущего. С этого дня он стоит перед очами Божиими таким, как будто он не имел ни пятна, ни порока и ничего подобного. "Но он согрешает", - скажешь ты. Это он действительно делает, но его грехи не вменяются ему. Они присуждаются Христу, а Бог не может взыскивать за преступление дважды - вначале со Христа, а затем с грешника. "Но он часто впадает в грех". Это возможно, хотя если Дух Святой живет в нем, Он не грешит произвольно как прежде. Он согрешает, потому что он слаб, не потому что он любит грех, ибо отныне он ненавидит его.
Я попытаюсь ответить здесь на твои вопросы: если он также и согрешает, он в глазах Божиих все же невинен, потому что вся его вина снята с него и возложена на Христа - она действительно, буквально и воистину взята от него и возложена на Христа.
Видишь ли ты иудейский народ? Они выводят козла отпущения: первосвященник исповедует грехи народа над головою козла отпущения. Грех совершенно снимается с народа и возлагается на это животное. Он уходит в пустыню. Остался ли еще какой-либо грех в народе? Если да, тогда козел отпущения не унес их. Потому что грехи не могут находиться одновременно здесь и там. Они не могут одновременно быть унесенными и оставленными. "Нет, - скажешь ты, - Библия говорит, что козел отпущения унес грехи, с народом не осталось ни одного греха после того, как козел отпущения унес их на себе".
Когда мы верою возлагаем наши руки на голову Христа, забирает Он тогда наши грехи или нет? Если Он не делает этого, тогда наша вера в Него не дает нам ничего. Если же Он действительно забирает наши грехи, тогда наши грехи не могут находиться одновременно на Нем и на нас. Если они возложены на Христа, тогда мы свободны, приняты, оправданы: это есть истинное учение оправдания верою. Пока человек верует во Христа, его грехи сняты с Него, и именно навсегда. Они совершенно и полностью изглажены.
Если человек должен заплатить еще сто фунтов, но он уже получил квитанцию о том, что все уплачено, он свободен; долг погашен, он вычеркнут из книги, он оплачен. Человек согрешает, но за его вину уже заплачено прежде, чем он провинился, согласно закону Божиему он не является больше должником.
Не говорит ли Библия о Боге: "Ты повергнешь в пучину морскую все грехи наши?" (Мих.7:19).
А если они находятся в морской пучине, они не могут одновременно находиться и на Его народе. Да будет имя Его прославлено! С того дня, когда Он поверг наши грехи в пучину морскую, мы чисты в Его очах и приняты Им ради Его возлюбленного Сына, "Как далеко восток от запада, так удалил Он от нас беззакония наши" (Пс.102:12). Они не могут быть удаленными и все же оставаться.
Давид говорит: "Омой меня, и буду белее снега" (Пс.51:9). Ты уже видел падающие снежинки, как они чисты и белоснежны. Что может быть белее их? Христианин. Ты скажешь: "Он черн". Это так, он так черн, как ничто другое, чернее преисподней, но через Кровь, которая на нем, он бел, "белее снега".
В следующий раз, когда ты будешь смотреть на белоснежные кристаллы, падающие с неба, всмотрись в них внимательно и скажи: "Хотя я должен признаться в том, что я недостоин и нечист, Христос, потому что я верую в Него, даровал мне Свою совершенную праведность. Я теперь даже белее снега, который падает с неба".
Где же та вера, которая действует могущественно? Где же та побеждающая сомнения и страхи вера, вера, дающая нам наслаждаться свободой, которую дарует людям Христос? Ты, который веруешь во Христа, скажи сегодня, отходя ко сну: "Если я умру ночью в своей постели, я не буду осужден". Если ты проснешься в следующее утро, иди снова в этот мир и скажи: "Я не буду осужден". Если дьявол окликнет тебя, скажи ему: "Ты можешь меня обвинять, но я не буду осужден". И даже тогда, когда твои собственные грехи поднимутся, скажи им: "Да, я знаю вас, но вы взяты от меня навсегда; я не буду осужден". И тогда, когда ты будешь лежать на смертном одре, закрой свои глаза с миром, твои грехи прощены.
Полностью оправданным, помилованным ты будешь найденным в последний день; величайшее проклятие греха и вся твоя вина будут отстранены от тебя, хотя ты ничего не сделал для этого. Я прошу тебя, все, что ты можешь делать для Христа, делай из благодарности к Нему. Но не твои дела дают тебе успокоение. Покойся в заместительной жертве Иисуса. Будь тем, чем был Христос в глазах Отца. И тогда, когда твоя совесть будет обвинять тебя, скажи ей, что Христос был всем и вся для тебя, тем, чем я должен был быть, что Он пострадал и принял на Себя все мое наказание. Скажи ей, что тебя не могут поразить ни милость, ни суд с того дня, когда праведность и милость поручились в том, что они будут спасать тех, кто верует во Христа распятого.

Ясное изъяснение того, что Библия говорит о вере

Ты знаешь, когда в наших судах произносят "не виновен", заключенный тотчас выпускается на свободу. Это же понятие существует и на языке Евангелия; приговор "не осуждается" несет с собою одновременно оправдание грешнику. Это означает, что всякий, верующий во Христа, получает тотчас настоящее и действительное оправдание. Вера приносит плоды не со временем, не постепенно, но уже сейчас. Оправдание как результат веры признается в тот момент, когда человек приходит ко Христу и принимает Его как все и вся. Оправданы ли сегодня те, кто находится перед престолом Божиим? Точно так же мы действительно и воистину оправданы, как и те, которые поют песнь хвалы в белых одеждах на небесах. Разбойник на кресте был оправдан в тот момент, когда он с верою взглянул на Христа, который висел рядом с ним. Сам старец Павел после многих лет служения был не праведнее этого разбойника, который не имел никаких заслуг.
Уже сегодня мы приняты во Христе Иисусе, уже сегодня избавлены от греха, уже сегодня являемся невинными в очах Божиих. Что за утешительная и захватывающая дух мысль! Некоторые плоды от этой лозы виноградной мы сможем собирать лишь только на небе; эти же ранние ягоды мы можем уже теперь срывать и есть. Они, как зерно земли Ханаанской, которое мы можем есть лишь после того, как перейдем Иордан, но эти плоды составляют часть той манны, которая была в пустыне, а также являются нашей повседневной одеждой, о которой заботится Бог на нашем пути.
Мы уже теперь помилованы; уже теперь наши грехи сняты с нас; уже теперь мы стоим в очах Божиих такими, как будто бы мы никогда не были виновны; невинными, как Адам в своей непорочной невиновности, прежде чем он вкусил от запрещенного плода; чистыми, как будто мы никогда не были запачканы грехом. "Итак, нет ныне никакого осуждения тем, которые во Христе Иисусе" (Рим.8:1). Ни одного греха не числится в книге Божией и теперь за теми, кто принадлежит к Его народу. Им не вменяется никакой вины. Не существует ни проклятия, ни пятна, ни порока, ни еще чего-либо, что могло бы умалить праведного верующего в глазах Судьи всего мира.
Далее: оправдание имеет значение не только в настоящий момент, оно имеет вечную цену. С того момента как я и ты уверовали, имеет значение слово: "Он не судится" (Иоан.3:18). Много времени прошло с тех пор, многое изменилось, но эти слова имеют все то же значение для нас и сегодня: "Он не судится". Господь Один знает, сколько времени нам уделено для земной жизни, как долго нам ожидать того дня, когда мы исчезнем как тень. Но одно знаем мы, поскольку Слово Божие истинно и Бог не берет назад Своего дара: если мы и проживем еще пятьдесят лет, для нас все еще написано: "Кто верует в Него, тот не судится" (Иоан.3:18). Нет, и если даже через таинственную обработку нашей пищи наша жизнь будет продлена в десять раз больше нормальной жизни и мы достигнем 800- и 900-летнего возраста Мафусала, останется неизменным для нас слово: "Верующий в Него не судится" (Иоан.10:28). "И Я даю им (моим овцам) жизнь вечную и они не погибнут и никто не похитит их из руки моей". "Праведный верою жив будет" (Рим.1:17). "Верующий в Него не постыдится" (1Пет.2:6).
Все эти обетования ясно говорят о том, что оправдание, которое Христос дает нам по вере, есть явление продолжительное, имеющее свою цену в течение всей нашей жизни. Подумай о том, оно действительно во времени и вечности. Мы будем носить на небе те же одежды праведности, что и теперь. Сегодня праведник находится здесь, облеченный в праведность Христа. Такие же брачные одежды он будет иметь в великий день брачной вечери Агнца. А что, если они износятся? Что будет, если настоящая праведность потеряет свою силу в грядущей вечности? Этот наш страх совершенно необоснован. Небо и земля прейдут, но праведность Христа никогда не обветшает. Ее не съест никакая моль, никакой вор не сможет похитить ее, никакая рука скорбящего и плачущего не сможет разодрать ее наполовину. Она вечна, да она и должна быть таковой, ибо Сам Христос, Бог является нашей праведностью. Поскольку Он - наша праведность, несотворенный, вечный, неизменный Бог, лета Которого не кончатся и сила Которого не истощится, наша праведность также не будет иметь конца, ее совершенство и красота не увянут. Я думаю, Библия ясно учит нас тому, что те, кто веруют во Христа, однажды и навсегда получают совершенную праведность.
Еще раз об этом: эта праведность совершенна. "Верующий в Него не судится" (Иоан.3:18). Это говорит о том: никаким образом. Я знаю, что некоторые считают возможным то, что мы можем находиться наполовину в погибшем и наполовину в спасенном состоянии. В какой мере мы являемся грешниками, в такой мере мы прокляты, и в какой мере мы праведны, настолько мы и искуплены. Возлюбленные, такого нигде нет в Библии. Это совершенно противоречит учению Евангелия. Если из дел, то тогда не из милости, а если из милости, тогда не из дел. Дела и милость не могут быть смешанными друг с другом, как вода и огонь. Или то или другое, оба эти понятия не могут быть связаны никогда. Нет смеси одного с другим, нет раствора из этих двух компонентов.
Кто верует, тот свободен от греха, от пороков и пятен. Если даже дьявол обвиняет нас, то это обвинение не является действительным, ибо мы свободны даже от обвинений с тех пор, как властно сказано: "Кто будет обвинять избранных Божиих?" (Рим.8:33). Это не значит: "Кто может что-то доказать?", но "кто будет обвинять?" Они настолько совершенно освобождены от суда, что ни одной тени порока не найдено на их душах, никогда ни одно проходящее мимо зло не может бросить своей черной тени на них. Они стоят не наполовину, но полностью невинными пред Богом; не наполовину омытыми, но белее снега. Их грехи не просто зачеркнуты, но совершенно смыты; не только устранены с глаз, но брошены в морскую пучину; не просто удалены, но так удалены, как запад от востока; они раз и навсегда устранены.
Иудей, несмотря на свое церемониальное очищение, не имел никогда совести, свободной от греха. После принесения одной жертвы он нуждался уже в следующей, потому что эти жертвы не могли сделать совершенными приносящих их. Уже один грех на следующий день требовал нового агнца, и грех следующего года - новой жертвы умилостивления. "Он же, принесши одну жертву за грехи, навсегда воссел одесную Бога" (Евр.10:12). Нет больше нужды в жертве всесожжения, в омовении, в пролитой крови, в жертве умилостивления и вообще ни в какой жертве. Послушай же, что восклицает твой Спаситель, умирая на кресте: "Совершилось!" (Иоан.19:30). Твои грехи получили смертельный удар, одежда твоей праведности обрела последнюю нить, она готова в полноте и совершенстве. Нет нужды что-либо добавить к ней или что-либо отнять от нее.
Усвой же эти драгоценные мысли. Возможно, я не способен их правильно изложить и употребляю лишь слабые выражения для этого; но пусть моя слабость не удержит тебя от того, чтобы понять цену этих мыслей. Она достаточна для того, чтобы заставить человека вскочить от радости, хотя его ноги тяжки как свинец, и заставить его петь, хотя его уста замкнуты. Такое действие способствует тому, что мы во Христе совершенно приняты Богом, что наше оправдание не частично; оно не простирается только лишь до определенного момента, но оно сопровождает нас на протяжении всего пути. Наша неправедность покрыта; мы полностью и навсегда освобождены от проклятия греха.
Еще раз. Это неосуждение действенно. Царственное преимущество оправдания не может никогда промахнуться. Оно достигает всякого верующего. Во время правления Георга-3 сын одного члена моей общины был осужден на смерть за мошенничество. Мой предшественник д-р Риппон добился после невероятных усилий отменения этого приговора. "Случайно" узнал теперь руководящий пресвитер - в то время молодой человек - от начальника тюрьмы, что помилование все еще не поступило. Несчастный заключенный был бы казнен на следующий день, если бы д-р Риппон самым скорым путем не поехал в Виндсор и не добился бы аудиенции у царя прямо в его спальне, где он получил собственноручно подписанное государем помилование, которое легкомысленный офицер по рассеянности отложил в сторону. "Я ожидаю от вас, доктор, скорой доставки этого документа на место", - сказал царь. "Вы можете положиться на меня, ваше Величество", - ответил доктор и возвратился вовремя в Лондон, как раз вовремя, потому что заключенный уже вместе с другими был поведен на эшафот.
Помилование уже было произнесено, и все же человек был бы казнен, если бы никто не позаботился о том, чтобы привести его в действие. Да будет прославлен Бог, за то, что наше неосуждение действительно. Оно не зависит от какого-то письма, но является фактом. Когда мы с тобой мучились под тяготеющею над нами рукой закона, мы чувствовали, что его проклятие не есть только бутафорский гром, подобный гневу Ватикана, но это было для нас тяжелой реальностью; мы чувствовали, что гнев Божий действительно является страшным фактом.
Точно так же, как осуждение через праведность Божию является реальностью, так и оправдание, которое Он дарует нам по Своей благодати. Ты не только назван безвинным, но и действительно являешься им, если ты веруешь во Христа; ты не только именуешься в числе невиновных, но ты действительно находишься там с того момента, как ты поверил во Христа. Речь идет не только о том, что твои грехи устранены, но они действительно устранены. Бог не только делает вид, что ты, якобы, принят Им, но ты действительно принят. Это так же реально, как и то, что ты был грешником. Не сомневаешься же ты в том, что ты грешил, ты не можешь сомневаться в этом; не сомневайся же также и в том, что твои грехи устранены, если ты веруешь. Ибо точно так же, как ты запятнал себя тогда, когда ты грешил, ты омыт от этих пятен банею возрождения.
Подумай однажды об этом. Ты действительно освобожден от греха. Ты выведен из тюрьмы на свободу. Ты больше не окован цепями как раб. Ты искуплен от рабства закона. Ты освобожден от греха и можешь как свободный человек двигаться в любом направлении Кровь Твоего Спасителя сделала действительным твое помилование. Через нее ты имеешь теперь доступ к Отцу. Никакой огонь поедающий не может страшить тебя теперь, никакой пламенный меч; суд не имеет право притязать на невинного. Прийди, твоей несостоятельности пришел конец. Для тебя было однажды невозможным взглянуть в лицо твоему Отцу, теперь ты можешь это сделать. Раньше ты не смел разговаривать с Ним, а Он не мог иметь общение с тобою, но теперь ты имеешь свободный доступ к той благодати, в которой мы находимся. Однажды тебя страшил ад; теперь же его не существует для тебя. Как может быть наказан безвинный? Кто верует, тот невиновен, тот не судится и не может быть наказан. Нет никакого неодобрения к тебе от карающего зло Бога. Как может быть неприятен Ему тот, кто оправдан?
Более всех преимуществ, которыми ты, вероятно, смог бы наслаждаться, если бы ты никогда не согрешил, ты имеешь теперь, когда ты оправдан. Все благословения, которые бы ты имел, и более того ты имеешь сегодня, потому что Христос стоит за тебя.
Вся любовь и признание, которые мог бы получить от Бога тот, кто совершенно послушен Ему, принадлежит тебе, потому что Христос, Который за тебя явил совершенное послушание, приписывает все Свои заслуги тебе для того, чтобы обогатить тебя своей нищетою.
Да просветит Дух Святой наши сердца, чтобы мы поняли все это! Для верующих нет суда. Еще более, они никогда не будут осуждены. Прощение распространяет свое действие не частично, но оно окончательно и совершенно; оно настолько действенно, что искупляет нас от всех наказаний по закону, дарует нам все преимущества послушания и ставит нас действительно намного выше того положения, в котором мы находились бы, если бы никогда не грешили. Оно делает наше состояние намного прочнее того, в котором мы находились до своего падения. Мы не там, где находился Адам, ибо Адам мог упасть и погибнуть. Мы намного выше того положения, в котором мог бы оказаться Адам, если бы Бог однажды сказал ему: "Если ты будешь семь лет послушен Мне в Едемском саду, тогда твое время испытания кончится и Я дам тебе вознаграждение".
Иногда говорят о детях Божиих, что они находятся в стадии известного испытательного срока. Не существует такого срока для детей Божиих, после которого они могут быть спасены. Они уже спасены. Их праведность совершенна. Если бы даже эта праведность испытывалась миллион лет, она не будет никогда осквернена. Действительно, в глазах Божиих она абсолютно неизменна, и мы облечены в нее на вечность.

Заблуждения в отношении веры, которые причиняют христианам много трудностей

Все же какими простофилями являемся мы! В каком бы возрасте мы ни были, мы выглядим детьми, когда речь идет о духовных вещах. Какие мы простаки тогда, когда мы начинаем веровать во Христа! Мы думаем, что наше помилование включает в себя еще многое, о котором мы узнаем позже, что оно не имеет абсолютно никакого отношения к нашему помилованию. Например, мы думаем, что мы никогда больше не согрешим; мы воображаем себе, что сражение закончилось, что мы вступили в осажденную от врага область, в которой нам больше нет нужды сражаться, что мы действительно обрели полную победу и теперь можем лишь махать пальмовыми ветвями, что все теперь позади, что Богу осталось только позвать нас к Себе и мы придем на небо без какой-либо борьбы с врагами.
Это все явные заблуждения. Имей в виду, что хотя и ясно сказано: "верующий в Него не судится" (Иоан.3:18), это не значит, однако, что эта вера не будет испытываема. С твоей веры будет снята проба. Вера, которая не была испытана, вообще не является верой. Бог не дал никакому человеку веры без того, чтобы испытать ее. Цель веры, которую мы получаем, - это выносливость. Точно так же, как стрелок выставляет цель для того, чтобы стрелять в нее. Бог дает человеку веру с намерением, что искушения и трудности, грех и сатана будут пускать в нее свои стрелы. Если ты имеешь веру во Христа, это великое преимущество, но помни о том, что она несет с собою также и большие искушения. Возможно, ты еще вчера вечером молился о великой вере.
Подумал ли ты о том, что ты одновременно молился о великих трудностях? Ты не можешь иметь великую веру только для того, чтобы позволить ей просто лежать и ржаветь
Господин Мужественный из книги "Путешествие Пилигрима" Дж. Буньяна был очень сильным человеком, но он должен был выполнять великое задание. Многие мили он должен был сопровождать женщин и детей до небесного города и возвращаться назад; он должен был сражаться со всеми великанами и львами, убить великана Отчаяние и разрушить его Замок Сомнения. Если ты имеешь великую веру, ты должен иметь также подобное мужество. Ты не должен никогда терять от нее ни одной даже самой малой части. Ты должен быть подобен девам из притчи нашего Господа Даже в том случае, если ты являешься мудрой девой, ты должен сказать тем, кто захочет занять у тебя веры: "Нет, чтобы не случилось недостатка и у нас и у вас" (Мат.25:9). Если же твоя вера испытывается через искушения, не думай о том, что ты по причине твоих согрешений теперь должен явиться на суд. Нет. Существует много испытаний для тебя как для верующего, но не с той целью допускает их Господь, чтобы осудить тебя; есть много искушений, но мы все равно оправданы; мы можем быть потрясены в истинном смысле слова, но мы не оказываемся по этой причине под проклятием; мы можем быть иногда опрокинутыми, подверженными во мрак, но меч Господень не коснется нашего сердца.
Более того, не только может быть испытываема наша вера, но мы сами можем пережить духовный отлив и оказаться на мели; но и тогда мы не подвергаемся суду. Если твоя вера сделается такой маленькой, что ты потеряешь ее из виду, и даже несмотря на это, ты не судишься. Если ты всегда верил во Христа, тогда может случиться, что твоя вера будет подобна морю, которое уходит далеко от берега и оставляет за собой лишь толстый слой ила. Некоторые уже, наверное, думают, что море совсем покинуло свои берега или высохло. Но ты не осуждаешься даже и тогда, когда твоя вера почти высыхает. Я даже смею утверждать, что у Бога в сердце для тебя не больше любви, когда твоя вера переливается через берега, чем тогда, когда ты переживаешь глубокий отлив. То, что Он принимает тебя, зависит не от того, как велика твоя вера, но целиком от ее подлинности.
Если ты действительно обрел мир во Христе и твоя вера подобна лишь искре, которую тысячи бесов хотят потушить, и тогда ты не судишься - ты остаешься принятым Христом. Хотя ты потеряешь уверенность, хотя твоя вера оскудела, ты остаешься все еще принятым. Хотя твоя вера падает и опускается подобно ртути в термометре, положение которой изменяется от погоды, любовь Божия не подвергается влиянию ветра на земле и течению времени. Только лишь в том случае, если совершенная праведность Христа станет изменчивой или подвергаемой влиянию ударов, подобно мячу, который пинается ногами противников, твое пребывание в Боге может измениться. В его возлюбленном Сыне ты совершенно принят, ты даже должен быть принят.
Часто для дитя Божия и нечто другое становится проблемой. Иногда христианин теряет из виду свет лица Божия. "Кто верует, тот не судится" не значит, что он не может потерять свет лица Божия. Это может с ним произойти, но он не будет поэтому осужден. Возможно, ты находишься не только целые дни, но даже месяцы в таком состоянии, когда ты совсем немного имеешь общения со Христом. Ты не имеешь радости в беседе с Богом, Его обещания кажутся тебе нарушенными, Библия почти не дает тебе утешения, и когда ты поднимаешь свои глаза к небу, ты чувствуешь на себе боль от жезла Божьего, если не больше. Возможно, ты оскорбил и огорчил Его Духа и, возможно. Он сокрыл лицо Свое от тебя, но только поэтому ты не можешь быть осужденным. Даже тогда, когда Твои Отец бьет тебя и каждый удар Его бича оставляет на тебе кровавую полосу, в этих ударах не содержится и малой части твоего осуждения. Не из чувства гнева, но из-за отвечающей за твою судьбу любви бьет он тебя. Наказание от руки твоего Отца являет неподдельную и неомраченную склонность Его к тебе из чувства любви, какая являет себя в поцелуе Иисуса. Веруй тому, что это вознесет твое сердце, это сделает тебя радостным, даже если не видно света ни солнца, ни луны. Это прославит твоего Бога. Это обнаружит, в каком состоянии находится твоя вера. Когда Он отвернет от тебя Свое лицо, веруй и тогда в Него, веруй и говори: "И все же Он верен, верен и тогда, когда Его лицо сокрыто от меня".
Я хочу еще немного сказать. Христианин может быть настолько подвергнут нападкам сатаны, что окажется из чувства отчаяния почти в состоянии отречения. И все же он не судится. Дьявол может приставить к его уху самый большой барабан ада и внушить ему, что он находится уже на грани вечного проклятия. Христианин может читать Библию и думать о том, что всякое увещевание и предостережение касается его одного, а к его сердцу ничего не говорит из ее радостных обетовании. В конце концов он может снова и снова впадать в отчаяние до того, что он готов разбить свою арфу, которая так долго висела на вербе. Возможно, он говорит: "Господь оставил меня, мой Бог больше не может миловать меня". Но это не так. Возможно, он готов клясться тысячу раз в том, что милость Божия явно отступила от него и что Он забыл о Своей верности, но это неправда, это просто неправда. Даже лжесвидетельства, тысячи лжецов не могут превратить этой неправды в истину; а наши сомнения и страхи являются этими лжецами. Даже если бы их было десятки тысяч и они говорили одно и то же, это тем не менее ложь, что Бог когда-нибудь оставит Свой народ или что Он однажды оттолкнет от Себя невинного человека, а ты невиновен, если ты веруешь во Христа, думай об этом. "Но, - скажешь ты, - я полон грехов". Да, но эти грехи были возложены на Христа. "О, - скажешь ты, - но я согрешаю каждый день". Правильно, но твои грехи уже лежали на Нем, прежде чем ты начал грешить. Они уже больше не твои, Христос раз и навсегда уничтожил их. Через веру ты праведный человек, а Бог не оставит праведного и не оттолкнет невинного.
Я еще раз утверждаю: дитя Божие может пережить глубокий отлив в своей вере, оно может потерять из виду свет лица Божия и даже впасть в глубокое отчаяние, но все это не может отменить Слова Божия: "Верующий в Него не судится". "Но что будет, - спрашиваешь ты, - если дитя Божие согрешает?" Это глубокая и щепетильная тема, и все же мы должны иметь мужество разобраться в ней. В отношении Божьей истины я не могу умалчивать ни о чем, хотя некто и делает это. Я знаю, есть некоторые - не из народа Божия - говорят: "Будем грешить, чтобы умножилась благодать". Суд им готов. Я ничего не могу сделать для тех, кто извращает истину. Всегда находятся люди, которые с лучшей едой обращаются как с ядом и из прекраснейшей истины делают ложь и тем самым подписывают себе приговор.
Ты спрашиваешь: "Что будет, если дитя Божие впадет в грех?" Мой ответ на это: "Всякий верующий впадает в грех". Ежедневно он сетует и обвиняет себя в том, что, желая делать добро, он делает злое. Но даже если он и впадает в грех, он все же не судится ни из-за отдельных грехов, ни из-за всех вместе, потому что он принят не по причине своих заслуг, но его принятие зависит целиком от совершенной праведности Христа. И эта совершенная праведность не может потерять свою силу через какие-либо согрешения. Во Христе он совершен, и, пока совершен Христос, несовершенство человека не может омрачить праведность верующего в глазах Божиих. Но даже если он впадет в вопиющий к небу грех - Бог да сохранит нас от этого, - он переломает себе кости, но все же достигнет неба. Хотя Бог допустит, что он уйдет далеко от правильного пути, для того чтобы испытать его и показать ему его низость, тот. Кто искупил его, не потеряет его из вида, тот. Кто избрал его, не изгонит его. Он скажет ему: "Я, я Сам изглаживаю преступления твои ради Себя Самого и грехов твоих не помяну" (Ис.43:25). Давид ушел далеко, но он не погиб. Со слезами он вернулся назад: "Помилуй меня, Боже, по великой милости Твоей" (Пс.50:3). Точно так же будет со всеми, кто верует. Христос возвратит его назад. Если даже он поскользнется, он будет удержан. Все избранные Им однажды встретятся у Его трона. Если бы это не было так, только немногие устояли бы - а что было бы с остальным народом Божиим? Он был бы предан отчаянию. Если ты, дорогой читатель, из тех, кто впал в согрешение, я прошу тебя, не пойми неправильно то, что я сказал. Позволь сказать тебе, бедный, твой Отец глубоко скорбит о тебе. Он не вычеркнул твоего имени из книги жизни. Возвратись назад, возвратись немедленно к Нему и скажи: "Прими меня вновь по Своей милости и подари мне снова Твою любовь". И Он ответит: "Ты Мое дитя!" Он выпустит из виду твое отпадение и исцелит твое преступление, и ты снова обретешь милость в Его глазах и узнаешь, что ты снова принят через праведность твоего Искупителя; и ты снова обретешь спасение через Его Кровь. Божьей целью не является, чтобы Его дитя никогда не было подвержено испытанию или не впало в соблазн, но одного Он твердо держится: "Верующий в Него не судится". Никогда он не окажется под проклятием вечной погибели, но по Божьему предвидению он оправдан на всю вечность.

Что включает в себя вера

Если мы не судимся, тогда Бог смотрит на нас, Своих детей, которые веруют во Христа, как на невинных. Ты удивляешься тому, что я так выражаюсь. Я говорю это еще раз: с того момента, как ты веруешь во Христа, Бог не смотрит на тебя как на виновного, ибо Он никогда не смотрит на тебя как на отдаленного от Христа. Ты видишь себя часто виновным и падаешь на колени - это ты должен делать! - и ты плачешь и жалуешься. Но в то время, как ты плачешь о своем греховном естестве и своих грехах, Он говорит тебе с неба: "Что касается твоей праведности, то ты оправдан и славен. Ты черн как шатры кедарские - это ты таков по своей природе. Ты прекрасен как завесы Соломоновы - это ты таков во Христе. Ты черн - это ты в Адаме. Ты преображен - это ты во втором Адаме".
Подумай о том, что в глазах Божиих ты выглядишь совершенным. Ибо ты во Христе Иисусе исполнен полнотой и совершенством (ср. Кол.2:10), как это подчеркивает Павел. Всегда во Христе ты стоишь совершенно омытым и полностью одетым. Подумай о том, что это именно то, что содержат в себе слова "верующий в Него не судится" (Иоан.3:18). Другим важным фактом является то, что ты как верующий никогда не будешь осужден за твои грехи. В соответствии с ними ты будешь наказан так же, как отец наказывает своих детей; это все во время благодати, но ты не будешь так бит за свои грехи, как законодатель бьет преступника. Твой отец может часто наказывать тебя так же, как он наказывает злых людей. Но никогда из-за одинаковой причины.
Безбожники стоят на почве своих собственных ошибок; их страдание заслуженное ими наказание. Твои заботы, однако, не являются орудием для наказания, они - орудие любви. Бог знает, что твои заботы в этом смысле являются таким преимуществом, что ты можешь смотреть на них как на незаслуженное благословение. Об этом я должен был часто размышлять, когда оказывался в трудных обстоятельствах. Я знаю, что некоторые люди говорят: "Ты заслужил эти трудности". Да, мои дорогие, но все христиане вместе не смогут заслужить того, что называется полным любви наставлением Небесного Отца. Возможно, ты не замечаешь того, что твои проблемы могут стать действительным благословением в твоих отношениях с Богом. Я знаю, что жезл твоего завета с Богом точно такой же дар благодати, как и кровь завета. Это не вопрос наказания или заслуги. Мы получаем удары жезла потому, что они нам необходимы. Не спрашивай о том, были ли мы когда-нибудь настолько хорошими, чтобы заслужить их. Мы никогда не жили по столь высокому стандарту, чтобы заслужить богатую милостью заботу и благословение Небесного Отца, а именно - жезл, которым Бог воспитывает нас. Никогда в твоей жизни ты не получал пощечину от закона. С тех пор, как ты веруешь во Христа, ты находишься вне области действия закона.
Английский закон не распространяет своего влияния на француза до тех пор, пока он живет под защитой своего правителя. Ты не под законом, но под благодатью. Синайский закон не имеет оснований для твоего обвинения, потому что ты вне области его влияния. Ты не живешь на Синае или в Аравии. Ты не являешься сыном Агари или сыном рабыни, ты сын Сары, ты пришел в Иерусалим - и ты свободен Ты пришел из Аравии в Божью чудесную страну. Ты не принадлежишь к Агари, но к Саре и находишься в союзе с Божьей благодатью, и ты должен стать, наследником Божиим.
Веруй же тому, что закон не имеет права бить тебя когда-нибудь, никогда Божий гнев как суд не придет на тебя. Он может, воспитывая, ударить тебя, но не по причине твоих согрешений, но из-за своей богатой милости, которая хочет удалить из тебя грех, для того, чтобы ты был совершенно свят, хотя ты уже теперь совершенен перед Ним в Крови и праведности Христа.

Что исключает вера

Что же исключает она? Я уверен в том, что она исключает то, чем бы я мог хвалиться как своими заслугами. "Верующий в Него не судится" (Иоан.3:18). Если бы было сказано: "Кто трудится, тот не судится", тогда у тебя и у меня была бы причина для самовосхваления. Но так как сказано "Верующий в Него не судится", нет места, где бы мы могли сказать хотя бы полслова в похвалу нашего ветхого "я". Нет, Господь, если я не осуждаюсь, то это только лишь. Твоя милость, ибо я сам тысячу раз заслужил этого суда с того момента, как я сел, чтобы написать эти строки. Не потому, что я на коленях, я не сужусь, ибо это лишь Его милость, ибо даже тогда, когда я молюсь, я заслуживаю этого суда. Даже тогда, когда мы каемся, мы согрешаем и прилагаем грех ко греху, в то время как мы, собственно, отвернулись от них. Наша греховная натура способствует тому, что бы мы ни делали, мы делаем это пополам с грехом, наши лучшие дела так сильно запятнаны грехом, что стоит много труда отличить их от злых дел. Настолько, насколько они наши собственные дела, они плохи, и настолько, насколько они дела Духа, они хороши. И поэтому добро, это не наше достижение, это действие Духа Святого; нам принадлежит только зло. И поэтому нам нечем хвалиться! Прочь от нас гордость! Прочь!
Христианин должен быть смиренным человеком. Когда он возвышается, чтобы что-то сказать, тогда он фактически ничто. Он не знает, где он есть и где он находится, когда он начинает хвалиться, как будто он достиг победы собственной силой. Оставь хвастовство, живи смиренно перед твоим Богом, не допускай сорваться с губ ни одному слову в адрес собственной похвалы. Принеси в жертву твое гордое "я", и пусть звучит перед престолом Божиим твоя песня: "Не нам, Господи, не нам, но имени Твоему дай славу" (Пс.115:1).
Что еще исключает вера? Я думаю, что она, и в этом я ловлю самого себя на слове, должна исключать сомнения и страхи. "Верующий в Него не судится". Как мы, ты и я, можем осмеливаться ходить взад и вперед с недовольным лицом, что мы делаем иногда, как будто бы мы целый мир полный забот носим на своей спине? Что бы я только не отдал десять лет назад за уверенность в том, что этот текст имеет отношение ко мне и я не буду осужден. Я думал: "О если бы я мог почувствовать однажды, что мне все прощено, если бы я мог воспользоваться этим, я жил бы лишь на хлебе и воде, желал бы быть заточенным в темницу и быть каждый день избиваемым ременной плетью. Все, что я только хотел бы иметь, это чувство того, что грехи мои прощены".
И вот тебе прощено - и все же ты вновь повержен в уныние. Стыдись! Не осужден и все же несчастен? Вот это христианин! Встань и отри слезы с глаз. Если бы кто-нибудь находился сейчас в темнице и должен бы быть осужден на следующей неделе, и ты мог бы прийти к нему и сказать: "Ты помилован", не подскочил бы он от радости со своего места, даже если бы он потерял свои имения и после помилования должен еще вытерпеть много страданий? Что все это значило для него в то время, когда жизнь его спасена? Он бы посчитал все это за ничто.
И вот как христианин ты помилован, все твои грехи прощены. Христос сказал тебе: "Прощаются тебе грехи твои многие" (Лук.7:47) - и ты все еще несчастен? Хорошо, если это происходит с нами иногда, тогда, по крайней мере, мы должны все это поскорее оставить.
Если мы повержены в уныние, будем молиться Господу о том, чтобы Он снова поднял нас. Я опасаюсь того, что некоторые из нас выработали в себе плохую привычку и сделали для себя обыкновение быть поверженными. Опасайся, этот дух ропота быстро растет, если ты не противостоишь ему, с тобой случится нечто худшее. Если ты не обратишься к Господу с тем, чтобы Он изгнал эти сомнения и страхи, они скоро сядут на тебя целой стаей, как мошки в Египте. Если ты сможешь убить первое большое сомнение, ты, очевидно, убьешь целую сотню их, ибо одно большое сомнение выводит тысячи других, и убить их мать - значит уничтожить ее выводок.
Поэтому имей в виду первое сомнение, для того чтобы ты не укоренился в своем малодушии и твое отчаяние не сделалось еще большим. "Верующий в Него не судится". Если это исключает нашу славу, то это должно исключить и наше сомнение. Далее. Вера исключает дальнейшие согрешения. Господь дорогой, не я ли так много согрешал против Тебя и Ты все же великодушно простил меня? Что может быть большим мотивом для меня для того, чтобы не грешить больше? Существуют некоторые, которые утверждают, что это учение ведет к распутству. Но что при этом должно быть порочным? Я иду и грешу дальше, потому что мне прощено? Я иду дальше и живу во грехе, потому что Христос простил мои грехи и пострадал вместо меня? Человеческая природа довольно испорчена, но я думаю, это ваше наихудшее состояние из всех возможных, когда вы пытаетесь оправдать грех великодушно представленной вам благодатью Божией.
Каким бы плохим я ни был, однако я чувствую, как тяжело грешить против помиловавшего Бога. Тяжелее всего согрешать против Крови Христа и сознания прощения, тяжелее, чем идти против страха закона и боязни перед преисподней. Я знаю из своего опыта: когда моя душа больше всего страшится гнева Божия, я могу спокойно согрешать, но с чем можно сравнить то положение, когда я иду против любви Божией, излитой в моем сердце и предостерегающей меня от греха. Как это ужасно, сознавать свое высокое положение и все же грешить. Как недостойно. Ты ставишь себя на край ада. Но я уверен в том, что если ты дитя Божие, тогда ты, согласно своему положению, оставишь всякий неправедный выигрыш, потому что Иисус Христос оправдал тебя.
Да, я должен и я хочу все почитать ради Христа за сор Главное, что я найден в Нем, совершен в Его Праведности! Это побудит и тебя жить вблизи Его и походить все более на Него. Не думай, однако, что это учение приведет тебя к тому, чтобы ты с легкостью относился ко греху. Оно тем более укажет тебе на то, что твой грех - это палач, который убивает Христа.
От этой ужасной тяжести ты никогда не сможешь освободиться, если Бог не вмешается Сам; и тогда ты сможешь начать ненавидеть грех всем сердцем, потому что он является мятежом против любящего и милующего Бога. Это должно привести тебя ближе к тому, чтобы идти по стопам нашего Господа Иисуса и следовать за Агнцем, куда бы Он ни повел.
Я думаю, что эта книжечка, которую я написал для детей Божиих, подходит и к грешникам. Я желаю, чтобы ты мыслил точно так же, хотя ты еще и живешь как грешник. Если ты познаешь, что "верующий в Него не судится" (Иоан.3:18), а затем уверуешь, ты и вправду не будешь судим. Да поможет все то, что я сказал, привести тебя к этой вере. Или ты еще вопрошаешь: "Должен ли я действительно довериться Христу?" Я уже сказал тебе, что это не предоставлено для твоего свободного выбора, тебе повелевается веровать. Библия повелевает, чтобы Евангелие было проповедано всей твари, а весть Евангелия такова: "Веруй в Господа Иисуса и спасешься" (Деян.16:31). Я знаю, что ты слишком горд для того, чтобы сделать это, пока Бог из своей милости не смирит тебя. Но когда ты увидишь, что ты ничто и ничем не обладаешь, тогда ты будешь рад принять Христа как все во всем.
Дай Бог, чтобы это совершилось ради имени Его.
Аминь.

Ч.Г.С.


Только любовь

"Любовь Христова объемлет нас, рассуждающих так"
2Кор.5:14
Юные друзья! Наверное, ни одно молодежное общение не проходит без пения. Но какой бы гимн мы не пели, многое заставляет в нем подумать о христианском пути.
Вот гимн: "Хорошо, как мы счастливы с Богом!.." Но спеть его - одно дело, а иметь истинное счастье в Боге, во Христе Иисусе - совсем другое.
Думаю, никто из нас не будет отрицать, что неотъемлемой частью жизни истинного христианина являются страдания. И какое бы место Священного Писания мы ни открыли, везде читаем, что Христос никогда не оберегал от страданий ни Своих учеников, ни Самого Себя. Помните, как Христос открывал ученикам тайну, что Ему надлежит пострадать и быть распятому за род человеческий? Самый пылкий ученик воскликнул тогда: "Учитель, да не будет этого с Тобою!" Христос ответил ему: " ..Отойди от Меня, сатана!" Не дай, Господь, никому из нас услышать подобные слова! А ведь Петр сказал это из любви к Богу! И не потому ли Христос позднее трижды спрашивал его: "Любишь ли ты Меня?" Ключ к тайне счастья: "Любишь ли ты Меня?"
Христос оставил нам заповедь: "...да любите Друг Друга, как Я возлюбил вас. Нет больше той любви, как если кто положит душу свою за друзей своих. Вы друзья Мои, если исполняете то, что Я заповедую вам" (Иоан.15:12-14).
Я смело могу сказать, что вы - тоже наши друзья. Я это особенно ощутил, находясь в заключении. Очень многие друзья присылали мне поздравления. Я не мог даже сосчитать их. Но однажды решил сосчитать. К празднику Рождества было 260 поздравлений. Особенно дорого было получать весточки от тех, с кем -
Вместе верили, вместе любили и пели.
Вместе дороги мерили, часто под вой метели.
Вместе стояли прямо мы, слыша угрозы злые...
С такими друзьями хотелось бы, конечно, войти "в край дорогой и солнечный".
"По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою" (Иоан.13:35). В следовании за Христом любовь между детьми Божьими является основой счастья. Хочу прямо сказать: если мы не будем иметь любви между собой,- никогда не узнаем тайну счастья во Христе Иисусе!
Ведь даже люди мира сего пришли к выводу: "Хорошо быть любимым и любить". Но мир потому не может постичь этой тайны счастья, что, во-первых, отрицает Бога, Который есть Сама Любовь, а во-вторых, хочет быть любимым и только потом любить других. Потому не получается у них крепких семей, что первое место отводят эгоистичному "я", которое требует уважения, почтения, любви; и только потом это "я" будет любить.
Христос первым возлюбил нас. Скажите, разве было в любви Его что-нибудь корыстное, то, из чего Он хотел бы извлечь для Себя пользу? Христос принес такую любовь, которой мир никогда не знал и не мог даже себе представить: Он отдал жизнь Свою за людей! Праведный за неправедных! Поэтому Его заповедь и названа новой. Христос заповедал и нам. Его друзьям, так любить друг друга, как Он возлюбил мир и предал Себя за грешников.
Перед трудной дорогой страдания, перед Голгофой, Христос произнес Свою первосвященническую молитву, как нечто самое сокровенное: "Отче, которых Ты дал Мне...". Вот оком была Его просьба: о самых дорогих, самых близких для Него!
Мы - последователи Иисуса Христа - и живем в любви. Той любви, которая зовет на жертву ради других; любви действенной, выраженной в делах милосердия, заступничества, подвига и страдания. Наивысшим примером этой любви является смерть Иисуса Христа. Подобным подвигом она воплощалась и всеми учениками Его и истинными последователями во все века. История доказала, что выражение "кровь праведников - семя христианства" - не просто риторическая фраза. В ней суть жизненности Церкви!
Страдания - движущая сила христианства. К этому выводу пришел даже отступивший от Бога профессор духовной академии г. Ленинграда, некто Осипов, который признал: "В настоящее время многие религии отмирают, это всем известно. Только один баптизм, всем на удивление, упорно набирает число своих членов, потому что у них (баптистов) каждый член церкви - священник". Слава Богу, что это вынуждены признать даже отступники от истины!
К сожалению, не все, называющие себя христианами, скажут, что страдание - это благо. И только когда страдания пройдут, сознают: "Да, хорошо, что я пострадал". А вот если сейчас предстоит пойти на страдание, уклоняются: "Лучше чуть позже".
И все же путь подлинного христианства без страданий немыслим. И дай нам Бог воспринимать их не как нечто вынужденное, томящее и неприятное, а с радостью и готовностью. Любовь Христова, рожденная в сердце Духом Святым, является единственным средством радостного перенесения скорбей. "Ибо по мере, как умножаются в нас страдания Христовы, умножается Христом и утешение наше" (2Кор.1:5)
Когда я приехал жить на Украину, мне встретился человек, более десяти лет проведший в Воркуте на Севере. То, что он рассказал, глубоко тронуло меня. Однажды во время собрания пришли представители власти, спрашивают: "Кто пресвитер, встать!" Все сидели. "Кто пресвитер, встать!" - Никто не поднимается. И вот встает этот брат и говорит: "Я пресвитер". Его увезли. А потом отпустили. Пресвитер церкви подошел к нему и спрашивает: "Зачем ты, брат, встал? Разве ты пресвитер?" - "Нет, не пресвитер". - "А зачем ты встал?" - "Я посмотрел, никто не встает, взглянул на тебя и так мне стало тебя жалко - ты еще молодой, дети малые... А я... Ну что ж, я уже страдал раньше, дети выросли у меня. Давай, думаю, встану! Ты ведь даже не знаешь, как вот с этим преступным миром обходиться. Там особое нужно обхождение. А я как-то научился уже с ними... Думаю, дай встану. Пусть брат тут дело ведет, пусть прославляется имя Божье, а я встану. И вот так решил..."
Какое заступничество и готовность к страданиям проявляет подлинная любовь, зажженная в сердце Христом!
Воистину, страдания теряют свою удручающую силу, когда мы страдаем любя. Если между нами не будет любви, мы не сможем устоять до конца и остаться верными. Трудно положить душу за того, кого недолюбливаешь! Трудно. Даже и заповеди такой нет. "И нет больше той любви, как если кто положит душу свою...- за кого? - за друзей своих!" А друзья, конечно, любят друг друга. Если мы не любим друг друга, то мы не друзья Христу. А если не друзья, то кто же? Враги? Вы говорите: нет. Но это все-таки так! Загляните в свое сердце: если вы не любите, недолюбливаете кого-то, то, в конечном итоге, в вашей духовной жизни произойдет надлом и вы встанете на самый опасный путь.
Некоторые рассуждают, что они ничего не имеют по отношению к тому или иному человеку. Они просто равнодушны. Любовь и равнодушие совершенно два разных свойства. Кто любит - не может быть равнодушным. Кто испытывал голод любви, не видя долгое время братьев и сестер по вере, тот молился: "Господи, какое это счастье, если бы я сейчас мог склонить перед Тобой колени с дорогими друзьями!.."
В Турции есть такой закон: если кого-то посадили в долговую яму, то родственник может за него отбыть срок. Но у нас есть прекрасная заповедь: "Помните узников, как бы и вы с ними были в узах, и страждущих, как и сами находитесь в теле" (Евр.13:3).
Мы поем: "Хорошо, когда сердце свободно..." Но свободно от чего? - От греха и зла. Но если сердце свободно от любви, это очень плохо. Значит, оно останется равнодушным, будет ненавидеть, а это страшное состояние. Отсутствие любви ведет к большим потерям в жизни церкви. Любовь дает простор всем нашим действиям. Любовь и Христа привела на крест. И сейчас Его любовь, действуя обильно, дает нам силу переносить страдания за имя Его. Сила жертвенности многих детей Божьих и преданность Иисусу в наши дни в глазах всего мира творит чудеса.
Придет час, когда уже не будет необходимости в вере, упразднится надежда, а любовь - пребудет вечно! На ней, этой чудной Христовой любви, будем и дальше строить нашу жизнь, и братские отношения, и служение во славу возлюбившего нас Всемогущего Бога!

Е.Н.П.


Три друга

...Кто-нибудь из вас, имея друга, придет к нему в полночь и скажет ему: "друг! дай мне взаймы три хлеба, ибо друг мой с дороги зашел ко мне, и мне нечего предложить ему"
Лук.11:5-6
Какая причина тому, что дети Божьи собираются воскресенье за воскресеньем, неделю за неделей, из года в год вокруг Слова Божьего и вокруг Него Самого? Какая причина тому, что мы, читающие это, поступаем так уже в продолжение нескольких лет? Мы хотим быть напитаны, напоены, укреплены и благословлены, мы хотим уйти более богатыми, нежели пришли, и мы хотели бы даже постоянно получать так много, чтобы быть совершенно наполненными. И не скажу ли я правду, если прибавлю, что мы при этом ни о чем больше не думаем, как только о себе, мы хотим получать только для себя. Это очень хорошо и прекрасно, но это не совсем отвечает славному намерению Божьему; правило дома Его от древности таково: "Благословлю тебя... и будешь ты в благословение" (Быт.12:2). Это же значит:
Мои потоки изольются на тебя, и от тебя они должны изливаться для других.
У человека, упомянутого в вышеприведенном тексте, имеющего хорошего друга, к которому он может идти даже в полночь, есть еще другой друг, который голоден и которому он должен предложить пищу. И что делает он? Вот он идет и приносит дар от своего богатого друга для того, чтобы оживить и накормить голодного друга. Он становится, таким образом, посредником своего богатого друга. Такие же ли посредники мы? Мы, чада Божьи, знаем: мы имеем нашего дорогого богатого Спасителя своим Другом; Он Сам назвал нас так. Должны ли мы использовать это положение только для себя? Не должны ли мы все быть посредниками для других? Я думаю, это - цель, для которой мы и собираемся вокруг Него. Когда однажды Израиль удивительным образом насытился и еще насыщался, ему было сказано: "Пойдите, ешьте тучное и пейте сладкое, и посылайте части тем, у кого ничего не приготовлено" (Неем.8:10). Да станем и мы каждый в этом мире между теми, кто не знает Господа, и между Ним Самим как верные посредники, ибо
у всех нас есть здесь на земле друзья.
И они приходят к нам, как тот человек пришел к другу. Господь посылает их на нашем жизненном пути. Эти люди, может быть, нам вовсе не родственники, кроме как по праотцу нашему Адаму, но Дух Святой подводит их к нашему сердцу и говорит нам: "Вот он или она нуждаются в пище или питье для изнемогшей души, дай ей то, в чем она нуждается". Они приходят, быть может, не обязательно в наш дом, но и тогда, когда мы встречаем их на улице, в мастерской. Смотрим ли мы на них как на друзей, и именно как на таких, которые нуждаются в Хлебе Жизни? Думаем ли мы тотчас о нашем посредничестве между ними и богатым Другом? Что касается меня, то я иногда чувствовал неописуемое влечение любви к большой толпе, которая стремилась по оживленной большой улице. О, если бы я мог дать им есть! Мы не можем сделать этого для стремящейся толпы, но можем сделать это для каждой пришедшей с нами в ближайшее соприкосновение личности. Ах, если бы Господь при каждой встрече запечатлел нам глубоко в сердце: это твой друг, твоя подруга, которые нуждаются в твоей помощи.
И эти друзья приходят к нам с дороги. Так было в притче. Люди с дороги не имеют ни крова, ни приюта. Это можно сказать о многих наших друзьях. Они смотрят во мрак своей будущности, у них нет приюта, приготовленного Богом, и они бродят беззащитными в этом мире. У нас есть приют, Отцовский дом, драгоценное убежище, - у них нет. Подумай об этом, брат мой и сестра моя, и не почувствуешь ли ты скорбь, глядя на них? Иисус смотрел на этих бедных друзей в мире и сожалея о них, как только видел их, потому что они были для Него как овцы, не имеющие Пастыря. Смотрим ли мы на них с такой же жалостью?
"С дороги" - значит из путешествия, возможно, после совершенного далекого пути. Какими уставшими могут быть они! Да, все наши друзья такие путешественники, а иные уже много лет. Их седые волосы говорят нам об этом, их путь уже очень длинен. И они встретились с нами, быть может, только этот единственный раз; не должны ли мы быть их гостеприимными хозяевами? Можем ли мы со спокойным сердцем допустить уйти им голодными далее в предлежащий путь? В окружающей их полночи, когда ни одна дверь не открыта для них, они должны будут остаться на улице и погибнуть. О, да осветим мы эту ночь настоящей дружбой!
Они приходят к нам, не зная нашего богатого Друга. Полуночный гость в притче, без сомнения, не знал богатого друга своего гостеприимного хозяина, иначе он тотчас же зашел бы к нему. Но как можно требовать чего-либо от того, кого не знаешь? И так бывает со многими нашими друзьями: они совсем не знают нашего Друга. О брат, мы слишком много предполагаем о людях, что они знают Бога или нашего Господа Иисуса: иные знают кое-что о Нем, но Его Самого не знают. Они не знают Его милости, любви, щедроты, они ничего не знают о Его богатствах и менее всего о том, что эти богатства - для них. Если бы они знали Его, то не нуждались бы в нашем посредничестве, но при таких условиях едва ли существует какой-либо другой путь к Нему, как через нас. Иначе они могут навеки остаться чуждыми, беззащитными, голодными и жаждущими.
Будем обращаться с ними гостеприимно, как тот гостеприимный хозяин в притче. Он находит в своем сердце непреклонное желание предложить что-нибудь своему гостю, накормить его. Нам не сказано, чтобы тот просил его об этом или сказал: "Я голоден, дай мне поесть". Ничего подобного не было. Напротив, было иного причин, чтобы оставить его не накормленным. Он мог бы сказать: "Ведь полночь, не время для еды, время обеда уже прошло, пусть подождет до завтра" и т. д., как это бывает в повседневной жизни, когда следовало бы накормить кого-нибудь не вовремя. Но тот человек не сказал так; он не ищет извинений, но он чувствует, что должен предложить ему трапезу во что бы то ни стало. Ах, пусть все дети Божьи имеют эту величайшую ответственность перед своими собратьями! Ученики Господни однажды тоже хотели отослать народ, чтобы каждый купил себе хлеба (как скоро и часто бываем мы готовы на это!), но что сказал Он? "Не нужно им идти, вы дайте им есть". Мило и хорошо, когда приводим их к одному или другому брату, чтобы с ними поговорили, но мы этим не исполняем поручения: "вы дайте им есть". О, так сделайте это вовремя и не вовремя и не ждите, чтобы они потребовали от вас.
И сознайте обязанность накормить их даже тогда, когда у вас нет для них пищи. Это кажется слишком большим требованием от нас, но Господь все-таки советует нам это в притче; потому что, посмотрите, что обнаруживается у этого человека, когда он желает помочь ему? Его собственная бедность: ему нечего дать. То же самое было с учениками перед 5000 и 4000 народа. Со всем своим расчетом они не нашли способа накормить их, тогда как заповедь Господа: "Вы дайте им есть" оставалась в силе. Это совершенно относится и к нам. Некоторые всегда имеют достаток и избыток, чтобы давать; о нет, что касается нас, то у нас всегда нечего предложить. Устранены ли мы поэтому от нашей ответственности перед нашими изнывающими и голодными друзьями? Ах, быть может, мы уже иногда думали так и успокаивали увещания совести. Но знайте, вина лежит на нас, если мы когда-либо подумали так и кто-либо перешел по этой причине голодным и жаждущим в вечность. Смотри, тот человек не имел, но он не улегся при этом спокойно спать, он знает, что он должен иметь, должен добыть хлеб и он мог это сделать, он мог занять его у своего друга. О, будем такими посредниками, потому что мы имеем самого богатого Друга, богаче всех.
Тот гостеприимный хозяин в затруднительном положении вспоминает о своем богатом друге и решает: он может помочь. В нем он был уверен: у него обязательно есть хлеб. Ему не пришла мысль: может быть, он в таком же положении, как и я, может быть, его кладовые тоже пусты? О нет, он знал, что обратится к нему не напрасно. Поэтому он не пошел к нему с вопросом: "Друг! есть ли у тебя хлеб?" Если мы друзья Богу и Он наш, то мы идем к Нему с уверенностью. Именно поэтому мы не смеем извиняться: "У меня нет". У Него обязательно есть, Он имеет для нас все, а через нас и для друзей наших. Какая драгоценная мысль, что они имеют через нас тоже участие в Божьем запасе! Поэтому мы никогда не должны уклоняться от нашей обязанности посредничества. И далее:
у Него есть хлеб во всякое время.
Тот пришел к своему зажиточному другу и постучал к нему в очень неподходящее время, но все-таки и тогда пришел не к пустым кладовым. В них, казалось, и ночью было запаса так же много, как и днем, и поэтому он не ошибся в своей просьбе. И есть ли вообще такое время, что мы можем быть не услышанными нашим Другом, когда стучим к Нему и просим хлеба? Не написано ли это правило большими буквами над дверью милосердия: "Всякий просящий получает, и ищущий находит, и стучащему отворят"? Он имеет полноту всегда вовремя и не вовремя. Мы никогда не можем привести Его в затруднение, потому что Он никогда не может обеднеть.
И всегда Он имеет все в избытке. Не удивлялся ли ты, дорогой читатель, когда-нибудь тому, что тот друг - посредник - просит три хлеба для одного единственного человека? Не достаточно ли было ему одного? Но он знает, что богатому другу ничего не значит дать более, чем ему надо. Притом ужин не должен быть бедным, но богатым, чтобы пришедший гость брал бы не робко. И, вероятно, он имел в виду, что и сам будет есть вместе. Он хотел так предложить, чтобы еще осталось, так дать, как богатый человек, и все это за счет своего друга. И он не ошибся: он получил сполна все, что желал.
Проси очень много, не ставь границы просьбе - и ты будешь брать и иметь. Только потому, что дети Его так мало просят у Него для себя и других и так редко стучат в Его двери, они уходят такими пустыми, а из-за них и другие. Если бы они имели больше хлеба, то с их столов падало бы больше крошек для тех, которые не имеют ничего (Мтф.15:27). О мои братья и сестры, мы имеем право просить три хлеба: во-первых, один для нашего друга, которого Бог посылает нам на пути; затем, мы можем иметь в виду и самих себя, так как никогда не был известен случай, чтобы мы, кормя других, оставались голодными; нет. Он дает нам при этом величайшее благословение. И более того, мы тотчас же найдем третий хлеб: мы будем наделены для тех друзей, которые должны еще прийти, и будем в состоянии, если придут, тут же накормить их, будем богаче, чем раньше, после каждого угощения, потому что всякий раз после 5 хлебов остаются 12 полных корзин. Поэтому просите щедрых даров и вы будете накормлены щедро; вы не имеете права отпускать друзей ваших голодными или давать им нищенское подаяние.
Итак, идите каждый навстречу бедным голодным странникам с чувством большой ответственности, что именно вы должны и обязаны накормить их. И чем глубже вы осознаете вашу нищету, тем лучше: вы тогда не отойдете от двери вашего богатого Друга и сильнее будете стучать. Он имеет полноту, избыток даже для самой глубокой бедности, и тогда Он сделает "несравненно больше всего, чего мы просим или о чем помышляем" (Еф.3:20). Он совершит это непременно, и вы еще сегодня можете испытать это.

И.В.К.


Три песни творения

В Евангелии от Луки повествуется о великом событии Рождества Христова, о том, как Дева Мария "родила Сына Своего первенца, и спеленала Его, и положила Его в ясли, потому что не было им места в гостинице. В той стране были на поле пастухи, которые содержали ночную стражу у стада своего. Вдруг предстал им Ангел Господень, и слава Господня осияла их; и убоялись страхом великим. И сказал им Ангел: не бойтесь; я возвещаю вам великую радость, которая будет всем людям: ибо ныне родился вам в городе Давидовом Спаситель, Который есть Христос Господь; и вот вам знак: вы найдете Младенца в пеленах, лежащего в яслях. И внезапно явилось с Ангелом многочисленное воинство небесное, славящее Бога и взывающее: слава в вышних Богу, и на земле мир, в человеках благоволение" (Лук.2:7-14).
Дорогие друзья, сегодня я хочу сказать о трех великих песнях творения.
Первая песнь родилась во Вселенной, когда творился этот мир. Из глубины вечности сверкали Божественные творческие слова, и по их действию возникало из ничего все существующее: небо и земля, солнце и звезды. Творился прекрасный первозданный мир, творился человек. Дыханием предвечного Слова, Божественного логоса, творилась красота видимого бытия. "Вначале было Слово, и Слово было у Бога, и Слово было Бог". Все было прекрасно в очах совершенного Творца. Все было стройно, гармонично. Недаром сказал русский поэт нашего времени Александр Блок: "Вначале была музыка". И тогда-то, как сказано в книге Иова, когда Бог полагал основание земли при общем ликовании утренних звезд, все сыны Божьи, т. е. Ангелы, восклицали от радости. Они как бы вторили звучанию небесных сфер, славословию всей твари. Это была первая песнь творения, песнь Ангелов при сотворении этого мира.
Но грех извратил, исказил красоту человека и всей твари. Действие зла и греха, дыхание согрешившего человека, его незримое влияние осквернили все в этом мире, так что, по выражению Библии, и звезды стали нечистыми пред очами святого Бога.
Человек в своем себялюбии пал так низко, что нужно было самому Богу сойти с высоты неба, дабы восстановить его. И вот Он оставил славу небес и сошел на землю, приняв на Себя образ человека, всю его природу, кроме греха. "И Слово стало плотью и обитало с нами, полное благодати и истины". Христос предпочел убогие ясли небесному престолу, чтобы поднять падшего человека, приобщить его к небесной Божественной жизни. Он, Царь царей, оставил престол славы, чтобы умереть на позорном кресте, будучи причтен к злодеям. И в ночь, когда родился Христос в пещере Вифлеемской, раздалась на небесах и на земле вторая песнь славословия, песнь второго творения, песнь искупления, возрождения человека из сего мира. Тогда было положено основание нового неба и новой земли, на которых обитает правда. Эту песнь пели Ангелы на полях Вифлеемских: "Слава в вышних Богу, и на земле мир, в человеках благоволение".
В дни последней мировой войны мы, паломники из разных стран и народов, пели эту песню славословия Христу на Вифлеемском поле пастухов в ночь на Рождество. Звонили колокола в древнем храме, осеняющем пещеру Рождества, а там, вверху, на полях небесных толпились белые барашки, озаренные кротким лунным светом. В этих нежных белоснежных облачках чудились сонмы Ангелов, некогда в ту ночь воспевавших дивного Младенца, рожденного в яслях. Но теперь эти Ангелы не пели. Они были печальны, их белоснежные крылышки подернулись легкой тенью, словно трауром. Они молчали от того, что мир небесный все еще не царит на этой земле, от того, что гром пушек и бомб, стоны и вздохи умирающих заглушают этот сладкий Вифлеемский перезвон. Ибо хотя Божественный Спаситель, Глашатай мира и любви, родился на этой земле уже около двух тысяч лет тому назад, но Он все еще не принят многими в этом мире. "Свет пришел в мир; но люди более возлюбили тьму, нежели свет, потому что дела их были злы". Люди отвергли светлую весть Евангелия любви и мира и предпочли ей черную весть о превосходстве человеческой гордости и вражды. Люди отвергли кроткого Христа и предпочли Ему жестокого Варавву с его зловещим зовом к ненависти, угнетению и разрушению, тем самым обрекая этот мир на потоки крови и слез. Отвергли правду распятую и поклонились силе распинающей. Говорят нам иногда сыны Израиля: "Если Мессия пришел, то почему мы, евреи, должны так много страдать?" Ответ на этот вопрос дали сами же сыны Израиля. Так Апостол Иоанн в написанном им Евангелии говорит о Христе: "Пришел к своим, и свои Его не приняли". А в наше время один еврейский поэт писал с печалью о том, что Мессия пришел к Израилю, но Израиль не пришел к Мессии. Увы, так поступил не один лишь Израиль, и потому так темно, холодно и жутко на этой земле.
Не так ли бывает темно и холодно в нашем доме даже и тогда, когда уже взошло солнце, а окна наши наглухо заперты ставнями, не пропускающими ни одного животворного луча?! Однако не напрасно взошло Солнце правды в этом мире, не напрасно родился Христос! И там, где принимают Христа, где приходят к Нему в покаянии, всем сердцем веруя в благую весть о том, что Он умер за наши грехи, там Он распространяет Свой свет, согревает благодатным теплом, возрождает животворящей силой. В сердце такого человека, ставшего новой тварью во Христе, рождается новая песнь, песнь личного искупления. Это третья песнь творения,- песнь твоего возрождения, песня нового человека в тебе. Этой песни вторят Ангелы на небе. Не об этом ли сказал Христос: "Так говорю вам, бывает радость у Ангелов Божьих и об одном грешнике кающемся"? Это радость об одной пропавшей овце, когда она найдена, об одном блудном сыне, который возвращается к небесному Отцу после скитания вдали, в пустыне греха и заблуждений. Вот Он призывает и сегодня каждого, кто томится под игом греха.
Спаситель зовет и тебя, стоящего вдали одиноко: "Приди ко Мне и Я успокою тебя. Приди, истомленный грехом, разочарованный, унывающий, близкий к отчаянию". О, приди ко Христу! Войди в Его светлое царство, укройся под сенью креста, на котором Он искупил наши грехи. К Нему призывал русский поэт Некрасов, говоря:

Войди! Христос возложит руки
И снимет волею святой
С души оковы, с сердца муки,
И язвы с совести больной.

И тогда в убогой пещере твоего сердца родится Христос. Ты ощутишь мир с Богом и людьми через Иисуса Христа. И ты воспоешь великое Рождественское славословие. Не как традиционную, привычную, обрядовую песнь, а как искреннее выражение твоей радости в час твоего духовного возрождения. И в порыве неземного восторга ты воскликнешь: "Слава в вышних Богу, Который и мне даровал Свой мир, присоединил и меня к людям доброй воли, снискавшим Его благоволение!"

В.М.


Ты и дом твой

На израильтян возлагалась большая ответственность за детей. Они должны были не только сами "слушать и научаться словам закона", но также "научать сыновей своих".
Научать своих детей - это всеобщий и неизменный долг человечества. Попирать его безнаказанно нельзя. Бог говорил об Аврааме: "Я избрал его для того, чтобы он заповедал сынам своим и дому своему после себя, ходить путем Господним, творя правду и суд" (Быт.18:19). Эти слова показывают, что Бог обращает внимание на домашнюю жизнь и на соблюдение в семье благочестия. В Священном Писании мы нигде не встречаем позволения воспитывать детей в невежестве, беспечности и своеволии.
Некоторые христиане, находясь под пагубным влиянием ложных богословских учений, отвергают необходимость наставления детей в евангельской истине, считая это неуместным вмешательством в высшие планы и задачи Божьи. По их мнению, детям следует предоставить свободу. Если они принадлежат к числу избранных Божьих, то Дух Святой в свое время повлияет на них. Если же они не принадлежат к этой категории душ, то и всякое человеческое старание окажется бесплодным.
Мне приходилось убеждаться в грустных последствиях подобного рода воззрений, видеть детей верующих родителей, оставленными в полном неведении Божественных истин. Они становятся равнодушными и беспечными к вопросам веры и даже неверующими. Если кто-либо решался предупредить их родителей об опасном пути, на котором стоят их дети, они неизменно отвечали доводами, основанными все на той же теории: "Мы не можем сделать наших детей христианами и не хотим, чтобы они стали формалистами и лицемерами. Дело Божье должно совершаться Божественным путем; когда придет время. Бог их призовет, если они принадлежат к числу Его избранных. В противном случае, все наши усилия окажутся бесплодными".
Подобные доводы привели бы наконец к тому, что крестьянин перестал бы пахать землю и сеять хлеб: ведь человек не может заставить зерно пустить росток, не может содействовать росту и самого маленького хлебного зерна так же, как не может создать вселенную. Должен ли он ввиду этого беспомощно сложить руки и говорить: "Я ничего не в силах сделать. Я не могу произрастить зерно. Это зависит от Бога"? Следует ли поэтому выжидать времени Божьего? Найдется ли хоть один так рассуждающий земледелец? - Всякий знает, что жатве предшествует сеяние, и, если это не сделано, неразумно ожидать урожая.
Не иначе обстоит дело и в воспитании детей. Мы знаем, что Бог всесилен, верим в верность Его советов и предначертаний. Мы вполне согласны с учением об избрании и предопределении Божьем и убеждены в этом, как убеждены в существовании Бога или в смерти и воскресении Иисуса Христа. Кроме того, мы верим, что возрождение души совершается только Божественной силой Духа Святого через Слово Божье, как нам это показано в беседе Господа с Никодимом (Иоан.3гл.; Иак.1:18; 1Петр.1:23). Но снимают ли эти драгоценные истины серьезную ответственность с родителей, которые должны учить и с верностью перед Богом воспитывать своих детей, утверждая их с раннего возраста в вере? - Конечно нет! Горе родителям, которые под каким бы то ни было предлогом или из каких бы то ни было побуждений отрицают возложенную на них ответственность или отстраняются от выполнения своего долга в этом отношении!
Совершенно верно, что мы не можем сделать из наших детей христиан и не должны делать их формалистами и лицемерами. Но мы и не призваны что-либо из них делать. Мы должны только выполнять относительно них свой долг, предоставляя результаты Богу.
Мы получили повеление воспитывать детей наших "в учении и наставлении Господнем" (Еф.6:4). Когда должно начинаться это воспитание? Конечно же, в самом начале. Ни отрицать эту ответственность, ни освободиться от нее мы не можем. Мы можем ею пренебречь, но тогда нам придется пожать плоды своей небрежности.
У каждого из нас есть долг, к выполнению которого мы призваны. Не все любят это слово. Многие связывают его с понятием о служении закону. Это ошибочное мнение. Одно, во всяком случае, несомненно: рассчитывать на Божью помощь мы можем только неуклонно следуя по пути исполнения нашего долга. Говорить о доверии Богу, уклоняясь от выполнения долга,- недостойное христианина и ничем не оправдываемое поведение. Всякий, пренебрегающий своими обязанностями по отношению к детям, навлекает на себя пагубные последствия.
Христианское воспитание заключается в двух вещах доверять детей Богу и воспитывать их для Бога. Исполнять первое, упуская из виду второе, значит противоречить закону; признавать же второе, не выполняя первого - значит служить закону, тогда как соблюдение обоих принципов вместе представляет собой здоровое христианство в практике.
Верующие родители и особенно те, кто лишь недавно стали ими, склонны отстраняться от выполнения своих обязанностей. Они поручают воспитание детей другим, стараясь избежать связанного с этим труда и всякого рода забот Но придет время, когда подобная небрежность непременно повлечет за собой многие неприятности, большие затруднения и огорчения.
Что касается трудностей, нам необходимо всякий день искать поддержки Божьей и черпать из неисследимого богатства Небесного Отца все потребное, благодать, мудрость, силу для нравственной жизни - все, что сделает нас способными хорошо выполнять священные родительские обязанности. Но если, вместо того, чтобы прибегать к даруемой Богом силе, мы ищем себе удобств и пренебрегаем своим долгом, то этим самым готовим себе множество скорбей, которые рано или поздно падут на нашу голову. "Не обманывайтесь: Бог поругаем не бывает Что посеет человек, то и пожнет: сеющий в плоть свою от плоти пожнет тление; а сеющий в дух от духа пожнет жизнь вечную" (Гал.6:7-8)
Подлинное христианское воспитание начинается с самого раннего возраста. Мало кто замечает смышленность маленьких детей и видит, как рано они начинают все понимать. Мы должны окружать детей в повседневной жизни атмосферой любви, мира, чистоты, святости и справедливости. Это оказывает большое влияние на их нравственное состояние. На самом деле, как важно, чтобы дети видели, что их родители живут в любви, в согласии, заботятся друг о друге, хорошо обращаются с окружающими и оказывают милосердие бедным. Мы даже не представляем себе, как дурно влияет на ребенка гневный взгляд, резкое слово отца к матери и наоборот. Если вся жизнь проходит в ссорах (как это, увы! часто случается в наших семьях), если жена то и дело противоречит мужу, а он оскорбляет жену,- как это пагубно влияет на детей!
Хочу обратить внимание еще на один весьма важный, но часто пренебрегаемый нами вопрос о вменении детям в обязанность безусловного послушания. Нельзя не настаивать на этом. От этого зависит порядок и счастье семьи, это повеление Самого Бога: "Дети, повинуйтесь своим родителям в Господе, ибо сего требует справедливость" (Еф.6:1), "Дети, будьте послушны родителям вашим во всем, ибо это благоугодно Господу" (Кол.3:20).
На послушании следует настаивать с самого начала воспитания; ребенок должен слушаться с самого раннего возраста. Необходимо внушить ему подчинение поставленной от Бога власти и подчинение, как говорит Апостол, во всем. Если на это не обращено должного внимания с самого начала воспитания, если ребенку дана свобода, его своеволие быстро разовьется и с каждым годом управлять им будет труднее. Поэтому отцу прежде всего следует утвердить свой авторитет, в основание которого должны быть положены твердость и нравственность. Когда это будет сделано, отец может оказывать по отношению к ребенку всю кротость и любовь, в которых так нуждается детское сердце.
Не следует применять в воспитании жестокость и излишнюю строгость. Бог доверил отцу управление семьей, вложил в его руку жезл власти. Но слишком крепко затягивая вожжи, слишком часто применяя свою власть, он только покажет свое бессилие. Когда кто-либо слишком много твердит о своей власти, можете быть уверены, что он пользуется ею не так, как следовало бы. Истинно нравственная сила сообщает человеку очевидное спокойное достоинство.
Совершенно не прав отец, противоречащий своему ребенку в безделицах. Подобное поведение способно скорее подавить всякую энергию ребенка, тогда как основанием хорошего воспитания служит не разбитая энергия, а покоренная воля. Ребенок должен понимать, что отец ищет для него только блага и если он ему в чем-нибудь отказывает, то для его же пользы, а не с тем, чтобы лишить какого-либо удовольствия.
Для достижения успешного воспитания важно также заботиться и о том, чтобы всякий член семьи в точности исполнял порученные ему обязанности и справедливо пользовался своими преимуществами. Детям Господь повелевает пребывать в послушании, а родителям вменяется в обязанность заставлять их слушаться.
Ребенок становится непокорным и упрямым вследствие дурного воспитания и нарушает покой семьи. Бывают, правда, и у детей разные характеры, разные наклонности. Некоторые отличаются особенно упорной силой воли, резким характером, что значительно усложняет их воспитание, но и это не снимает с отца обязанности добиться их повиновения. У него есть неоспоримое право рассчитывать на благодать и помощь от Бога. Вдова, уповающая на Господа, также может управлять детьми и домом не хуже отсутствующего главы семейства.
Случается, что неуместная нежность побуждает родителей делать детям уступки, но это значит сеять в плоть и действовать во вред душе ребенка. Любовь, отступающая перед своеволием ребенка,- неистинная любовь. Такое проявление любви никак не содействует истинному счастью. Избалованные, упрямые дети не могут не чувствовать себя несчастными. Детей следует заставлять думать о других и приучать служить окружающим.
Для того, чтобы в семье царил мир, согласие и взаимное расположение, все ее члены должны заботиться друг о друге. Мы обязаны заботиться о благе и счастье ближних, а не только о самих себе. Если бы так поступали все, совершенно иной вид приняли бы наши дома, и Господь прославлялся бы несравненно больше в наших семьях.
На всякой христианской семье должен лежать Божественный отпечаток: она обязана жить в атмосфере небесной любви. Как можно достичь этого? - Стараниями каждого члена семьи: отца, матери и детей.
Мы призваны идти по стопам Господа Иисуса, во всем являя Его чувствования. Он не искал Своего и ни в чем не старался угодить Самому Себе. Он всегда искал угодного Отцу Своему. Он пришел на землю, чтобы служить, чтобы давать. Он переходил с места на место, творя добро и исцеляя находящихся в рабстве сатаны. Он был царственным другом всех слабых, обездоленных и скорбящих, являл им Свою благость. Свою любовь. Свое участие.
"Ты и дом твой" - вот чудный принцип, проходящий через всю книгу Божью. Во дни патриархов, во дни служения закону и в эпоху христианства личная преданность Богу и истинное благочестие всей семьи всегда обретали благоволение Божье и служили к прославлению святого имени Господа. Это весьма отрадный факт. Особенно же большое значение приобретает он в настоящее время, когда весь мир видимо погружается в неверие, когда светская суетность сказывается в нем так сильно, что люди, всем сердцем желающие быть в повиновении Слову Божьему и стремящиеся сохранить себя в единстве Тела Христова, встречают множество затруднений для осуществления своих заветных желаний.
При виде этого, мы можем от всей души прославить Господа за то, что при любых обстоятельствах отдельные души и семьи идут путем истинного благочестия и святости. Действие Духа Святого да скажется могущественно на каждом из нас, дабы во всем прославлялся Господь наш всяким возлюбленным чадом Своим как в личной, так и в домашней жизни.

Г.М.


Умерщвлен верный свидетель Мой

"Не отрекся от веры Моей даже в те дни, в которые у вас, где живет сатана, умерщвлен верный свидетель Мой Антипа"
Откр.2:13
Верный свидетель Христа - Антипа - жил там, где жил сатана, который не от случая к случаю заходил туда, как рыкающий лев, а жил там. Это было постоянное место его пребывания. И там же подвизался верный свидетель Божий. Кажется, какое неприятное соседство, даже, более того, опасное. Антипа же не только сохранил себя чистым в непосредственной близости с сатаной, но еще и был открытым свидетелем Иисуса Христа! Это верность полная!
Попав в затруднения, можно потихоньку, в душе, молиться Богу, перестать свидетельствовать о Христе, прекратить выполнять порученное Богом дело. Антипа не смотрел на обстоятельства, не уступал сатане ни в чем. Сатана понимал, что до тех пор пока Антипа жив, он будет возвещать о Господе. Единственную возможность, какую видел сатана, чтобы заставить Антипу замолчать, - это лишить его жизни, что он и сделал.
В те дни, в которые являл верность Господу Антипа, не отрекся от веры и Ангел Пергамской церкви. Господь похвалил его за это, о чем читаем в Откр.2:13. Одним служителям Господь допускает претерпеть насильственную смерть, как, чтобы остальные дети Божьи, взирая на их подвиг, не отрекались от Господа.
Сатана непрерывно преследует ревностных свидетелей Господних. В Едемском саду он соблазнил наших прародителей, и они не устояли. Он же толкнул Каина убить Авеля. О Каине сказано, что он был от лукавого - 1Иоан.3:12.
Сколько зла причинил сатана Иову, но все было безуспешно.
В лице Иезавели сатана обосновался в царстве Ахава и разрушил все святое в людях. Но там же, благодарение Богу, ярким маяком горела верность пророка Илии.
Древний враг хитро соблазнял юного Иосифа в доме Потифара; грубо принуждал трех еврейских отроков, находящихся в плену Вавилонском, поклониться истукану.
Даниила он пытался опутать более утонченной сетью. От него он не потребовал открытого идолопоклонства, не заставлял отречься от Бога. Просто хотел сразить Даниила на пути "благоразумия": всего 30 дней, пока действует царский указ, не молиться открыто своему Богу.
Как этот коварный соблазн похож на искушения наших дней! Сегодня ни от кого не требуют отречения. Убеждают только поступать "благоразумно": прекратить ревностное свидетельство о Господе и дать обещание прислушиваться более законов человеческих, нежели Божьих. И сколько сейчас "мудрых", которых никто не тревожит, жизни которых ничто не угрожает!..
Сатана приступал и к Самому Сыну Божьему, чтобы искусить Его, но был посрамлен. И не Христос отошел от сатаны, а сатана оставил Его - Лук.4:13. "Отойди от Меня, сатана", - сказал Христос в пустыне, и это решило исход поединка (Мтф.4:10).
Дети Божьи не избавлены от происков сатаны. Апостол Павел говорит о себе, что ангел сатаны удручал его всю жизнь. Бог допустил это, чтобы Его великий служитель не превозносился чрезвычайностью откровений (2Кор.12:7).
Оказывается, для истинных детей Божьих есть благо даже от присутствия сатаны, хотя, нужно сказать, это - неприятное сообщество... Невзирая на близкое присутствие сатаны, дети Божьи призваны хранить верность и одерживать победы во славу Господа, как одерживали их: Даниил с друзьями в плену среди идолопоклонников; Иосиф среди братьев, в доме Потифара и в темнице. Верность народа Господнего не зависит от обстоятельств, но от внутренней связи со Христом. Можно жить бок о бок с врагом душ человеческих и получить наивысшую награду за верность.
Верность Седраха, Мисаха и Авденаго сияла ярче огненной печи, раскаленной в семь раз сильнее обычного! Торжественный гимн хвалы Всевышнему заглушил рев голодных львов: "Бог мой послал Ангела Своего и заградил пасть львам..." (Дан.6:22). Сколько мучеников Христовых спокойно предали Господу дух, как предали его верные служители Божьи: Стефан и Антипа!
Но даже там, где живет сатана, не всегда бывают гонения. Бывают терпимые обстоятельства. Угрозы есть, но нет особо свирепых действий. Тогда многие еще как-то служат Богу. Но когда наступают дни и Господь попускает сатане касаться жизни верных свидетелей, тогда верность - великое дело!
Апостол Павел послание к Ефесской церкви заканчивает так: "Благодать со всеми неизменно любящими Господа нашего Иисуса Христа". Один брат обратил внимание на слова: "со всеми НЕИЗМЕННО любящими Господа", то есть с теми, чья любовь к Господу не изменяется в зависимости от времени и обстоятельств. Будем и мы в любое время верными свидетелями Господа даже и там, где живет сатана.
Гонимые свидетели Христовы находят большое утешение в том, что все происходящее с нами известно Богу. Он знает, что Антипа находится там, где живет сатана, знает, что он там умерщвлен не как отступник, а как глашатай истины Христовой. Все это отмечено у Господа!
Возможно, в Пергаме сатана имел и тех, которые служили ему и осуждали Антипу за прямоту и решительность, и Антипа мог так и уйти из жизни непонятым большинством людей. Но Господь видел все. Он дал Свою оценку, и она провозглашена на все века: "Умерщвлен верный свидетель Мой!"

И.П.П.


Умирающий разбойник

Лук.23:39-43
Мне хочется говорить с вами о человеке, которого спас Христос перед Своей смертью на кресте. История этого спасенного человека должна подать надежду на спасение всякому человеку. В Библии нам рассказывается об обращении к Богу разных людей: богатых и бедных, мужчин и женщин. Там говорится о людях, принадлежащих к самым разнообразным слоям общества и рассказывается, как они нашли Бога.
В наше время, когда так много говорят о внезапных обращениях к Богу, мне кажется, нам не мешает посмотреть, что говорит об этом Господь в Своем Слове. Если я правильно понимаю, то в два дня присоединилось, то есть было обращено, около 8000 человек. Неправда ли это было довольно большое число и в короткое время. Богу, значит, не требуется много времени, чтобы пробудить нас.
Никогда не поздно обратиться к Богу. Этот разбойник был жалкий, погибший человек, который находился уже на пороге вечности и все еще злословил Бога. В Евангелии от Матфея сказано: 'Также и разбойники, распятые с Ним, поносили Его". Вам, вероятно, кажется, что, находясь уже недалеко от смерти и могилы, они лучше должны были думать серьезно о смерти и о последующем страшном суде! Но нет, мы знаем, что еще за пять часов до смерти они оскорбляли Христа, поносили умирающего Спасителя! Правда, я думаю что разбойнику, о котором я говорю, нельзя было пасть нравственно еще ниже, нельзя было стать еще хуже, чем он уже был. Он стоял, по-моему, уже у ворот ада. Но несмотря на это, Христос нашел его! Заметьте, евангелисты Матфей и Марк оба пишут о том, что распятые со Христом оба поносили Его; евангелист Иоанн особенно ничего нам не рассказывает о разбойниках, распятых со Христом, но у Луки мы узнаем, что один из них обратился к своему товарищу и сказал: "Или ты не боишься Бога"? Соломон, этот мудрый царь, сказал, что начало мудрости - есть страх Божий. Мы, значит, видим в этом разбойнике первое начале мудрости - он боится Бога. Это был первый шаг ко спасению.
Во-вторых, он сознал, что он грешен. Никто до сих пор еще не обратился к Богу, кто сперва не сознал бы своих грехов. Этот разбойник понял, что он грешен. Что убедило его в этом? - Ведь он не слышал никакой проповеди из уст Иисуса.
Высшие лица - сановники иудейские и римские нашли, что Христос виновен и приговорили Его к смерти на кресте. И все они теперь стояли недалеко от этого креста и насмехались над Иисусом. Что же убедило этого разбойника? Ведь он не видел никаких чудес от Иисуса, ничего особенного Иисус не сказал ему и на главе Его не было короны. Верно, на Его кресте была надпись: "Царь Иудейский", но где же было Его царство? Никто из Иудеев с почтением к Нему не относился. Скипетра не было в руках Иисуса, и хотя незадолго до этого корона была на Его главе, но корона эта была из терниев. И несмотря на все это, бедный разбойник убоялся Бога и после этого спасся. Что же убедило его?
Мне кажется, что его обратила молитва Спасителя "Отче, прости им, ибо не знают, что делают". Когда Иисус молился "Отче прости им", тогда разбойник подумал: "Ах, это не простой человек здесь висит около меня, - это нечто большее чем человек! В нем живет совсем иной дух, нежели во мне. Я не мог бы просить теперь Бога простить их; если бы я имел власть, я просил бы, чтобы с неба упал огонь и пожрал их! Я пожелал бы им ослепнуть, или еще какую-нибудь беду! А Иисус говорил: "Отче, прости им, ибо не знают, что делают". Эта любовь Спасителя покорила сердце разбойника. Подумайте, этого разбойника предали суду, осудили на смерть, - и все это не могло убедить его в грехе. Его все осмеяли, все отвернулись от него, - сердце его осталось нетронутым. И теперь они его распяли на кресте, но и это его не тронуло: он висит и поносит Бога! Но когда он увидел этого любящего и всепрощающего Спасителя, тогда он убедился в любви Христа и это покорило его.
Как только этот разбойник убедился в своих грехах - он признался в них. Мы слышим, что он обращается ко второму разбойнику и говорит ему: "И мы осуждены справедливо, потому что достойное по делам нашим приняли". Я до сих пор не видал ни одного спасенного человека, который не сознал и не покаялся бы в своих грехах.
Как только разбойник покаялся в грехах своих, он уверовал в Христа. Мы знаем про веру Моисея и Авраама в Бога, но мне кажется, что у этого разбойника было больше веры. Бог в течение многих лет не покидал Авраама, Бог говорил с Моисеем из горящего куста и Бог виделся с Моисеем в горах. Совсем другое дело было с этим разбойником: он не слыхал ни одной проповеди из уст Иисуса, он даже чудес не видел от Него. Он не видел, как это видели многие другие, как Иисус исцелял больных и воскрешал мертвых. И все-таки разбойник уверовал. Руки и ноги его были пригвождены ко кресту, но глазами он узрел Спасителя и сердцем уверовал в Него.
И уверовав, он объявил об этом всем. Час смерти - это был самый темный час в жизни Христа на земле, и я не думаю, что когда-нибудь мы переживем еще один такой грустный, темный и ужасный час как тот!
Грех всего мира был возложен на Христа. Все небо в эту минуту было закрыто для Него, потому что Иисус взял на себя наши грехи. Сам Господь Бог, Который не может видеть грех, должен был отвернуться от Христа. Я думаю, что это для Христа было всего тяжелее, потому что до сих пор Он видел лицо Отца своего, и по временам слышался голос с небес: "Сей есть Сын Мой возлюбленный". Но теперь, когда Иисус стоял на нашем месте, то есть когда Он взял на Себя все грехи наши, Бог дол жен был отвернуться от Него". "Боже Мой, для чего Ты Меня оставил?" - восклицает Спаситель.
Представьте себе, какой это был ужасный час: темно стало на земле, солнце померкло, ибо не могло перенести этого зрелища; Петр, один из любимых учеников Спасителя, три раза отрекся от Него; Иуда - один из двенадцати, бывших всегда со Христом, пошел и продал Его за 30 серебренников! Все, стоявшие вокруг креста, насмехались над Спасителем, говоря: "других Ты спасал, а Себя спасти не можешь!" И вдруг в такой час раздался голос умирающего разбойника: "Помяни меня, Господи!"
Он назвал Христа "Господом" и сказал другому распятому: "Он ничего худого не сделал".
Он признал Христа, исповедал Его перед всеми. Если вы хотите спастись, вы должны уверовать во Христа и исповедать Его перед людьми.
Краткую, но от полного сердца идущую молитву сказал разбойник тот: "Помяни меня, Господи, когда приидешь в Царствие Твое". Он хотел спастись и просил "помяни меня, Господи!" И Иисус исполнил его просьбу и обещал ему больше, чем он просил. Когда мы прибегаем к Богу с верою и просим чего-либо, Он нам всегда больше дает, чем то, что мы просили.
Если какой-нибудь великий или знаменитый человек умирает, люди всегда всегда стараются уловить его последние слова. В последний раз люди видели Христа на кресте. Мы в Писании не находим такого места, из которого нам видно было бы, что после воскресения из мертвых Иисус являлся бы кому-нибудь кроме Своих учеников и верующих в Него. Надо полагать, что мир сей в последний раз видел Христа на кресте и в могиле. Последнее, что они видели, было: Христос спасает бедного грешника, который наравне с Ним висит на кресте; спасает этого разбойника у самых врат ада, вырывает его из самых рук сатаны! Иисус говорит разбойнику: "Истинно говорю тебе, ныне же будешь со Мною в раю".
Разбойник свободен, он во Христе и, значит, теперь вне закона. Ему уже нет осуждения, что он отдался Христу.
Подумайте, что за разница: утром бедный осужденный на смерть человек, проклинающий всех, поносящий Сына Божия и Самого Бога, а вечером он поет песнь новую об искуплении грехов кровию Христа. Этот вечер он стоял недалеко от престола Божия, прославляя Бога и Его Агнца. Утром ругался, проклинал, вечером пел песнь новую: "Слава в вышних Богу!" Утром люди его осудили на смерть, находя, что он слишком большой негодяй и что он не годится для мира сего, а вечером, омытый кровию Христа, он в небесах годен для Царствия Бога. И Христос в Своем Царствии не постыдился пройти с этим разбойником.
Как возрадовался бедный разбойник, когда услыхал, что Иисус воскликнул: "Совершилось!"
"Теперь и мое спасение совершено", - сказал он себе, увидя как кровь и вода потекли из раны, когда воин пронзил Христу ребра.
Хочет ли кто-нибудь из вас, чтоб Иисус спас вас? Хотите ли вы исповедовать Его как вашего Спасителя и Господа, и хотите ли вы отныне служить Ему? Если да, то я вам только скажу, что это будет самое лучшее, что вы вообще можете сделать! Каждый истинный христианин скажет вам то же самое. И я убежден, что будь теперь в этой комнате на виду у всех сам Христос, Он посоветовал бы вам то же: "Ищите немедленно спасения!" Когда тот бедный разбойник уверовал во Христа, он верно впервые только и услыхал о Христе. Он раньше ничего не знал об Иисусе. Но ведь этого нельзя сказать про вас! Вы уже давно слыхали о Спасителе.
Многие надеются спастись когда-нибудь в будущем. Они все говорят: "Завтра я отдамся Иисусу", "завтра я найду спасение" и говорят они "завтра" - пока уже поздно стало спастись!
Лучше не надейтесь на будущее, а повторите сейчас же: "Помяни меня, Господи", и отдайтесь под защиту Христа.
Один Эдинбургский проповедник рассказывает нам такую историю. Однажды после собрания в одной из Эдинбургских церквей они увидели молодого человека, рабочего из рудников, который стоял около одной из колонн. "Я решил, что не уйду отсюда, пока не стану настоящим христианином и пока не найду спасения", - сказал он. Тогда проповедники остались и молились с ним.
Лучшего молодой рабочий сделать не мог. Постарайтесь и вы решить также, как он. Он сделался христианином. И что же? На другой день, пока он работал в рудниках, его придавило углями, и когда его умирающего вытащили из-под них, то он только имел силу перед смертью сказать товарищам: "Как хорошо, что я вчера решил этот вопрос, как хорошо!" И он умер. Скажите, ведь хорошо было, что он решил отдаться Христу именно в тот вечер?
И еще я вам одну историю расскажу, которую мне передал один английский солдат. У этого солдата был брат, с которым он никогда не расставался. Однажды его брат был смертельно ранен. "Видя, что я ничем не могу помочь ему", - рассказывал мне солдат, - "я подложил ему под голову мешок его, устроил его поудобнее, поцеловал его, сказал ему прощай, и хотел его так оставить одного умирающего. Но он позвал меня назад и сказал: "Чарли, иди назад и поцелуй меня в губы". Я это сделал. "Передай матери, что умирая я молюсь за нее". Я отошел снова.
"Вот это слова", - произнес он, и я обернулся и увидел его лежащего в крови и спросил, что он хочет этим сказать. "Чарли", - ответил он, - "это счастье и слава умирать и видеть Христа в небесах!"
И если кто-нибудь из вас желает умирая видеть Христа, то ищите Царствия Божия! Может быть, если вы теперь его не найдете, то вам больше не придется искать его! Решайте же сейчас! Чего вы ждете, почему вы медлите?

Д.М.


Уроки для верующих в Послании Апостола Павла к Римлянам

Римлянам 1, 1-8

Послание к Римлянам - это письмо апостола Павла к Римской церкви, то есть к церкви, которая находилась в центре тогдашнего мира, в столице Римского государства.
До своего послания к римлянам апостол Павел никогда не был в Риме и детей Божиих Римской церкви никогда не видел. Все другие его послания были написаны к церквам или людям, которых он знал лично. Вот почему он в них касается многих личных вопросов. В послании к римлянам вопросов личного характера нет совершенно. В нем освещены вопросы либо вероучения, либо общей христианской жизни. В нем содержится много твердой пищи для верующих. Это настоящее богословское произведение.
Послание к Римлянам породило Реформацию - потому что через него обратился ко Христу великий реформатор Мартин Лютер.
Апостол Павел начинает свое послание к Римлянам с того, что знакомит детей Божиих Римской церкви с собою. Что же он им пишет о себе? "Павел, раб Иисуса Христа!" В то время люди хорошо знали, что значит "раб", потому что Римское государство было рабовладельческим государством.
Для раба было два характерных признака:
а) он покупался;
б) он целиком был собственностью того, кто его купил.
"Павел, раб Иисуса Христа." Этими словами апостол провозглашал, что он куплен Иисусом Христом ценою Его Голгофской крови и целиком принадлежит Христу!
"Призванный апостол." Рабами Христа должны быть все верующие. Но апостолы должны быть призваны, и среди апостолов последним был призван Павел. Круг апостолов им завершился.
Пророки, евангелисты, пастыри и учители были, есть и будут, но апостольское призвание кончилось с призванием апостола Павла. После него апостолов в церкви Христа больше не было, нет и не будет!
"Избранный к благовестию Божию." Благовестие, то есть проповедь Евангелия, Павел считал главной задачей своей жизни! Но какое благовестие? Стих 3; "О Сыне Своем", о Сыне Божием!" Стих. 3, 4: "О Иисусе Христе, Господе нашем!" "Который родился от семени Давидова по плоти!" То есть благовествование о Христе, как об истинном Сыне Человеческом! Но "Который вместе с тем открылся Сыном Божиим в силе". "Чрез воскресение из мертвых". Благовествование о Христе, как об истинном Сыне Божием! И доказательство божественности Христа апостол Павел видит особенно в Его воскресении из мертвых.
Содержание благовестия, то есть Евангелия: это Иисус Христос, как Сын Человеческий и как Сын Божий! А нива, на которой он призван благовествовать о Христе, то есть сеять семена Евангелия, - это весь мир, все народы!
Стих 5: "Чтобы во имя Его покорять вере все народы". Когда апостол Павел писал послание к Римлянам, он заканчивал свое третье миссионерское путешествие. А это значит, что он обошел с проповедью о Христе значительную часть тогдашнего мира: он обошёл всю Малую Азию и совершил великий посев Евангелия в Европе, в Греции. Из Греции он и написал свое послание Римлянам.
Восток тогдашнего мира был уже засеян семенами Евангелия. Но оставался еще не засеянным Запад тогдашнего мира: это был Рим и Испания. И великий благовестник Христа, раб и апостол Его Павел рвется понести благую весть о Христе в самый центр тогдашнего Запада - в город Рим, а оттуда и в Испанию.
В Риме была уже церковь. Кто первый посеял там семена Евангелия, кто основал там церковь, ничего об этом неизвестно. Может быть, эта церковь составилась из приехавших в Рим из различных мест христиан; что же мы сегодня узнаем об этой церкви в Риме? Прочтем еще раз стих 8. "Вера ваша возвещается во всем мире!" И апостол Павел благодарил за нее Бога! Апостол Павел любил молиться, но он любил и благодарить Бога.
О, будем учиться у него благодарению!

Римлянам 1,9-13

Великое желание апостола Павла: попасть в Рим, увидеть детей Божиих Римской церкви! Прочтем еще раз об этом его желании: Римл. 1, 10-11. Об этом он постоянно (всегда) молился! Но как он молился? - "чтобы воля Божия благопоспешила ему" в этом. Такими были все его молитвы, чтобы воля Божия благолоспешила ему в том или другом его желании. Будем учиться и мы так молиться.
А он мог бы сам поехать в Рим, из Греции это было нетрудно сделать, да и из других мест тоже, но он ожидает указания свыше, приказания от своего Господа.
И много позднее воля Божия благопоспешила ему в поездке в Рим, но совсем не так, как он думал: через 3'/2 года он попал в Рим, но как узник, с оковами на руках и на ногах!
Да, Бог услышал его молитвы, но повел его в Рим совсем необычайным путем! Своим путем!
Что же его так влекло в Рим?
Во-первых, желание увидеть всех братьев и сестер тамошней церкви. Это было постоянным желанием апостола Павла, - видеть братьев и сестер всех церквей! Прочтем: Деян. Ап. 15, 36. "Как они живут" - вот что его интересовало. И мы должны интересоваться жизнью нашего братства, наших братьев и сестер!
Во-вторых, желание преподать им некое дарование духовное. Некое духовное дарование, то есть некий духовный подарок. Как благословенны те проповеди, в которых сердцу слушателя преподается некое духовное дарование, "к утверждению" души!
Будем нести друг другу это "некоторое духовное дарование" к утверждению друг друга.
Но Павел желает не только нести некое духовное дарование - он желает и сам получать от детей Божиих утешение! Утешиться с детьми Божиими города Рима! Как он смирен! Он не почитал себя "князем церкви". Он не смотрел на себя, как на духовного богача, у которого все есть и который ни в чем не нуждается. И на братьев и сестер своих не смотрел, как на жалких нищих, у которых ничего не может быть для него - такого духовного богача.
Нет! Он знал, что у каждого чада Божия свой опыт... И от каждого верующего можно получить что-то ценное, некое духовное дарование.
Он искал всюду только одного: принесения плода. Он не искал для себя славы. Он не гнался за внешним успехом. Ему было безразлично: переполнено собрание или в нем только несколько человек. Он жаждал только одного: увидеть плод, а плодом для него был только Христос.
Он жаждал увидеть этот плод в сердцах грешников кающихся. Он жаждал видеть этот плод и в душах верующих. Об этой жажде он замечательно сказал в послании к Галат. 4, 19.
Но чтобы этот плод вырос, надо, чтобы и сеемым зерном был Христос. Ибо закон природы как физический, так и духовный гласит: "Что посеешь, то и пожнешь!"
Посмотрим, что же сеял в Риме апостол Павел. Прочтем об его посеве: Деян. Ап. 28, 30-31.

Римлянам 1, 14-17

"Я должен и еллинам и варварам, мудрецам и невеждам".
Чувство долга, сознание, что он всем должен, сопровождало апостола Павла всегда и повсюду. Когда появилось у него это чувство, это сознание? Со дня принятия Христа в свое сердце.
И почему появилось у него такое чувство? Мы поймем это чувство, если представим себе, что у нас много-много денег, а кругом нас люди - сильно нуждающиеся, для которых даже копейка имеет значение. Нужда громко взывает к имущему: "Дай, дай, дай!" А имущий чувствует себя среди нуждающихся всегда должником. Так и в духовной жизни.
Апостол Павел, приняв Христа в свое сердце, получил величайшее духовное богатство. Он сказал об этом богатстве: 2 Кор. 4, 7, а кругом были люди без Христа! Без Хлеба Жизни! Духовно голодные!
Вот почему, видя постоянно духовную нужду, духовный голод окружающих - и еллинов и варваров, и мудрецов и невежд - он чувствовал, что он должник перед ними, что он должен поделиться с ними своим великим богатством - Христом! Как сказано в Писании: "Раздели с голодным хлеб твой!" И апостол Павел делился со всеми людьми своим богатством, хлебом жизни, Христом!
Особое желание у него было поделиться этим богатством с детьми Божиими в Риме. Стих 15.
"Я не стыжусь благовествования Христова". Имя Христа вызывало в дни апостола Павла улыбку презрения и у иудеев и у еллинов. С большой враждебностью относилась ко Христу и иудейская религия и греческая философия. И особенно враждебно относились иудеи и еллины к проповеди о Кресте, к Жертве, принесенной на Голгофе.
Прочтем: 1 Кор. 1, 22-23.
Апостол Павел не стыдился насмешек еллинов и не боялся вражды иудеев. Всюду - среди иудеев и среди еллинов - он проповедовал Христа распятого! Жертву Христа! Кровь Христа!
В благовествовании, в проповеди о Христе есть сила Божия ко спасению всякого грешника - иудей ли он, или еллин!
Эта сила - в личности Христа.
Перед Своим вознесением Христос сказал: "Се, дана Мне всякая власть на небе и на земле..." То есть Ему дана сила! Христос этой Своей силой возбуждает грешников к новой жизни! Кто бы они ни были: мудрецы или невежды! И этой же Своей силой Он освящает, то есть ведет к совершенству возрождаемых! Да, Христос - это величайшая Сила Божия! Испытали ли мы эту силу на себе самих? Возродила ли эта сила нас? И если возродила, то продолжает ли она действовать в нас, возрожденных? Освящает ли она нас? Совершенствует ли она нас?
5. "В нем (в благовествовании о Христе) открывается правда Божия". Правда Божия - это праведность Божия. Благовествование, то есть благая весть Евангелия, по словам апостола Павла, открывает праведность Божию! Какую праведность Божию? Во Христе Иисусе!
О Христе сказано: 1 Кор. 1-30. "Он сделался для нас праведностью". Но эта истина была сокрыта в ветхозаветное время, и открыло ее только Евангелие.
Ветхий Завет знал праведность только от дел закона. То есть собственную праведность человеков, праведность заработанную, а Евангелие открывает праведность, даруемую Христом!
Праведность, как подарок от Бога всякому верующему во Христа! Какое великое открытие: Христос - наша праведность. Христос на Голгофе уплатил весь наш долг. Без Христа любая человеческая праведность похожа на запачканную одежду. Только одежда Его праведности - без единого пятна. Кровь Христа перечеркнула все наши грехи.
Вот что открывается в Евангелии каждому верующему.
Но эта праведность Божия во Христе Иисусе принимается верою. Вера - единственная рука, которая берет дары Божий!

Римлянам 1, 18-25

Первой и главной задачей своей жизни апостол Павел считал, как мы видели, благовествование, то есть проповедь Евангелия.
Основная суть Евангелия - крест Голгофы. Драгоценная истина: Христос понес наказание за грехи наши вместо нас и сделался нашей Праведностью! Вот с этой радостной вестью апостол Павел обошел весь тогдашний мир. Крест имеет два столба: один - прямой, водруженный в землю; другой - поперечный. Прямой - это символ гнева Божия, излившегося на Сына Божия. Поперечный - это символ милости Божией, перечеркнувшей все наши грехи и беззакония. Гнев Божий и благость Божия открылись на Голгофе в распятом Христе.
Апостол Павел говорит об откровении Бога в природе (стихи 19- 20). Природа - тоже проповедник о Боге. Пусть не будет Библии, собраний, проповедей... Всюду в природе раздаются проповеди о Боге!
Мы знаем, как наш Учитель Христос читал страницы этой великой Книги - Природы.
Его притчи говорят о том, какие проповеди Он слышал в природе.
О чем же проповедует природа?
а) О могуществе Бога прежде всего. Великий философ Кант сказал: "Звездное небо надо мною говорит мне о всемогущем Боге!" Но тогда, когда он это сказал, люди еще мало знали о величине звезд. Теперь, когда наука раскрыла величие звездного неба, оно стало еще громче проповедовать о величии и могуществе Бога.
б) Природа проповедует о мудрости Бога. Открытие законов природы открыло премудрость Творца ее. Природа - не хаос, природа подчинена удивительным строгим законам. Эти законы говорят так ясно о существовании Того, Кто их дал - то есть о Боге!
в) Природа проповедует и любовь Божию. Христос выразил эту любовь Божию, являемую в природе, словами: Матф. 5, 44-45. Но особенно она видна в бесчисленных дарах природы: в ее целебных силах - все аптеки мира, все санатории, все курорты - это все дары природы, в ее бесчисленных плодах. Осень снова покажет нам эту великую любовь Божию, а в праздник Жатвы мы возблагодарим Господа за нее.
Все творения рук человеческих - это дары природы. Вагоны, в которых мы едем, и рельсы, по которым скользят вагоны, - все это сделано из материалов, добытых в природе.
Наши дома и все удобства в них, наша одежда, наши книги, все, все, что ощущают руки наши, - все это получено от природы, вернее, от Творца ее.
Всюду в природе разлита любовь и благость Божия! Поистине: "Божество чрез рассматривание творений видимо!" Так что все человечество - "безответно", то есть без оправдания. Бог виден в природе на каждом шагу.
Что же говорит апостол Павел дальше? Он описывает языческий мир двумя-тремя словами. А именно: они поклоняются и служат твари вместо Творца (стих 25).
Задача природы - вести людей к Богу! Задача каждого творения - вести людей к Творцу! Но языческий мир стал поклоняться природе: птицам, животным, человеку. И результатом явилось глубокое нравственное разложение языческого мира, о чем апостол Павел пишет в стихах 26- 32 и о чем не будем читать в этом собрании.
Вот почему апостол Павел призывал языческий мир обратиться к Творцу. Есть только два поклонения на земле: или Творцу, или твари. Третьего поклонения нет и не может быть.
Апостол Павел видел Творца во Христе, через Которого все начало быть. Вот почему вся его праведность была заполнена Христом, как Творцом и как Спасителем. Он звал людей к поклонению Христу, как Творцу природы и Спасителю грешников.
Какое счастье, что предметом нашего поклонения является Христос. Ему принадлежит сердце наше. Ему воздвигнут алтарь в душах наших. Ему курится фимиам на жертвенниках наших сердец. Мы можем восторгаться всем: природой, искусством, творениями, - но поклонение наше только Христу. Но бывает, что "тварь" у нас встает на место Творца, и тогда у нас появляется идолопоклонство.

Римлянам 2, 1-29

После радостной песни об оправдании через веру, которая прозвучала так торжественно в первой главе послания к Римлянам, мы слышим вдруг во второй главе трубный звук, возвещающий о гневе и праведном Суде Божьем.
Что же говорит апостол Павел об этом праведном Суде от Бога?
Во-первых: Суд от Бога коснется каждого человека, иудея и еллина, то есть верующего и неверующего.
Во-вторых: Суд от Бога будет судить по делам.
В-третьих: Суд от Бога для одних будет мягче, для других строже.
Суд от Бога коснется каждого человека. Прочтем: 2 Кор. 5, 10: "Всем нам должно"... Всем верующим! 1 Петр. 4, 17.
Начало Суда Божьего - с дома Божия. Когда же произойдет Суд Божий над домом Божиим? В день восхищения Церкви! Когда одни возьмутся, другие оставятся, а затем суд Белого престола, о котором сказано в Откровении 20, 11 -13. "И судим был каждый!"
А как же понять слова Христа в Евангелии Иоанна 5, 24? и в Ев. Иоанна 3, 18: не приходит на Суд Белого престола, чтобы быть осужденным?
Суд Божий будет судом по делам! (стих 6). Как же тогда понять, оправдание верою? Мы должны понять, что дела человеческие - это не что иное, как плоды веры или неверия! Ведь и бесы веруют, но их вера без плодов покаяния и любви к Богу! Вера имеет плоды, то есть дела, и поэтому: суд по делам - это суд по вере!
Если плоды, то есть дела, гнилые, - значит корень дерева гнилой, значит сердце гнилое, без Христа, без веры в Него! Сколько бы человек ни говорил о своей вере, если нет плодов веры, добрых дел веры - значит нет живой веры во Христа, значит вера этого человека только на словах, вера мертвая!
Суд Божий для одних будет мягче, для других строже!
Для кого же мягче и для кого строже? Для язычников - мягче, для иудеев - строже. Для неимевших закона - мягче, для имевших и знавших закон - строже!
Апостол Павел говорит о законе совести, написанном в сердце каждого человека (Римл. 2, 14-15). Что такое совесть? Совесть - это тихий голос Христа в человеческой душе! А Евангелие - это громкий и внятный голос Христа к человеческой душе.
Язычник, внимающий голосу своей совести и исполняющий ее веления, внимает как бы тихому голосу Христа и выполняет в некотором смысле Его божественную волю! Вот почему он будет оправдан. Или "бит будет мало!" Прочтем слова Христа: Лук. 12, 47-48. Иудей, имевший закон, христианин, имевший учение Христа, но не исполнявший его - бит будет много. Прочтем еще раз: Римлян. 2, 26-27. Сколько христиан, много говорящих о вере, но без плодов веры, и сколько язычников, то есть нехристиан, имеющих плоды веры, потому что, повинуясь голосу своей совести, они имеют связь с Богом.
В чем сущность осуждения? В скорби и тесноте души! Римлян. 2, 9. Вот самочувствие души, не имеющей связи с Богом, со Христом! И в нём повинен сам человек. Римл. 2, 5.

Римлянам 3, 1-31

Слово Божие делит человечество на язычников, иудеев и церковьХриста. И говорит о трех светильниках, данных каждой из этих трех частей человечества.
О законе совести (2, 14-15). Этот светильник дан всем человекам. Но свет его можно сравнить лишь со светом лучины. Есть более яркий светильник: это закон, данный иудеям. Свет ветхозветного1 закона можно сравнить со светом лампы.
Говоря о преимуществе иудея перед язычником, апостол Павел как раз и подчеркивает, что преимущество иудея наипаче в том, что им (иудеям) вверено Слово Божие. Прочтем еще раз: Римл. 3, 1-2. Но есть светильник еще более яркий, чем ветхозаветный закон: это закон Христов, учение Евангелия. Этот светильник дан Церкви Христозой и свет его можно сравнить со светом солнца. Если свет ветхозаветного закона дает великое преимущество иудею перед язычником, то величайшее преимущество имеет христианин перед иудеем и язычником! Благодаря закону Христа и свету учения Евангелия!
Но закон, данный человечеству, закон ли это совести, или ветхозаветный закон, данный иудеями через Моисея, или учение Христа, данное церкви, делает всех виновными перед Богом. "Потому что все согрешили и лишены славы Божией" (стих. 9 и 23).
Все нарушили закон: язычники - закон совести, иудеи - закон Моисеев, а христиане - закон Христов.
Или мы с вами не являемся нарушителями закона Христа?!
Взять хотя бы заповеди Христа о любви, - сколько нарушений их в нашей жизни! Вот почему "нет праведного ни одного (ст. 10). "Все совратились с пути" (ст. 12). "До одного негодны!" "Весь мир становится виновен перед Богом!" (ст. 19).
Язычники, иудеи и христиане! Потому что делами закона - ни делами закона совести, ни делами ветхозаветного закона, ни делами закона Христа - не оправдается перед Богом никакая плоть (стих 20).
Где же оправдание для нарушителей всех трех законов: закона совести, ветхозветного закона и закона новозаветного?
Апостол Павел дает торжественный ответ на этот вопрос. Стих 24: "Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе". "Да явится Он (Христос) праведным и оправдывающим верующего в Иисуса" (стих 26). "Ибо мы признаем, что человек оправдывается верою, независимо от дел закона" (стих 28). Потому что один Бог, Который оправдает обрезанных (то есть иудеев) по вере, и необрезанных (то есть язычников) через веру!" (стих 30).
Наша праведность досталась Христу очень дорого! Она стоила ему Креста Голгофы, но нам она дается даром (стих 24), через веру, которая является не чем иным, как только рукою, которая берет этот подарок Божий.
Будем хранить этот чудный подарок - праведность по вере в распятого за нас Христа и в Его драгоценную Кровь!

Римлянам 4, 1-8

Апостол Павел в послании к Римлянам употребляет два выражения: Слово "воздаяние" и слово "даром". Прочтем Римл. 4, 4: "Воздаяние делающему вменяется не по милости, но по долгу..." Римл. 3, 24: "Получая оправдание даром..."
В послании к Римлянам говорится о двух путях спасения: о пути спасения делами закона и о пути спасения через веру. Апостол Павел заявляет прямо: "Делами закона не оправдается пред Ним никакая плоть" (Римл. 3, 20).
И также решительно он заявляет: "Получая оправдание даром".
Христос называет грех - долгом перед Богом. Он учит нас молиться: "и прости нам долги наши"...
Есть два пути избавления от долга: путь уплаты долга и другой путь - прощение долга. Хорошо уплачивать долги, но если нет никакой возможности уплатить долга - то остается надежда только на прощение долга.
Наш долг пред Богом - неоплатный долг! Сколько бы мы ни сделали дел закона, дел добра - они не покроют нашего великого долга. Для всех грешников остается только второй путь: прощение грехов! Но только во имя крови, за нас пролитой на Кресте! Потому что Кровь Христа - это уплата Христом всего нашего долга!
Итак - оправдание дается Богом даром, путем прощения наших грехов. Но воздаяние за дела добрые и худые - тоже существует. Христос сказал однажды Своим ученикам: "Велика ваша награда на небесах!" Она не будет одинаковой для всех: притча о минах говорит ясно о разной награде. Прочтем Лук. 19, 12-19. Но и воздаяние за грех будет неодинаковым. Прочтем слова Христа: Матф. 11, 20-24. Одним осужденным будет отраднее, чем другим.
Но одно мы должны знать: оправдание, спасение, жизнь вечная никогда не бывают воздаянием, а только подарком! Никогда не бывают наградой за что-то, а только даром. Воздаянием, наградой могут быть "города", "венцы"... но спасение, вечная жизнь, место со Христом в раю - может быть только подарком!
Вспомним разбойника на Голгофе и место со Христом в раю, которое он получил. За что мог он получить такое счастье? За какие подвиги? За какие добрые дела? У него было одно только беззаконие в жизни... он получил оправдание даром, по вере!
Многие думают, что путь спасения в Ветхом Завете один, а в Новом Завете другой. В Ветхом Завете путь спасения через закон, а в Новом Завете - через веру.
Апостол Павел разбивает такое мнение тем, что он приводит двух великих праведников Ветхого Завета: Авраама и Давида. И говорит, что оба получили оправдание и прощение даром, по вере. Независимо от дел. Прочтем Римлян. 4, 3; Римлян. 4, 6-8.
Таким образом, путь спасения один, как в Ветхом Завете, так и в Новом Завете: через веру - независимо от дел закона!
Получив оправдание даром, будем стремиться и к воздаянию, то есть к награде.
Апостол Павел сам стремился к награде и других верующих звал к тому же. Прочтем: 1 Кор. 9, 24-26. "Я бегу!" - говорит он, чтобы получить - что? Награду! "Так бегите, чтобы получить!"

Римлянам 5, 1-11

Мир с Богом! Не через исполнение закона, а через веру в драгоценную кровь Христа. До оправдания между нами и Богом стоял наш грех, и Бог смотрел на нас через него. Теперь между Богом и нами стоит Христос со Своей драгоценной кровью, и очи Божий смотрят на нас через кровь Голгофы, которая удалила весь наш грех. Грех создавал состояние вражды между нами и Богом. Кровь Христа создавала состояние мира, и чувство мира наполняет наши сердца. Как всякое чувство, оно может колебаться, но факт мира незыблем: мы имеем мир с Богом чрез Господа нашего Иисуса Христа.
"Мы получили доступ к благодати!" Через оправдание верою Бог перестал быть для нас Судьею. Он стал нашим Отцом, и мы получили доступ " Нему, как Отцу!
Была завеса... но теперь ее нет! Был херувим с пылающим мечом... но теперь его нет. Свободный доступ во всякое время и чудный призыв Христа: "Пребудьте во Мне, и Я в вас!" Такое тесное общение с Богом через Иисуса Христа!
"Мы хвалимся надеждою славы Божией!" Оправдание верою - только начало, но впереди - великая слава Божия. С каждым днем мы все ближе к ней.
Что это за слава? Прочтем: 1 Иоан. 3, 1-3. Вот какой надеждой мы живем и хвалимся! Вот какая слава Божия ожидает всех оправданных верою в Кровь Христа. Через оправдание мы вступили на путь исцеления, и будет день полного исцеления, но пока у нас еще много недугов.
Мы пока еще не полностью обработанные камни, но будем украшением нашего Царя Царей! Мы, взирая на славу Господню, преображаемся в образ Христа, от славы в славу! (2 Кор. 3, 18).
Мы хвалимся чудной надеждой - надеждой славы Божией. Прочтем о ней еще - Откров. 7, 15-17. Таков будет конец нашего духовного пути.
"Мы хвалимся и скорбями!" Разве можно хвалиться скорбями? Да, можно, когда мы поймем, что скорби являются для верующих чудной школой веры! Мы прочитали, что от скорби происходит терпение, от терпения - опытность. Да, плод наших скорбей - опытность, а от опытности - надежда, более крепкая надежда на нашего Господа.
Как же после этого не хвалиться скорбями?! Мы знаем, что Израиль, выйдя из Египта, направился к Ханаану, но путь к Ханаану шел через пустыню, а пустыня - это дорога с горячим песком, с ядовитыми змеями, с палящими лучами солнца, с недостатками и лишениями... Таков путь всех вышедших из Египта греха и направляющихся к небесному Ханаану! Путь скорбей!
"Любовь Божия излилась в сердца наши Духом Святым!"
Не ум наш открыл нам любовь Божию к нам, а Дух Святой! Он открыл нам тайну Голгофы! Тайну Крови Христа! Через Духа Святого мы познали драгоценную истину: что Бог любит нас, и любовь Божия вызвала з наших сердцах ответную любовь к Нему!
Хотя у всех нас много недостатков, но все мы можем, вместе с Петром, говорить Христу: "Ты знаешь, Господи, что я люблю Тебя!"
Еще одна драгоценная мысль: Стих 10. "Если мы смертью Христа примирились с Богом, то тем более, примирившись, спасемся жизнью Его!"
Если пригвожденный ко кресту Спаситель так много дал нам, то еще больше даст нам Христос, сидящий на престоле славы, одесную Отца Своего. Он, Живой, Спаситель дает нам благодать на благодать! И каждый день мы видим славу Его - славу, как. Единородного от Отца!

Римлянам 5, 12-21

Великая истина: смерть через первого Адама и жизнь через второго Адама!
Апостол Павел возвещает: "Одним человеком грех вошел в мир .и грехом смерть"... "Смерть перешла во всех человеков!"
"В нем (в первом Адаме) все согрешили!" "Преступлением одного подверглись смерти многие"... "Преступлением одного смерть царствовала посредством одного"... "Преступлением одного всем человекам осуждение"... "Непослушанием одного человека сделались многие грешными"...
Жизнь - через второго Адама! "Благодать Божия и дар по благодати одного Человека, Иисуса Христа, преизбыточествуют для многих!" "Приемлющие обилие благодати и дар праведности будут царствовать в жизни посредством единого Иисуса Христа!"
"Правдою одного всем человекам оправдание к жизни!" "Послушанием одного сделаются праведными многие!"
Какое страшное последствие из нарушения как будто ничтожной заповеди! Быт. 2, 16-17. "Не ешь!" Дело, конечно, не в еде плода, Богом же созданного, а в непослушании заповеди Божией, в пренебрежении воли Божией, в преступлении заповеди Божией, - в этом заключался грех Адама и в этом заключается грех каждого человека.
В непослушании, в преступлении, в нарушении воли Божией заключается всякий грех, а в каждом грехе - смерть. "Грехом вошла смерть!" Какая смерть? Телесная? Да, и телесная! Но главное - смерть духовная. Быт. 2, 17-6. Смерть, как разделение души с Богом! Смерть, как отчуждение, как удаление человека от Бога.
Телесная смерть может быть даже благодетельной: она избавительница от душевных и телесных страданий! Молитва любящего мужа о скорейшей кончине своей любимой жены, страдания плоти которой достигли наивысшего предела!
Апостол Павел называет телесную смерть "приобретением"! Прочтем Быт. 3, 22.
Наклонность к деланию греха стала наследственной. Как черты лица, как свойства характера, так и тяга к греху, - закон наследственности, закон неумолимый. И люди, унаследовав это страшное наследие, тягу к греху - грешат, и грешат, и грешат и через грех умирают и умирают. То есть удаляются от Бога, порывают связь с Богом... Пока не попадут в ад, то есть в место отчужденных от Бога душ. В отчуждении от Бога и весь ужас ада!
Но вот пришел Христос - Второй Адам. В отличие от первого Адама Он сохранил послушание до конца, до смерти и смерти крестной! Хотя Искуситель и к Нему подходил, как подошел и к первому Адаму в Едеме! Он не сделал ни одно-го греха! Он сохранил чистоту и святость души! И как непорочный Агнец был принесен в жертву за грех первого Адама и всех его потомков!
"Благодать воцарилась Иисусом Христом!" - восклицает апостол Павел. А благодать - это жизнь с Богом. Здесь на земле и в вечности!
Первый Адам принес грех и смерть и ад, то есть разрыв с Богом! Второй Адам принес Свою праведность, жизнь и небо, то есть соединение с Богом, связь с Богом! В чем и заключается высшая радость, высшее счастье человеческой души!
И все это предназначено для всех людей! "Благодать Божия... через Иисуса Христа, преизбыточествует для многих, то есть для всех". Для всех, кто примет Христа!

Римлянам 6, 1-8, 17-18

Послание к Римлинам - это Песнь о благодати во Христе! О благодати, как подарке от Бога, а не как о награде за наши заслуги!
В последний раз в 5 гл. 20 ст. мы прочитали слова: "Когда умножился грех, стала преизобиловать благодать". Что это значит? Источник греха - сатана. Источник благодати - Христос. Две гигантские личности в мире: сатана и Христос! Страшная борьба между ними! Сатана силен, и грех умножается, но Христос сильнее, и благодать Его преизобилует! Вот о чем говорит апостол Павел в послании к Римлянам.
Но не станут ли грешники злоупотреблять благодатью Христа? Этот вопрос задает апостол Павел (Римл. 6, 1). И он отвечает одним, решительным словом: никогда! Почему это невозможно? По двум причинам:
а) Тот, "то любит - ниногда не может делать того, что неприятно любимому. Тот, кто любит Христа, никогда не будет делать того, что Ему неприятно! Грех Ему неприятен, - вот почему сердца, любящие Его, будут ненавидеть грех! Этот закон всякой истинной, преданной любви!
б) Вторая причина, почему верующие во Христа не могут злоупотреблять благодатью Христа - это обязательная смерть для греха при погружении во Христа. Прочтем Римл. 6,2-8. Здесь есть слово "крестившиеся во Христа"
О, не будем думать, что здесь апостол Павел говорит о водном крещении. Нет! Нет! Слово "крещение" на греческом языке, на котором написано Евангелие, означает "погружение"! Слово Божие говорит о разных крещениях. Не только о водном крещении! То есть Слово Божие говорит о разных погружениях - не только о погружении в воду при крещении по вере! Например, слово Божие говорит о крещении страданием: "Крещением должен Я креститься и как Я томлюсь, пока сие совершится!" Мы знаем эти слова Христа. - Он говорит о погружении в Голгофские страдания. Есть "крещение Духом Святым". Прочтем слова Христа в Деян. Ап. 1,5: "Иоанн крестил водою, а вы, через несколько дней после сего, будете крещены Духом Святым.
Сколько богословских рассуждений о том, что означает это "крещение Духом Святым", а его так нетрудно понять, если только будет понятно, что крещение означает "погружение"!
Крещение Духом Святым - это погружение в Духа Святого! Как погружается любой предмет в воду, так может наш внутренний человек погружаться в Духа Святого! В Его Огонь! В его силу!
Апостол Павел говорит о крещении во Христа и связывает с этим актом очень большие последствия, а именно: смерть для греха и жизнь для Бога! Мертвость для греха, жизненность для Бога - вот обязательные результаты крещения во Христа. Но поймем сегодня ясно и определенно, что значит "крещение во Христа". Это значит: "Погружение во Христа!" В этом погружении нашего внутреннего человека во Христа - всё! Но далеко не все верующие во Христа погружены во Христа. Большинство из нас только касаются Его, края одежды Его! Вот почему и живы еще для греха! Вот почему и являются еще "рабами" то одного, то другого греха!
Погруженные же во Христа становятся "рабами праведности"! Как написано: Рим. 6,17-18. Будем стремиться к большему и большему погружению во Христа!

Римлянам 7, 4-25

Апостол Петр о посланиях апостола Павла. 2 Петр. 3, 15-16. "В посланиях, в которых есть нечто неудобовразумительное", то есть нечто трудное для понимания. Такой трудной для понимания главой является 7-я глава послания апостола Павла к Римлянам.
О чем же говорит апостол Павел в этой главе? О законе Ветхого Завета. Что же он говорит о законе?
а) Он говорит, что закон свят, и заповедь свята, и праведна, и добра!
б) Затем он говорит, что закон не может быть исполнен человеком.
в) И, наконец, он говорит, что Христос освободил нас от закона.
Закон свят и добр. Постараемся понять эту мысль апостола Павла о законе. Я недавно был в картинной галерее в Таллине... Там я видел не только картины разных эстонских художников, а также другие творения искусства, но и надписи:
"Вход запрещен! Руками не трогать! Не садиться!"
Все это были заповеди, запрещавшие делать то, что не полагалось делать. И такие заповеди мы видим в жизни на каждом шагу: на вокзалах, в метро, в трамваях, на улицах, в учреждениях... Заповедями Ветхого и Нового Завета окружена жизнь каждого из нас!
"Не делай того-то!", или "Делай то-то!"
В этом ценность закона или заповеди! Он говорит нам ясно и определенно, что мы должны делать и чего мы не должны делать. Вот почему закон добр, но закон не только указывает правильный путь жизни, он и выявляет грех!
Если бы я в той же галерее в Таллине увидел сидящего в старинном кресле человека под надписью: "не садиться" - я бы сразу подумал: вот нарушитель закона!
Если бы не было заповеди "не садиться", и человек сел в кресло, кто бы мог обвинить его в нарушении закона? Или - если бы на двери не было надписи "вход запрещен", и человек вошел - его никто не обвинил бы в нарушении закона, но раз надпись гласит "вход запрещен", значит всякий вошедший становится виновником. Вот, что говорит апостол Павел о законе: законом познается грех! Закон делает виновниками перед Богом всех нарушителей его! Прочтем стих 7. Мы узнали посредством закона грех, свое несовершенство!
Закон добр, но исполнить его человек неспособен!
Часть закона люди были способны исполнить, но не весь закон! В Еваигелии нам рассказывается про юношу, который пришел ко Христу. Прочтем про него: Марк. 10, 17-23. Мы все похожи на этого юношу. Мы все частичные исполнители закона, но юноша, исполнявший от дней юности своей многие заповеди, нарушал заповедь о любви к ближним, привязавшись к своему большому богатству!
Таковы мы все: исполняя одну, другую заповедь, мы нарушаем какую-либо иную, а Бог требует исполнения не части закона, а всего закона!
Чтобы получить жизнь вечную через исполнение закона, надо исполнить весь закон!
Был только Один человек на земле, Который исполнил весь закон: это Иисус Христос! Все остальные люди, в том числе и мы с вами, только частичные исполнители закона.
Каждому из "ас Христос может сказать, как Он сказал богатому юноше: "Тебе недостает вот этого!"
Апостол Павел описывает свое страстное желание исполнить весь закон и искренно признается, что он не смог его исполнить. Прочтем его слова: ст. 18-6.
"Желание добра есть во мне, но чтобы сделать оное, того не нахожу". Прочтем стихи 19 и 22-23.
И вот 7-я глава послания к Римлянам провозглашает великую истину: закон не может быть нашим спасением по очень простой причине: мы не способны его исполнить!
Он был бы спасителем для тех, кто его весь полностью исполнил бы, но таких людей не было, нет и никогда не будет!
И вот, апостол Павел провозглашает другую великую истину: стихи 4 и 6.
"Мы умерли для закона!" - "Мы освободились от закона!". Но в каком смысле? Неужели в смысле жизни в беззаконии? Никак не в этом смысле! Закон и теперь указывает нам на то, что мы должны делать и чего не должны делать! И в этом смысле мы приветствуем закон Божий!
В этом смысле мы высоко ценим его. Но в каком же смысле мы "освободились от "его"? Мы освободились от "его, как от спасителя, чтобы принадлежать другому спасителю - истинному Спасителю Иисусу Христу!

Римлянам 8, 1, 5, 9, 10, 16

Слово Божие на всех своих страницах говорит о двух родах людей, живущих на земле:
а) О людях плотских.
б) О людях духовных.
О людях, живущих по плоти, и о людях, живущих по духу! По природе своей все люди плотские. Физическое рождение производит только плоть. Но что значит плоть? Многие думают, что плоть означает тело. Что плотские люди - это люди, состоящие только из тела, которые, чтобы сделаться людьми духовными, долж"ы ненавидеть тело... должны истязать его, умерщвлять его... морить его голодом... подстилать под него голые доски... превращать себя в скелеты... История христианства богата аскетизмом, то есть истязанием плоти. Но плогь не есть тело. Тело - это чудесный инструмент, созданный очень премудро Богом. Без него дух не может себя проявлять на земле. Тело надо беречь. О нем надо заботиться. Его надо питать и греть. Его надо держать в полном порядке, не разрушать его, беречь от всяких заболеваний. Тело наше может быть чудным слугою Господа нашего. Поэтому оно должно быть сильным и здоровым, но что же означает тогда плоть? Плоть, в понимании Библии, - это плотские помышления. То есть исключительно земные мысли и земные желания и стремления. Можно превратиться в скелет и помышлять только о земном. Но можно быть и величайшим умом, гением и тоже помышлять только о земном, то есть жить только по плоти.
А духовные люди живут по духу! Они могут иметь крепкое, здоровое, сильное тело, но помышления их - о духовном! То есть о Боге, о воле Божией, о жизни для Бога! Мы прочитали (стих 5): "Живущие по плота о плотском помышляют, и живущие по духу - о духовном".
Что же превращает плотского человека в духовного?
Ответ: соединение со Христом, через веру в Него и любовь к Нему!
Со Христом у плотского человека начинается новая жизнь! Какая разница между жизнью со Христом и без Христа? Я поясню это простым примером: возьмем пешехода и человека, едущего в трамвае... Пешеход сворачивает куда ему только хочется... едущий в трамвае не сам избирает путь, а идет путем трамвая...
Так и плотской человек, человек без Христа, живет по своей плотской воле... а духовный человек, то есть человек со Христом и во Христе, живет по воле Христа и идет Его путем.
Теперь мы поймем слова, которые прочитали в 1-м стихе: "Которые во Христе Иисусе живут не по плоти, а по духу!" Это драгоценнейшая истина! Как едущий в трамвае не может избирать своих путей, так, соединившись со Христом, мы будем жить по духу.
Соединение со Христом дает нам Духа Божьего, который поселяется в нас, а Дух Божий - это Дух Христа - это Христос Сам!
Об этом так ясно говорит Римл. 8,9-10. Этот Дух свидетельствует духу нашему, что мы дети Божий (стих 16).

Римлянам 8, 16-27

"Мы - дети Божии". По природе мы не были ими, но мы стали ими. С какого дня? Со дня принятия Христа. Евангелие очень ясно говорит об этом: Иоан. 1, 12.
Принятие Христа в наши сердца верою и рождение свыше происходят одновременно. Кто принял Христа - тот возрожден, кто не принял Его - тот духовно мертв!
Но мы - дети Божий, пока еще не получившие наследия. Оно хранится для нас на небесах. Прочтем: 1 Петр. 1,3-4.
Мы - будущие наследники этого наследства!
Возрождение через принятие Христа верою дало нам многое, чего мы до возрождения не имели! Мы получили, например, радость! Радость неизреченную! 1 Петр. 1,8. Но это еще не наследие, которое нас ожидает.
Что же это за наследство? Anoстол Павел говорит, что мы - наследники и прибавляет: "сонаследники Христу".
Если сонаследники Христу, значит это наследство будет общим - для Него и для нас. И он тут же поясняет, что это за общее наследие для Христа и для нас: "Чтобы с Ним и прославиться" (стих 17).
Грядущая слава Христа - вот наше общее со Христом наследство! Мы разделим славу Христа! Не только узрим ее, "о и разделим ее. "Чтобы с Ним и прославиться!"
Но не всех ожидает эта слава. Апостол Павел поясняет - кого она ожидает: "Если только с Ним страдаем, чтобы с Ним и прославиться!" Но о каком страдании говорит он? Если о мученичестве за Христа, то тысячи прекрасных детей Божиих не имели его и не будут иметь. Нет, речь идет о страдании со Христом - это страдание за гибнущие души. Это слезы о иерусалимах, не желающих принять Христа. Это жизнь, полная жертв, ради служения Господу и ближним! Это ежедневное умирание для себя! О чем апостол Павел говорит словами: "Я каждый день умираю". Такими страданиями страдал Христос. К этому Он призывает и нас, к жизни пшеничного зерна, падшего в землю, без чего не может быть плодов, не может быть и славы Христа!
Тысячи детей Божиих такой жизни не знают. О них апостол Павел писал: "Ибо все ищут своего, а не того, что угодно Иисусу Христу". И тут же говорит о Тимофее, как непохожем на всех этих ищущих своего: Филип. 2,20-22. А Коринфяне, полные зависти, споров и разногласий! Именно им апостол Павел пишет о спасшихся, но так, как бы из огня!
Эти дети Божии не страдали со Христом, чтобы с Ним и прославиться. Но когда же будет это прославление Христа? Тогда, когда Он завершит Свое славное дело! Тогда, когда небо и земля будут новыми, а это будет: Откр. 21,1. Когда все слезы будут отерты, когда "е будет смерти. Не будет ни плача, ни вопля, ни болезни! И Христос поселится на новой земле, чтобы жить с новым человечеством! Вот когда Он будет в полноте Своей славы! И эту славу разделят с Ним все, которые жили для созидания Царствия Божия и этой новой земли!
И вот этой славы Христа и славы прославленных вместе с Ним ожидает вся тварь (Римл. 8, 19).
Эта тварь стенает и мучается, ожидая откровения этой славы, то есть завершения великого дела Христа, результатом чего будет новая земля без плача и слез, без болезней и смерти! Но что значит "тварь"? Есть два мнения об этом:
Одно - что речь идет о природе, где происходит страшная борьба за существование.
Другое мнение: что речь идет о человечестве всех времен и народов, тоскующем по золотом веке, на новой земле без плача и слез, без зла и неправды, без болезни и смерти.
Я держусь второго мнения. Ибо только человечество может быть освобождено от "рабства тления", о чем говорит стих 21-й.
"Но и мы, имея начаток Духа, и мы в себе стенаем"... Стенаем в своем несовершенстве, о своих бесчисленных недостатках, о своем несходстве со Христом! Именно стенаем, что имеем только "начаток Духа", а не полноту Его! И мы томимся по совершенству, по достижению сходства со Христом!
Но "воздыхает и Сам Дух Святой!" Он - наш Наставник... Он наш Учитель... И Он воздыхает, видя наши плохие успехи! Наше медленное продвижение вперед! Наш слабый рост!

Римлянам 8, 29-39

"Ибо кого Он предузнал, тем и предопределил..." Здесь идет речь о вечности, которая предшествовала созданию мира. Еще ничего, кроме Бога в трех лицах, не было, а перед Богом уже было как бы все человечество - от первого человека Адама до последнего, который родится в этот мир, и Бог предузнал, кто примет Его любовь и кто не примет ее. Все христианство делится на две части из-за вопроса этого предуз"ания и предопределения: одни понимают предопределение в том смысле, что Бог, видя все человечество перед Собой, одних предопределил, то есть назначил к спасению, других - к погибели.
Другие понимают предопределение в том смысле, что Бог только предузнал, то есть наперед знал - кто примет спасение и кто не примет, но Бог никого не предопределял, то есть не назначал к погибели. Мы держимся второго мнения. Итак, Бог предузнал, то есть наперед знал, кто примет Его и "то не примет, знал каждого спасенного и каждого погибшего. Еще до сотворения человечества!
"А кого Он предопределил, тех и призвал, а кого призвал, тех и оправдал!" Дело призвания и оправдания людей Богом началось со дня грехопадения первого человека и продолжается до сегодняшнего дня, а до каких пор будет продолжаться - кто это может сказать?
Бог призывает всех, но не все захотят прийти, а кто придет - тот будет оправдан! Призыв Божий раздается и раздается, и грешники идут и идут к Богу, и Бог пришедших оправдывает и оправдывает!
"А кого оправдал - тех и прославил!" Пока эта слава оправданных еще не открылась. Она откроется в вечности, к которой мы все направляемся. Когда мы, оправданные, сделаемся подобными Образу Сына Божия - Иисуса Христа!
Итак, Божий порядок таков: предопределение в смысле предузнания, призвание, оправдание, прославление. Предопределение в смысле предузнания совершилось в вечности, - когда мир еще не был создан! Призвание и оправдание совершается на земле, а прославление - преображение в Образ Сына Божия - совершится тоже в вечности, когда мы закончим наше земное странствование.
"Если Бог за нас..." (стих 31). Кому пишет апостол Павел эти слова? Кто эти счастливцы, которые могут без малейшего сомнения и колебания говорить: "Бог за нас"?! Это те, которые призваны, которые пришли к Богу и которых Бог оправдал через Иисуса Христа! Все они, вместе с апостолом Павлом, могут восклицать уверенно: "Бог за нас!" Ну, а "то же против нас? У "ас только один противник: это - диавол! Он, подобно льву рыкающему, ищет нас поглотить!
"Кто будет обвинять избранных Божиих?" Все он же - диавол! Кто будет осуждать их? Он же! Но Бог - за нас! Он и оправдывает нас, Он не примет обвинений и осуждений диавола... Христос, Который умер за нас, ходатайствует за нас!
"Кто отлучит нас от любви Божией?" И он перечисляет семь бедствий... Как и у Иова 5,19 сказано! И перечислив 7 бедствий, которые он считает как бы опасными в смысле отлучения нас от любви Божией, он восклицает с твердой верой: "Но все сие преодолеваем силою Возлюбившего нас!" (стих 37).
И затем он перечисляет еще 10 самых больших сил во вселенной (ст. 38 и 39). И торжественно заявляет, что ни одна из "их не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем! Это - песнь все побеждающей веры. Это - вера, о которой в 1 Иоан. 5,4 говорит: "И сия есть победа, победившая мир - вера наша!"
Будем иметь такую веру, и тогда сердца наши будут Полны мира, радости и славословия! "Если Бог - за нас, кто против нас?"

Римлянам 9, 1-33

В 16 стихе 1 главы своего послания к Римлянам апостол Павел радостно провозгласил силу Евангелия для спасения человека и затем прибавил: во-первых, Иудея, потом и Еллина, то есть язычника!
В 9 главе апостол Павел плачет о своем народе - Израиле! Как он похож в этом отношении на Христа, плакавшего о Своем народе при входе в Иерусалим! Какая любовь у апостола Павла к своему народу, к иудеям, которых он называет братьями своими по плоти! Он так любит свой народ, что готов быть сам отлученным от Христа, если бы это послужило к обращению Израиля ко Христу!
О" перечисляет великие преимущества своего народа:
а) Ему принадлежит "усыновление и слава", то есть усыновление Богу и связанная с этим слава. Израиль знал живого Бога и знал его, как Отца! Это было их великое преимущество перед язычниками.
б) Израиль имел от Бога заветы и законоположения. Никакой другой народ не удостоился такого благодеяния от Бога.
в) Израиль имел храм и богослужение, где все говорило о Христе!
г) Израиль имел обетования, большинство которых говорило о пришествии Христа-Мессии!
д) У Израиля были замечательные отцы: Авраам, Исаак, Иаков, Иосиф, Моисей, Иисус Навин, Самуил, Давид и многие пророки, и все они свидетельствовали о грядущем Христе.
е) От них и Христос по плоти, но это не только человек: Он - сущий над всем Бог, благословенный вовеки!
И заканчивает величественную историю Израиля печальнейшим концом: Он "преткнулся о камень преткновения"! Голгофокий Крест с распятым на нем Мессией стал камнем преткновения для Израиля, и он отвернулся от Христа.
Но две мысли радуют сердце апостола Павла:
а) "Не все те израильтяне, которые от Израиля, и не все дети Авраама, которые от семени его... То есть не плотские дети суть дети Божий, но дети обетования, признаются за семя..." И он приводит пример: у Авраама было два сына - Измаил и Исаак, но только Исаак был сыном обетования... У Исаака тоже было два сына: Иаков и Исав, но только Иаков был сыном обетования.
Почему это так - апостол Павел говорит, что это тайна премудрости Божией, и советует не спорить с Богом об этом. Прочтем Римл. 9, 20-21. Бог - горшечник, мы - глина. Он властен над глиною и знает, какой сосуд сделать для почетного употребления и какой для низкого!
Что же в этой мысли радует сердце апостола Павла? А то, что и в его дни многие из иудеев приняли Христа, как Мессию и как Спасителя своего! Достаточно сказать, что все основоположники христианства были из иудеев! И величайший из них - сам апостол Павел - иудей! И на протяжении всей истории христианства из израильского народа обращались ко Христу многие отдельные души, которые являлись и являются яркими светильниками у нашего Господа Иисуса Христа и Его церкви!
б) А вторая мысль, которая так радовала апостола Павла в его великой печали об Израиле - это та мысль, которую он выразил пророческими словами пророка Исайи: "Хотя бы сыны Израилевы были числом, как песок морской, только остаток спасется" (стих. 27), то есть будет время, когда не отдельные сыны и дочери Израиля, а весь народ повернется ко Христу. Это будет в истории христианства очень славное событие. Этой надеждой жил апостол Павел, ею живем и мы.
В чем же ошибка Израиля? Апостол Павел отвечает очень ясно (стих 31-32): "Израиль, искавший закона праведности, не достиг до закона праведности. Почему? Потому что искали не в вере, а в делах закона!" А язычники, то есть мы с вами, "получили праведность, праведность от веры"! Олава Господу за это, но будем беречься уклонения в закон!

Римлянам 10, 1-21

Апостол Павел продолжает писать о своем народе Израиле.
Мы видели его скорбь об Израиле, который преткнулся о "камень преткновения", то есть о Христа и Его крест! Апостол Павел не только печалился об Израиле, но и молился о нем.
В молитвах апостола Израиль занимал большое место, несмотря на то, что Павел был так занят языческим миром!
Что же видел апостол Павел в своем народе? Он видел в нём ревность по Боге! Разве это плохо? Но какую ревность по Боге видел он в Израиле? - "Не по рассуждению!"
В чем же выражалась эта ревность по Боге "е по рассуждению? В том, что в то время, вкак Христос положил конец закону, как средству для спасения, Израиль продолжал цепляться за закон и. не разумея праведности Божией во Христе, усиливался поставить собственную праведность - праведность от закона! Израиль все еще цеплялся за слова Моисея: "Исполнивший закон жив будет им" - не понимая того, что исполнить закон никому из людей не дано, а поэтому и жить им невозможно.
Израиль избрал длинный путь для спасения! Он рассуждал в сердце своем: О, кто взойдет на небо?! Или: О, кто сойдет в бездну?! Зачем взойти на небо? Чтобы Христа свести! Зачем сойти в бездну? Чтобы Христа возвести из мертвых. Израиль, Израиль! Какой ты длинный путь избрал для своего спасения! Ты хочешь собственными усилиями пройти длинный путь на небо или в бездну - чтобы свести или возвести Христа, то есть чтобы достигнуть спасения собственными усилиями!
А между тем спасение так близко к тебе! "Близко к тебе слово, в устах твоих и в сердце твоем, слово веры" - веры во Христа! Только прими это слово веры, уверуй в него, и ты спасешься! "Ибо сердцем веруют (во Христа) к праведности, а устами исповедуют ко спасению". Не надо с усилием восходить на небо за спасением или в бездну - нет, оно рядом с тобою!
И это спасение для всякого - как для иудея, так и для язычника! "Всякий верующий в Него (во Христа) не постыдится". "Всякий, кто призовет имя Господне, спасется". "Всякий" - это самое дорогое слово в Библии, когда речь идет о спасении!
А если Израиль окажет: "Как призывать Того, в Кого не уверовали? Как веровать в Того, о Ком не слыхали? Как слышать без проповедующего? Как проповедовать, если не будут посланы?"
Апостол Павел с этим согласен. Он говорит: "Вера от слышания, а слышание от слова Божия!" Это - да и аминь!
Но он не согласен с тем, что Израиль не слышал. "Разве они не слышали?" Напротив, по всей земле прошел голос их и до пределов вселенной слова их!"
Чей это голос прошел по всей земле? Чьи это слова - до пределов вселенной? Это голос, это слова "благовествующих мир, благовествующих благое"!
Это проповедь Евангелия, огласившая тогдашний мир - иудейский и языческий.
"Но не все послушались благовествования!" Язычники умилялись и принимали Христа, получая оправдание в Нем. Конечно, не все, но многие, а Израиль оказался непослушным и упорным. И Бог в лице Христа напрасно простирал к нему Свои руки.
Уверовавших иудеев было так мало, что апостол Павел словами пророка Исайи восклицает: "Господи! Кто поверил слышанному от нас?"
И теперь есть немало людей, которые ищут длинных путей для спасения, но мы нашли самый короткий путь: "Веруй и спасешься! Взглянь и живи!"

Римлянам 11, 1-36

Три главы посвятил апостол Павел Израильскому народу в своем послании к Римлянам.
Он начал свое слово об Израиле со скорбью и слезами (9 гл. 1 - 3 ст.), но оканчивает его с радостной и светлой надеждой! Прислушаемся к его словам ликования: "Итак, спрашиваю: неужели Бог отверг народ Свой? Никак... Не отверг Бог народа Своего".
Что же радует сердце апостола? Что есть израильтяне, которые приняли Христа верою! Он приводит в пример, прежде всего, самого себя, как принявшего Христа (стих 1). Он приводит пример из жизни пророка Илии (стихи 2-4). Он говорит о некотором "остатке" Израиля своего времени, который получил спасение "по благодати", а не по делам! (стих 5). И при этом он еще раз подчеркивает, что спасение можно получить только "по благодати", а не по делам! (стих 6-а). Он резко разграничивает "дела" и "благодать". "Если по делам, то это уже не благодать!" (стих 6-6).
Он делит Израиля на две части: на искавших и не получивших спасения, потому что искали его в делах закона. И на получивших, потому что они приняли спасение "по благодати", то есть через веру во Христа (стих 7-а).
Далее апостол Павел раскрывает состояние большинства израильского народа, как состояние ожесточения!
"Избранные получили, а прочие ожесточились" (стих 7-6). Ожесточились в отношении Христа-Мессии и Его великой Голгофской жертвы!
Апостол Павел словами Писания рисует их ожесточение: "Бог дал им дух усыпления, "Глаза, которыми не видят", "Уши, которыми не слышат", "Да помрачатся глаза их, чтобы не видеть, и хребет их да будет согбен навсегда".
Апостол Павел раскрывает и тайну этого ожесточения. Он раскрывает сущность этого ожесточения, снова употребляя выражение: "преткнулись" - обо что? О камень преткновения, то есть о Христа и Его жертву! (стих 11). Но апостол Павел описывает и благо, которое получилось от ожесточения Израиля, а именно: "От их падения - спасение язычникам!" (ст. 11).
Как это понимать? Христос перед Своим вознесением нарисовал апостолам план спасения мира. Прочтем Деян. Ап. 1,8: "И будете Мне свидетелями в Иерусалиме, и во всей Иудее, и Самарии, и даже до края земли!" То есть свидетельство, проповедь Евангелия сперва иудеям, а потом язычникам! Но ожесточение Израиля перевернуло этот план: сперва язычникам, а потом иудеям! Вот почему "падение Израиля - богатство миру, и оскудение их - богатство язычникам!" (стих 12). Вот почему "отвержение их - примирение мира (языческого)" - стих 15.
Но, рисуя ожесточение Израиля, апостол Павел говорит, что это ожесточение произошло в Израиле отчасти и до времени, пока войдет полное число язычников! (стих 25). И он заканчивает историю Израиля полными ликования словами: "И так весь Израиль спасется, как написано: придет от Сиона Избавитель и отвратит нечестие от Иакова".
Но апостол Павел обращается в этой 11 главе и " язычникам, принявшим Христа. Он изображает Израиля и языческий мир, как дзе маслины: одна как бы садовая маслина, другая - маслина дикая! У садовой маслины, то есть у Израиля, корень, то есть начаток - свят: Авраам, Исаак, Иаков, Иосиф и другие родоначальники Израиля жили верою в грядущего Мессию и Его жертву, и все они получили оправдание даром через веру! Но и ветви этой садовой маслины, то есть Израиль времен Христа, те израильтяне, которые приняли Христа - тоже святы! Но некоторые из ветвей отломились, то есть отказались от Христа, и тогда на место их привились ветви дикой маслины, то есть язычники, и стали "общником корня и сока маслины", то есть составили с уверовавшим Израилем единую церковь Христа!
Великое предостережение язычникам - "Не превозносись пред ветвями" садовой маслины! "Не гордись!" - "Но бойся!" Чего же бояться? Чтобы не отпасть от благодати. Чтобы не уклониться в дела закона, как это случилось с галатами. Чтобы уповать только на крест Голгофы, на Кровь Агнца Божиего, Христа!
Воскликнем вместе с апостолом Павлом словами стиха 33!

Римлянам 12, 1-8

Мы закончили первую - догматическую - часть послания к Римлянам и приступаем ко второй - практической - части послания.
В первой части, то есть в 11 главах, апостол Павел пишет о вере во Христа как единственном пути ко спасению и оправданию!
Основная мысль всех 11 глав выражена в словах первого стиха 5-й главы: "Итак, оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа!"
А также в стихах 30-32 9-й главы и, наконец, в главе 11,6.
Вторая часть Послания к Римлянам занимает 5 глав1 12 13, 14, 15 и 16.
Эти главы содержат практические советы для получивших спасение по вере. Сперва здравое учение - потом здоровая христианская жизнь! Сперва вера во Христа, оправдывающая нас пред Богом, - потом дела, как плоды этой веры! Дела, не как путь ко спасению, не как плата за спасение, а как благодарность за полученное спасение даром, по благодати! Мы не можем отрицать дела, "о надо всем понять, что есть два рода дел: дела, которые делаются для получения спасения, и дела, которые делаются из благодарности за подаренное Христом спасение!
Молю Господа, чтобы разница между этими двумя родами дел стала сегодня всем ясной и понятной. Вся вторая часть Послания к Римлянам говорит о делах и призывает к делам. Но кого? Тех, которые получили спасение даром, через веру во Христа! И к каким делам? К делам, как благодарности к Господу за подаренное Им спасение и оправдание! О, пусть будет таких добрых дел как можно больше у каждого верующего. И их будет тем больше, чем больше благодарности испытывает наше омытое кровью Иисуса сердце!
К кому же обращается апостол Павел с призывом к делам? Прочтем 12 гл. 1 стих: "Итак, умоляю вас, братия"... Он обращается к братьям по вере во Христа, получившим уже спасение и оправдание по вере, даром, по благодати, как и он сам!
А следовательно, и ко всем нам, надеющимся только на благодать Иисуса Христа в деле нашего спасения!
К чему же призывает апостол Павел верующих своего времени и нас? К тому, чтобы они "представили тела свои в жертву живую, святую, благоугодную Богу!" Почему только тела? Потому что в теле нашем содержатся и Дух и душа! Говоря о теле, он говорит о всем нашем существе! "Представьте все ваше существо"... И тело со всеми его членами, и душу, и дух, и ум, и сердце, и волю - в жертву! Жертва - это отдача. В жертву живую! Потому что это отдача нашей жизни! В жертву святую! Потому что все отданное Христу - свято! В жертву благоугодную Богу! Потому что такая жертва приятна Ему!
"Для разумного служения!" А разве есть неразумное служение Богу? Да, есть, и я понял это, когда увидел пещеры Киевской Печерской Лавры и вериги...
К чему призывает еще апостол Павел верующих? Стих 2: "Чтобы вам познавать, что есть воля Божия, благая, угодная и совершенная." Вот великая наука, которую призываются изучать все верующие!
Воля Божия! Если мы любим Христа - нам приятно будет узнавать Его волю, то есть Его желания! Любящий хочет знать желания любимого! Если мы любим Христа, то нам приятно будет и творить Его волю!
Он призывает всех верующих к смирению: "Не думайте о себе более, нежели долж>но думать, но думайте скромно, по мере веры, какую каждому Бог уделил."
Одно из лучших украшений детей Божиих - смирение! "Ему должно расти, а нам умаляться" - пусть это будет нашим ежедневным лозунгом!
Апостол Павел призывает всех верующих к служению по своим способностям. Он сравнивает церковь с телом, в котором каждый член исполняет свое дело... Рука свое, глаз свое, нога свое, ухо свое... Так и мы, верующие, должны исполнять каждый свое дело!
"Имеешь ли пророчество - пророчествуй." В чем заключается пророчество - сказано в 1Кор. 14,3. "Назидание, увещание и утешение" - вот сущность новозаветного пророчества! "Имеешь ли служение - пребывай в служении!" Много видов служения... хождение с тарелками, с хлебом и вином, дежурство у входов и "а балконах...
"Учитель ли - учи"! "Увещатель ли - увещевай"! "Раздаватель ли - раздавай"! Начальник ли - начальствуй"! Только без "диатрефства"! "Благотворитель ли - благотвори"!
В 1 Кор. 12 главе апостол Павел перечисляет еще и другие служения.
Церковь - не кирпичный завод, где все кирпичи так похожи друг на друга. Церковь - это сад, где цветы так разнообразны: и по величине, и по цвету, и ло запаху!
Одни из верующих - хризантемы или георгины... другие фиалки или ландыши... каждый будь тем, чем тебя сделал Христос!

Римлянам 12, 9-14

"Любовь да будет непритворна!" "Будьте братолюбивы друг ко другу с нежностью." Есть человеколюбие и есть братолюбие! Апостол Павел призывает верующих к тому и к другому!
Любовь ко всем человекам - праведным и неправедным, добрым и злым, и любо>вь к братьям и сестрам по вере. О любви ко всем человекам он говорит: "Да будет она непритворна", то есть искренна! Как много среди людей искусственной приветливости! Как много неискренних улыбок!
В Библии есть повествование о таком человеке с неискренней, притворной любовью: это Авессалом - сын Давида! Прочтем 2 Цар. 15, 2-6.
Цель Авессалома была - вкрадываться с помощью притворной любви в сердца израильтян!
У детей Божиих такой любви не должно быть! Истинная любовь хорошо описана в 1 Кор. 13, 4-7. Такой любовью любит Христос!
"Братолюбие должно быть с нежностью." - "В почтительности друг друга предупреждайте." В Церкви есть духовные дети и духовные родители... В ней есть братья и сестры... Нежность должна быть проявляема к духовным детям и почтительность - к родителям. Нежность и почтительность - вот два свойства, которые должны постоянно проявляться в церкви Христовой.
"Отвращайтесь зла, прилепляйтесь к добру."
"Прилепляйтесь к добру!" Это значит, что верующий человек и добро - в тесном единении и в постоянном сочетании друг с другом!
Апостол Павел хочет чадо Божие спаять с добром! Не случайный добрый поступок... не временный порыв к добру... а постоянное делание добра, неразрывная спайка с добром! Таково ли наше христианство?
"В усердии не ослабевайте." Мало детей Божиих, сохранивших усердие первых дней следования за Господом. Картина духовного состояния верующих - это утрата усердия.
Что такое усердие? Это прилежание! Утрата прилежания означает лень! Апостол Павел предостерегает верующих от духовной лени! О, как ее много в нашей христианской жизни!
"Духом пламенейте." Это значит: "Будьте огнем!" Большинство детей Божиих тянется к диванчикам, к кушеточкам! Да, есть "кушеточное христианство", а наше место - в бою!
"Господу служите." - прибавляет Павел. Где огонь, где пламень - там движение! Там служение!
Я люблю смотреть на кипящий котел: там все - от дна до поверхности - в движении. Сердце чада Божьего должно кипеть! Все существо должно быть в движении! Бойтесь диванчиков!
"Утешайтесь надеждою." Это значит: "Имейте надежду!" И утешайтесь ею! Радуйтесь в ней! Слишком много среди нас опустивших головы долу, к земле, с очами, потускневшими в отчаянии, в безнадежности! А надо жить надеждою! Поднимите головы! Устремите очи на Христа и ожидайте от Него помощи!
"В скорби будьте терпеливы." Жизнь - это пресс! Она давит со всех сторон! Но терпите! Самое ароматное масло - это розовое масло, но оно получается под сильным прессом!
"В нуждах святых принимайте участие." Наше христианство страдает одним великим недостатком - слепотой! Мы не видим нужд друг друга! Но важно не только видеть, но и действовать!
Было замечательное название одного кружка верующих: "Рука помощи"! У нас по две руки, но руки ли это помощи?
"Ревнуйте о странноприимстве." У нас много приезжих братьев и сестер... И немало членов церкви, которые могли бы их принимать! Но они не ревнуют об этом!
"Ревнуйте о странноприимстве"! - вот призыв апостола Павла к верующим!
"Благословляйте гонителей ваших, а не проклинайте." Это очень трудное повеление! Гонителем нашим является всякий, кто нас ненавидит! "Благословляйте их" - то есть "желайте им блага"! И больше: "творите им благо"!

Римлянам 12, 15-21

"Радуйтесь с радующимися и плачьте с плачущими." К числу наших великих пороков принадлежит слишком большое сосредоточение на самих себе! Для интеллигенции назову этот порок иностранным словом: эгоцентризм. Господь хочет освободить нас от этого порока и призывает всех нас к сосредоточению на других! Окружающие нас люди либо радуются, либо плачут...
Мы призываемся разделять ка<к радости радующихся, так и слезы плачущих! И чудным примером в этом для нас является сам Иисус Христос: Он радовался на брачном пире в Кане Галилейской с молодой четой, и Он плакал у гроба Лазаря с его плачущими сестрами!
'"Будьте единомысленны между собою." Как важно единомыслие в каждой семье, а Церковь Христа - это тоже семья. Путь к единомыслию в каждой семье - это послушание членов семьи главе семьи.
Путь к единомыслию в Церкви Христа - это послушание Главе Церкви, Христу! Его Слову! Его учению!
"Не высокомудрствуйте." О, сколько в церквах Христовых этого высокомудрствования - мудрствования сверх написанного!
"Не мечтайте о себе." Не воображайте из себя какого-то мудреца, учителя... "Ибо один у вас Учитель - Христос."
"Сидите у ног" этого Учителя, поучайтесь от Него - подобно Марии из Вифании, и вы придете к этому единомыслию..
"Никому не воздавайте злом за зло." Церковь Христова - не на острове, отделенном от мира... Ученики Христа не за высокой монастырской стеною... Нет! Мы окружены людьми, людьми добрыми и злыми... От злых мы должны ожидать зла... Христос не миновал его! Он много испытал зла от злых людей, и, наконец, Его распяли!
Но О>н не воздавал за зло, причиняемое Ему, злом! Он воздавал за зло любовью и добром! Мы должны Ему в этом подражать. "Пекитесь о добром пред всеми человеками."
Старайтесь делать добро всем человекам - и злым! Как Христос, так и мы!
"Если возможно с вашей стороны, будьте в мире со всеми людьми." Как мало этого мира среди людей". Но его мало и в церквах Христовых! Распри и несогласия повсюду! В редкой семье царит полный мир! В редком коллективе можно встретить его, и едва ли найдется община, где мир царит между всеми ее членами.
Есть особые люди, которых мы называем неуживчивыми. В царстве пернатых это петушки, которые легко пускают в ход свои клювики... О, как их много в семьях, в обществах людей, но, увы, и в общинах наших! Но Господь призывает сегодня всех нас - быть в мире со всеми людьми. Мы должны быть миротворцами! Мы должны хранить мир и, если он нарушен, творить мир! Восстанавливать мир! Что способствует миру между людьми?
Уступчивость! Как необходимо это качество для мира! Прощение обидчику! Молчание в ответ на уколы, на обиды и оскорбления! Вот путь к миру со всеми людьми.
"Не мстите за себя, возлюбленные, но дайте место гневу Божию. Ибо написано: "Мне отмщение, Я воздам - говорит Господь".
"Не мстите за себя"! Люди по природе мстительны, но мстительность проявляется и у нас, возрожденных! "Месть - сладка", но Господь призывает "не мстить"! Он указывает и путь к победе над чувством мести: предоставить зло, сделанное нам, Судии Праведному! Так поступал Христос. Прочтем 1Петр. 2,23! Но мы сегодня узнаем о другой "мести", святой мести: "Если враг твой голоден - накорми его! Если жаждет - напой его!" Какой чудный совет: "Побеждай зло добром!"
Всё это - заветы нашего Господа Иисуса Христа! Если мы любим Его - мы будем стремиться выполнять их! Псалмопевец говорит: "Как люблю я закон Твой! Я люблю заповеди Твои более золота, и золота чистого!"

Римлянам 13, 1-7

"Всякая душа да будет покорна высшим властям". Мир устроен так, что в каждой стране есть правители и управляемые, начальники и подчиненные. Так было в дни апостола Павла, так оно и теперь. Но не будем думать, что апостол Павел говорит только о властях государственных. Нет! Он хочет сказать всем детям Божиим о разного рода властях. Есть власть государственная. Есть власть общественная - это руководители разных общественных организаций, кружков и т. д.
Есть начальство служебное - руководители учреждений, заведующие отделами, бригадиры...
Есть начальство школьное - директора школ, деканы факультетов, классные руководители...
Есть начальники оркестров, хоров - дирижеры, регенты...
Есть власть семейная - это родители, отец, мать; и жена имеет главу - мужа.
Есть начальство у домашних работниц - их хозяева. Есть власть церковная - это пресвитеры, руководители общин...
И апостол Павел, беря все эти власти вкупе, призывает верующих быть им покорными, то есть относиться к ним с уважением и быть послушными их приказам и повелениям!
Чтобы дети Божий уважали свою власть, он провозглашает великое учение: что все власти от Бога установлены!
Слово Божие говорит о Боге, что Он не есть Бог непорядка, но мира, то есть порядка, гармонии! А чтобы был порядок - необходимы власти. В государстве, в обществе, в семье, в церкви, на работе, в школе - всюду, где только есть люди - и для порядка Бог Сам установил их! В сонмах ангелов есть тоже власти, есть тоже правители, руководители, начальники. Вот почему нет власти не от Бога. Будем с покорностью и уважением относиться к своей власти. Прежде всего государственной! Затем к начальству на работе, к начальству в школе, к руководителям наших церквей, к родителям, как к власти в семье. Жены к своим мужьям, как к своим главам. Домашние работницы к своим хозяевам.
К этому призывает нас не апостол Павел, а Господь чрез него! И Господь нам говорит, что все эти власти Он Сам установил! Поэтому противящиеся власти, то есть относящиеся к ней без уважения, без послушания, противятся Божию установлению и навлекут на себя осуждение - и от власти, и от Самого Бога, Который их установил!
Далее мы слышим из уст апостола Павла, вернее из уст Самого Господа, еще одно великое учение о власти, а именно, что "Начальник есть Божий слуга." Так говорит Слово Божие. И в 6-м стихе эта мысль повторяется: "Они (власти, начальники) - Божии служители."
Вы думали, что Божии служители - это ваши пресвитеры, диаконы, проповедники, хористы. Нет! Они у вас в семьях, на работе, в школе, - в лице ваших начальников! И об оружии Слово Божие учит: "Начальник есть Божий слуга и не напрасно носит меч", которым он наказывает делающего злое! Что розга в руках родителей - то меч в руках власти! Для наказания делающего злое!
Если начальники Богом установлены, если они именуются в Слове Божием "Слугами Божиими", "Божиими служителями", то мы все призываемся к повиновению им не только из страха наказания, но и по совести. Это значит - повиноваться радостно, с удовольствием, с улыбкой на лице! Платить подати, налоги, все, что с нас причитается (квартирная плата, электричество, газ, займы), охотно, во-время, и тоже радостно, с улыбкой!
"Отдавайте всякому должное", то есть отдавайте, что вы должны отдавать: "Кому подать - подать, кому оброк - оброк, кому страх - страх, кому честь - честь."
Но мы призываемся и к молитве за всех начальствующих (1Тимоф. 2,1-2). Не только за начальствующих в государстве, но и на работе!

Римлянам 13, 8-14

"Не оставайтесь должными никому ничем, кроме взаимной любви."
Великий долг лежит на всех детях Божиих! Причем - каждому человеку! Что же это за долг, который мы должны каждому человеку? Это - долг любви!
Мир имеет право ожидать от нас, христиан, любви. Все мы ежедневно встречаемся с людьми, и всем им мы должны оказывать любовь в различных видах и проявлениях!
О, какие мы великие должники! И долг наш растет с каждым разом, когда мы не оказали кому-либо любви. Какой это благословенный долг! Какое счастье платить его нашим ближним и как приятно нам самим получать его!
Апостол Павел говорит нам сегодня, что грех есть нарушение любви! Он называет некоторые грехи - прелюбодеяние, убийство, кражу, лжесвидетельство, пожелание чужого - и прибавляет слова "и все другие"...
И говорит, что каждый грех является нарушением заповеди о любви! Именно в этом сущность греха.
И, наоборот, "любовь есть исполнение закона"! Любящий ближнего исполнил закон." Ах, если бы мы все это поняли! Как много проповедников, проповедующих закон! Их было немало в дни апостолов, их немало и в наши дни! Но Слово Божие знает только один закон - закон любви и в этом законе - все законы Библии. "Кто любят, тот исполнил закон"!
И апостол Павел объясняет - почему в нашей жизни так мало исполняется этот чудный закон любви. Он говорит о пробуждении от сна. "Наступил уже час пробудиться нам от сна"... Кому это "нам"? Верующим! Значит, у верующих могут быть духовные ночи и духовный сон. Во время физического сна мы перестаем действовать. Спящий похож на мертвого. Он неподвижен и бездействен! Чтобы двигаться - надо пробудиться, и апостол Павел говорит о спящих христианах, переставших действовать, потерявших активность, и зовет к пробуждению, то есть к действованию.
И он ставит перед верующими образ воина, вооруженного воина, воина не в казарме, а на фронте. Он говорит, призывая верующих к действующей любви: "Облечемся в оружия света."
О, благословенное вооружение - оружие света!
Воин борется, воин действует, воин употребляет оружие. Христиане, пробудившиеся от своего сна и ставшие воинами Христа, тоже борются, сражаются, употребляют оружие! И одерживают победу за победой! Они побеждают, как говорит апостол Павел, и "пьянство", и "сладострастие", и "распутство", и "ссоры", и "зависти"... Другими словами - всякий грех!
Но что это за оружие света? И он поясняет, говоря: "Облекитесь в Господа нашего Иисуса Христа." То есть облекитесь в Его свойства! Прочтем Колос. 3, 12, 14. И милосердие, и смиренномудрие, и кротость, и долготерпение, и особенно любовь - всё это оружия света. Какой прекрасный арсенал! Каждое свойство Христа, проявляемое нами, - это наше воинствование!
Как же приобрести эти чудные свойства Христа? И особенно любовь? Путь один: облечение во Христа!
Облекитесь во Христа - это значит: войдите во Христа, а Он уже сам произведет Свои свойства в нас! И здесь мы должны вспомнить притчу Христа о виноградной лозе, но вхождение во Христа требует усилия, усилия воина!

Римлянам 14, 1-26

Апостол Павел говорит о немощных и сильных в вере. Как в природе есть деревья и есть былинки, так и в церкви Христовой есть сильные и есть немощные в вере. Так было в дни апостолов, так оно и теперь. И в этом наличии сильных и немощных кроется тоже некоторая опасность для дела единства церкви!
В Дни единства, которые празднует наше братство ежегодно, об этом, может быть, мало говорится, но единство верующих определенно нарушается из-за столкновения между сильными и немощными.
Кто же сильные в вере и кто немощные в вере?
Сильные в вере это те, чья вера целиком сосредоточена на Христе! Для которых всё во всем - Христос! Для которых законом является только Христос и Его заповеди.
Немощные в вере - это те, которые к своей вере во Христа присоединяют веру в ветхозаветные заповеди и постановления или человеками установленные правила.
Например: в дни апостолов многие церкви были смешанными. Они состояли из уверовавших во Христа иудеев и язычников. Язычники, не имевшие ничего общего с Моисеевым законом, уверовав во Христа, знали только Христа - законом для них было только учение Христа, но уверовавшие во Христа иудеи имели при себе большой багаж ветхозаветных заповедей и обрядов. Они держались многого ветхозаветного. Например: вопроса о пище, которую можно есть и которой нельзя есть. Или вопроса о днях, которые должны праздноваться. Эти вопросы были ветхозаветными вопросами. Язычников, принявших Христа, они не тревожили. Ведь Христос во всем Своем учении ни слоза не сказал - какую пищу можно есть и какой нельзя.
Наоборот: Он сказал, что то, что входит в уста человека, не оскверняет человека, а оскверняет его то, что исходит из его сердца!
Этими словами Он определил очень ясно Свое отношение к пище: то есть никакая пища не оскверняет человека! Также и в отношении дней - Христос ни слова не сказал о праздновании седьмого дня или первого дня! Он и в этом вопросе предоставил Своим ученикам полную свободу.
Сильные в вере, которые придерживались только Христа и Его учения, ели все и не различали дней.
Они были свободными от всякого ига закона Моисеева, признавая только закон Христа. Но своей свободой они смущали немощных в вере, державшихся ветхозаветных правил, и вызывали с их стороны большие нарекания. Чтобы предотвратить разделение между верующими из-за второстепенных вопросов - о пище и днях - апостол Павел и написал две главы своего послания к Римлянам - 14 и 15 главы.
В этих главах он дает наставления и сильным и немощным в вере. Сам апостол Павел жил в свободе Христовой и его тоже не тревожили такие вопросы, как вопросы о пище или днях. Он радостно говорит: "Ибо Царствие Божие - не пища и питие, но праведность и мир и радость во Святом Духе"! Но он как мудрый руководитель считался с наличием в церквах немощных в вере и стремился укреплять единство верующих.
Какие же советы дает он для сохранения единства в церкви?
а) Избегать споров по второстепенным вопросам. Стих 1.
б) Не уничижать друг друга! Стих 3.
в) Не осуждать! Стих 4 и 10.
г) Считаться с немощными!
Не подавать им соблазна! Стих 13-15, 20, 21.
д) Искать того, что служит к миру. Стих 19. Христос и Его чудное учение - вот, что служит к миру и взаимному назиданию.
Но почему же тогда апостол Павел с такой силой обрушивается на галатов? Прочтем: Галат. 3, 1; 3, 3; 2, 4-5.
Галаты отошли от благодати и стали считать обрезание необходимым делом для спасения. Галат. 5, 4.
Если бы немощные в вере Римской церкви стали бы считать вопрос о пище или днях необходимым для спасения - апостол Павел обрушился бы и на них. Но римские верующие из тех, которые держались правил Ветхого Завета, считали их необходимыми не для спасения, а для благочестия. Это разница большая. Вот почему апостол Павел к ним снисходителен и призывал сильных в вере не соблазнять их своей свободой.
И в наших церквах есть немощные в вере, которые слишком заостряют второстепенные вопросы. Если они этим второстепенным вещам не приписывают спасительного значения - тогда к ним надо снисходить и поступать так, как советует апостол Павел в своем послании к Римлянам, а если они хотят прибавить их к драгоценной Крови Агнца, как галаты прибавили к Жертве Христа обрезание, - тогда надо им прямо оказать, что они встали на путь заблуждения: отпали от благодати и остались без Христа.

Римлянам 15, 1-33

"Принимайте друг друга, как и Христос принял вас". Так гласит стих 7.
Речь идет о принятии друг друга в сердце. Не в четыре стены каменного или деревянного дома, а в сердце! Так и Христос принял нас в Свое сердце!
В каждой церкви члены ее так разнообразны, так отличны друг от друга! Сильные и немощные, духовные и плотские, радостные и скорбные, симпатичные и несимпатичные!
Для некоторых есть место в нашем сердце, для других нет!
Апостол Павел в 2 Кор. 6,12-13 говорит о тесноте, то есть малой вместимости сердца коринфян, и просит их расширить свои сердца! Так расширить, чтобы все люди могли находить там место! Какой замечательный совет!
Как тесно в сердце каждого из нас! Как мало там места для иначе мыслящих, чем мы, для несимпатичных нам людей, для наших недоброжелателей и врагов, но ко всем нам звучит призыв апостола Павла: "Принимайте друг друга"! И тут же он ставит перед нами и образец: "Как и Христос принял вас"!
Для каждого из нас нашлось место в сердце Христа! О, какое это вместительное сердце! Мы, с такими недостатками, нашли место в Его сердце! Иерусалим, не захотевший укрыться под Его крыльями, все же был в Его сердце и Он плакал о нем!
Да, трудно вместить в сердце таких людей, как иерусалимляне! Трудно было вместить Иосифу братьев, которые с ним так поступили, но он вместил! Трудно было вместить Давиду в своем сердце такого сына, как Авессалом, но он вместил его!
Пусть Христос расширит сердце каждого из нас, чтобы мы вместили всех, кого до сих пор не могли вместить!
Христос - великий служитель для Израиля и для язычников! Прочтем стих 8-9.
Не только принял Он в сердце все человечество, но служил и служил и служит всему человечеству. Как Христос служит? Любовью! Неутомимой любовью!
Мы слышали о широком, просторном сердце, вмещающем всех, с кем мы соприкасаемся! Но теперь мы узнаем о любвеобильном сердце, способном послужить каждому с любовью, как и Христос служил каждому, - иудею и еллину.
И мы узнаем, сегодня еще об одном великом служителе для всего человечества - апостоле Павле. Прочтем об его служении стихи 18-19.
Какое обширное по территории и по количеству душ служение, от Иерусалима до Иллирика, иудеям и язычникам, рабам и свободным, мудрецам и невеждам, с широким, вмещающим всех, и полным любви сердцем странствовал он по всему тогдашнему миру, служа ему с великой любовью!
О, если бы и нам иметь такое любвеобильное сердце!
Апостол Павел хочет послужить еще и еще. Прочтем стихи 24- 29. Он хочет послужить в Испании! Он хочет послужить в Риме! Он до этого должен побывать в Иерусалиме, чтобы "послужить святым"! Он идет в Иерусалим не только со словом любви, но и с делом любви. Он несет с собой материальные средства, собранные в Македонии и Ахаии для бедных в Иерусалиме.
Апостол Павел жаждет прийти в Рим с полным благословением, со Христом!
И он просит детей Божиих в Риме послужить и ему любовью! Подвигом молитвы за него! Стих 30.
Да, молитва за других - это служение любви! Любвеобильное сердце будет молиться за других!
Какой чудный урок о широком и любвеобильном сердце преподал нам сегодня Господь!
Будем стремиться приобретать такое сердце!

А. В. К.


Уроки для верующих из жизни Иоанна Крестителя

Что предшествовало рождению Иоанна Крестителя (Лук. 1, 1-23)

Мы должны быть благодарны Господу за 4-х Евангелистов, которые дали нам описание жизни на земле Господа нашего Иисуса Христа, а также и описание жизни Его предтечи!
Евангелист Лука описывает нам не только жизнь Иоанна Крестителя, но и то, что предшествовало его рождению. Лука не был в числе апостолов, ходивших с Иисусом, но он писал свое Евангелие со слов очевидцев. Кто же из очевидцев мог ему рассказать о рождении Иоанна Крестителя? Я думаю, что это была матерь Иисуса, Мария - родственница Елизаветы, матери предтечи! Но когда Лука писал первую главу своего Евангелия, повествующую о рождении Иоанна Предтечи, незримый Наставник освежал память уже престарелой матери Иисуса, Марии. Это был Дух Святой, без которого не была написана ни одна строка Библии!
Что представляла из себя Палестина - родина Иоанна Крестителя - когда он родился?
На престоле Давидовом сидел царь - Ирод Великий. Это был изверг рода человеческого! К бесчисленным своим преступлениям он прибавил еще одно ужаснейшее преступление - избиение младенцев в Вифлееме с целью истребить младенца Иисуса. Народ находился под влиянием фарисеев с одной стороны и саддукеев с другой стороны, то есть под влиянием только внешнего благочестия, без всякого внутреннего содержания.
Но в этой мертвой духовной пустыне были чудесные оазисы, то есть группы израильтян, глубоко преданных Господу, с чистыми сердцами, и ожидавших изо дня в день пришествия Мессии, согласно пророчеств. К числу этих живых душ принадлежала дева Мария в Назарете, родители Иоанна Крестителя - Захария и Елизавета, Симеон и Анна в Иерусалиме, пастухи в Вифлееме, Нафанаил, молившийся под смоковницей, израильтянин без лукавства в своем сердце, и многие другие.
Посмотрим на родителей Иоанна Крестителя. Его отец Захария - священник из Авиевой чреды. Одна из этих 24 чред - была чреда Авиева, по имени Авия, начальника этой чреды. Каждая чреда приходила в Иерусалим на одну неделю - от субботы до субботы - для служения в храме. Каждое утро бросался жребий, кому из священников что делать в храме в течение дня. Одни, по жребию, должны были закалать агнцев для всесожжения, другие - сжигать их на жертвеннике, третьи - внутри храма кадить фимиам.
Захарии, пришедшему в Иерусалимский храм со своей чредой для служения, выпало по жребию кадить фимиам во святилище храма.
Что же говорит Евангелие о родителях Предтечи?
"Оба они были праведны пред Богом"! Пред Богом! Есть праведность пред людьми. Все фарисеи гордились такси праведностью перед людьми, но мы должны стремиться к праведности пред Богом, чтобы всевидящий и всеведающий Господь видел ее в нас. Как мало такой праведности на земле!
Далее, Евангелие говорит, что родители Иоанна поступали по всем заповедям и уставам Господним беспорочно. Есть Божия беспорочность - ее никто не достиг! Но человеческая беспорочность достижима! Будем стремиться к возможной для нас беспорочности!
Но в этой праведной, благочестивой и беспорочной семье царила глубокая печаль. В чем заключалась эта печаль? "У них не было детей!" Как часто мы читаем об этой печали в Библии! Нам трудно вполне понять эту печаль, но в израильском народе она причиняла большую боль бездетным родителям. Мы должны знать, что печаль бездетности заключалась не только в отсутствии детей, но больше еще в том, что бездетность считалась наказанием от Бога! Ежедневно терзала мысль: за что это, Господи? Да, скорби и печали посещают дома самых лучших праведников! Слезы делают для нас видимым многое, что мы без них не увидели бы. Слезы могут быть крыльями, поднимающими нас на большие высоты. Слезы делают наши сердца мягкими и восприимчивыми для Божьего слова. Слезы наши собственные учат нас понимать слезы других! Слезы, по словам Писания, длятся недолго: прочтем Псалом 29, 6-8 и Псалом 41, 42.
Весть ангела Гавриила. Гавриил - неоднократный гость нашей земли: он был в доме пророка Даниила, он явился Захарии в храме, он явился деве Марии. Что же он возвестил Захарии? Что у Елизаветы родится сын! Который принесет радость и веселие родителям. Ах, если бы все дети приносили радость своим родителям! Но, по словам ангела, и многие другие люди возрадуются о рождении Иоанна! Иоанн будет велик пред Господом, не будет пить вина и сикера, то есть будет назореем! Он исполнится Духа Святого от чрева матери своей! Он многих из сынов Израилевых обратит к Богу! Он предыдет пред Христом в духе и силе Илии, то есть он будет перстом, указывающим на Христа и Его жертву на Голгофе; указывая на Христа, он будет говорить людям: "Вот, Агнец Божий, Который берет на Себя грех мира!" (Иоан. 1, 29).
Сомнение Захарии и результат его. Как это может быть? Он начал смотреть на свою и своей жены старость? Но Гавриил направляет его взор на Бога. Стих 19. И чтобы укрепить его веру, он творит чудо: поражает Захарию немотой на долгие месяцы!

Воспитание Иоанна Предтечи (Лук. 1, 57-80)

"Услышана молитва твоя", - так сказал ангел Гавриил Захарии. Это была многолетняя молитва. Были ли в нашей жизни такие многолетние молитвы? О чем мы молимся несколько лет подряд? Мы поймем радость Захарии и Елизаветы, когда и нам Господь скажет: "Молитва твоя услышана!"
В стихе 57 мы читаем: "Елизавета родила сына". Колыбель его окружена родителями, соседями и родственниками... Все полны радости...
Наступил восьмой день. День обрезания младенца и дарования ему имени. Родственники пожелали назвать его по имени отца - Захарией, но мать сказала: "Нет, мы назовем его Иоанном!". Это вызвало удивление: "Никого нет в родстве твоем, кто назывался бы таким именем".
Никто, кроме Захарии и Елизаветы, не знал о явлении Ангела Захарии, повелевшего назвать младенца Иоанном. Спросили отца, и он написал на дощечке: Иоанн имя ему! И тогда открылись уста его, и он, конечно, рассказал своим родственникам и соседям о всем случившемся в храме. "Младенец же возрастал и укреплялся духом". Представим себе рост младенца Иоанна: его отец - священник; сколько рассказов слышал мальчик Иоанн от отца; как много он слышал об агнцах, приносимых в жертву в храме. Достигнув 12 лет, он впервые пошел с отцом в Иерусалим. С каким вниманием он следил за всем ходом пышных богослужений в храме.
С раннего детства он был наставлен в писании. Священник Захария мог хорошо объяснять своему сыну святую книгу Божию, и когда он читал ему Ис. 40 и Малах. 3 - он старался разъяснить, что эти места относятся к нему, Иоанну, и что он будет предтечей Господним.
Он посвятил мальчика - сына и в исполнившиеся пророчества о пришествии Христа - Мессии: что Бог "посетил народ Свой", что "посетил Израиля Восток свыше просветить сидящих во тьме и тени смертной, направить ноги их на путь мира". То, о чем он говорил у его колыбели родственникам и соседям, неужели он утаил от своего сына?
И, конечно, он много рассказывал маленькому Иоанну о чудесном событии в Вифлееме. Ведь Христос родился через 6 месяцев после рождения Иоанна Предтечи. Но и о страданиях и смерти Христа - Мессии, как они предсказаны в 53 главе Исайи, говорил с сыном Захария. Особенно о словах пророчества: "Как овца веден был он на заклание... и Бог возложил на Него грехи всех нас!"
Теперь мы поймем, почему, увидев Христа, Иоанн сказал народу: "Вот, Агнец Божий, Который берет на Себя грех мира!"
Апостол Павел писал Тимофею: "Ты из детства знаешь священные писания" (2 Тим. 3, 15). Это же можно сказать об Иоанне Крестителе!
Галатам апостол Павел писал: "Кто прельстил вас..., у которых пред глазами предначертан был Иисус Христос, как бы у вас распятый?" (Гал. 3, 1).
Благословенные родители Иоанна предначертали Христа - Мессию перед глазами сына с его самого раннего возраста. Счастливы те из нас, кто из детства знают священные писания. Перед детскими глазами которых был предначертан Иисус Христос!
Ангел Гавриил предвозвестил, что Иоанн будет назореем. Прочтем: Луки 1, 15. Что значит "назорей"? Прочтем: Числа б, 1-8. И Христос сказал об Иоанне: "Пришел Иоанн... не ест и не пьет...", то есть, истинный назорей! Он с детства не ел винограда и не пил его сока, не прикасался ни к какому мертвому телу, даже к телу насекомого! Он носил длинные волосы. О чем говорило назорейство? Разве в виноградных ягодах грех? Или в прикосновении к мертвому телу, ну, скажем, к мертвому жуку? Конечно нет! Но назорейство приучало к воздержанию! Для людей, посвятивших себя на служение Богу, а назорей как раз были такими посвященными на служение Господу, - воздержание даже от того, что не является греховным в самом себе, имело большое значение. О, если бы мы вполне уяснили себе значение воздержания от всего того, без чего можно обойтись! Ведь мы все должны быть "назореями!" Назореями Христа! Воздержание от греховного - это нам понятно, но воздержание от всего излишнего - этому многие дети Божий еще не научились! Воздержание учит нас самопожертвованию. Это тоже драгоценное качество христианина! Мы прочитали об Иоанне: "Младенец же возрастал и укреплялся духом..." Назорейство укрепляло дух, и наше назорейство укрепляет дух! Наше воздержание и связанное с ним неразрывно самопожертвование содействуют укреплению нашего духа. Будем это помнить!
"И был в пустынях!" Эту пустыню мы знаем: в этой пустыне был искушаем Христос! Это - дикая пустыня, где бродили только одни шакалы. Родители Иоанна, вероятно, умерли, и он остался один. "Рука Господня была с ним". И эта рука повела его в пустыню! Там он жил в пещерах и питался акридами и диким медом. Одежда его была грубая - из верблюжьего волоса, и ремень кожаный был на чреслах его. Пустыня - это прекрасная школа для нашего внутреннего человека. Наедине с Господом! - вот сущность пустыни. Нам она особенно необходима: мы живем в век машин. Нашей пустыней должна быть "комната с затворенной дверью" (Матф. 6, 6), а если мы сами не затворяем двери, то Господь нас ведет в "пустыню": на одр болезни, где мы имеем много пустынных часов для общения с Господом и размышлений о Господе! Так или иначе, но пустыни необходимы и нам для укрепления нашего внутреннего человека!

Предтеча и пророк в духе и силе Илии (Лук. 1, 13-17; 76)

Две колыбели: колыбель Иоанна и колыбель Иисуса! Об обоих младенцах вышло предсказание из уст одного и того же ангела - Гавриила. Прочтем еще раз предсказание об Иоанне: Лук. 1, 13-17. И предсказание об Иисусе: Лук. 1, 30-33 и Матф. 1, 20-21. Разница в возрасте между двумя младенцами была в 6 месяцев. Прочтем и предсказание Захарии о младенце Иоанне: Лук. 1, 76.
Иисус - это значит Спаситель, а Иоанн - Его предтеча! Два раза мы прочитали слова о его будущей миссии: в предсказании ангела: "И предъидет пред Ним в духе и силе Илии"... и в предсказании Захарии: "И ты, младенец, наречешься пророком Всевышнего, ибо предъидешь пред лицом Господа - приготовить пути Ему"!
"Приготовить пути Ему"! - какое важное служение Предтечи! А разве мы, дети Божий, не "предтечи" нашего Господа Иисуса Христа?
Разве мы не приготовляем пути Ему в сердца человеческие? Каждая проповедь, каждая наша молитва о необращенной душе, каждая песнь о Господе, каждое свидетельство о Нем - все это есть ничто иное, как приготовление путей Ему! Каждый из нас встретился со своим "Иоанном", со своим "предтечей", с кем-то, кто приготовил путь Христу к нашему сердцу и в сердце!
Мы знаем, мы помним этих драгоценных "предтечей" в нашей жизни! Да, велико служение "предтечей!"
"И ты, младенец, наречешься пророком Всевышнего!" "Пророк... в духе и в силе Илии!" 400 лет в Израиле не было пророков! Малахия был последний и он в своем пророчестве предвозвестил явление следующего после него пророка - Иоанна! Прочтем: Малах. 4, 5-6.
Многие думают, что пророк - это предсказатель будущего; но не в этом главная задача пророка! Задача пророка - возвещать волю Божию и именно в "силе и духе Илии". Илия не предсказывал будущего. Он решительно возвещал волю Божию своему народу, обличая и царя Ахава и народ в идолопоклонстве. И Иоанн Креститель тоже не предсказывал будущего. Он говорил о Мессии, который уже пришел. Но он решительно и мужественно возвещал волю Божию, обличая во грехе царя Ирода и народ. В этом смысле плеяда пророков не прекратилась. Пророков ставит Христос в своих церквах наравне с пресвитерами, учителями, благовестниками. Прочтем: Ефес. 4, 11. К такому пророчеству призывает верующих и апостол Павел: 1 Кор. 14, 24-25; 14, 31; 14, 1 и 3.
"Кто пророчествует, тот назидает церковь!" "Кто пророчествует, тот говорит людям в назидание, увещание и утешение!" Вот задача новозаветных пророков! И апостол Павел выражает желание, чтобы все верующие стремились к такому пророчествованию: к назиданию, увещанию и утешению. Но апостол Павел совершенно не говорит о предсказании будущего.
Подражание Иоанна Крестителя пророку Илии. С детства Иоанн слышал от своих родителей, что ему назначено от Бога быть пророком в духе и силе Илии. И, конечно, из всей библейской истории его больше всего интересовала жизнь и деятельность пророка Илии.
Вот почему он после смерти родителей ушел в пустыню. Вот почему он вел такой суровый образ жизни. Вот почему он так смело обличал народ, уклонившийся от живой веры. Вот почему он так же смело, как Илия Ахава, обличал Ирода. Ему было кому подражать. И у нас есть кому подражать. Самый прекрасный образец для нас - это жизнь, характер и служение Самого Христа! Каждый день мы должны слышать Его призыв: "Следуйте за Мною!".
Подражание Христу, следование по Его стопам - это наша первая задача; а затем жизнь и служение всех героев веры должны также стоять перед нами, - героев веры Ветхого Завета, героев веры Нового Завета! Вспомним слова апостола Павла: "Подражайте мне, как я Христу! Прочтем: Евр. 13, 7. Я вспоминаю слова одной сестры в Ленинграде: "Я решила подражать Тавифе". Прочтем о ней: Деян. 9, 36-41.

Проповедь Иоанна Крестителя (Матф. 3, 1 - 12)

Чудесные берега Иордана были храмом, где проповедовал Иоанн. Большой камень или пень дерева были его кафедрой. Щебетание птиц было хоровым пением в его богослужениях. Слушателями его были массы народа, стекавшиеся к нему со всех концов Палестины, как написано: "Тогда Иерусалим и вся Иудея, и вся окрестность Иорданская выходила к нему". Пойдемте и мы, чтобы послушать проповедь этого замечательного проповедника.
"Приблизилось Царство Небесное!" Вот одна из вестей, которая исходила из его уст. Иудеи ожидали этого Царства, но они понимали его, как царство Израиля на земле, как царство, полное земной и внешней славы, вроде царства израильского времен Соломона, только еще более славного, но Иоанн говорил совсем о другом Царстве. Он говорил о Царстве Божием, которое водворяется после покаяния в сердце покаявшегося человека. Как сказал Христос: "Не придет Царствие Божие приметным образом, и не скажут: вот, оно здесь, или: вот, там. Ибо вот, царствие Божие внутрь вас есть!" (Луки 17, 20-21).
Это то Царство, о котором Христос говорил Никодиму в знаменитой ночной беседе в Иерусалиме: Иоан. 3, 3 и 5.
Это то Царство, о котором писал апостол Павел в своем послании к Римлянам. (Римл. 14, 17). То есть, нечто внутреннее, духовное!
Иоанн возвещал в пустыне, что это Царство приблизилось. В каком смысле? Царь этого Царства - Христос направлял уже Свои шаги к Своему народу. Он был уже на пути к Иордану. Принять этого Царя в сердце означало, и теперь означает, войти в Царство Божие, в Царство Небесное!
Не принять Его - значит не войти в его Царство, и даже не увидеть его!
Прислушаемся еще к проповеди Иоанна. Он говорил фарисеям и саддукеям: "Кто внушил вам бежать от будущего гнева?" Что это за будущий гнев? Это гнев Божий, о котором говорил Христос: Иоан. 3, 36. Гнев Божий пребывает над неуверовавшими в Сына Божия!
Иоанн указывал путь, как избежать этого гнева Божия: "Сотворите же достойный плод покаяния!" Покаяние, обращение ко Христу, уверование в Него - вот путь, освобождающий грешника от пребывающего на нем гнева Божия!
Иоанн говорил о секире при корне дерев. "Всякое дерево, не приносящее доброго плода, срубают и бросают в огонь"! Чтобы сделаться деревом, приносящим добрые плоды, надо войти в связь со Христом, сделаться Его ветвью!
Если такого соединения со Христом не произойдет - секира (топор) будет лежать при корне, готовая срубить дерево, как только минуют все сроки Божьего долготерпения!
Иоанн говорил о двояком крещении: о крещении Духом Святым и о крещении огнем,- огнем суда Божьего! И оба крещения совершает Христос! Прочтем: Матф. 3, 11-6.
Всякий, кто примет Христа, будет крещен Духом Святым! Всякий, кто не примет Христа, будет крещен огнем суда Божьего!
Иоанн говорил о лопате, которой веют зерно. Прочтем: Матф. 3, 12. Он говорил об отделении Христом пшеницы от соломы. Кто же будет пшеницей и кто будет соломой? Всякий, кто примет Христа, будет пшеницей, и место его - в небесной житнице.
Всякий, кто не примет Христа, будет соломой, и место его в огне. Что же это за огонь? Огонь не физический. Огонь внутренний, огонь совести! Это самый страшный из всех огней.
Самым частым словом в проповедях Иоанна было слово "покайтесь!" Покаяние - это не только молитва о прощении грехов. Нет! Это обращение к Богу, крутой поворот ко Христу!

Крещение Иоанново (Матф. 3, 5-6; 13-15)

Что Иоанн проповедовал Израильскому народу об Агнце Божием - Иисусе Христе - и призывал к покаянию - это понятно. В этом была его миссия, как пророка и как предтечи Господня. Но почему он крестил? То есть погружал людей в воды Иордана? Откуда он взял крещение? Этим вопросом много занимались исследователи Библии. И некоторые отвечали на этот вопрос так: во дворе храма было медное море, то есть большой умывальник, и Иоанн обряд омовения, совершаемый в храме, перенес в природу, на берега реки Иордана. Но так ли это?
Он крестил, потому что Бог повелел ему это делать. Он сам об этом говорит: Иоанн. 1, 33. Кто Этот, который послал его крестить в воде? Это был Сам Бог! Крещение это было установлением Самого Бога! Вспомним вопрос Христа к старейшинам народа. Матф. 21, 23-25. Да, крещение Иоанново было с небес, а не от человеков!
Бог Сам избрал погружение в воду, то есть крещение, как символ очищения от греха. Что такое грех? Это черные пятна на нашей душе! Это нечистота! И как всякие пятна нуждаются в очищении - так и пятна греховные. Это хорошо понимал Давид и потому молился: Псалом 50, 4-9.
Вода - на страницах Библии - является "символом очищения"! Прочтем: Иерем. 2, 22. Но в Библии есть указания и на истинный источник, предназначенный Богом для очищения от пятен греха, от греховной нечистоты. Прочтем три места из Слова Божия: Захар. 13, 1; 1 Иоан. 1, 7-6; Откров. 7, 13-14. Не потому ли Бог установил Иоанново крещение, чтобы им возвещать Израилю об источнике на Голгофе?! Если Иоанн был призван приготовить путь Господу, то не имел ли Бог в виду крещением в водах Иордана приготовить путь и на Голгофу, где должен был открыться этот истинный источник для очищения от греха, то есть Источник Крови Агнца Божьего?!
Воды Иордана не могли очищать от греха, но они могли проповедовать о Голгофском Источнике Крови Христовой, и проповедовали!
И вот в эти воды Иордана погружается и Сам Христос. Зачем? Почему? У Него же не было пятен греха. Ему не нужен был символ очищения. Ему нужен был символ "крещения страданием!". Иордан Израилю говорил о Голгофе, и Христу он тоже говорил о Голгофе - только о другой ее стороне. Израилю - об очищении на Голгофе! Христу - о страданиях на Голгофе! Как Он погрузился в воды Иордана - так Он погрузится в "воды голгофских страданий". Прочтем: Псалом 41, 8. Где? Над кем? На Голгофе! Над пригвожденным ко кресту Христом! Вот в чем значение крещения Христа! Вот в чем заключается "правда", которую надо было Ему исполнить в крещении (Матф. 3, 15).
Но крещение совершалось и у Христа! Прочтем: Иоан. 4, 1-3. И крещение, которое совершалось у Христа Его учениками, было тоже Иоанново крещение. То есть, было тоже "символом очищения" на Голгофе! Указывало на Источник, который откроется на Голгофе.
Но вот Христос пострадал и умер на Голгофе. Источник для очищения греха открылся. Прообраз его - вода - был больше не нужен. Иоанново крещение потеряло свое значение. И все же Воскресший Христос говорит о необходимости крещения для всех верующих в Него. Прочтем слова Воскресшего Христа: Матф. 28, 19; Марк. 16, 15-16. Церковь, послушная словам Своего Учителя, совершает крещение, то есть погружение в воду уверовавших. Но значение нашего крещения другое, чем крещение Иоанново. В нашем крещении - другой символ! И мы должны знать - какой, - не символ очищения, а символ смерти и воскресения. Прочтем: Римл. 6, 4-5. Наше крещение - это подобие погребения и подобие воскресения. В крещении погребается наш умерший ветхий человек, и мы восстаем из воды, из водяной могилы, для новой жизни. Чудный, прекрасный, символ! Сколько красоты в нем! Сколько глубочайшего значения! Наш баптистерий - это могила и вместе с тем место нашего символического воскресения! Новой жизни для Бога! В день крещения мы даем обещание Богу доброй совести (1 Петр. 3, 21). То есть обещание добросовестно стремиться жить для Христа и по воле Христа! Все крестившиеся пусть всегда помнят об этом обещании, которое они дали Господу в крещении.

Христос на берегах Иордана (Иоан. 1, 29-34)

Три великих сверстника: Христос, Иоанн Креститель и Савл, будущий апостол Павел. Разница в их возрасте очень небольшая. Иоанн жил в дикой пустыне, Христос - в маленьком городке Назарете, а Савл в шумном городе Тарсе. Достигнув 30-летнего возраста, все трое стали учителями.
Знал ли Иоанн Христа до прихода Его на берега Иордана? "Я не знал Его" - это слова самого Иоанна (Иоан. 1, 33). Но ведь Христос и Иоанн были родственниками, и мать Иоанна, Елисавета, конечно, рассказывала своему сыну, что в Вифлееме родился Христос - Мессия и возрастает в Назарете... и, конечно, Иоанн и Христос неоднократно виделись и до известного возраста знали друг друга, но потом жизнь их разлучила надолго, и можно быть уверенными, что они не виделись больше после того, как Иоанн поселился в пустыне!
В 30-летнем возрасте они друг друга, конечно, при встрече не узнали бы. Вот почему Иоанн говорил: "Я не знал Его!"
Первая встреча после долгого времени (Матф. 3, 13-14). Нет сомнения, что Иисус, придя к Иоанну в пустыню, чтобы креститься, представил ему Себя, как сына Марии и Иосифа. Иоанн уже знал, что его родственник Иисус - не простой, обыкновенный человек, а сын Божий и Спаситель мира, и испугался, что Он хочет от него креститься, и начал удерживать Его словами, которые мы уже прочитали. Но Иоанн, прежде чем представить Христа народу, как Мессию и Спасителя, должен был иметь свидетельство Божие о Нем! И он получил это свидетельство - свидетельство верное! Когда? Прочтем: Иоан. 1, 33-34. Иоанн увидел во время крещения Иисуса Духа Святого, как голубя, сходящего на Него. Это и было свидетельство Отца о Сыне. И кроме того Иоанн услышал голос с неба: "Се, Сын Мой Возлюбленный, в Котором Мое благоволение".
Иоанну было ясно: перед Ним Иисус Христос - Спаситель и Мессия!
В крещении Иисуса была впервые наглядно явлена божественная Троица. Отец, глаголющий с небес, Сын, стоящий в воде, и Дух Святой, в виде голубя сходящий на Него.
Второе явление Христа на берегах Иордана (Иоан. 1, 29). С какой твердой уверенностью указывает Иоанн на Христа, как на Агнца Божия, Который берет на Себя грех мира! И взоры народа устремляются на Христа.
Отныне проповедь Иоанна начинает вращаться вокруг Христа и Голгофы. Его главной темой делается Агнец Божий, который будет заклан на Голгофе за грехи мира.
С появлением Христа Иоанн исчезает. Но в каком смысле? Вот так, как исчезают звезды с появлением солнца. Разве звезды на самом деле исчезают? Конечно, нет! Они все на своем месте, но они бледнеют перед солнцем! Так побледнел Иоанн. Послушаем интересный разговор в пустыне: Иоан. 1, 19-23.
"Я не Христос" - это понятно. "Я не Илия" - это тоже понятно. "Я не пророк" - вот это уже непонятно. Как так - разве Иоанн не пророк? Конечно, пророк! Но что пророк по сравнению со Христом? Ничто! Он, по свидетельству Христа, величайший из рожденных от жен, но сам он именует себя только голосом в пустыне. По сравнению с окружающими людьми, Иоанн - пророк, пророк в духе и силе Илии, величайший из всех пророков, но по сравнению со Христом он - ничто! С кем мы себя сравниваем? С людьми? Тогда нам покажется, что мы лучше их. Но если мы будем себя сопоставлять со Христом, то мы придем к сознанию, что мы - ничто.
Как тихо и бесшумно приходил Иисус на берега Иордана! Не приходит ли Он так, же бесшумно в наши собрания, в наши дома, на наши улицы, в наши сердца?

Проповедь Иоанна и свидетельство Иоанна (Иоан. 1, 6-8)

Мы не ошибемся, если скажем, что до крещения Христа Иоанн был проповедником, а после крещения он стал свидетелем Христа. Проповедь и свидетельство - не одно и то же. Проповедовать можно о том, чего не видели (Филипп. 1, 18). но свидетельствовать можно только о том, что видели! Прочтем: 1 Иоан. 1, 1-3. Пока Христос не явился к Иоанну в пустыню - Иоанн проповедовал, но когда Иоанн начал видеть и слышать Христа, начал рассматривать и осязать своими руками Его - он стал уже Его свидетелем!
После крещения Христа - свидетельство о Христе стало главным служением Иоанна. Как мы прочитали: "Он был послан, чтобы свидетельствовать о Свете!"
В мире раздается проповедь и свидетельство о Христе. Проповедь - это нечто громкое и шумное, перед большим количеством слушателей. Свидетельство - это что-то тихое, порой доходящее до шопота, и перед одним, двумя, тремя слушателями. Вот образец проповеди: Деян. Ап. 8, 5-8. Вот и образец свидетельства: Деян. ап. 8, 26-35. Проповедников в христианстве много, но свидетелей о Христе во много раз больше. Проповедь произносится от времени до времени, свидетельство может раздаваться постоянно. Дух свидетельства о Христе был очень силен в апостольские дни, но были периоды в истории христианства, когда он угасал. Дух свидетельства может угасать и может оживать.
Сегодня перед нами Иоанн Креститель, в котором жил дух свидетельства постоянно. Никогда не угасал в его сердце этот славный дух - дух свидетельства о Христе. Он угас только тогда, когда с плеч упала голова его под ударом меча тюремщика.
Послушаем теперь свидетельство Иоанна об Иисусе. Свидетель Христа Филипп взошел на колесницу евнуха и сел с ним. Пусть каждый из нас посидит с Иоанном Крестителем в колеснице своей жизни и послушает его славное свидетельство о Христе. Прочтем: Иоан. 1, 34. "Сей (Иисус) есть Сын Божий!" Он видел то, чего другие не видели: как Дух Святой в виде голубя сошел на Христа, и как голос с неба, голос Небесного Отца, возвестил: "Сей есть Сын Мой возлюбленный, в Котором Мое благоволение!".
Сделавшись свидетелем такого явления во время крещения Иисуса, Иоанн не мог молчать, и он говорит: "И я видел и засвидетельствовал!" Я с радостью и великой благодарностью пожму руку Иоанну за это его славное свидетельство. Будем еще крепче верить, что Иисус наш - Сын Божий! Прочтем: Иоан. 1. 30. "Он был прежде меня!" По плоти они - сверстники, но Иисус - не только человек, Он и извечный Сын Божий. Он - такой же ветхий днями, как и Сам Отец! Он ничуть не моложе Отца! Его образ, как Сына Божия, ветхого днями, нарисован в Откровении 1,13-14. "Глава Его и волосы белы, как белая волна, как снег!"
Таким Его видел и Иоанн Креститель, хотя Ему было в те дни только 30 лет; таким знаем Христа и мы. Прочтем: Иоан. 1, 29. "Вот, Агнец Божий, Который берет на Себя грех мира". Много веков до Иоанна Крестителя на горе Мориа (то есть на горе Голгофе) Исааком, сыном Авраама, был задан отцу вопрос: "Отец, вот огонь и дрова, а где же агнец для всесожжения?" Тогда ответ Авраама гласил: "Сын мой! Бог усмотрит Себе Агнца для всесожжения!". Но настоящий ответ на вопрос Исаака прозвучал на берегах Иордана из уст Иоанна Предтечи: "Вот Агнец Божий, который берет на Себя грех мира!" И как сладко звучат слова пророка Исайи об этом драгоценном Агнце: "Но Он изъязвлен был за грехи наши и мучим за беззакония наши... и ранами Его мы исцелились!" (Ис. 53,5), И еще одно чудное свидетельство Иоанна об Иисусе: "Он будет крестить Духом Святым!" О, чудный Господь Иисус, крестящий нас Духом Святым! Исполняющий нас Огнем Его! Будем благодарны Иоанну за его свидетельство о крови Агнца и об огне Святого Духа, даруемого Христом. Пусть чаянием сердца каждого из нас будет: кровь Христа и огонь Святого Духа!

Служение Христа и служение Иоанна (Деян. Ап. 10, 34-39)

После крещения в водах реки Иордана началось великое служение Христа среди Израиля. Служение, о котором Он возвестил в синагоге Назарета: Лук. 4, 16-19. От края до края Палестины раздавалась весть о Царствии Божием из уст божественного Учителя. И то, что сказал Никодим Христу - в это верили тысячи: Иоан. 3, 2. "Равви! Мы знаем, что ты - Учитель, пришедший от Бога, ибо таких чудес, какие Ты творишь, никто не может творить, если не будет с ним Бог". Великое Солнце Правды начало сиять над Палестиной, и лучи Его согревали все большее число людей. Великое творилось в Израиле. Имя Иисуса было у всех на устах. А где же Иоанн и что делает он? Он продолжает свидетельствовать об Иисусе. Он крестит в Еноне близ Салима, потому что там много воды. У него попрежнему есть ученики, но их так немного, и народ в незначительном количестве слушает его свидетельство. Однажды его ученики сказали ему: Иоан. 3, 26 - "И все идут к Нему!" Не исполнят ли эти слова об успехе Иисуса печалью сердце Иоанна? Послушаем, что он скажет в ответ: Иоан. 3, 27.
Иоанн хорошо понял служение Христа и свое служение. Христос - Солнце! Он, Иоанн, - только звездочка! И он рад быть этой звездочкой!
Скоро он будет светить в еще более узком кругу: только царю Ироду и его придворным, а потом, после дворца Иродова, в маленькой камере темницы, и только стражу, который будет приносить ему пищу! От величайшего служения тысячным толпам народа к служению одному человеку в лице стража темницы. Но что из того? Он хорошо уяснил себе великую истину: "Не может человек ничего принимать на себя, если не будет дано ему с неба". Другими словами: каждый служитель Божий стоит на том месте, куда поставил его Бог! И Господь властен перемещать Свои светильники: с Иордана во дворец Ирода! Из дворца Ирода в темницу! Важно только одно: чтобы всегда творить волю Божию. Всегда светить! Всегда свидетельствовать о Господе - словом и жизнью! Тысячам или одному - это как хочет Господь! И, поняв волю Божию в том, что Христу должно расти в его служении, а ему, Иоанну, умаляться, - Иоанн в глубоком смирении принял свое более скромное служение, как от Самого Господа для него намеченное и сказал известные всем нам слова: "Ему должно расти, а мне умаляться!".
В этом великий урок для всех нас. Одни из нас получили пять талантов, другие два, третьи один; одним из нас дано много даров, другим меньше. Одни призваны Господом светить тысячам, другие - сотням, третьи - десяткам, а многие - только единицам. Одни живут в прекрасных, благоустроенных городах, другие - в самых глухих местах, может быть в густых лесах, но задача у всех одна: быть светильниками Христа. Светильниками горящими и светящими! Можно иметь пять талантов, но без огня и света. Можно иметь один только талант и быть полным огня и яркого света! Сегодня перед всеми нами вопрос: какие мы свительники у нашего Господа? И как мы выполняем свою задачу звездочки на том месте, куда нас Господь поставил? Дворец ли это, или скромная хижина, пустыня дикая, или цветущий сад - мы все имеем значение, если мы светим. Мы все знаем, что даже зажженная спичка дает свой свет! И она делает свое дело, если только горит. Вот в этом вся суть истинного христианства - гореть и светить! Быть звездочкой, ведущей ко Христу!
Кому нам подражать - Христу, или Иоанну?
Иоанн - отшельник, и было немало христиан, которые делались отшельниками. Христос вращался среди людей, он не бежал от людей. Он хотел быть как можно ближе к ним, чтобы "радоваться с радующимися и плакать с плачущими!" И Он говорит всем нам: "Следуйте за Мною!" Куда? К людям! К фарисеям и мытарям! К Никодимам и Закхеям, чтобы быть для всех "светом и солью". Солью не в солонках, а рассыпанной там, где она нужна! И тогда наша жизнь будет похожа на жизнь Христа!

Иоанн и царь Ирод (Марк. 6, 20)

Весть о великом пророке на берегах Иордана распространилась по всей Палестине. Весть о нем, конечно, дошла и до царя Ирода, Ирода-Антипы. И он исполнился желанием увидеть пророка. Но как его увидеть? Пойти к Иоанну в пустыню - как-то неприличествует царю. Проще вызвать его во дворец, и царь посылает своих посланцев с приглашением Иоанну посетить дворец для проповеди там. Сказать слово о Мессии, об Агнце Божием, Христе, царю и его придворным, - разве от этого откажется пламенный служитель Божий - Иоанн? Никогда! И вот он во дворце Ирода! И неоднократно!
Познакомимся с личностью царя Ирода. Он - сын известного Ирода великого, истребителя младенцев в Вифлееме в дни рождения Иисуса. Он жил одно время в Риме и там приучился к роскоши. Вернувшись в Палестину и сделавшись царем, он окружил себя этой римской роскошью. Он был женат на дочери аравийского царя, но разошелся с ней и сошелся с женой своего брата Филиппа - Иродиадой, которая перешла к нему во дворец вместе со своей дочерью Саломией. Иродиада была второй Иезавелью в Израиле. Это была отвратительная, кровожадная женщина, а Ирода - Антипу Христос назвал однажды лисицей. И он был по своему характеру таковой.
Ирод боялся Иоанна, зная, что он муж праведный и святой". Как удивительно: перед нами два человека - Ирод в царском одеянии на роскошном троне, окруженный блестящей свитой, и Иоанн в одежде из верблюжьего волоса с своим неизменным посохом. Почему же Ирод боится Иоанна, а не наоборот? Потому что самое сильное в человеке - это его характер. Благочестивый, святой и праведный характер всегда будет вызывать уважение и восхищение, а также некоторый трепет у людей, живущих во грехе. Всякая чистота и белизна подчеркивает рядом находящуюся нечистоту и грязь.
Возьмем два полотенца рядом висящие: одно белоснежно - чистое, другое затасканное и грязное: как выделится нечистота грязного полотенца от белизны чистого полотенца. Теперь мы поймем, что значит "Ирод боялся Иоанна".
Об Иоанне мы читаем в Ев. Иоанн. 10,41: "Иоанн не сотворил никакого чуда". Но он сам, его характер был чудом, настоящим чудом! О, если бы характер каждого из нас был чудом по красоте, чистоте и святости!
"Ирод берег Иоанна!" Проповеди Иоанна не нравились Иродиаде, и особенно обличения Иоанна. И она неоднократно требовала от Ирода, чтобы он как-то покончил с этим проповедником, слова которого действовали на нее так же, как соль на открытую рану, но Ирод сопротивлялся ей и берег Иоанна. Теперь мы поймем, почему ненавидели фарисеи Христа, почему у апостола Павла было столько врагов, почему и нас могуг ненавидеть, - потому что христианство истинное, живое - это соль на рану! Но иногда мы заслуживаем ненависть людей. Нашим нехристианским поведением и особенно нашим фарисейским ханжеством, то есть желанием казаться лучшими, чем мы есть па самом деле!
"Многое делал, слушаясь его". Возможно, он удалял мытарей, подобных Закхею. Смягчал законы, которые издавал, шел навстречу жалобам обиженных, оказывал помощь и благотворил из средств государственной казны, помогал бедным и личными средствами, словом: "Многое делал, слушаясь Иоанна"! Но в одном он был глух к словам Иоанна: это в своем любимом грехе! Он продолжал жить с Иродиадой! Каждый человек имеет свои любимые грехи! И дети Божий тоже! Не будем вздыхать облегченно и говорить: слава Богу! у нас нет греха Ирода! Но у нас могут быть свои любимые грехи, и, слушая в собраниях современных иоаннов, мы можем, подобно Ироду, многое делать, много делать доброго и хорошего, и многое нехорошее оставлять. И вместе с тем продолжать делать свой любимый грех и поклоняться своему "идолу"!
"И с удовольствием слушал его!" Это хорошая черта в Ироде: уважение к своему великому обличителю, но, увы, любимый грех погубил его душу: идол, которому он поклонялся, взял верх над ним. Иродиада, владевшая его сердцем, потребовала более решительно заключения в тюрьму Иоанна, и Ирод уступил своему идолу. Иоанн попал в темницу! Но милосердный Господь дал Ироду еще одного обличителя - Иисуса, посланного к нему Пилатом! Прочтем: Лук. 23, 6-11. Этот случай встречи Ирода со Христом показывает нам дальнейшее скольжение Ирода по наклонной плоскости. Перед ним стоял Тот, о Котором ему так много говорил Иоанн, и о Котором он много слышал и от других. Но сердце его, некогда восприимчивое ко многим словам Иоанна, теперь оказалось совсем каменным и нисколько не восприимчивым. Он оказался в состоянии хулы на Духа Святого! И Христос молчал, зная это его состояние. И чем же кончилась эта встреча Ирода со Христом? Ужасным грехом со стороны Ирода: Ирод уничижил Христа и насмеялся над Ним. Жизнь во грехе привела его к такому ожесточению сердца, то есть к греху против Духа Святого! Да сохранит Господь нас всех от такого конца!
Мы все похожи на маятник часов: он качается то вправо, то влево. Мы тоже - льнем и к нашему Господу, любя Его, но клонимся и в сторону того или другого греха. Но чтобы нас не постигла участь Ирода - мы должны льнуть только к Иисусу!

Иоанн в темнице (Матф. 11, 2-6)

Был в жизни Иоанна день, о котором сказано в Евангелии Марка 6, 17. Из пустыни, залитой солнечными лучами, в подземелье почти без света! Из беспредельных просторов - в тесную клетку! От большой, благословенной работы - к почти полному бездействию! Какое испытание для Иоанна! Одно могло его утешать в этом испытании: сознание, что такова воля Божия, и что любящим Бога все содействует ко благу!
Перед моим взором стоят сейчас уголки, в которых лежат наши больные братья и сестры. Они ходили и ездили в наш молитвенный дом. Они двигались свободно. Они были здоровы. С радостной улыбкой на лице они приветствовались с нами, а теперь они прикованы к своим одрам болезни. Они как бы в клетках. Они зависят от ухаживающих за ними людей, а главное: они все имеют свои страдания, боли в разных частях организма... и долгие, мучительные ночи. Ах, как они похожи па Иоанна Крестителя в его подземелье! Но имеют ли они все, эти наши дорогие больные, покой Иоанна в своих сердцах? Да, они имеют покой и даже радость в своих сердцах, если только они согласны, что такова воля Божия для них! И что любящим Христа все содействует ко благу!
Но вот мы видим сегодня Иоанна усумнившимся. Неужели Иоанн мог усумниться? Усумниться во Христе, на которого при крещении, на его глазах, снизошел Дух Святой в виде голубя? Усумниться во Христе, Которого он проповедовал в пустыне с таким дерзновением?
"Ты ли Тот, Который должен придти, или ожидать нам другого?" Как мог выйти такой вопрос из уст величайшего из пророков? Есть толкователи Библии, которые считают, что усумнился не Иоанн, а ученики его, а он послал их с их сомнением ко Христу с тем, чтобы они увидели Его великие чудеса и исцелились от своего сомнения. Если это так (мы стоим перед большой тайной!), то нам незачем дальше заниматься этим вопросом, с которым пришли ко Христу ученики Иоанна. Но почему Иоанн сам не мог усумниться? Разве Авраам - этот величайший муж веры - не усумнился в Боге в Египте, когда из страха перед фараоном выдал свою жену за сестру? Разве Давид не усумнился в Боге, когда однажды сказал в своем сердце: "Когда нибудь я попаду в руки Саула..." и бежал в страну филистимскую?! Разве пророк Илия, дух которого жил в Иоанне Предтече, не усумнился в Боге, когда сказал под можжевеловым кустом: "Довольно, Господи, возьми душу мою!" "Пророков Твоих убили, остался я один, но и моей души ищут!" Разве не усумнились апостолы Христа, когда из страха покинули своего Учителя и запирались накрепко в своей горнице в Иерусалиме? Да, эти величайшие праведники допустили сомнение в своих сердцах! Допустил сомнение и Иоанн Креститель!
Почему приходят сомнения?
а) Они могут придти во время депрессии нашего духа! Что значит "депрессия"? Это значит состояние подавленности.
Всякое испытание может привести нас в состояние депрессии! Подавленности! Особенно, если испытание очень тяжелое! Так было в жизни Иоанна, когда он попал в темницу, так было в жизни Авраама, Давида, пророка Илии, апостолов! Так было и в жизни каждого из нас! Депрессия часто ведет к упадку веры, к сомнению!
б) От разочарования в Боге, когда Он не отвечает нам на наши молитвы и не исполняет наших желаний. Так было с Иоанном в темнице. Он ожидал избавления силою Того, Кого он проповедовал в пустыне, - силою Христа! Но Тот, Который сказал о Себе, что Его миссия отпустить измученных на свободу, не приходил к нему на помощь, и он продолжал томиться в своей сырой, мрачной и тесной клетке.
Ответ Христа мог разогнать тучи сомнения в душе Иоанна. "Посмотри, Иоанн, что Я творю, и не будь неверующим, но верующим!" Но разогнать сомнения не значит еще разогнать и разочарование! Разочарование Иоанна во Христе могло даже возрасти: "Всем являет Свою силу - только не мне!". Разве мы так не рассуждали?
Как важны слова Христа: "Блажен, кто не соблазнится о Мне!" Блажен, кто не смутится, не разочаруется, не усумнится!
Есть вопросы, которые очень смущают и соблазняют нас, верующих. Например, если Бог всемогущ - почему Он не уничтожит зло? Почему Он не обессилит сатану? Почему Бог допускает войны? Почему страдают самые лучшие христиане? И все эти трудные вопросы вызывают у нас вопрос Иоанна: "Ты ли Тот, или ожидать нам другого"? В такие дни пусть утешают нас слова Христа: Иоан. 13,7: "Что Я делаю теперь, ты не знаешь, а уразумеешь после".

Свидетельство Христа об Иоанне (Матф. 11, 7-14)

Иоанн - не трость, ветром колеблемая! Но мы только что видели его сомневающимся, а ведь сомневающийся очень похож на колеблемую ветром трость. Апостол Иаков сравнивает сомневающегося с морской волной, ветром поднимаемой и развеваемой (Иаков. 1, 6). Да, Иоанн усумнился. И все же Христос говорит, что он - не трость, ветром колеблемая. Как же это так? А очень просто: Христос судит о нас не по тем мелким изгибам, которые имеются при всяком движении, а по основному нашему направлению! Наше сердце похоже на вместилище воды, поверхность которого может меняться, но в глубине которого нет движения. Возьмем море или океан: что только ни творится на поверхности его... но на дне его все так спокойно и неизменно!
На поверхности нашего сердца могут быть страхи, сомнения, опасения и печали. Но в глубине его - неизменная любовь ко Христу, как самому дорогому Существу в мире! Так было у Иоанна Крестителя: он сомневался, но вместе с тем любил Христа безграничною любовью! Вот эта-то беспредельная любовь и была тем прочным и постоянным в нем, что делало его такою скалою! И о чем Христос и засвидетельствовал народу, отмечая в характере Иоанна то, что делало его совсем непохожим на трость.
Мы знаем и апостола Фому, который тоже сомневался и долго не хотел поверить, что Христос воскрес из мертвых, но и в его сердце, в глубине его, была беспредельная любовь ко Христу, - кто из нас с этим не согласится? Стоит вспомнить и другого апостола - Петра. Он испугался, греясь у костра во дворе первосвященника... он начал отрекаться от Христа, но разве он перестал любить своего Учителя? Нет! Страх и отречение - это только поверхность его души, а в глубине ее - та же беспредельная любовь ко Христу, что и у сомневающегося Иоанна или у полного сомнений Фомы.
Иоанн - не в мягких одеждах! Нет, он в одежде из верблюжьего волоса! Он препоясан простым кожаным поясом! Он не в чертогах царских, - он житель пустыни, он опит на камне, как некогда Иаков! Он не питается изысканной пищей, - его пища акриды и дикий мед!
Другими словами: он полон самоотречения! Вот какое прекрасное качество отмечает Христос в Иоанне! Оно должно бы быть в каждом христианине! Мы должны воспитывать в себе это качество! Как можно больше отказывать себе то в одном, то в другом - ради дела Господня! Апостол Павел воспитывал в себе это качество и советовал всем верующим развивать его в себе. Прочтем: 1 Кор. 9, 24-27.
Иоанн - больше пророка! Его служение важнее и больше служения всех других пророков, которые были до него! Он не только пророчествовал - он шел перед Мессией, приготовляя путь Ему! В этом отношении он был больше всех других пророков!
"Из рожденных женами не восставал больший Иоанна Крестителя!" В чем же такое величие Иоанна? Я думаю, что это величие Иоанна - в его величайшем смирении! Вспомним его слова: "Я не достоин понести обувь Его!" (Матф. 3, 11). Или: "Я не достоин наклонившись развязать ремень обуви Его" (Марк. 1, 7). Или: "Ему должно расти, а мне умаляться" (Иоан. 3, 30).
В смирении - истинное величие христианина. Как мало его у нас!
"Но меньший в Царстве небесном (в Царстве Божием) больше его!". Что означают эти слова? Иоанн Креститель стоял как бы на грани Нового Завета. Новый Завет начинается с пролития Крови Христа на Голгофе (слова Христа на Тайной Вечере: "Сия чаша есть Новый Завет в Моей крови!"). Но Иоанн не дожил до этого Нового Завета на Голгофе. Он не мог еще свидетельствовать о пролитой на Кресте Крови, о смерти и воскресении Христа, о Его славном вознесении и о ниспослании на землю Духа Святого. Обо всем этом может говорить любой верующий мальчик. Вот почему меньший в Царстве Небесном, то есть в Новом Завете, больше Иоанна!
И, наконец, полные таинственности слова: "И если хотите принять, он есть Илия, которому должно придти!" Прочтем: Матф. 17, 10-13.

"Светильник горящий и светящий" (Иоан. 5, 35)

"Светильник". В наши дни светильников много, причем самых разнообразных. В дни Христа и Иоанна Крестителя было два рода светильников: свечи и лампы. Христос в своих притчах говорил и о свече и о лампе: Матф. 5, 15; Матф. 25, 8. Христос сравнивает Иоанна с горящим и светящим светильником; предположим, с горящей свечой! Остановим наше внимание на свече. Подсвечник может быть серебряный или золотой, может быть и глиняный, но если свеча не горит, то от нее пользы нет. Люди могут быть очень красивыми свечами. Они могут быть очаровательными по внешности. Они могут обладать блестящими способностями. Своей внешностью, своими способностями они могут очаровывать других. Но это не тот свет, о котором говорит Христос, свидетельствуя об Иоанне, как о светильнике горящем и светящем. Это свет человеческий. Но есть свет Христов. Светить этим светом может только зажженная Христом душа! Как зажигается свеча? Через соприкосновение с огнем! Что нужно, чтобы человек стал "светильником горящим и светящим?" Нужно только одно: соприкосновение со Христом. Соприкосновение со Христом зажигает и согревает наше сердце.
Вспомним слова эммаусских учеников: Лук. 24, 32. Зажженная свеча может зажечь множество незажженных свечей. Зажженный от Христа христианин может зажечь незажженные души! Не своим огнем, а огнем Христа, горящим в Нем!
Первая глава Иоанна показывает нам чудную картину, как зажигается одна свеча за другой. Сперва Андрей, потом Петр, потом Филипп, потом Нафанаил! Вторая глава Деян. Апостолов показывает нам еще другую картину: как в один день было зажжено три тысячи душ!
Урок для всех нас: все соприкоснувшиеся и соприкасающиеся со Христом становятся "светильниками горящими и светящими".
"Горящий". Что значит гореть? Гореть - значит сгорать! Мы все знаем, как горит свеча: она постепенно сгорает! Наше горение во Христе требует нашего сгорания. Возьмем апостола Павла: он горел, ярко горел! И потому сгорал! Прочтем о его горении: 2 Кор. 11, 27-29. Горя так, он сгорал, и об этом сгорании он говорит известными нам словами: "Я каждый день умираю!". Кто хочет гореть для Господа, тот не должен бояться сгорать! Тот не должен жалеть себя! Замечательные слова апостола Павла в Деян. Ап. 20, 24 должны сделаться руководящими для всех верующих, которые хотят гореть и светить. И еще замечательные слова: 2 Кор. 4, 10-12.
"Светящий!".
Где? Там, куда поставил Господь! Иоанн светил в пустыне, во дворце, в темнице! Одним его свет был приятен, другим неприятен! Но он горел, светил и сгорал, пока не угас под мечом иродова воина! Не будем думать о плодах нашего горения! Мы можем их на земле не увидеть.
Два светильника Христова очутились в темнице: апостол Павел в Филиппах, Иоанн Креститель в Махероне. Апостол Павел увидел плод своего горения: темничный страж обратился к Господу со всем домом своим; а Иоанн не получил этой радости - увидеть плод своего горения в своей темнице! Может быть не увидим и мы! Но не в этом дело, а в том, чтобы гореть, светить и сгорать в служении нашему Искупителю!
Отсутствие горения печалит Его! Он говорит: "О, если бы ты был горяч! Но как ты тепл..." А горение зависит от нашего соприкосновения со Христом! Чем оно чаще и живее - тем мы горячее!

Смерть Иоанна (Марк. 6, 21-28)

Пир в Махеронском замке. Ирод празднует день своего рождения. С большим количеством гостей он прибыл сюда из своего дворца в Тивериаде. На роскошных диванах возлежат гости: вельможи, тысяченачальники и старейшины галилейские. На золотых и серебряных блюдах подается одно блюдо за другим, пока на одном из них не будет принесена голова великого служителя Божия - Иоанна Крестителя!
Гремит музыка Зал освещен так ярко, как можно было его осветить по условиям тогдашнего времени, но в сердцах пирующих царит глубокая тьма, потому что в них нет Христа, который, как сказано в Ев. Иоанна 1, 9, является "Светом истинным, просвещающим всякого человека, приходящего в мир". Ни в сердце Ирода, ни в сердцах пирующих не было этого света - света Христа!
В темном подземелье ярко освещенного замка в Махероне томится узник - Иоанн. Со стен течет, большие крысы бегают взад и вперед, маленькая коптилка дымит на столе. На лице Иоанна печать глубокого покоя и сердечного мира. Сомнения покинули его сердце - великий Врач Христос исцелил его. В его темничной келье темно, но в его сердце яркий свет - свет Христа! До его слуха доносятся звуки веселой музыки, но в его душе звучит другая музыка - в честь Агнца Божия Христа! Зайдемте к нему в его келью - сырую и холодную. "Иоанн! Ты хочешь поменять твое положение на положение Ирода, пирующего со своими гостями?" - "Ни за что!" - отвечает великий служитель Божий. "Но там наверху в замке так светло, так роскошно, так весело"... "Но у меня лучше!" - говорит Иоанн. - "Там только внешний свет и внешняя радость, а в сердцах тьма и пустота. А я здесь так счастлив в моем Господе!" "Иоанн! Но неужели твое положение совместимо с великой любовью Божией?" "Да, Бог любит меня - я в этом не сомневаюсь, и мое положение послужит только к славе Божией!"
Братья и сестры! Какое счастье иметь Христа в сердце! Он превращает в рай любой, самый мрачный уголок нашей жизни!
Танец дочери Иродиады и неразумное обещание Ирода. Своим танцем Саломия очаровала всех гостей и больше всего самого Ирода. "Проси у меня, чего хочешь, и дам тебе!". "Чего ни попросишь у меня - дам тебе, даже до половины моего царства!". Обещание дано, и все его слышали. Обещание Ирода - великий урок для всех нас! Никогда не давать неразумных обещаний, а еще лучше - вообще избегать давать обещания! Сколько невыполненных обещаний в жизни каждого из нас. Какая вина пред Богом и людьми лежит на всех нас! Но лучше не выполнить неразумное обещание, чем совершить грех, выполняя его, как это мы видим на примере Ирода. Что же попросила у царя Саломия? По совету матери она попросила головы Иоанна Крестителя!
Вот ее просьба: "Хочу, чтобы ты дал мне теперь же на блюде голову Иоанна Крестителя!" Такой просьбы история еще не знала: "Теперь же, на блюде!" И такого пира с таким ужасным блюдом история тоже не знает! Какое искушение для Ирода! В Слове Божием искуситель представлен в виде змея. Мы знаем, что именно змей искушал Еву. Ядовитые змеи очень красивы, но жало их смертоносное! В этом тоже великий урок для нас: всякое искушение красиво, как змея, но в нем сокрыт яд для нашей души! В чем заключалось "красивое искушение" Саломии? Ирод, ты дал обещание - будь верен ему! Если ты не исполнишь своего обещания - эти вельможи перестанут верить тебе! В царстве твоем все узнают, что ты не сдержал своего слова! Да и пред Богом ты будешь виновен! Какое "красивое" искушение: призыв к верности данному обещанию! К держанию своего слова, к выполнению обещанного!
Ирод поддался этому искушению и послал оруженосца, повелев принести голову Иоанна. И вот - голова Иоанна на блюде! И сомкнутые уста произнесли самую сильную проповедь из всех проповедей, произнесенных этим проповедником - и Ироду, и гостям его, и Иродиаде, и всему человечеству, и нам с вами!
Какое трудное испытание для Иоанна: в 30-летнем возрасте дать себе отсечь голову! Только силою Божией он мог радостно это сделать!
Будущее может нас пугать: тяжелые испытания, болезни, смерть - все это может повергать нас в страх и трепет, и нам может казаться, что мы никогда не сможем перенести радостно и бодро то или другое тяжелое событие в нашей жизни. Но вот это страшащее нас событие наступает и, о чудо, оно переносится нами легко и бодро! В чем же дело? Христос в нужный момент приходит к нам на помощь! И в нашем испытании исполняются слова 1 Кор. 10, 13. Так было и в великом испытании Иоанна Крестителя. Так оно и во всех наших испытаниях! Не будет испытания сверх сил! При испытании Христос даст и облегчение!

Жизнь без чудес, и все же с чудесами

Ученики Иоанна погребли обезглавленное тело своего учителя (Матф. 14, 12).
Где они погребли его - мы не знаем; может быть, недалеко от замка, где он томился в узах; может быть, недалеко от родного дома, где он провел свое детство; может быть, на берегах реки Иордана, где он проповедовал и крестил. Но одно мы знаем: где бы ни покоился его прах - в день воскресения мертвых он восстанет из своей могилы, чтобы царствовать со Христом!
Со своим великим горем ученики Иоанна пошли ко Христу. К величайшему Другу и Утешителю всех плачущих! Какое счастье, что и мы знаем дорогу к этому великому Утешителю! И в дни плача можем все рассказать Ему! Конечно, Он и без наших слов знает все, но слова молитвы облегчают наше сердце. И, как наш лучший Друг, Он всегда готов выслушать наши горестные рассказы.
Посмотрим теперь на царя Ирода. Призрак убиенного им Иоанна преследовал его! Голова Иоанна на блюде была для него "червем неумирающим" и "огнем неугасающим". Ирод трепетал при мысли, что воскресший Иоанн может вдруг снова стать перед ним и обличать его не только во грехе с Иродиадой, но и во грехе убиения величайшего из пророков (Лук. 9, 7-9).
Последнее, что мы читаем о Иоанне в Евангелии: Иоан. 10, 40-42. Христос, гонимый в Иерусалиме, пошел за Иордан, на то место, где крестил Иоанн, и остался там.
"Многие приходили к Нему туда" и рассуждали между собою, сравнивая Христа и Иоанна: Христос - великий чудотворец, а "Иоанн не сотворил никакого чуда"... "Но все, что сказал Иоанн о Нем, истинно!" Какое замечательное свидетельство народа об Иоанне!
"Иоанн не сотворил никакого чуда!" Да, он не исцелил ни одного слепого! Не снял проказы ни с одного прокаженного! Не воскресил ни одного умершего, как это мы видим в великом служении Христа. Да, таких чудес Иоанн не сотворил. И все же Христос сказал о нем, что из рожденных женами нет большего, чем он. Потому что он, вернее Бог через него, сотворил другие чудеса. Через его мощное свидетельство о Христе открылись глаза, правда, не физические глаза, а внутренние, сердечные глаза сотен и тысяч людей, слушавших его проповеди. Разве те, которых он погружал в воды Иордана, не были духовно прокаженными? Не были в проказе греха? И разве они не возвращались домой после крещения очищенными? Разве не воскресли к новой жизни тысячи духовных мертвецов, которым он указывал на Христа, как на Агнца Божьего, взявшего грех мира на себя? Иоанн проповедовал "слово о кресте", а слово о кресте - это сила Божия (1 Кор. 1, 18).
Вот эти чудеса, совершаемые Господом не в огне, не в буре, не в землетрясении, а в веянии тихого ветра, люди часто не признают чудесами, а они являются самыми великими чудесами.
Свидетельство Иоанна о Христе было свидетельством истинным и оно совершило внутренние перевороты в тысячах душ. Великие перевороты от тьмы к свету, от власти сатаны к Богу!
Мы с вами тоже не творим чудес. Мы не исцеляем физических слепцов, мы не воскрешаем телесных мертвецов. Веками мы уже не слышим о таких чудесах. Значит ли это, что чудес совсем нет? Но над всеми нами Богом совершено великое чудо: чудо духовного исцеления, чудо воскрешения, чудо возрождения!
Если в области материи Бог сократил Свою руку для совершения чудес, то в области духа Он, наоборот, стал больше, чем когда бы то ни было, творить чудес! Чудес возрождения и чудес освящения, - а это величайшие чудеса!
Научимся у Иоанна Крестителя свидетельствовать о Христе жизнью и словом! Лучшего и большего мы не может сделать в нашей жизни! Но свидетельствовать о Христе - это значит давать людям Христа! А Христос - это лучшее, что мы можем дать миру! Жизнь Иоанна Крестителя потому так прекрасна, что он давал людям Христа!
Если мы будем давать людям Христа - наша жизнь тоже будет самой прекрасной и самой благословенной!

А.В.К.


Уроки для верующих из жизни пророка Самуила

1 Цар. 1, 1 - 19
Анна - женщина, скорбящая духом. Так она сама о себе сказала. Прочтем ее слова: 1 Цар. 1, 15. Но где причина ее скорби? Нет скорби без причины. У Анны тройная скорбь:
а) У нее нет детей! - Это скорбь каждой замужней женщины.
б) Ее сильно огорчала Феннана - вторая жена ее мужа Елканы (стих 6).
в) Она скорбела, без сомнения, о глубоком духовном упадке своего народа, как скорбели все истинные праведники того времени.
Анна жаждала иметь сына, но не для своего счастья, не для опоры себе под старость лет, а чтобы посвятить его Господу! Отдать его на служение Богу, дабы он был пророком Всевышнего среди своего столь низко упавшего народа.
Прочтем ее слова: 1 Цар. 1, 10-11. Как мало матерей с желанием Анны! Она готова лишить себя ради интересов Царствия Божия кудрявой головки сына, его детского смеха, его милого лепета... Всего того, что так дорого для каждой матери. Она готова положить его на жертвенник Божий - как только он будет отнят от груди и подрастет. Она готова отдать его Господу навсегда. Прочтем: 1 Цар. 1, 22.
Знаменитая молитва Анны в Силоме. Мы прочитали: "И была она в скорби души, и молилась Господу" (стих 10). Посмотрим, как она молилась. Она молилась в сердце своем: ее голоса не было слышно (стих 13).
Самые глубокие молитвы - молитвы сердца! Ими можно молиться везде, даже среди тысячной толпы.
Молитва Анны была определенной. Она просила Господа дать ей сына. Как мало в нашей христианской жизни определенных просьб. Наши молитвы очень расплывчаты. После молитвы мы не знаем, о чем мы просили Господа, и при этом удивляемся, что Господь нам не отвечает. Будем учиться молиться определенно. Как поучительна в этом отношении молитва Господня "Отче наш". В ней каждая просьба выражена так определенно.
Она просила сына - для славы Божией. Слово Божие говорит: "Едите ли, пьете ли - все делайте во славу Божию". Искание славы Божией во всем - вот каким должно быть наше христианство. И все, что мы испрашиваем у Господа, должно быть для славы Божией.
О, как преобразятся наши молитвы, когда целью их будет слава Божия.
Анна молилась с терпением. Она "долго молилась" (стих 12), но не только здесь, у скинии, в Силоме, а в смысле продолжительного периода времени. Она терпеливо ожидала ответа на свою долгую молитву. Какой урок для всех нас, кто молится о чем-либо определенном! И, наконец, Анна получила просимое. Еще не было никаких признаков того, что ее. молитва услышана, а Анна идет домой в Раму полная радостной уверенности, что Бог услышал ее долгую молитву и что у нее будет сын. Прочтем о ее радости: Щар. 1, 18. Ах, если бы мы, заканчивая молитву словом "Аминь", вставали с молитвы с сияющим от радости лицом. Да, молитва Анны - образец для наших молитв!
Скорбь Анны была путем к ее духовной красоте. Скорбь ее была великой и длительной, но она привела душу ее на высоты божественной жизни. Ее внутренняя красота видна в ее ответе священнику Илии: 1 Цар. 15 - 16. Какой кроткий и смиренный ответ на грубые и резкие слова Илии (стих 14). Без сомнения, такой же кроткой и смиренной была она и дома и с такой же любовью отвечала на грубые и оскорбительные слова своей соперницы Феннаны. Да, скорби шлифуют нас и превращают дикий камень нашей души в драгоценный и красивый бриллиант.
И вот у Анны рождается сын, которому дали имя: "Самуил". Слезы печали превратились в слезы радости. Скорбная песнь сменилась звуками ликования. Прислушаемся к ее радостной песне: 1 Цар. 2, 1 - 6. И эта песнь раздалась на том же самом месте, где она еще так недавно "горько плакала", то есть во дворе скинии в Силоме.
Так и наши места плача озарятся ярким светом. Там же, где сеются слезы, будет пожата радость.
Но, говоря о скорби Анны, хочется пожелать, чтобы у всех верующих было больше скорби о гибнущих душах, о недостатках Церкви, о наших. собственных несовершенствах. Это святые скорби. Именно об этих скорбях Христос сказал: "Блаженны плачущие, ибо они утешатся" (Матф. 5, 4).

Мальчик Самуил

1 Цар. 1, 24-28 1 Цар. 2, 11-20; 1 Цар. 3, 1-5
Сегодня мы являемся свидетелями исполнения Анной своего обещания Господу. Мальчик Самуил отдан Господу на все дни его жизни. Какая героическая мать, чтобы принести такую жертву! Какая преданность с ее стороны Господу! Какая любовь к Царствию Божию!
Один раз в году приходила она в Силом, чтобы посмотреть на сына своего! И эта жертва была принесена Анной совершенно добровольно.
Верхняя одежда, шитая материнскими руками: 1Цар. 2, 19.
Изготовляя одежду для своего сына, Анна, конечно, не стремилась к внешней красоте его, но есть матери, которые больше стараются о внешней красоте детей, чем о красоте их душ! Они очень заботятся о красивых платьях для детей своих и очень мало думают о их внутренней красоте.
Есть две одежды, которые прекраснее всех других одежд:
а) Одна из них - это одежда праведности Христовой. О ней говорится в Откров. 3, 18.
б) Другая одежда - это одежда качеств Христовых. О ней сказано в Колос. 3, 12. Чтобы эти две чудные одежды сделались достоянием наших детей, необходимо, чтобы они видели их на нас самих.
Имеем ли мы их сами? Насчет "одежды праведности" я не сомневаюсь: каждый верующий имеет ее. На Голгофе, у подножия креста, мы облечены в нее. Но не все верующие стремятся иметь вторую одежду! Как мало облеченных в милосердие, благость, смиренномудрие, кротость, долготерпение! И, увы, детям нашим не с кого брать пример.
Но мальчик Самуил был облечен не только в одежду, сшитую руками матери, но он был облечен и в одежду праведности Божией.
Мы не знаем, какого цвета были одежды, которые из года в год шила ему мать, но душа мальчика Самуила была облечена в белую одежду. Это был прелестный маленький праведник.
Тем чернее выглядели сыновья первосвященника Илии - Офни и Финеес. Оба значились священниками, но что это были за священники? Они делали грехи, о которых стыдно говорить открыто.
Но я скажу о других их грехах. Чтобы нам понять эти их грехи, надо прочесть три места из Слова Божия: Второзак. 18, 3; 1Кор. 9, 13; Лев. 3, 14-17. Но сыны Илии - Офни и Финеес - этим не довольствовались. Они посылали своего слугу с большой вилкой к приносящим жертвы... А что происходило дальше, мы уже прочитали в 1 Цар. 2, 14-17. Вот какие священники служили при скинии, когда Анна привела своего маленького Самуила туда.
Светлым пятном выделялся святой мальчик на этом черном фоне греха, порока и ужасающего беззакония. Но посмотрим на самих себя. Мы все - "священники". Вы - "царственное священство"! Христос соделал всех нас "царями и священниками Богу и Отцу Своему" (Откров. 1,6). Но беспорочные ли мы у нашего Господа священники? Разве мало эгоистов среди нас? Разве мало корыстолюбцев? Есть и среди нас "обидчики".
Сыновья Илии своим грехом "отвращали людей от жертвоприношений Господу" (1 Цар. 2, 17). Нашим жалким христианством мы, возможно, тоже немало оттолкнули людей от Христа.
Важность и необходимость личного духовного опыта. Прочтем 1 Цар. 3, 1-5. Здесь мы видим начало личного духовного опыта в жизни Самуила. Мы говорили сегодня о святом мальчике Самуиле. Но его святость была как бы наследием от матери. Она была результатом воспитания в благочестивой семье. Вера мальчика Самуила основывалась на словах и поучениях родителей. Но ему необходимо было приобрести свой личный духовный опыт. Опыт отца, матери - драгоценный опыт, но свой личный опыт - еще драгоценнее. Об этом драгоценном личном духовном опыте хорошо сказано в 1 Иоан. 1, 1 и в Ев. Иоан. 4, 42. И Самуил приобретал этот личный опыт путем личного общения с Богом.
Мы прочитали, как он впервые услышал непосредственный голос Божий. До этого Господь говорил с ним устами отца и матери. Теперь Он заговорил с ним лицом к лицу.
Есть разница - жить духовным опытом проповедников или других верующих, или иметь свой собственный личный опыт. Есть разница - знать Христа со слов проповедников или знать Его через личное изучение Слова Божия.
Многие живут только тем, что получают в собраниях. Будет там дана им обильная духовная пища - они уйдут насыщенными домой, будет преподнесена скудная пища - они уйдут голодными.
А наша задача: быть независимыми от людей и питаться самостоятельно.

Верный в малом и во многом верен

1 Цар. 3 глава
Верный в малом. Мы читаем об отроке Самуиле: 1 Цар. 3, 1: "Отрок Самуил служил Господу при Илии". В чем могло заключаться служение Господу этого мальчика?
В самом простом и малом! Он открывал и закрывал двери скинии (1 Цар. 3, 15). Это было маленькое служение, но он был верен в нем! А Христос говорит: "В малом ты был верен, над многим тебя поставлю!" (Матф. 25, 21-23). Как велико значение верности в малом! Это путь к более обширному служению Господу! Что мы и видим в жизни Самуила.
Почему в Слове Божием с пресвитера требуется, чтобы он хорошо управлял домом своим, то есть, чтобы он был верным в малом? Потому что тогда только он будет верным и в более обширном деле в церкви Божией! Прочтем 1 Тим. 3, 5.
Голос Божий к Самуилу. Господь хочет говорить каждому Своему чаду! Будем, подобно Самуилу, готовы к принятию Его драгоценных слов! Пусть будут нашими постоянными словами слова Самуила: "Говори, Господи, ибо слышит раб твой" (1 Цар. 3, 10). Но как говорит нам Господь? Через Свое Слово! Через святую книгу Библию! Это единственно верное средство услышать голос Божий! "Внутренний свет", видения, сновидения, пророки всякого рода привели многих к заблуждениям, к ложным учениям, к кривым дорогам! "Говори, Господи, через Слово Твое!"
Что же сказал Господь Самуилу?
Он открыл ему наказание, которое постигнет Плия и дом его. Прочтем еще раз 1 Цар. 3, 11 -14. Тяжелое наказание от Господа ожидало Илия за то, что он, зная нечестие своих сыновей-священников, не обуздывал их. И тяжело было Самуилу сообщить доброму старцу о таком тяжелом наказании. Но Самуилу пришел на помощь сам первосвященник Илий. Он сказал Самуилу: 1 Цар. 3, 17. И Самуил сказал ему все! И не скрыл от него ничего!
Правильное отношение к наказаниям Господним.
Какой урок для нас в словах Илия: "Он - Господь, что Ему угодно, то да сотворит". Какая покорность воле Божией у этого старца. Какая готовность принять от Господа любое наказание! Илий хорошо знал, что праведный Господь не поступит несправедливо и что в самом тяжелом наказании будет только любящая рука Отца. Илий верил в то, во что мы верим, когда читаем слова о наказаниях Господних в Евр. 12, 5-11. Вот что дало Илию силу так покорно и смиренно принять приговор Божий! Будем и мы принимать наказания Господни, как из Его любящей руки. И тогда мы будем нести их так же безропотно, как и первосвященник Илий.
Конец третьей главы говорит о выросшем Самуиле. 1 Цар. 3, 19-20 и 21 стих: "Продолжал Господь являться в Силоме" Самуилу! И всем стало ясно, что в лице Самуила Господь дал нового великого пророка Своему народу! "И узнал весь Израиль от Дана до Вирсавии, что Самуил удостоен быть пророком Господним!" А начало служения этого пророка мы уже видели.
Это было открытие и закрытие дверей скинии. Мы знаем также начало служения Иисуса Навика, впоследствии величайшего вождя народа израильского: это было подметание пола в шатре Моисея! Так пополняются кадры служителей Божиих. Так из ничтожных и незаметных получаются пророки Божий.

Наши филистимляне

1 Цар. 4, 1-18
Духовное состояние Израиля в дни детства Самуила.
В дни Иисуса Навина и в первые годы после его смерти Израиль стоял на большой духовной высоте. Прочтем Суд. 2, 6-7. Но он ниспал с этой высоты и дошел до глубокого духовного падения.
Прочтем Суд. 2, 8-23.
Скиния стояла в Силоме, был первосвященник, были священники, приносились жертвы, и вместе с тем - идолопоклонство: поклонение ваалам, и астартам, и другим идолам! Пророк Исайя приводит слова Самого Бога о таком духовном состоянии. Прочтем Ис. 29, 13.
И Христос их повторяет: Матф. 15, 7-8. В этих словах я хочу подчеркнуть слова: "Сердце же их далеко отстоит от Меня". Все дело в нашем сердце. Скиния может стоять на своем месте. Богослужения могут в ней отправляться регулярно. Мы можем быть их постоянными посетителями. И вместе с тем сердце наше может тоже далеко отстоять от Господа.
Внешний наш человек может казаться благочестивым и хорошим христианином, а внутренний быть на далеком расстоянии от Господа.
Правильное суждение о нашем духовном состоянии имеет только Господь, знающий хорошо наше сердце, а также и мы сами, которые знаем себя, но окружающие нас люди не знают нас: они либо превозносят нас, либо осуждают нас. Будем заботиться о том, чтобы наше сердце было близким к Господу.
Филистимляне. Их нападения на Израиля занимают много места в истории ветхозаветной церкви. Со дней поселения в Ханаане это был главный враг Израиля. Все снова и снова вторгался он в пределы Израиля. Какой в этом урок для нас. Филистимлянами наших дней являются грехи всякого рода. Постоянно они вторгаются в пределы церкви Христовой. В христианскую жизнь детей Божиих! Сколько жертв под ударами этих филистимлян! Сколько павших! Мы получаем сообщения из разных церквей: и везде филистимляне, филистимляне, филистимляне! То есть грехи, грехи, грехи! Из своих низин они поднимаются на самые большие высоты и там наносят великие поражения. И нам кажется порой, что полная победа над ними невозможна, что грех всегда будет царствовать в церкви и в жизни отдельных чад Божиих.
Неправильная борьба с филистимлянами. Мы прочитали сегодня о двойном поражении Израиля. При первом поражении пало 4 тысячи израильтян, при втором 30 тысяч. Где причина обоих этих поражений? Надежда на себя в первом случае, и надежда на ковчег завета во втором случае! А между тем вся сила только в Боге! И чтобы дать понять это своему народу - Господь допустил даже взятие ковчега в плен врагами.
В своем низком духовном состоянии Израиль стал верить, что в ковчеге есть какая-то сила. Ведь расступились же воды Иордана, как только священники с ковчегом вошли в его воды. Они забыли, что Иисус Навин подчеркнул, что сила не в ковчеге, а в живом Боге! Прочтем его слова к Израилю: Иис. Нав. 3, 10. А что сказали старейшины Израиля после первого поражения? Прочтем их слова, 1 Цар. 4, 3: "Возьмем из Силома ковчег... и он пойдет среди нас и спасет нас от руки врагов наших". Вот в чем их великая ошибка! Вместо живого Бога - надежды на святыню.
Не. совершаем ли мы этой же ошибки? Мы часто в собственной силе выступаем против наших филистимлян! Мы даем обещания - не делать того-то и того-то, мы говорим: больше этого не повторится, и потом видим, что это самое зло повторилось, да еще в большей степени, чем прежде. Есть дети Божии, которые надеются на "ковчеги", на крещение, на хлебопреломление, на духовное воспитание, на свое благочестие... Нет! Ни наши благие решения, ни наши ковчеги, то есть всякого рода святыни, не дадут нам победы над нашими филистимлянами, то есть грехами всякого рода.
А где же верный путь к победе? Прочтем 1 Кор. 1, 30. Христос сделался для нас освящением. Наше освящение, то есть освобождение от греха, победа над грехом, победа Христом! Рост Христа в нас вытеснит из нашего сердца и из нашей жизни всех филистимлян, и греховные мысли, и греховные чувства, и греховные слова, и греховные дела! Если Христос не заполнит полностью нашего сердца - филистимляне будут вторгаться в него!
Как мы нашим спасением и оправданием признали только Христа - -так признаем только Его и нашим освящением.

Общественное служение Самуила

1 Цар. 7,1-4, 15-17
Мы уже знаем, с чего началось служение Самуила Господу: он открывал и закрывал дверь скинии. В этом "малом" он был удивительно верен. Теперь мы увидим, как Господь употребляет его, как Свое орудие, на более великое служение. И в этом своем великом служении он являет ту же верность, какую он являл в скинии в Силоме, открывая рано утром двери скинии и закрывая их поздно вечером при заходе солнца.
Мы уже знаем, каково было духовное состояние ветхозаветной церкви, то есть народа Израильского в дни детства, отрочества и юности Самуила.
а) Раздоры между коленами Израиля раздирали народ. Единства не было между собой. Филистимляне пользовались этим раздором и наносили поражение за поражением Израилю.
б) Вся страна была покрыта чужеземными идолами - божествами соседних народов: изображениями астарт и ваалов. Всюду жертвенники этим божествам... Всюду рощи, где устраивались празднества им с великим нечестием...
в) А скиния в Силоме была в полном упадке: ковчег завета был в плену у филистимлян; первосвященник Илий умер; его два сына, священники, погибли; ни богослужений, ни жертвоприношений живому и истинному Богу. Всюду полное духовное запустение.
После смерти первосвященника Илия Самуил покидает опустелую скинию и поселяется в своем родном городе Раме.
Рама становится центром его служения Господу и народу. Там он построил жертвенник живому Богу - единственный в стране, покрытой густой сетью идолов (1 Цар. 7, 17). Но Рама не была единственным местом, где сиял этот яркий светильник Божий - Самуил.
Его служение охватывало всю страну и весь народ. Прочтем 1 Цар. 7, 16. И странствования его по всей израильской земле продолжались 20 лет (1 Цар. 7, 2), и тема его проповедей была одна: 1 Цар. 7, 3. И результат его служения был благословеннейший: весь дом Израилев обратился к Господу. Прочтем еще раз 1 Цар. 7, 2-6.
Единство в Израиле было восстановлено. Откуда мы это видим? Из двух слов: "Весь Израиль!" О, благословенное единство всей ветхозаветной церкви!
Поворот к живому Богу! И удаление идолов - ваалов и астарт - и служение одному Господу! (1 Цар. 7, 4).
Духовная пустыня превратилась в цветущий сад!
Великим злом в христианстве являются раздоры между церквами. Отсутствие единства между верующими! Мир радуется этому, а имя Христа бесславится. Вот почему Христос так горячо молился о единстве всех Своих последователей, о единстве всех верующих в Него, но это единство еще не достигнуто: много раздоров еще между церквами и отдельными верующими между собой.
О, если бы все церкви и все верующие поняли, что источником единства всех христиан является только Христос! Единой догматики трудно достигнуть, единого обряда тоже, но Христос у всех христиан один и тот же. Это Да и Аминь!
Другим великим злом в христианстве является половинчатость христиан. Неполная отдача себя Господу.
Результатом чего является новозаветное "идолопоклонство". Неотданная Господу часть нашего сердца бывает занята тем или иным идолом! Как много идолов в сердцах детей Божиих! И как необходимы Самуилы, взывающие к церкви, к детям Божиим: "Удалите из среды себя богов иноземных". И как необходимы Павлы, взывающие к верующим: "Представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего!" (Римл. 12, 1).

Авен-Езер

1 Цар. 7. 5-14
Новое нападение филистимлян на Израиля в Массифе. Ваалы и астарты были удалены (стих 4). Израиль стал служить Господу, радость наполняла сердца всех. И среди этой радости - вдруг новое нападение врага. Какой в этом урок для нас? Самое лучшее духовное состояние не гарантирует нас от самых огненных искушений и от нападений на нас врага наших душ. Вспомним искушения Христа в пустыне!
Как была одержана победа?
а) "И взял Самуил одного ягненка и принес его во всесожжение". В этом всесожжении сокрыты две великие силы: сила крови Агнца и сила жизни, отданной целиком Господу. Об этих силах так ясно сказано (Откров. 12, 11): "Они победили его кровию Агнца"... "И не возлюбили души своей даже до смерти!" Христос распятый - сила наша, жизнь всесожжения - сила наша!
б) "И воззвал Самуил к Господу об Израиле и услышал его Господь!" Обновим сегодня нашу веру в силу молитвы, где много молитвы - там много победы. Израиль сказал Самуилу: "Не переставай взывать о нас к Господу, Богу нашему!" Не будем переставать взывать к Господу. И в ответ на нашу тихую, но усиленную молитву Господь возгремит сильным громом над всеми нашими филистимлянами (1 Цар. 7, 10), над всеми нашими недостатками и затруднениями. Еще раз хочется всем верующим напомнить слова о силе молитвы (Иак. 5, 16).
Камень "Авен-Езер" (стих 12).
На жизненном пути каждого из нас воздвигнут этот камень. Еврейского языка мы не знаем и не будем знать, но слово "Авен-Езер" стало родным словом для всех верующих, потому что мы все получали помощь от Господа!
Мы не пишем дневников, как делают это некоторые люди, но в нишей памяти хранятся воспоминания о днях, когда мы получали помощь от Господа.
Разве мы забыли "реки", которые могли бы потопить нас, по они не потопили!
Разве мы забыли "огни", которые могли бы обжечь нас, но они не обожгли! Бывало даже "пламя", но оно не опалило нас! И только потому, что Господь был с нами и помогал нам!
Мы помним хорошо скорбные дни нашей жизни. У одних из нас их больше, у других меньше, но они были у всех. Разве мы забыли дни, когда мы стояли у свежей могилы на кладбище, в которую опускалось дорогое для нас существо?
Мы помним и другие смерти - уходы от Господа близких нам людей. Разве мы не скорбели об этом? Разве мы забыли наши одры болезни, где мы так телесно страдали? Но были и одры духовных болезней - дни духовного охлаждения и удаления от Господа, лаодикийские дни, когда сердце было полно равнодушия ко всему: и к Библии, и к молитве, и к собраниям, и к самому Господу! Это были очень мрачные дни.
Мы помним дни, когда из нашего сердца раздавался крик, похожий на крик Христа на Голгофе: "Боже мой! Боже мой! Для чего Ты меня оставил!" Но эти же самые дни были днями Авен-Езер! Как сквозь затянутое густыми тучами небо вдруг прорываются яркие лучи солнца, так в эти скорбные дни прорывался луч милости Божией, и с черного неба к нам протягивалась лучезарная рука вашего Господа, всякий раз выводя нас из нашего бедствия, как сказано в Псалме 53, 8-9.
Все камни стоят на месте, но камень Авен-Езер передвигается каждый день, потому что помощь Божия сопровождает нас изо дня в день, где бы ты сейчас ни находился, - камень Авен-Езер не отстал от тебя, он не позади тебя, он рядом с тобою, приглядись к нему, и ты увидишь, что это не мертвый камень, а чудная, светлая, сияющая Личность, и в этой Личности ты узнаешь своего Друга, Учителя и Спасителя - Иисуса Христа, который говорит нам каждый день: "Се, Я с вами, во все дни, до скончания века!"

Самуил перед лицом великого затруднения

1 Цар. 8 глава
После решительной победы над филистимлянами для Самуила и Израиля наступили дни покоя и мира. Покой извне, и покой внутри! Каковы были в это время планы Самуила? Он достиг уже почтенного возраста. Обходить из края в край свою страну ему стало уже не под силу, но у него были два сына - прекрасные молодые люди: Иоиль и Авия. И он поставил их себе в помощь - судьями над Израилем. Они обходили теперь Ханаанскую землю из края в край. Но они не устояли перед искушением, которое является жгучим искушением для всех судей в мире: перед подарками, проще говоря - перед взятками. Они уклонились в корысть и брали подарки и судили превратно. Что переживало сердце Самуила, когда со всех концов начали поступать к нему в Раму жалобы обиженных и на кого? На его родных сыновей! Сыновья превратились в источник великой скорби и многих слез для Самуила. О, плачущие по своим порочным детям родители! Вашими слезами плакал один из величайших служителей ветхозаветной церкви, ее благословенный пресвитер - Самуил!
Самуил основал так называемые "пророческие школы", которые мы встречаем даже в дни пророков Илии и Елисея! Эти школы были школами молитвы и духовного воспитания многих благочестивых юношей в Израиле. Из них выходили сонмы духовных учителей и наставников для ветхозаветной церкви. Это были Библейские школы ветхозаветного времени!
Эти сонмы пророков были великой радостью для Самуила в дни, когда его родные сыновья открыто творили беззаконие. Прочтем об этих сонмах пророков два места: 1 Цар. 10, 3-6, 1 Цар. 19, 18-24. Сонмы пророков и Самуил, начальствующий над ними!
Новое великое затруднение в жизни Самуила.
Оно пришло неожиданно, как пришло неожиданно великое бедствие на некоторые страны Европы в эти последние дни: среди тишины солнечных июльских дней вдруг ураганы, вырывающие деревья с корнями и срывающие крыши с домов, и ливни, затопляющие громадные пространства... Так в тишину нашей жизни врываются иногда неожиданно ураганы... Так случилось и в жизни Самуила... Что же случилось? Однажды Самуил видит большую группу людей, приближающуюся к Раме... Это были почтенные, седовласые старцы - старейшины израильского народа! Зачем же они пришли в Раму, к Самуилу? Они пришли с просьбой, которой никак не ожидал Самуил! Прочтем 1 Цар. 8, 5-6. Самуил жаждал царствия Божия для своего народа. Он проповедовал Господа, как Царя Израиля! И ученики пророческих школ воспитывались в этом же сознании. И вдруг старейшины Израиля пришли требовать царя, как у прочих народов. Это было подобно удару грома среди ясного неба. Затруднение великое, с которым не встречались ни Моисей, ни Иисус Навин. Что делать? С этим запутанным узлом Самуил обращается к Господу (1 Цар. 8, 6). Только Господь может распутать его.
Вот благословенный урок для всех верующих: со всеми своими "узлами" обращаться к Господу! Он развяжет всякий узел! Он даст ответ на всякий вопрос!
Ответ Господа: стихи 7-9.
В книге пророка Иеремии 2, 13 сказано: "Два зла сделал народ Мой: Меня, источник воды живой, оставили и высекли себе водоемы разбитые, которые не могут держать воды". И Самуилу Господь сказал: стих 7. Скоро мы увидим такой "водоем разбитый" - царя Саула. И Израилю, не захотевшему пить из источника воды живой, придется немало испить из этого мутного и грязного источника!
Мы с вами будем свидетелями этого. И чтобы они оценили источник воды живой, Господь позволил им поставить царя: стих 22. История царей израильских - это, за малым исключением, история "разбитых водоемов, водоемов без чистой воды!".
Сохрани нас Господь от ошибки Израиля! Мы имеем чудесный Источник воды живой. Прочтем Иоан: 7, 37: "Кто жаждет, иди ко Мне и пей!", и Откро-в. 22, 1.
Пусть наши сердца никогда не отвратятся от этого источника во Христе Иисусе! В мире могут заблестеть перед на]ми другие источники, но пусть ни один из них не отвлечет нас от Воды Живой во Христе Иисусе!

Помазание Саула

1 Цар. 9, 1-27 1 Цар. 10, 1-11
Почему Господь избрал Саула? Ведь Он знал, каким Саул будет правителем у Израиля, и как Саул далеко уйдет от своего Господа, и как печально кончится его жизнь на земле. Но вопрос - почему Господь избрал Саула - можно повторить и в отношении Иуды-предателя: почему Христос Иуду избрал апостолом? Разве Он не знал, что он предаст Его? И что конец его будет таким ужасным? И Саул и Иуда покончили жизнь самоубийством! Но отступниками являются не только Саул и Иуда. Их тысячи. И можно поставить в отношении их тот же вопрос: почему избрал Господь всех впоследствии отступивших от Него? Ответ на эти вопросы мы найдем в книге пророка Исайи, 55 гл., 8-9 ст. И это самый лучший ответ!
Начало у Саула - хорошее! Начало у многих было хорошим. У Иуды начало было тоже хорошее. У Галатоз тоже: Гал. 5, 7, и у Ефесской церкви - начало прекрасное: Откров. 2, 4. Начало у всех обратившихся ко Христу - хорошее. О хорошем начале у всех, кто пошел за Христом, прекрасно говорит песнь, которую мы все знаем: "Новое сердце из тканей живых..."
Но не забудем, что есть и конец! Начало и конец не одно и то же! Начало у всех детей Божиих - хорошее! Но конец не у всех был хорошим и не у всех будет хорошим. Это очень важная и верная истина. Вот почему Христос предостерегает всех Своих детей: Откр. 3, 11. Да будет всем нам известно: конец может быть плачевным! Конец может быть таким же, как и начало (христианин может умереть "младенцем", "карликом").
Конец может быть лучшим, чем начало. Это когда дети Божии достигают богатырства духовного! Я люблю картину Васнецова "Три богатыря"... Мы должны в конце концов сделаться "богатырями" Христа! Это будет самый прекрасный конец нашей жизни!
Но посмотрим на начало Саула, мы увидим и конец его. Займемся его хорошим началом. Нам описана и внешность Саула: 9 гл. 1-2. Но не это нас интересует. В человеке главное не его лицо, а сердце. Каково же сердце Саула? При первой же нашей встрече с "им мы видим его, как хорошего сына у своего отца Киса.
Как он добросовестно ищет пропавших ослиц своего отца! Здесь мы видим его верность в малом! А затем - он беспокоится об отце и боится, что своим долгим отсутствием причинит боль и тревогу отцовскому сердцу. Прочтем 9 гл. 3-5. Разве эти черты в характере Саула не говорят и о его внутренней красоте? Но мы увидим, как Господь поведет его к еще большей внутренней красоте.
Господь ведет Саула к Самуилу. Как ведет Он его? Он дает пропасть ослицам Киса, отца Саулова. О чем это нам говорит? О том, что Господь руководит даже самыми простыми событиями нашей повседневной жизни. В этом очень важный урок для всех нас. Наши ослицы - в руках Господа. Все наши повседневные дела, заботы и случаи могут оказаться орудием в руках Господа для достижения Его божественных целей в отношении нас. Словом, пропавшие ослицы привели Саула к Самуилу.
Результатом встречи Саула с Самуилом было новое сердце у Саула. Прочтем 1 Цар. 10, 9. Саул провел благословенную ночь у Самуила. Эта ночь напоминает нам ночь, проведенную Никодимом у Христа. Самуил устроил Саулу ночлег на кровле и провел ночь в беседе с ним. Прочтем 1 Цар. 9, 25-27. Беседа была продолжена и на следующий день. Это была благословенная беседа исполненного Духом Божиим старца Самуила с юношей Саулом.
Он, великий муж Божий, открыл Саулу всю волю Божию в отношении его дальнейшей жизни и служения, как царя Израильского народа (1 Цар. 10, 15-16), и помазал его в цари. И Саул сложил слова Самуила в своем юном сердце. И в этом тоже сказалось его доброе начало, но Господь повел его еще дальше!
Встреча Саула с сонмом пророков. Прочтем 1 Цар. 10, 2-11. "И сошел на него Дух Божий!" Разве это не говорит о прекрасном начале в жизни Саула? Да, он поднялся на большую высоту! Но важно не только это, важно и то - остается ли он на этой высоте?
Где мы с вами? На горе или под горой? На высоте или в низине? Не похожи ли мы на того, кто в песне "О, отчизна дорогая" говорит о себе: "Дух горел и песнь звучала, я избытком сил дышал, а теперь зима настала, я от бурь души устал..."

Две великие победы Саула

1 Цар. 10, 17-27; 1 Цар. 11 гл.
Победа над аммонитянами была первым подвигом Саула после его воцарения. Иавис Галаадский оказался в большой беде: он был осажден Наасом Аммонитянином. Условия перемирия были тяжелыми - выкалывание правого глаза у каждого жителя Иависа.
Смысл этого требования: сделать воинов Израиля негодными к войне, так как левый глаз был всегда прикрыт щитом.
После Иависа пришли в Гиву Саулову. Саула там в это время не было. Народ же впал в отчаяние и поднял вопль. Саул, вернувшись с поля, услышал этот вопль и решил сразиться с аммонитянами. И снова мы читаем слова: "И сошел Дух Божий на Саула" (11, 6). Саул собрал войско и поразил аммонитян так, что двоих из них не осталось вместе. Такой блестящей победой началось царствование Саула.
Но была и другая великая победа у Саула в это же самое время. Победа над более сильным врагом, чем аммонитяне: победа над своим "я". В чем же она заключалась? Пойдемте в Массифу. Там собраны Самуилом сыны Израилевы. Там кидается жребий, чтобы Господь указал колено, племя и человека, избранного Им в царя для Израиля. Жребий выпал на колено Вениаминово, на племя Матриево, на Саула, сына Ки-сова. Но его нигде не могли найти. Пришлось вопросить Господа, и Господь помог: Саула нашли спрятавшимся в обозе. Какое смирение! Какая победа над своим "я"! Но за этой победой следует и вторая победа: народ ликует... кругом восклицания: "Да живет царь!", но не все его восхваляют: раздаются и другие голоса: "Ему ли спасать нас?" Наряду с рукоплесканиями - презрительные взгляды... даров не подносят... Как отнесся Саул к этому презрению некоторых, к насмешкам своих врагов? Мы читаем 10, 27: "Но он как бы не замечал того!"
Он проявил удивительную кротость. Разве это не победа над своим "я"? Но за этой победой следует и третья победа: он, сделавшись царем, не гнушается своей прежней работой на поле. Мы видим его и после воцарения с волами. Прочтем 11, 5. И это доказательство его великого смирения, но за этой победой над своим "я" следует и четвертая победа.
Одержана великая победа над аммонитянами. В народе величайшее ликование и восхищение своим царем Саулом. И у некоторых родилась мысль: не отомстить ли тем, которые насмехались над Саулом в день его воцарения? Не расправиться ли теперь с ними? Они обращаются с таким предложением к Самуилу: 1 Цар. 11, 12. А что делает Саул? Он побеждает чувство мести в своем сердце и не велит никого умерщвлять. И здесь большая победа над своим "я"!
Христианская жизнь состоит из двух родов борьбы:
а) Из борьбы с внешними обстоятельствами,
б) Из борьбы внутренней - с нашим "я"!
В чем заключается наша борьба с внешними обстоятельствами? Это борьба с тысячами разного рода искушениями! Как много их в нашей жизни! Сказать неправду... погнаться за выгодой... допустить ту или другую нечистоту! Тяга к стольким грехам!
Затем борьба с нашими привычками! У каждого свои привычки, а привычки - вторая наша натура.
Борьба с нашим характером, у некоторых он особенно тяжелый!
Но внутри нас живет наш главный враг - наше ужасное "я"! Оно одолевает нас постоянно, но его место должен занять Христос!

Собрание в Галгале

1 Цар. 11, 14-15; 1 Цар. 12, 1-4
Галгал - знакомое для всех нас место. Там остановился Израиль после перехода через Иордан.
Двенадцать больших камней, взятых со дна Иордана, все еще были там и свидетельствовали о величайшем чуде, совершенном Господом, здесь было совершено обрезание и здесь была первая Пасха.
Собрание в Массифе и собрание в Галгале: в Массифе было избрание Саула, в Галгале - его воцарение (1 Цар. И, 15).
Велико было веселие в Галгале. Здесь, в Галгале, Самуил выступил с замечательным словом! Прежде всего он отдает себя на суд народу. Перед ним тысячи Израиля, и он задает вопрос: кого я обидел? Кого я притеснил? И каков же был ответ народа? "Ты не обижал нас, и не притеснял пас, и ничего ни у кого не взял!" Какая чудная жизнь! Никого не обидеть! Никого не притеснить! Не брать, а давать!
Жизнь можно прожить двояко: либо беря все, что только можно, либо давая! Самуил не брал - он только давал! И говоря о такой чудной и благословенной жизни, перед нами встает другая Личность - Личность Господа Иисуса Христа. Он тоже, как и Самуил, сказал народу: "Кто из вас обличит Меня в неправде?" И никто не мог Его обличить! Так чиста была Его жизнь.
Самуил обличает Израиля в одном очень большом грехе. Прочитаем его слова обличения: 1 Цар. 12, 12. И чтобы они еще раз убедились, как силен Тот, Кого они захотели заменить человеком, Самуил воззвал Господу о совершении великого чуда пред глазами народа. Прочтем 1 Цар. 12, 16-18. И народ увидел свой грех - грех недоверия к Господу, такому великому, такому сильному (1 Цар. 12, 19). Но этот грех и наш грех! И мы полны недоверия к Господу, хотя Он совершил много чудес пред глазами нашими.
Как часто мы теряем из вида Того, Кто находится посреди семи золотых светильников, то есть посреди Своих церквей, и кто держит в деснице Своей семь звезд, то есть всех служителей церкви, но и каждого из нас, каждую из овец своих. Прочтем Иоан. 10, 28.
Слово Божие призывает нас смотреть не на видимое, но на невидимое, на Кого смотря, Моисей был тверд. Прочтем 2 Кор. 4, 18; Евр. 11, 27.
Драгоценные слова в речи Самуила (1 Цар. 12, 22): "Господь не оставит народа Своего!" Хотя этот народ часто забывал Господа, оставлял Господа, и впадал в идолпоклонство, и творил многое, неугодное Господу!
Но Господь не оставлял Своего избранного народа. Он ввергал его в огненные печи испытаний для очищения, для возвращения к Живому Богу, но никогда не оставлял его!
Мы тоже избраны Господом, и Он никогда не откажется от нас, Он никогда не оставит нас! Мы не знаем, почему именно мы оказались избранными, хотя мы ничуть не лучше других. Мы тоже, как и Израиль, впадали в идолопоклонство, мы оскорбляли нашего Господа, мы проявили много непослушания, мы теряли огонь первой любви и бывали теплыми лаодикийцами. Но Он не переставал любить нас. И любовь Божия к нам является причиной нашего избрания. Но и причиной неоставления нас Христом! Он может нас тоже бросать в огненные печи, чтобы очищать и переплавлять. Он может наказывать нас "жезлом железным", но милости Своей не отнимет от нас никогда!
И придет день, когда мы будем сиять Его красотой!

Молитва в жизни Самуила

1 Цар. 12, 16-25
Мы все еще находимся на великом собрании в Галгале.
а) Там совершилось избрание юноши Саула на царство в Израиле.
б) Там престарелый Самуил, уступая руководство Израилем Саулу, как бы простился с народом.
в) Там была явлена великая сила молитвы!
Вот о силе молитвы в жизни Самуила, но и в нашей жизни, нам и предстоит теперь побеседовать.
Еще будучи мальчиком, Самуил уже беседовал с Богом, то есть молился. Одна из таких бесед записана в 3 главе 1 Царств. Самуил сказал Богу: "Говори, Господи, ибо слышит раб твой!" Да, в молитве Господь говорит с нами, а не только мы с Ним!
В Псалме 98, 6 Самуил показан, как муж молитвы. Моисей и Аарон... и Самуил... взывали к Господу, и Он внимал им!
Бог Сам обращает наше внимание на Самуила, как на великого молитвенника (Иерем. 15, 1).
Мы уже познакомились с силой молитвы в жизни Самуила. Прочтем еще раз 1 Цар. 7, 7-9.
Сегодня мы прочитали о молитве Самуила о громе и дожде (1 Цар. 12, 16-18). Самуил воззвал к Богу о совершении суда! Почему люди ищут чудес? Чтобы убедиться, что Бог существует.
Слова одного неверующего: "Если Бог существует, пусть Он сделает так, чтобы я сейчас упал с этого подоконника", но Бог виден во всех Его творениях, как Он хорошо виден в природе! Чудная проповедь апостола Павла о природе, как творении Бога, в городе Листре. Прочтем Деян. Ап. 14, 15-17. Бога можно видеть и в событиях жизни каждого из нас.
Май и июнь были в Палестине днями жатвы пшеницы. В это время никогда не бывало дождей, и, когда Самуил молился о грозе, небо было синим, без единого облачка! И вот разразилась страшная гроза! Это был ответ Божий на молитву Самуила!
Мы прочитали: "Господь послал гром и дождь!" Такое же особое чудо совершилось на горе Кармиле в дни пророка Илии. Илия просил Господа совершить великое чудо - ниспослать огонь с неба! Прочтем его молитву: 3 Цар. 18, 37-39. Творил Господь особые чудеса и в дни апостолов. Прочтем Деян. Ап. 14, 1-3: "Творил знамения и чудеса".
Но особые чудеса - это не Божий метод убеждать людей в Своем существовании. Иначе Он творил бы их на каждом шагу. Есть другая сила, убеждающая людей, - это сила Духа Святого! Прочтем об этой силе: Деян. Ап. 5, 32; 1 Кор. 2, 1-5; 1 Фессал. 1, 5.
Вот почему в наши дни, без всяких особых чудес, люди обращаются к Богу, причем от самых простых проповедей, от самых простых бесед, от самых простых слов о Христе!
Дух Святой без всяких чудес убеждает людей. О, будем верить в великую силу Духа Святого! Будем помнить об этой силе всегда! Будем уповать на эту силу! Дух Святой везде и всегда с нами, как сопутствующая нам сила во всем! Слава Господу за эту божественную силу - силу Духа Святого!
Самуил в Галгале передал руководство Израилем только что избранному царю Саулу. Но как будет он теперь служить своему народу? Молитвой за него! Прочтем 1 Цар. 12, 23-а. О, служение молитвы! Как оно велико! Как оно драгоценно пред Богом, как оно эффективно!
Находясь вдали от своей родной церкви в Колоссах, Епафрас подвизается за нее в молитвах (Колос. 4, 12), а молитвы апостола Павла - разве не великое служение церквам и отдельным душам?!
Молитва может быть и нашим служением! Мы видели сегодня, как велика ее сила! Мы видели, как Самуил, уходя с поста судьи народа Израильского, избрал молитву своим дальнейшим служением народу! Мы знаем, как апостол Павел служил молитвой церквам и отдельным душам.
Загоримся же желанием служить и нашими молитвами нынешним церквам и отдельным душам!
Это служение доступно всем детям Божиим! Пусть только каждый из нас всегда помнит слова Писания: "Много может усиленная молитва праведного" (Иаков. 5, 16-6).

Первое падение Саула

1 Цар. 13, 1-15
Только конец венчает всякое дело. Мы видели прекрасные начала, но без прекрасных концов и даже с ужасными концами.
Замечательным примером прекрасного начала и ужасного конца является именно Саул! И еще один великий муж Ветхого Завета - Соломон.
Многие из детей Божиих предстанут перед лицом Господа "головнями", выхваченными из огня, в котором сгорело все их жизненное дело! Такой головней предстал перед Господом и Саул. Чтобы не оказаться "головней", надо строить из несгораемого материала. Апостол Павел предостерегает всех верующих: "Каждый смотри, как строит" (1 Кор. 3, 10-6). Какой же материал является в Царстве Божием несгораемым?
Много ответов дали бы люди на этот вопрос, но мне вспоминаются слова из 1 Кор. 13,8: "Любовь никогда не перестает, хотя и пророчества прекратятся, и языки умолкнут, и знание упразднится". Лучший, самый прочный материал для нашей жизненной постройки - это любовь! Любовь к Богу и любовь к ближним!
Вот Мария из Вифании совершила как будто не такое уж большое дело, разбив алавастровый сосуд и вылив нардовое миро на голову Христа, но это дело было делом любви.
Вот почему о нем говорится две тысячи лет и будет говориться, пока существует Евангелие, а так как Евангелие вечно, то об этом деле любви, совершенном Марией, будет говориться вечно, но и все дела любви вечны, совершены ли они из любви к Богу или из любви к человеку!
Но в чем же заключается первое падение Саула?
а) в непослушании Господу, в нарушении Его заповеди,
б) в том, что он дал воцариться своему "я" на престоле своего сердца!
Сознательное непослушание Саула. В чем оно заключалось? Господь дал Саулу через Самуила очень небольшое повеление: не совершать жертвоприношения, пока не пройдет семь дней, и ожидать для совершения этого дела Самуила. Какое простое, ясное и легко исполнимое повеление от Бога. Как оно напоминает простое повеление и тоже легко исполнимое, которое дал Господь Адаму в Едемском саду, но Саул не отнесся серьезно к этому повелению Господа и, не дождавшись окончания семи дней и прихода Самуила, взял и совершил жертвоприношение сам! Это было явное непослушание!
Но тут же мы видим у смиренного и скромного когда-то Саула первое, но не последнее проявление его "я"! В чем оно проявилось? Жертвоприношения совершал только Самуил: он был и судьей и первосвященником в Израиле и оставался им до конца своей жизни. Саул был только царем, но он возомнил, что может быть и первосвященником. Скрывавшийся некогда из смирения в обозе, теперь решил взяться за первосвя-щенническое дело и совершить дело жертвоприношения!
Все это - и его легкое отношение к воле Божией, и его пробудившееся самомнение, что он все в Израиле, и царь и первосвященник, - все это говорит о том, что у него началось внутреннее, скрытое отступление от Господа! О, это скрытое отступление от Господа! Как оно опасно! Оно может длиться долгое время и быть незаметным для окружающих! Легкое отношение к воле Божией... Жизнь для себя, для своего "я", вместо жизни, преданной Христу, - вот верные признаки начавшегося внутреннего отступления от Господа!
Друзья! Проверим сегодня себя пред очами Всевышнего! Если началось в сердцах наших отступление - скорее к новой отдаче себя Христу, умершему за нас!
Отступник Саул потерял свою внутреннюю красоту. Он был и внешне красив, он был и внутренно красив: Дух Святой наполнял его сердце! Теперь осталась только внешняя красота, но глубокий и серьезный человек не погонится за одной внешней красотой. Истинным магнитом является только внутренняя красота! Вот почему Саул потерял любовь и дружбу народа. Он говорит Самуилу: "Я видел, что народ разбегается от меня!" Да, грех обезображивает душу, и мы теряем свою внутреннюю красоту через отступление от Господа и теряем влияние на людей!
Саул стал неспособен выполнять планы Божий, не из-за того или другого греха - они были и есть у всех людей и у его преемника, Давида! Но из-за его поворота к Господу спиной, в чем и заключается сущность отступничества. "Гнилое дерево" будет еще стоять... Саул будет еще царствовать, но Господь-сердцеведец будет видеть его гнилое сердце, сердце отступника!
И у Господа в плане будет другой муж - муж по сердцу Его. Прочтем 1 Цар. 13, 14. Кто он? Пастушок Давид. Много у Господа этих пастушков по сердцу Его!

Ионафан

1 Цар. 14, 6-23
Глубокая печаль - печаль о Сауле - наполняет наши сердца. Саул стал отступником! Саул начал поворачиваться спиной к Богу. Как должен был печалиться Самуил, что во главе ветхозаветной церкви оказался отступник!
Но на мрачном фоне падения Саула мы видим светлое явление: Ионафана - сына Саулова. К двум лицам, которыми мы занимались до сих пор и которых нельзя рассматривать порознь, к Самуилу и к Саулу, присоединяется третье лицо: Ионафан, а вскоре присоединится еще и четвертая личность - Давид! Эти четыре лица - Самуил, Саул, Ионафан, Давид - связаны неразрывно вместе, причем один из них, Саул, будет печалить наше сердце, а трое остальных будут радовать нас своей удивительной преданностью Господу! Так было и так будет всегда в церкви Христовой: одни верующие являются источником печали, другие - источником радости и благословения.
Ионафан хорошо понял планы Божий в отношении Израиля. Что он видел перед собой? Отступление отца! Кругом враги-филистимляне! Израильский народ в страхе: за исключением шестисот человек все попрятались в пещерах и в ущельях, между скалами, в башнях и во рвах (1 Цар. 13, 6), Ионафан не пал духом! Он жил верою, а не видением! Он верил, что Бог не мог покинуть Своего народа, не мог забыть всех Своих обетовании! Он верил, что уничижение Израиля - явление временное, что Бог придет к нему на помощь и явит Свою силу, как Он являл ее и раньше.
Саул перестал жить такой верой. Он впал в глубокое отчаяние, ему казалось все потерянным, и большинство народа израильского было в таком же состоянии духа, но Ионафан видел план Божий перед собой, и в этом плане он видел победу Божию над филистимлянами, заполнившими всю землю Израиля.
Как важно и нам, новозаветным детям Божиим, знать хорошо планы Божий в отношении Его церкви на земле! Христос умер за человечество, и в планах Его - собрать все человечество под крылья Свои, как собирает птица птенцов своих!
Мы все должны знать слова: Ис. 42, 4. Мы знаем, что у Господа нашего есть план -- сделать весь земной шар новым, на котором будет обитать правда и не будет никакого греха и зла (Ис. 11, 9; Откр. 21, 1).
Зная планы Божий, Ионафан предоставил себя Господу, как орудие для исполнения Его планов! Господь для исполнения Своих планов употребляет людей! Такова Его воля! Он хочет, чтобы люди, верующие в Него, стали каналами для Его божественной благодати. Но от детей Божиих зависит - станут ли они такими каналами, или нет. Чтобы Бог мог употребить нас как Свое орудие, мы должны отдаться Ему в Его распоряжение. Ионафан это сделал! Он сказал своему оруженосцу: "Для Господа нетрудно спасти через многих или немногих!"
Для Господа нетрудно сделать великое дело и через одного! И Он сделал великое дело в Израиле через одного - Ионафана, или через двух: Ионафана и его слугу-оруженосца. Филистимляне бежали и очистили землю Израиля.
Саул удивился, как это совершилось такое великое дело. Удивился и весь народ, укрывавшийся в пещерах и ущелиях, но Ионафан знал, что это было дело Господне, совершенное через него, Своего служителя!
Зная планы нашего Господа, предоставим и мы себя в Его полное распоряжение. Прочтем Римл. 12, 1.

Божия милость к отступнику Саулу

1 Цар. 15 глава
Мы с вами уже установили внутреннее отступление Саула от Господа. Мы установили также, что внутреннее отступление от Господа заключается в потере, в утрате первой любви к Господу! В этом же заключалось и отступление Саула! А падения его, непослушание его Господу были только результатом потери им первой любви к Господу. Жизнь во грехе верующего человека всегда является признаком потери первой любви ко Христу! Как много Саулов в церкви Христа, то есть верующих, потерявших свою первую любовь ко Христу и вследствие этого живущих не по духу, а по плоти. Это печальный факт, но факт.
Но Божия милость не оставляет отступников. Бог заботится об их возвращении. Он направляет к ним Свои божественные призывы. Так было в Ветхом Завете, так оно и в Новом Завете. Прочтем из Ветхого Завета: Иерем. 3, 12-14, и из Нового Завета: Откров. 2, 4-5. Такова милость Господа ко всем отступникам.
Посмотрим на милость Божию к отступнику Саулу. Мы прочитали уже 1 Цар. 15, 1-3. Господь поручает ему истребление Амалика и тем самым дает ему возможность вернуться на прежнюю высоту. Как милостив Господь. Он не хочет смерти грешника, то есть духовной смерти. Он не хочет и смерти отступника! Он хочет, чтобы все грешники спаслись и чтобы все отступники вернулись к первой любви! Через Самуила Господь призывал к этому возвращению к первой любви и Саула!
Саул откликнулся на призыв Божий, но не проявил полного послушания Господу. Прочтем 1 Цар. 15, 4-11.
Он пощадил царя Агага, он проявил корыстолюбие, захватив богатый скот амаликитян. Другими словами, Саул не вернулся к первой любви.
Сколько детей Божиих и в новозаветной церкви Христа проявляют лишь частичное послушание своему Господу. В одном они послушны, в другом непослушны, а как распространен среди детей Божиих и грех корыстолюбия. Вспомним Ананию и Сапфиру (Деян. Ап. 5 гл.). Как полны страницы Нового Завета обличениями верующих в грехе сребролюбия, корыстолюбия, скупости, собирания сокровищ на земле, поклонения маммоне!
Почему Слово Божие так полно этих обличений? Потому что корыстолюбие и сребролюбие принадлежат к числу любимых грехов верующих, потерявших первую любовь ко Христу!
С какой любовью относился Самуил к отступнику Саулу! Мы прочитали: "И опечалился Самуил и взывал к Господу целую ночь!" Какой образец для всех любящих Христа первой любовью: так горячо молиться за всех отступников, за всех Саулов в церкви Христа. Молимся ли мы с вами за них?
Самуил рано утром идет к Саулу. Он приложит все старание, всю свою любовь, чтобы привести его к сознанию, к покаянию. Прочтем 15, 13-31. Из разговора Саула с Самуилом мы видим желание Саула оправдать грех своего непослушания. Он все снова и снова ссылается на народ: "Народ пощадил лучших из лучших овец и волов"...
"Народ взял лучшее из заклятого"... "Я боялся народа и послушал голоса их"... Ах, если бы Саул припал к ногам Господа без всякого оправдания своего греха. Разве Господь не простил бы его? Конечно, простил бы! Но Саул печалился не о том, что он оскорбил грехом своим Господа, а о том, что он теряет престол царский и уважение народа и старейшин Израиля. Прочтем стих 30. Он не поступил, как Петр у костра, когда он посмотрел в глаза Иисуса и прочитал в них великую скорбь о своем падении. И когда Петр увидел, как он оскорбил своим отречением Господа, он горько заплакал.
Мы все должны смотреть в очи Христа, чтобы знать, доволен ли Он нами и не скорбит ли Он о нас. Этого не сделал согрешивший снова Саул, и поэтому покаяние его было таким поверхностным! Но мы увидим, как милостивый Господь еще будет проявлять Свою милость к Саулу, когда пошлет к нему во дворец Давида - юношу с первой любовью к Господу! С Самуилом он больше уже не увидится: 1 Цар. 15, 34-35. Но Самуил не забудет его и, полный печали о не;м, будет взывать о нем к Господу.

Помазание Давида

1 Цар. 16, 1-13
"Доколе будешь ты печалиться о Сауле?" Какой яркий свет проливают эти слова Господа на Самуила. Каким прекрасным предстает он как служитель Божий пред нами! Саул - явный отступник от Господа, но Самуил полон печали о нем. Но не только печалится он о Сауле, он и продолжал молиться за него, пока не закрыл очей своих. А может быть, Саул совершил грех к смерти?! О таком грехе сказал наш Господь Иисус Христос (Матф. 12, 31-32), а также апостол Иоанн в своем первом послании (1 Иоан. 5, 16-17), но кто может сказать точно и определенно, что значит "грех к смерти", что значит "хула на Духа Святого"? Кто из нас такой опытный духовный врач, который, не ошибаясь, может о том или другом согрешающем говорить: вот этот совершает грех к смерти, а вот этот не совершает грех к смерти? Таким врачом является только Христос, только Бог! А раз мы не в силах ставить диагноз в отношении греха к смерти или хулы на Духа Святого, то будем, подобно Самуилу, печалиться о всех наших "саулах" и горячо молиться за них, предоставив Господу решать вопрос - сделали ли они грех к смерти, или нет, похулили ли Духа Святого, или нет?
Самуилу было ясно только одно: Саул отвергнут Господом как царь Израиля, но отвергнут ли он Господом как безнадежно павший, как безнадежно отступивший - этого ни Самуил, ни Ионафан, ни Давид и никто другой из людей не знали. Не знаем и мы с вами этого.
Мы увидим отступление Саула в еще более черных красках и после всего этого вдруг прочтем: 1 Цар. 19, 22-24. Поэтому не будем никогда терять надежды и ставить "крест" на кого бы то ни было из отступников!
Сейчас мы увидим самую светлую личность Ветхого Завета - будущего царя и сладкого певца Израилева, Давида. Его Господь избрал на место Саула, его помажет сегодня Самуил в Вифлееме, где он жил и пас стада отца своего. Давид замечателен не только как царь и псалмопевец Израиля, но и как лучший прообраз Господа нашего Иисуса Христа в Ветхом Завете. Но пойдемте в Вифлеем, куда уже пришел Самуил с рогом, наполненным елеем, для помазания Давида и с тельцом для жертвоприношения. Но кто же из сыновей Иессея намечен Господом к избранию? Жертва уже пылает на жертвеннике... Один сын Иессея за другим подходят к Самуилу... Вот Елиав: он, высокий, стройный, стоит перед Самуилом, как некогда Саул стоял перед ним, на голову выше всех других... по Господь преподает Самуилу и всем нам, верующим, замечательный урок: смотреть не на лицо, а на сердце! Господь сказал Самуилу, когда он любовался внешностью Елиава: 1 Цар. 16, 7. Примем этот урок близко к сердцу. Вот другой сын Иессея - Аминадав. Вот третий сын его - Самма... Вот четвертый, пятый, шестой, седьмой... но ни на одного из них не указал Господь. Был у Иессея еще восьмой сын, самый младший, он в это время был на поле, где пас овец. Он проходил чудесную школу пастырской работы, необходимую, чтобы быть впоследствии пастырем народа израильского. Самуил просит послать за ним. Давида привели. Он - белокур, с красивыми глазами и приятным лицом, но главное - с чистым сердцем, преданным целиком Господу.
И Господь говорит Самуилу: "Встань, помажь его, ибо это он!" Самуил помазал Давида, и Дух Господень снизошел на него, чтобы почивать на нем.
Мы все получили помазание от Святого! Прочтем: 1 Иоан. 2, 20 и 27. Что дало нам это помазание от Святого? До помазания мы были ничтожными, невзрачными "пастухами-давидами"! Как апостол Павел пишет коринфянам: 1 Кор, 26, а после помазания мы стали "царями-давидами"! Прочтем: 1 Петр. 2, 9. "Род избранный!", "Царственное священство!", "Народ святый!", "Люди, взятые в удел!" Вот наши титулы после нашего помазания от Святого. Оправдаем же их в нашей жизни! Пусть наши сердца будут глубоко преданы Христу.

"И умер Самуил"

1 Цар. 25, 1
Последние годы Самуила протекали в стороне от шума и грохота жизни.
Поскольку Саул встал во главе Израиля - Самуил удалился в Раму, но не для того, чтобы пассивно сложить руки и быть равнодушным созерцателем жизни своего народа. Нет! Он полн любви к своему народу. Он плачет с плачущими и радуется с радующимися. Он полн любви и к глубоко падшему Саулу. И эта любовь - не только в чувствах сердца, эта любовь активная, выражавшаяся в делах, в самоотверженном служении, в духовных подвигах!
Старость Самуила - полная красоты старость. Если люди вообще склонны к эгоизму, то к старости они делаются особенно большими эгоистами, но Самуил не превратился в эгоиста. Он весь, до самой смерти, принадлежит другим! И когда этот яркий светильник угас, все ощутили его отсутствие. Едва ли нашелся в Израиле хоть один человек, который не рыдал бы по получении известия о его кончине. Каждый чувствовал, что Израиль лишился большого друга и великого мужа Божьего.
Как полезно нам еще раз обозреть жизнь этого славного слуги Господа. Постоянная усиленная молитва - вот что мы прежде всего отметим в его жизни. Он был неутомим в молитве. Он считал за грех ослабеть в молитве или перестать молиться. Прочтем 1 Цар. 12, 23.
Он молится и днем и ночью. Молиться днем - великое дело, но молиться не только днем, но и ночью - это уже подвиг, на который немногие способны. К этим немногим принадлежит Самуил. Он знал силу молитвы и знал ее по опыту. Он смотрел на молитву как на великое служение! И в тихой, отдаленной от шума жизни Раме он нес это славное служение, пока не закрыл глаз своих и не покинул этой земли.
Что нам всем необходимо, так это знать силу молитвы. И тогда мы с великой радостью будем прибегать к этой силе. Только в вечности мы узнаем, что сотворили молитвы детей Божиих всех времен и народов.
Постоянное смирение было украшением этого замечательного служителя Божия! Это качество сияло ярко и в жизни Христа. Особенно заметно оно проявилось в жизни Самуила в двух случаях.
Во-первых, когда он стоял перед большим собранием Израиля и попросил народ свидетельствовать на него пред Господом. Прочтем 1 Цар. 12, 3. Не будем думать, что он в этот момент был полн самомнения и ожидал только похвалы от народа. Нет, он был полн смирения, выставляя себя на суд народа. Он был готов выслушать любой приговор, любое обличение и любое оскорбление со стороны какого-нибудь недоброжелателя, Он знал, что у него есть недостатки, и он готов был выслушать о них публично, при всем народе.
Другой случай, когда проявилось так явственно его смирение, было требование израильского народа дать ему царя, как и у прочих народов.
С каким смирением, помазав Саула, он уступает ему руководство в Израиле и удаляется в свою обитель в Раме. Не потому ли он имел такую благодать от Бога? Ведь Писание говорит очень ясно: "Бог гордым противится, а смиренным дает благодать!"
Не потому ли у нас так мало благодати?
Ведь у нас так мало смирения и наше "я" такое большое, а повеление нашего Спасителя и Учителя гласит: "Научитесь от Меня, ибо Я кроток и смирен сердцем".
Постоянная ревность по деле Господнем была характерной чертой Самуила. Вспомним, в каком состоянии был Израиль, когда Самуил приступил к своему общественному служению.
Всюду были воздвигнуты идолы и жертвенники языческим богам. С великой ревностью начал Самуил призывать свой народ к оставлению идолопоклонства и обращению к живому Богу. С этой проповедью он ходил из конца в конец по своей стране до тех пор, пока у Израиля не осталось ни одного идола.
Но его ревность в служении Господу проявилась не только в этом. Мы уже отметили его ревность з молитве. С великой ревностью он воспитывал молодых проповедников-пророков в пророческих школах, которые он уже основал. Он занимался также благоустройством богослужения в скинии собрания. Прочтем 1 Парал. 9, 22.
Он собирал сокровища для Дома Божьего, что впоследствии Соломон употребил на постройку величественного храма в Иерусалиме. Прочтем 1 Парал. 26, 26-28. И эту ревность по деле Господнем Самуил сохранил до последнего дня своей жизни.
Над его могилой можно было поставить надпись со словами из Откровения Иоанна 2, 3: "Ты для имени Моего трудился и не изнемогал!"
О, если бы жизнь каждого верующего была полна этих трех великих качеств Самуила:
а) Его постоянно усиленной молитвы,
б) Его постоянного глубочайшего смирения,
в) Его постоянной величайшей ревности по деле Господнем.

Последнее дело Самуила на земле

1 Цар. 28, 3-25
Отступник Саул уходил от Господа все дальше и дальше. Но Бог, полный любви и милосердия, не хотел смерти его, потому что Он не хочет, чтобы грешник погиб! "Не хочу смерти грешника, но чтобы грешник обратился и жив был!" (Иезек. 33, 11).
Так хочется сказать Саулу: "О, царь Саул, обратись к Господу и будешь жить!" Но такие призывы к обращению, вернее к возвращению к Господу, Саул слышал от тех, которыми Господь, в Своем великом милосердии, окружил его. Это были: Самуил, Давид, Ионафан. О, сколько он слышал призывов, но, увы, сердце его не откликнулось на эти призывы. Он был совершенно глух к ним, и сердце его черствело все больше и больше.
Над Израилем нависла снова черная-черная туча - филистимляне, исконные враги Израиля, вновь напали на народ Божий. В лучшем вооружении того времени расположились они станом в Сонаме. Израильтяне, плохо вооруженные, а главное без упования на Господа, расположились на Гелвуйских горах.
Саул пришел в отчаяние... Он давно уже разучился взирать на Господа. Он умел видеть только видимое, а видимое было такое страшное: неисчислимые полчища филистимлян, вооруженных до зубов... "И увидел Саул стан филистимский и испугался, и крепко дрогнуло сердце его".
"И вопросил Саул Господа". Неужели Саул повернулся к Господу? Неужели он припал к груди Отца Небесного, как блудный сын в притче Христа? О, хочется радоваться за Саула, за возвращение отступника к Богу!
Но что же это значит? "Господь не отвечал ему"... И на небе мы не слышим ликования ангелов о кающемся Сауле... Да, в ответ на молитву Саула - молчание Господа, молчание ангелов... Потому что молитва Саула не была молитвой покаяния. Человеческий страх наполнял его сердце, но не страх Божий. Он не пал к ногам Господа в сокрушении. Он, правда, молился, но не Господь был ему нужен, а только избавление от опасности. Не сердце любящего Отца искал он, а только руку Его для спасения от врага!
Братья и сестры! Как мы с вами молимся? Что мы ищем в наших молитвах? Общения с нашим Господом и Спасителем? Или только руку Его с дарами? Это разница большая!
Вот почему иногда Господь молчит в ответ на наши молитвы, потому что Он видит, чего ищет наше сердце.
Не получая ответа от Господа ни во сне, ни чрез урим, ни чрез пророков, Саул в отчаянии решил прибегнуть к помощи волшебницы, то есть ворожейки, и вызывательницы мертвых, чтобы она вызвала ему его умершего друга и учителя Самуила.
Было время, когда Саул, находясь на высоте духовной, очистил свою страну от всех волшебников и гадателей. Теперь, после своего отпадения от Господа, он сам ищет волшебницу. Слуги его указали ему на одну уцелевшую каким-то образом или тайно возвратившуюся волшебницу в Аэндоре. Глубокой ночью Саул с двумя слугами направляется к ней... Он накинул на себя плащ, чтобы скрыть все царские отличия свои, его лицо закрыто. И вот они в доме волшебницы... Волшебница в страхе: она знает, как она будет наказана, если Саул узнает о ее существовании. Саул успокаивает ее, клянется, что все будет благополучно, обещает, может быть, большое вознаграждение. Она согласилась.
У Саула к ней две просьбы: во-первых, чтобы она "поворожила" ему и, во-вторых, чтобы она вызвала ему дух Самуила. Не успела волшебница приступить к гаданию, как Самуил предстал пред нею. Она еще не вызывала его и поэтому испугалась и громко закричала от страха.
Милосердный Бог Сам послал Своего служителя Саулу! Здесь никакого спиритизма не было. Здесь действовал Сам Господь, чтобы в последний раз постучаться и громко постучаться в зачерствелое сердце отступника Саула,
В жилище волшебницы царит мрак, чуть светятся тлеющие уголья в жаровне, где у нее курятся волшебные травы, лицо Саула закрыто плащом: волшебница не должна узнать его... И Саул, слыша громкий крик волшебницы, спрашивает ее: "Что ты видишь?" Ответ женщины: 1 Цар. 28, 13. Саул: "Какой он видом?" Ответ: 28, 14. Тогда Саул понял, что это - Самуил, и пал лицом своим на землю.
Слова Самуила - последний стук милосердия Божьего в сердце Саула. Прочтем 1 Цар. 28, 17-19. "Завтра ты и сыны твои будете со мною!"
О царь Саул! Милосердный Бог послал тебе Самуила, чтобы предвозвестить тебе час твоей кончины. Теперь ты знаешь определенно, сколько тебе осталось жить на земле. Как ты проведешь эти последние часы?
Воззови к Господу о прощении! Вернись, отступник, и Он примет тебя и простит тебе все.
Испуганный Саул лежит всем телом на земле - но покаяния в его сердце нет. Наконец, он встал с земли и сел на ложе... Волшебница ушла заклать теленка и испечь опресноки. Слуги Саула пошли помочь ей, Саул один. Самуила тоже нет: он сказал свое пророческое слово и ушел
"Саул, Саул! О чем ты думаешь сейчас? Еще несколько часов - и ты предстанешь пред Богом! Здесь никого нет, ты один - бросься к ногам милосердного Господа, плачь пред Ним и проси прощения за твое отступление!" Но Саул сидит неподвижно... ни единой слезы в очах, ни одного вздоха сокрушения... полное равнодушие!
Не есть ли это его состояние - грех к смерти, грех хулы на Духа Святого?
Отведав пищи, Саул покинул жилище волшебницы.
Конец Саула. Прочтем 1 Цар. 31, 1-6. "Саул взял меч свой и пал на него!" То есть покончил самоубийством! Как и отступник Нового Завета - Иуда.

А.В.К.


Усердие

Мф.25:14; 2Тим.4:2;
2Пет.1:5-15; Иоан.5:17,4:35
Повседневная жизнь христианина - труженика внутренне сопряжена с его трудом. По этой причине размышляя над необходимыми для христианина - труженика качествами, нам необходимо подумать также и над вопросом его расположения и поведения. Для того, чтобы соответствовать духовному служению, человек должен обладать не только определенным духовным опытом, но и еще определенным характером. Характер работника должен соответствовать характеру его труда, но вот развитие характера человека происходит не в один день. Если работнику необходимо располагать теми качествами, которые необходимы для того, чтобы он служил Господу, тогда необходимо учесть многие его практические дела его повседневной жизни. Необходимо отказаться от старых привычек, а вместо них сформировать новые в процессе строгой дисциплины, а также должно состояться основательное согласование его жизни, чтобы привести ее в гармонию с его трудом.
Нередко встречаются люди, которые от начала своей христианской жизни проявляют качества, которые внушают уверенность, что от них можно ожидать, что они разовьются в полезных служителей Христовых; с другой стороны, встречаются и такие, которые хотя и не испытывают недостатка в дарованиях, все же падают на пути и бесславят Его имя. Вы спрашиваете как можно объяснить весьма различное состояние в жизни христиан - тружеников? Позвольте просто ответить, что ведь имеются определенные основные черты, свойственные конституции каждого из них, которые и решают вопрос, соответствуют они или не соответствуют для дела Господнего. Молодой человек может обнаружить черты, которые может быть многое обещают в будущем, но если ему недостает все же основных качеств, он вызывает разочарование. Он может проявлять действительное желание служить Господу, но ему может недоставать расположения истинного служителя. Мы никогда не встречали истинного труженика, которому недоставало бы например, чувства контроля над своим телом, но который был бы хорошим тружеником; и мы никогда не встречали недисциплинированного человека, который проявлял бы себя полезным служителем Господним.
Существуют определенные характеристики, без которых никто не может быть удовлетворенным христианином - тружеником; необходимо, например, сокрушение, а затем стремление созидаться для того, чтобы Господь имел надежного труженика, который ответил Его нуждам. Горе многих, претендующих на то, чтобы быть работниками, состоит не в отсутствии знаний или способностей; дело в том, что сам человек может быть не подходящим, что ему может недоставать чего-то основательного в его характере. Поэтому мы должны смириться перед Богом и подчинить себя необходимой дисциплине, чтобы приобрести те качества, которых еще нет в нашем характере. Проведем поэтому некоторое время пред Ним, стараясь обнаружить те качества, которых нам еще не достает, и приобрести те, которые в общем требуются для тех, которые соответствуют служению Его.
Одним из таких качеств является усердие. Излишним будет напоминать это, и все же существенно сказать и выделить это особенно, что христианин-служитель должен быть человеком, который хочет трудиться. В Ев.Матфея мы читаем о слугах, которые соответственно наделены были пятью талантами, двумя и одним. Когда после продолжительного отсутствия господин этих слуг возвратился и потребовал у них отчета в том, что он доверил им, слуга, получивший один талант сказал: "Господин! Я знал Тебя, что ты человек жестокий, жнешь, где не сеял, и собираешь где не рассыпал; и убоявшись, пошел и скрыл талант твой в земле: вот тебе твое". Господин сказал ему в ответ: "Лукавый раб и ленивый"! Ты знал, что я жну где не сеял, и собираю, где не рассыпал: посему надлежало тебе отдать серебро мое торгующим, и я пришед, получил бы мое с прибылью: итак, возьмите у него талант и дайте имеющем десять талантом, ибо всякому имеющему дастся и приумножится, а у неимеющего отнимется и то, что имеется, а негодного раба выбросьте во тьму внешнюю: там будет плачь и скрежет зубов" (Мтф.25:18-30).
Это место Писания свидетельствует нам о том, что Господь требует отчета у каждого из своих слуг в усердии, которое они проявляли в служении Ему. Он ясно указывает на основную причину горя в жизни того слуги, который изображен теперь перед нами. Это горе двоякое: он был "лукавый" и "ленивый" раб. Лукавство его проявлялось в том, что он назвал господина своего "человеком жестоким". Мы не станем заниматься этим аспектом его характера, но поговорим о том, что он был "ленив".
Лень не является редким недостатком. Ленивые люди никогда не ищут работы, когда же их настигает работа, они стараются ее избежать. Многие христиане, как и не христиане страдают этой болезнью, и они являются помехой для своих спутников. Разве знаком был вам истинный христианин - служитель, который был ленив? Нет, все они в прилежности и всегда в готовности и не теряют напрасно ни времени, ни сил. Они никогда не ищут возможности отдохнуть, но они скорее бы купили бы всякую благоприятную возможность, чтобы еще послужить Господу.
Посмотрите на апостолов. Какими же прилежными были они! Представьте себе то колоссальное дело, которое выполнил Павел за свою жизнь; посмотрите, как он странствует с места на место, проповедуя Евангелие где бы он ни находился, тщательно увещевая каждого. Даже когда его заточили в темницу, он постоянно пользовался благоприятными возможностями, проповедуя каждому, кто соприкасался с ним, и, направляя послания к тем, которые были отрезаны от него. Прочтите, что он пишет Тимофею из темницы: "Проповедуй Слово, настой во время и не во время, обличай, запрещай, увещевай со всяким долготерпением и назиданием" (2Тим.4:2). Темница могла ограничить внешние движения апостола Павла, но она не могла ограничить его эффективности в служении. Каким духовным здоровьем он дышал в своих посланиях из заключения! В Павле не было даже малейшей капельки лени; он всегда правильно пользовался временем.
Но вот многие христианские труженики не заботятся поиском благоприятных возможностей для того, чтобы служить Господу, и если иногда что-то непредвиденным образом случается в их жизни, они рассматривают это скорее как помеху, а не благоприятную возможность, чтобы эти явления скорее перестали беспокоить их. Как вы это назовете? Название этому лень.
Разве вы никогда не проходили мимо рабочих, которые снижали темп работы? Они как будто работали, но в то же время они бездельничали и мешали в работе другим, хотя и сохраняли видимость, будто работают, потому что они не были серьезно увлечены работой, а только убивали время. Что же с ними? Это откровенная лень.
В своем послании к Филиппийцам Павел говорит: "Впрочем, братия мои, радуйтесь о Господе. Писать вам о том же для меня не тягостно, а для вас назидательно". (Фил.3:1). Хотя Павел был узником, он не рассматривал свое положение как горе, о котором можно было бы поговорить в послании к Филиппийцам, но он считал свое положение ко благу их. Как не похожи на него многие христиане! Если попросить их о какой-то услуге, они реагируют так, будто на них возлагается ужасное бремя. Человек, который рассматривает услугу как бремя, не может быть верным служителем Господним, он же не может и верно служить людям.
Так называемые "профессиональные христианские служители" являются часто столь "сверхдуховными", что не видят необходимости серьезно трудиться. Если бы им пришлось наняться на простой обычный труд, то никакой бы хозяин на земле не хотел бы их трудоустроить из-за такой лени, которая свойственна только им. Они же действительно обманывают себя, полагая, что могут служить Богу таким именно образом. О, наши характеры необходимо подвергнуть дисциплине, если мы считаем труд тягостным, если не находим удовлетворения, расходуя время и запасы сил без ограничения. Павел не только изливался в духовном служении, он знал также, каким тяжелым является ручной труд. Выслушайте его собственное заявление: "Сами знаете, что нуждам моим и нуждам бывших при мне послужили руки мои сии" (Деян.20:34). Здесь говорит служитель Божий.
Некоторые из так называемых христианских тружеников испытывают отвращение к труду и всегда в состоянии предложить извинение для того, чтобы избежать его; другим не достает побуждений для того, чтобы находить себе труд, а потому они стоят праздно, ожидая, что что-то внезапно появиться. Каждый верный служитель Христов дорожит моментом, и если он внешне не занят, он внутренне активен; уповая на Господа в подлинной готовности сердца. Однажды наш Господь сказал: "Отец Мой доныне делает, и Я делаю" (Ин.5:17). В другой раз Он задал ученикам относящийся к делу вопрос: "Не говорите ли вы, что еще четыре месяца и наступит жатва, а Я говорю вам: возведите очи ваши и посмотрите на нивы, как они побелели и поспели к жатве" (Ин.4:36). Сам же, отвечая на вопрос прибавил: "Жнущий получает награду и собирает плод в жизнь вечную, так что и сеющий и жнущий вместе радоваться будут" (Ин.4:36). Ученики готовы были ожидать еще четыре месяца прежде, чем энергично приступить к работе, но наш Господь сказал, что в сущности ныне время трудиться, а не в будущем. Посмотрите на нивы, как они побелели - сказал Он, указывая на тот род служителей, в которых Он нуждался - не в тех, которые праздно стоят, ожидая, когда наступит момент трудится, а в тех, которые видят тот труд, который необходимо всегда выполнять. Наш Господь был всегда готов сотрудничать с Отцом, чтобы Он не делал, и так как Отец постоянно активен точно также активен и Сын. Это не та лихорадочная активность людей, которые в беспокойном состоянии постоянно в готовности идти нужде навстречу, но это бдительность прилежного слуги, который учится обращать свой взор ввысь и может всегда видеть труд Отца, Который ожидает Его сотрудничества. Но как мало сегодня тех, которые могут видеть, что делает сегодня Бог. К несчастью мы можем проходить мимо созревших для жатвы полей не видя, что уже созрел хлеб. Весьма возможно, что дело уже в руках, хотя человек не сознает этого. Христиане, которым недостает сознания срочности труда, и которые могут удобно ожидать месяцами прежде чем энергично приступить к делу - это "ленивые слуги". Христу нужны труженики, которые ревностно наблюдают за набегающими событиями и никогда не оставляют на завтра то, что могут выполнить сегодня. В некоторых местах так и не совершается уборка урожая по той простой причине, что так слишком много таких христиан, которые не хотят трудиться.
Усердие является существенным делом, если мы хотим служить Господу, но усердие является прежде всего внутренним делом, и его нельзя измерять нашей занятостью. Мы не должны примириться с органической леностью, а потому нам необходимо развивать стремление к усердию. Нам просто необходимо понуждать себя трудиться несколько упорнее, но и этот труд окажется бесполезным, если мы ленивы по природе, потому что после встречи с трудной работой, мы все же оставим ее. Нам известно, что Господь пришел "взыскать и спасти погибшее". Он не пришел просто для того, чтобы соприкасаться с людьми, а для того, чтобы взыскать и спасти их. С каким же усердием Он ищет людей и спасает их! Это именно то расположение, в котором мы нуждаемся.
В первой главе своего послания Петр пишет: "То вы, прилагая к сему все старание, покажите в вере вашей добродетель, в добродетели рассудительность, в рассудительности воздержание, в воздержании терпение, в терпении благочестие, в благочестии братолюбие, в братолюбии любовь" (2Пет.1:5-7). Все это приложение характеризует всякого прилежного работника. Нам необходимо культивировать расположение, которое никогда не перестает владеть новыми территориями в духовной сфере, потому что таким образом мы становимся служителями полезными Господу. О, нам так необходимо быть интенсивно положительными в служении Ему. Некоторые из христианских работников, как будто лишены чувств откровенности: они не представляют себе пространности нивы; о, они не чувствуют необходимости достичь Евангелием крайних пределов земли. Они просто делают свое крошечное дело, и полагают, что делают самое лучшее. Если они не спасли ни одной души сегодня, они воспринимают это в качестве смутной надежды, что итоги завтрашнего дня будут лучше, но если и завтра ни одна душа не спасена, то они придут в отчаяние неизбежно. Как можно достигать целей Господних такими тружениками.
Петр создан был из другого материала. Тем местом, которое мы только что цитировали, он серьезно пытается пробудить всех своих читателей от всего, что способствовало бы им наслаждаться пассивностью. Еще раз прочтите это место и обратите внимание на божественную энергию, которая пульсирует во всем его существе, и которую он пытается сообщить другим через послание. Он говорит в сущности, что как только мы достигли одной христианской добродетели, нам необходимо пытаться дополнить ее другой, а достигнув другой, нам необходимо искать для нее дополнительных качеств. Вот поэтому нам необходимо энергично трудиться, никогда не удовлетворяться уже достигнутым успехом, но постоянно умножать свой труд, и никогда не переставать умножать, пока не будет достигнута цель. Для какой цели все эти неутомимые усилия? "Если все это в вас есть и умножается, - поясняет Петр, то вы не останетесь без успеха и плода в познании Господа нашего Иисуса Христа" (2Пет.1:8).
Заметьте, что усердие исключает праздность. На отрицательное состояние праздности следует положительный ответ состояния усердия. Корни праздности в лени, а целительным средством против лени является усердие. Если мы будем всегда вне труда, нам необходимо взять себя просто в руки, нам необходимо пополнить то, чего нам недостает органически. Исправив один недостаток, нам необходимо исправить другой, а затем третий, а затем и все остальные, чтобы нам не остаться без успеха и "плода в познании Господа нашего Иисуса Христа".
Когда с помощью Божией мы достигаем этого, тогда в нашем характере происходит перемена. Мы перестаем быть бездельниками, а превратимся в тех, которые с радостью принимаются за тяжелый труд и являются радостными служителями Господними.
Петр неутомимо усерден, чтобы пробудить усердие в своих читателей. Заметьте, что он говорит в стихе 15: "Буду же стараться, чтобы вы и после моего отшествия всегда приводили это на память" (2Пет.2:15). Что особенно бросается нам в глаза, это не явная внешняя активность, это крайняя внутренняя необходимость, необходимость духа, которая порождает эти неутомимые усилия в Петре.
О, если мы бы могли пробудиться для осознания своей ответственности, для понимания крайней необходимости окружающих нас нужд, и для осознания скоротечной природы времени! Серьезность положения угнетает нас, у нас нет другого выбора, а только трудиться, если даже нам предстоит лишить себя пищи и сна, чтобы достичь цели. Наше время едва ли уже не миновало, а нужда все еще отчаянная, наши серьезные обязанности не выполнены.
Отдадимся, как смертные люди всеми своими силами умирающим вокруг нас. Не позволим, чтобы природная лень обманула нас, увлекши нас в медлительность, но сегодня же встанем и прикажем нашим телам служить нам. Какая же польза утверждать, что мы стали ревностнее в служении Господу, если мы не в состоянии покинуть состояние летаргии? И какая нам польза от нашего познания истины, если она не спасает нас от нашей природной лени?
Обратимся вновь к месту Матф.25, над которым мы размышляли в начале нашей беседы. В этой притче мы видим слугу Господнего, который посажен на место осужденного, который обвиняется в "неверности" и "лености". Сам Господь произносит над ним приговор: "А негодного раба выбросьте во тьму внешнюю: там будет плач и скрежет зубов" (Мтф.25:31) Мнение Господа о нем: "Негодный"! Он может воспользоваться только усердным слугой. Не будем относиться к этому делу легко, пусть оно будет для нас серьезным предостережением с этого же дня, чтобы Господь нам помог освободиться от наших "ленивых" привычек. Если лень - это укоренившаяся в нас привычка, которая развивалась в нас годами, мы не можем надеяться, что сможем исправиться в течение дня или двух, и мы не можем ожидать, что мы сможем исцелиться от нее каким-то мягким лечением. Нам необходимо поступать с собой беспощадно пред Господом, если хотим оказаться тружениками, которые не являются "негодными" в служении Ему.

В.Н.


Устойчивость

Мф.16:13-23; 1Пет.2:5;
Мф.18:18, 26:31-41, 26:69-75;
Марк.14:54,66-68
Устойчивость - это второе качество, которое должно обнаружиться в жизни каждого христианского труженика. Однако, многие христиане так непостоянны. Настроение их меняется с переменой погоды, так что они не заслуживают доверия. Намерение у них хорошее, но они так эмоционально неустойчивы, что часто теряют свое равновесие.
Библия изображает нам человека, который обладает колеблющимся характером, и этот человек - это Симон Петр. Однажды Господь спросил своих учеников, что люди думают о Нем; на вопрос этот они ответили, что некоторые говорят, что Он Иоанн Креститель, другие говорят, что Он Илия, иные же - Иеремия, или кто-то другой из пророков. Затем Он обратился к ним с вопросом и спросил: "А вы за кого почитаете Меня? Симон Петр, отвечая сказал: "Ты - Христос, Сын Бога живого". Тогда Иисус сказал ему в ответ: блажен ты Симон, сын Ионин, потому что не плоть и кровь открыли тебе это, но Отец Мой, сущий на небесах; и Я говорю тебе, - ты - Петр, и на сем камне Я создам Церковь Мою, и врата ада не одолеют ее" (Мф.16:13-18).
Обратите внимание на заявление: "на сем камне Я создам Церковь Мою". Господь как будто имел здесь ввиду тот контраст, на который Он указал в Нагорной проповеди, между мудрым человеком, который построил свой дом на песке, так что в тех же условиях этот дом разрушился. Неважно, каким нагрузкам может подвергаться Церковь, она никогда не погибнет, потому что она прямо основана на скале, которой является Иисус Христос.
Уже позже, вспоминая это, Петр писал: "И сами, как живые камни устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу, Иисусом Христом" (1Пет.2:5). Верхняя надстройка Церкви из того же вещества, что и основание, устойчивость отличает всю верхнюю часть ее. Устойчивость является необходимым условием в характере каждого христианского труженика, в каждом живом камне. Христос сказал Петру: "Ты - Петр (по-гречески "петро" - камень), и на сем камне Я создам Церковь Мою, и врата ада не одолеют ее". Камень в постройке не является какой-то безмерной массой, подобной камням в основании, хотя основание и верхняя постройка отличаются по размерам, по существу они из того же материала. Каждый, кто представляет собой часть церковного здания, может быть мал по размерам, но по природе он не отличается ни на йоту от Главы Церкви.
Обратим внимание, что далее говорит то место, которое мы только что цитировали: "И дам тебе ключи Царства Небесного; и что свяжешь на земле, то будет связано на небесах; и что разрешишь на земле, то будет разрешено на небесах". Это обетование дарованное тогда Петру, даровано позднее и Церкви (Мф.18:18). Ясно, что слово это обращено к Петру, как к личности: ему, обладавшему способностями служителя Божиего, вручены были ключи Царства. Итак, ему были дарованы эти ключи и он мог действовать как предверник. Он воспользовался явно этой возможностью в день Пятидесятницы, а позже и в доме Корнилия.
Прежде всего, он открыл дверь Царства евреям, а во вторую очередь язычникам. Однако, когда Господь Иисус обратился к Петру в Кесарии Филипповой, характер Петра еще не соответствовал его имени, в то время он еще не был способен воспользоваться ключами Царства. Когда же по милости Божией он освободился от свойственного ему непостоянства и стал служителем Христовым, который был тверд, он мог воспользоваться доверенными ему ключами, и мог держать их в руках с властью, связывая и развязывая.
Никто из обладающих нерешительным темпераментом не может выполнять такого служения. Для этого необходимо соответствие между характером служителя и характером служения. И тот, и другой должен обладать характером Церкви, которую и врата ада не смогут одолеть. К сожалению, эти врата ада одолели уже многих христианских работников, потому что они всегда были из числа колеблющихся; по этой причине на них нельзя полагаться в труде. До тех пор, пока мы не изменимся, мы неспособны будем выполнять то особое служение, которое может быть даровано нам; но слава Богу, что у Него имеются возможности изменить наши характеры, как Он изменил характер Петра. Он силен справиться со всяким родом немощи, которая искажает нашу жизнь. Он силен так восстановить нас, что мы будем соответствовать Его целям.
Библия говорит нам, что Петр по откровению мог признать Иисуса Христом, Сыном Бога живого. Он никогда не мог бы самостоятельно совершить этого дивного открытия, и никто не мог бы наделить его таким познанием, только Бог мог возвестить его ему. С момента исповедания, совершенного Петром, Иисус начал говорить Своим ученикам о непосредственно предстоящих Ему страданиях, затем Он сказал им ясно о Своем приближающемся распятии и воскресении, на что Петр возразил: "Будь милостив к Себе Господи! Да не будет этого с Тобою! Он же обратившись сказал Петру: отойди от Меня сатана! Ты Мне соблазн, потому что думаешь не о том, что Божие, но что человеческое" (Мф.16:22-23).
Обратите внимание на внезапный взмах маятника. Петр, который только что достиг таких величественных высот духовного опыта, вдруг погрузился в такие опасные глубины. Мы уже слышали, что Господь открыто признал, что Петру были даны дивные божественные откровения, и вот теперь мы слышим, как он говорит, что Петр является орудием в руках сатаны. То Петр заявляет Господу: "Ты - Христос, Сын Бога живого", то он действительно укоряет это. Эти два момента столь близки по времени, являются разными полюсами в его духовном опыте. И вот тот же человек, который оказался сосудом откровения Божьего, в течении очень короткого времени оказался инструментом в руках сатаны, который пытался воспрепятствовать взойти Христу на крест.
Господь тот же час возразил; обратившись непосредственно к Петру, которому Он так недавно сказал: "Блажен ты" - теперь Он говорит ему: "Отойди от Меня сатана!" Очень короткое время прошло с тех пор, как Он заявил: "Ты - Петр, и на сем камне Я создам Церковь Мою". Но как же можно было человека, которого одолел сатана, использовать для созидания Церкви, о которой Бог заявил, что и врата ада не одолеют ее! Если действительно можно было воспользоваться Петром для этой цели, тогда необходимо, чтобы он подвергся основательной перемене. И это именно то, что в нем и произошло. Обратим внимание на повествование, изложенное в 26 главе Матфея.
Когда ученики собрались вокруг Учителя после празднования пасхальной вечери, Он сказал им: "Все вы соблазнитесь обо Мне в эту ночь, ибо написано: поражу Пастыря и рассеются овцы стада". Петр со свойственной ему импульсивностью тот час же возразил: "Если и все соблазняться о Тебе, я никогда не соблазнюсь". Петр явно противоречил Господу, но вот, поступая так, он не заметил, что это всего лишь показная храбрость. Он был убежден, что говорит правду. Случилось все это так потому, что Петр был уверен в себе, полагая, что Господь особенно усилил Свое общее заявление по отношению ко всем ученикам. Обращаясь к Петру, Он не сомневаясь включил его в число тех, которые покинут Его; Он обратил внимание даже на детали, описывая те глубины, в которые он впадет, отрекаясь от Господа. Но вот так глубоко была укоренена уверенность Петра, что все слова Господни не смогли убедить его, и он возражает Ему еще более страстно, чем прежде: "Если и все соблазняться о Тебе, я никогда не соблазнюсь". Петр не пытался обмануть кого-либо: он думал над каждым словом, которое произносил. Он любил Господа и он хотел следовать за Ним безоговорочно. Когда он говорил, он выражал свое сердечное желание, только он ошибался относительно того человека, каким он был. Петр хотел бы заплатить крайнюю цену за то, чтобы последовать за Господом, но он не был еще тем человеком, за которого он почитал себя, он не способен был еще заплатить такой цены.
Спустя некоторое время после того, как Петр сделал свое повторное заявление, что он последует за Господом, чего бы это ни стоило, Господь сказал ему и еще двум другим ученикам: "Душа Моя скорбит смертельно, побудьте здесь и бодрствуйте со Мною". Однако, все трое уснули. Затем Он особо обратился к Петру и сказал: "Так ли не могли вы один час бодрствовать со Мною?" Но Сам сказал: "Дух бодр, плоть же немощна". Таков был Петр. У него было доброе желание, но он был так немощен.
В одно мгновение обстановка опять изменилась. Изменился Петр с переменой обстоятельств. Множество людей пришло взять Иисуса, и чувства Петра пришли в движение. Он протянул руку, извлек меч и отсек ухо слуге первосвященника. Не это ли его доказательство готовности умереть за Господа? Подождете минуточку. Иисуса взяли и увели. Где же Петр? "Тогда ученики оставивши Его, бежали", - и Петр оставил Своего Господа.
Марк говорит, что "Петр издали следовал за Ним, и даже внутрь двора первосвященника, и сидел с служителями и грелся у костра" (Мар.14:54). "Внезапно одна из служанок первосвященника узнала его и воскликнула: и ты был с Иисусом Назарянином? Но он отрекся и сказал: не знаю и не понимаю, что ты говоришь. И вышел он на передний двор и запел петух" (Мар.14:57-68). Может ли это быть Петр, который в тот же день отсек ухо слуге первосвященника? Да, это Петр, но как одолел его страх, когда служанка первосвященника узнала в нем одного из учеников. И вот тогда он отрекся от своего Господа. Мгновение назад он готов был любой ценой последовать за Ним, если бы даже необходимо было за это отдать свою жизнь, а сейчас он хочет одного - любой ценой сохранить свою жизнь. Огромная волна эмоций, которая накатилась прежде на него, миновала, и в то время, когда Иисуса судили в судилище, Петр пытался избежать всякой причастности к Его страданиям. Вот так он оказался у выхода. Но и здесь он слышит, как другая из служанок говорит стоящим рядом: "Этот был с Иисусом Назореем", - и он опять вдруг разразился следующим отречением. Матфей говорит: "И он опять отрекся с клятвою, что не знает сего Человека" (26:72). Вскоре после этого некоторые из стоящих вокруг, подошли к нему и сказали: "Точно, и ты из них, ибо и речь твоя обличает тебя". Тогда он начал клясться и божиться, что не знает сего Человека. И вдруг запел петух" (Мф.26:73-74).
Возможно ли, что это был Петр, человек, который трижды отрекся от Него с заверениями и клятвами? Да, это Петр.
Но скорбь Петра не была поверхностна. В характере его проявился основной изъян. Он руководствовался чувствами, а потому поведение его никогда нельзя было предвидеть, но таковым всегда является поведение людей, руководствующихся своими чувствами. Энтузиазм таких людей выносит их порою на самые высокие вершины, но в другие моменты подавленность повергает их в глубочайшие бездны.
Такие люди могут получать откровения Божии, но они могут и превращаться в препятствия на пути к целям Божиим. Они способны говорить и действовать под натиском внезапного импульса, но этот импульс может и не быть от Бога. Очень много проблем в деле Господнем возникают в силу коренных дефектов в жизни Его слуг, а так как это горе является коренным, то оно требует коренного исправления.
Петр был прямолинейным характером. Он не поддавался дипломатии и двойному поведению, но у него были сильные чувства, и он доверялся своим чувствам до того дня, когда проверка доказала ему, что он не оказался человеком непоколебимой преданности Господу, но тогда он уже не стал доверяться чувствам.
Братья и сестры, вполне возможно, что наша воображаемая любовь к Господу несколько больше, нежели наша практическая преданность. Наша эмоциональная реакция на Его любовь не обязательно является столь глубокой и столь чистой, как мы полагаем. Мы чувствуем, что любим Его, но в то же время, мы живем в сфере своих душ, когда нам кажется, что мы действительно таковы, как чувствуем. Мы чувствуем, что хотим жить только для Него и хотим умереть за Него, если Он того хочет, но если Господь не сокрушит нашей самоуверенности, как Он сокрушил ее в Петре, наши чувства обманут нас и наша жизнь окажется непрестанными колебаниями.
Петр сознательно не говорил лжи, когда он уверял Господа в своей преданности, но чувства привели его к тому, чего не было в действительности. Страшно говорить ложь, но и недостойным делом является доверчивость ко лжи. Если мы будем продолжать доверяться своим чувствам, Господь позволит нам убедиться с помощью серьезного сокрушения в ненадежности нашей эмоциональной жизни. Мера нашей способности следовать за Господом является мерой наших желаний следовать за Ним.
О, если бы мы могли осознать тот факт, что Церковь является вечно непоколебимым строением! Основанием Церкви является скала и каждый камень в этом строении происходит из той же скалы. Если наши характеры еще не достигли соответствия с характером Церкви, то как мы можем надеяться иметь часть в этом строении? Если мы пытаемся строить из заменителей, мы подвергнем опасности все строение.
Камни, обладающие другими качествами, нежели скала в основании, не выдержат возлагаемой на них нагрузки, так что наши попытки участвовать в строительстве выразятся в итоге в крушении, превратившись в потерю для нас и для других, а также в потерю драгоценного времени, необходимого для завершения дела. Мы поступим хорошо, если обратим внимание на это слово: "Итак, братия мои, возлюбленные, будьте тверды, непоколебимы, всегда преуспевайте в деле Господнем, зная, что труд ваш не тщетен пред Господом". 1Кор.15:58.
Благодарение Богу, Петр пришел через сокрушение к тому, что увидел собственные слабости, а падение его оказалось столь глубоким, что поколебало его самоуверенность. Неужели нам наши прежние ошибки не представляются нам достаточно серьезными, чтобы разубедиться в нашей серьезности? Мы молимся о свете, необходимом для нашего положения, но сознание наших прежних ошибок не является ли достаточным светом, чтобы побудить нас к тому, чтобы пасть ниц пред Господом в искреннем раскаянии и позволить Ему, чтобы Он вновь обратил и образовал нас, как Он образовал Петра. Когда крушение Петра показало ему, каким он был человеком, он "вышел вон, горько заплакал". Начиная с этого часа, Господь стал преобразовывать его, пока характер его не стал соответствовать его новому имени, и тогда Петр способен был воспользоваться ключами Царства Небесного с могущественным результатом.
Мы не можем ожидать, что окажемся могущественными инструментами, как Петр, но мы можем верить, что Господь будет милостив к нам и в нашей жизни. Необходимо, чтобы в наших характерах совершались радикальные перемены, если нам надлежит быть христианами-тружениками, достойными этого звания.

В.Н.


Учись старшего чтить

Юность ставит перед своими обладателями серьезные вопросы, которые требуют конкретного ответа, требуют выбора. Какой путь избрать: стать христианином, верным истине, или приспособленцем? Учиться кротости и смирению или подняться во весь рост за свою независимость? Отдать все свое и самого себя Богу или предпочесть семью церкви, а собственные интересы — воле Господней?
Выбор жизненной позиции весьма труден и нередко причиняет молодому сердцу сильные муки. Счастлив тот, кто к этому времени научился молиться и доверять все свои переживания Начальнику жизни!
Старшие всегда стараются помочь молодым, но им, к сожалению, это часто кажется неудачным и неуместным, что вызывает напряженность в отношениях. Взрослея, юноши и девушки начинают видеть и понимать окружающее более реально, чем в детстве. Они обнаруживают, что и у родителей, и вообще у старших есть недостатки, а то и пороки. И так как молодым свойственно впадать в крайности, они теряют должное почтение к старшим, и те, кто был у них в непререкаемом авторитете, вдруг оказывается в разряде неискренних. И если молодой человек раньше боготворил некоторых, то теперь пытается все перечеркнуть и заявляет: «Для меня авторитетов нет!» Таким образом, возвысившись над всеми, он обрекает себя на одиночество.
Пока человек молод, ему кажется, что у него в жизни все будет хорошо, по крайней мере в основных вопросах он не наделает ошибок. И потому многие так легко отмахиваются от предостережений и советов старших. Друзья молодые! Посмотрите вокруг — сколько неудавшихся судеб, сколько развалившихся жизней, разбитых семей, сколько ошибок, сколько трагедий! А ведь эти люди тоже были когда-то молодыми! Прислушайтесь же к советам и предостережениям старших! Сам Бог предусмотрел для вас эту помощь.
В церкви старшими Господь поставил пастырей, или пресвитеров. Им поручена великая ответственность: «Пасите Божие стадо, какое у вас...» (1Петр.5:2). Вторая и третья главы книги Откровения также показывают ответственность и серьезность служения пресвитеров. Под Ангелом каждой церкви подразумевается служитель общины.
На служителе лежит очень большая ответственность. Он должен знать волю Божью, разуметь истину, отличать чистое от нечистого, разъяснять Божественную мудрость и помогать христианам в конкретных ситуациях ориентироваться по Слову Божьему.
Служитель поставлен Богом также помогать членам церкви совершенствоваться в святости и устраивать из себя духовный дом. «И Он поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями, к совершению святых, на дело служения, для созидания тела Христова» (Еф.4:11-12).
Если ты ищешь счастья и благополучия в жизни, если ты хочешь достигнуть Царства Небесного, но не хочешь идти путем очищения и быть святым,— ты не придешь к цели. Тебе не поможет даже самый лучший и истинный служитель.
Пресвитер — это человек, которому каждый член церкви — и молодой, и пожилой — должен доверять духовные проблемы: открывать свои несовершенства, падения и промахи. Он призван помогать детям Божьим, пасти Божье стадо.
Если в твоем сердце живет неуверенность в спасении — поспеши к своему душепопечителю! К неопределенности можно привыкнуть, и тогда причины, вселяющие сомнения, могут стать роковыми. Например, порочная совесть, которая всегда лишает уверенности в спасении, обернется кораблекрушением в вере (1Тим.1:19), а жизнь по плоти неминуемо приведет к духовной смерти (Рим.8:13).
Люди иногда думают, что сомнения — это позор, и скрывают их. Это ошибочное понятие. Беседа со служителем поможет тебе разобраться в твоих волнениях. Свет Слова Божьего просветит сердце, и сатана не будет больше терзать всякого рода сомнениями, пользуясь твоим незнанием или непониманием путей Божьих.
Если какой-то грех, несмотря на молитвы и раскаяние, снова и снова повторяется в твоей жизни — также поспеши к служителю. В этой беде тебе непременно нужна помощь. Иногда простой совет Божьего слуги помогает избежать многих зол.
В юности приходится решать еще один важный вопрос — вопрос создания семьи. Здесь тоже не следует обходить служителя. Прежде чем сделать предложение или дать согласие на замужество, посоветуйтесь с вашим служителем! Это избавит вас от многих ненужных переживаний. Служитель ответствен за то, чтобы в церкви зарождались здоровые семьи. Поэтому его совет в решении брачного вопроса стоит внимания.
Молодежь — это не отдельная, не обособленная группа в церкви, а полноправная часть тела Господа, и жизнь каждой души, ее деятельность, никогда не должна быть оторванной от церкви. Из этого следует, что служителю можно доверять все — и свои планы, и желания, и намерения. Это не утверждение господства служителя, а призыв к порядку, установленному Богом. Хочешь ли ты поступить в какое-нибудь учебное заведение, планируешь ли поехать в отпуск, решаешься поменять работу — не обойди служителя, побеседуй с ним!
Библия учит, как мы должны относиться к служителям: «Достойно начальствующим пресвитерам должно оказывать сугубую честь...» (1Тим.5:17); «Повинуйтесь наставникам вашим и будьте покорны, ибо они неусыпно пекутся о душах ваших, как обязанные дать отчет; чтоб они делали это с радостью, а не воздыхая, ибо это для вас не полезно» (Евр.13:17).
Дорогой читатель, не вздыхает ли твой пастырь о тебе, сталкиваясь с твоей строптивостью, своенравием и гордостью? Ты, конечно, можешь оправдаться: «Да он старый, он меня не понимает, с ним невозможно что-то решить!» Стоп! Не забывай, что в церкви господствует Дух Святой и Бог поставляет в ней служителей. Хочешь ли быть благочестивым? Тогда твоя задача — покоряться Слову Божьему и оказывать служителям честь.
В церкви авторитет принадлежит тому, кто служит. Конечно, абсолютный авторитет для нас — только Господь, но должную честь и почтение мы должны оказывать тому, кто участвует в созидании церкви и содействует духовному устройству христиан.
Пожилые и среднего возраста христиане — тоже старшие для молодых. Как должны строиться отношения с ними? Апостол Павел учил юного Тимофея обходиться со старцами, как с отцами, со старушками — как с матерями (1Тим.5:1-3). А верующим в Риме он писал: «В почтительности друг друга предупреждайте» (12:10). Поэтому молодежь, по справедливости, должна быть первой в исполнении этого слова.
Сегодня всем известен печальный факт, что молодые пренебрегают пожилыми. Это плачевное состояние. Слово Божье учит: «Пред лицом седого вставай и почитай лицо старца, и бойся Бога твоего. Я Господь» (Лев.19:32). Почитай старца и бойся Бога — повеление, выраженное одним предложением. Это серьезная заповедь.
Пожилые уже никогда не станут молодыми, а юные, возможно, еще состарятся и им придется жать то, что они сеют сегодня. Не превосходство над старцем, а почтение к нему возвышает молодого и делает его благородным.
В ранней юности многие мечтают: «Скорей бы исполнилось восемнадцать лет, уеду от родителей, и не нужно будет им подчиняться!» Конечно, далеко не все говорят это вслух и не все ставят перед родителями такие требования, как блудный сын (Лук.15гл.). Но многие мечтают о подобной независимости и всеми силами пытаются освободиться из-под родительской опеки.
Коротко остановимся на том, что говорит Бог о взаимоотношениях детей и родителей. До какого момента дети связаны с родителями? «Оставит человек отца своего и мать свою, и прилепится к жене своей...» (Быт.2:24). Это первое место в Библии, которое открывает нам Божий порядок взаимоотношений в семье. Эти слова упоминаются и в Новом Завете. Дети связаны с родителями семейными узами до образования своей семьи, своего дома (1Кор.11:3).
Второе место, на которое хочется обратить внимание: «Почитай отца твоего и мать твою, чтобы продлились дни твои на земле...» (Исх.20:12). Это пятая заповедь, и стоит она прежде заповедей «не убивай» и «не прелюбодействуй». Принято считать, что убить — смертельный грех, украсть — великое преступление, а вот нагрубить отцу или матери — мелочь. Но Бог по-другому расценивает это. Благоговение перед родителями Бог ставит наравне с верностью Ему. «Объяви всему обществу сынов Израилевых и скажи им: святы будьте, ибо свят Я Господь, Бог ваш. Бойтесь каждый матери своей и отца своего, и субботы Мои храните. Я Господь, Бог ваш» (Лев.19:2-3).
Иисус Христос конкретно говорит, что почитать родителей — это значит заботиться о них, выполнять свой долг по отношению к ним. «Ибо Бог заповедал: "почитай отца и мать"; и: "злословящий отца или мать смертью да умрет". А вы говорите: если кто скажет отцу или матери: "дар Богу то, чем бы ты от меня пользовался", тот может и не почтить отца своего или мать свою; таким образом вы устранили заповедь Божию преданием вашим» (Матф.15:4-6). Апостол Павел, разъясняя эту заповедь, учит, что почитать родителей — это значит и повиноваться им (Еф.6:1-3).
А теперь рассмотрим жизнь некоторых библейских семей, взаимоотношения в них, и возьмем из этих примеров уроки для себя.
Дом Иакова. В этой семье росло много детей. Первенец родился, когда Иаков был уже в преклонном возрасте. Отец семейства — патриарх, человек Божий, но его старость использовалась детьми как возможность быть независимыми. Дети этого дома были слишком самостоятельными.
Есть положительная самостоятельность, когда дети без напоминания делают то, чего ждут от них родители, проявляют внимательность, заботу, и это радует отцовское сердце. Но есть и отрицательная самостоятельность, когда дети, прибегая порой к хитрости и обману, делают то, что родители запрещают. Такими были дети Иакова, и чувствовали они себя при этом уверенно. Не будем торопиться осуждать их, а посмотрим, нет ли у нас неудержимых порывов к самостоятельности и независимости? Не узнаем ли мы себя в детях Иакова, когда даже увещания отца и слезные просьбы матери бессильны остановить нас?
Дочь Иакова Дина решила пойти посмотреть, как живут соседи. Закончилась эта самостоятельность бедой. По молодости и неопытности. Дина, похоже, даже не понимала, на какой позор обрекла своей самостоятельностью себя и свою семью.
Симеон и Левий самостоятельно отомстили Сихему за свою сестру, причем очень коварно. Когда отец упрекнул их, они упорно настаивали на своей правоте. Но пришел день, когда отец должен был сказать свое последнее слово, и тогда, вместо благословения, сыновьям пришлось услышать: «В совет их да не внидет душа моя, и к собранию их да не приобщится слава моя...» (Быт.49:6). Как больно теперь хлестала по сердцу расплата за самостоятельность, проявленную в молодости в пылу гнева!
Рувим, старший сын, позволил себе гнусный грех (Быт.35:22) и стал как надломленный (Быт.49:3-4). Таковы результаты самостоятельности.
Нельзя умолчать и о продаже Иосифа в рабство. Зная, что причинят отцу душевные страдания, братья решаются избавиться от Иосифа, а отца обманывают, вводят в заблуждение. Эта самостоятельность тоже не прошла бесследно. Братьям пришлось несколько лет страдать от голода и ложных подозрений (Быт.42гл.).
Только Иуда пересмотрел свои взаимоотношения с отцом. Один из десяти братьев. Он и на деле поменял свое отношение к отцу, и в сердце стал питать другие чувства. Это видно из его слов, сказанных Иосифу (Быт.44:18-34). Теперь ради отца он был готов на жертву. А когда пришел его час принять благословение от отца, оно оказалось лучшим.
Да, молодые нередко оправдывают свою самостоятельность старостью родителей, тем, что они ничего не понимают и мешают им удовлетворять желания юности. У некоторых хватает дерзости выразить это вслух, и порой даже в лицо тому, кому обязаны своим существованием. Будем помнить, что, затворяя сердце от родителей, мы ставим препятствие благословениям, которые могут обогатить нас и избавить от печалей.
Дом Ноя (Быт.9:20-29). У детей этого дома был богобоязненный отец. Он обрел благодать у Бога и построил ковчег, благодаря чему сохранилась жизнь на земле. Но однажды случилось так, что Ной опьянел, и его сыновья столкнулись с несовершенством отца.
И по сей день еще случается так, что дети, взрослея, начинают видеть слабости или грехи родителей. Посмотрим, как по-разному можно к этому отнестись.
Хам обнародовал поступок отца, а два его брата, Сим и Иафет, этот же поступок покрыли и ни себе, ни другим не позволили рассматривать непристойный вид отца. Похвала их в том, что образ оступившегося отца не остался даже в их памяти,— они сохранили себя от этого.
Воздаяние не заставило себя долго ждать. Уже через несколько часов, проспавшись. Ной пророчески провозгласил Божье определение. Хам заслужил проклятие, и оно пало на его потомков. Способный на хамство с отцом не способен вырастить и правильно воспитать своего сына. Воздаяние передалось детям в умноженной мере.
Сим и Иафет унаследовали благословение. За что? — За то, что покрыли отца, не дали развиться позору. Именно отношение к несовершенству родителей определило участь детей этого дома.
Сталкиваясь с несовершенствами или немощью старших и родителей, проверим себя, как мы относимся к ним: просмеиваем или покрываем, злословим или сожалеем?
От нашего отношения к недостаткам отцов и матерей тоже зависит наше будущее.
Дом Лота (Быт.19:30-38). Дочери этого дома решились на постыдный, коварный обман своего отца, воспользовавшись его слабохарактерностью. Лот не отличался прозорливостью и верой и не раз поступал по плоти. Дочери же использовали эту слабость отца, чтобы у них было «по обычаю всей земли».
Как много среди молодежи тех, кто опорочил свою совесть тем, что не захотел отстать от обычаев мира или же просто пожелал удовлетворить собственную похоть! Для этого многим пришлось обманывать родителей, используя их слабости, незнание, занятость, скромность. К чему приводит такой путь? Это можно проследить на примере дочерей Лота. «Аммонитянин и Моавитянин не может войти в общество Господне, и десятое поколение их не может войти в общество Господне во веки» (Втор.23:3). Такое определение вынес Бог двум народам, которые произошли вследствие греха дочерей Лота. Что бы мы ни сделали в своей жизни, прибегая к хитрости и обманывая родителей, оно не принесет нам благословения. Делами такого рода невозможно послужить Богу, как бы привлекательно они ни выглядели и сколько бы ни облагораживались.
Дом Иосифа и Марии. Иисус — пример покорности Своим родителям. Для человеческого разума это трудно усваиваемая истина — как мог Сын Божий подчиняться земному отцу и матери? Но так было. Написано, что Он «был в повиновении у них» (Лук.2:51).
Иногда можно слышать такое мнение, что Иисус в двенадцатилетнем возрасте проявил непочтение, или неповиновение, родителям, оставшись в храме, но это неверное мнение. Он тянулся к Небесному Отцу и к Его дому. Невнимательность же родителей проявилась в том, что они не разглядели этого устремления в Сыне. Они не поняли Его, даже когда Он объяснил им это. Но бунта против родителей, непослушания или пренебрежения тут не было вовсе. Это видно из того, что Иисус, засвидетельствовав об истине, тут же охотно пошел с родителями и был в повиновении у них. Это был угодный Богу путь, и Иисус не противился идти этим путем.
Однако спустя годы, когда мать и братья искали Иисуса и хотели взять Его домой. Он не удовлетворил их желания (Марк.3:21,31-35). По какому принципу действовал Он в тот момент? Когда родственники выражают волю Небесного Отца, Он готов покоряться. Если же требования родных не соответствуют воле Божьей, Он не может согласиться с ними. Такое отношение было угодно Богу, и таким отношением Иисус приобрел Своих родных для неба. Впоследствии, когда Иисус вознесся, мать и братья Его были среди уверовавших (Деян.1:14).
Так должно быть и у нас. Мы обязаны слушаться своих родителей. Конечно, речь идет не о слепом подчинении, а о повиновении, как следствии исполнения Духом Святым, которое увеличивает славу Богу. Если родители неверующие и требуют участвовать с ними в сомнительных делах, запрещают молиться, принесет ли послушание в этом славу Господу? — Нет. Но если они требуют прилежной учебы, дисциплины, помощи в домашней работе, а мы, не желая смиряться, оправдываемся церковными делами, спевками и тому подобным, то будет ли это правильно? Конечно, невозможно учесть все случаи жизни, но чуткое сердце, любящее Бога, узнает, когда нужно покориться родителям, а когда во имя Господа необходимо сказать им «нет».
Взаимоотношения молодежи с родителями и старшими — вопрос отнюдь не второстепенный. Приобретая навык почитать старших, молодой брат или сестра сможет с благоговением относиться к Богу и приготовит себя к тому благословению, которое откроется на небе, где будет Бог все во всем (1Кор.15:28).

Я.Я.


Ходить пред Богом

Енох был "седьмой" от Адама, и Бог не допустил смерти одержать победу над "седьмым" Бог вмешался и сделал его знамением славной победы над силой смерти. Это очень важный факт. Прослушав шесть раз приговор, "и он умер", сердце радуется, встречая седьмого, не умирающего. И как же избавился он от смерти? - Верой "ходил Енох пред Богом" триста лет. Это хождение верой пред Богом отделяло его от всего окружающего, потому что хождение пред Богом неизбежно выделяет нас из сферы мыслей мира сего.
В дни Еноха дух этого мира также противился всему, что от Бога. Человек веры отдавал себе отчет в том, что у него нет ничего общего с миром, среди которого он являлся лишь долготерпеливым свидетелем преизобилующей благодати Божьей и грядущего суда. Между тем как сыны Каина изощряли разум и тратили силы в тщетной надежде улучшить находящийся под проклятием мир, Енох избрал себе лучший мир и жил уже силой этого будущего мира. Он получил веру не для улучшения мира, а для хождения с Богом. "Ходил пред Богом"! Какое глубокое отделение от мира, какое самоотвержение! Какая кроется за этими словами святость и нравственная чистота! Какая благость и кротость! Какое смирение, какая нежность! Но и какая ревность и энергия! Какое долготерпение, снисходительность, и в то же время, какая верность, какая твердость, какая решимость!
Ходить пред Богом не означает жить лишь согласно известным правилам и постановлениям, намечать свои планы и принимать свои решения, идти куда хочешь и делать что хочешь. Ходить пред Богом, значит делать бесконечно больше, чем все это вместе взятое; это значит жить с Богом, усвоив характер Божий, каким он был явлен миру, и уяснив себе, в каких отношениях находимся мы с Богом.
Такая жизнь может заставить нас пойти вразрез с мыслями многих людей, даже братьев наших, если последние не ходят пред Богом, может всех и каждого вооружить против нас будут находить, что мы делаем то слишком много, то слишком мало; но вера, делающая человека способным "ходить пред Богом", научит нас не придавать также значения не имеющим цены суждениям человеческим.

Вестник Истины № 3 1988 г.


Христос - истинный Бог

Во все времена вокруг личности Христа возникало много споров, и не только в мире неверия, но и в самом христианстве.
Еще когда Он жил на земле, неоднократно происходили распри о Нем в народе (Иоан.7:43; 10:19-20). Но и спустя столетия после Его смерти и воскресения, споры эти не только не утихли, но разгорались вновь и вновь. Христос постоянно был объектом ожесточенных нападок как со стороны безбожного мира, так и лицемерного духовенства и ложного христианства. Сатана всегда был заинтересован в том, чтобы никто не признавал божественности Христа и равносущности Его Богу Отцу, и потому догмат о божественности Христа особенно остро подвергался критике во всех веках.
Так, в четвертом веке Арий, пресвитер Александрийский, учил, что Христос не равносущен Богу. Он, начиная с 318 года, учил, что Бог "не рожден", а Сын "рожден", стало быть. Он не равносущен Богу. "Сущность божества, - говорил Арий, - заключается как раз в том, что Отец не рожден и не сотворен, стало быть, Сын не является истинным Богом. Рождение - явление времени, значит, Сын не вечен. Если Сын даже появился прежде времени (время началось с творения), то все же был момент, когда Его еще не было".
В своих рассуждениях Арий пошел еще дальше. Он считал, что "рождение", в смысле сообщения рожденному сущности рождающего, произвело бы разделение в Самом Боге (рождающий и рожденный не могут быть одно), а это невозможно; значит, Сын вовсе не рожден, а сотворен, стало быть, Он не Творец, а творение, хотя естественно, самое первое и совершенное.
Дальше он учил, что Христос ограничен интеллектуально, потому что не познал Отца в совершенстве, нравственно, потому что по природе способен на злое, и только благодаря Его свободной воле на выбор добра был безгрешен.
За такие взгляды Александр, епископ Александрийский, снял Ария с поста пресвитера, а экуменические (вселенские) соборы в Никее (325 г.) и Константинополе (381 г.) осудили его учение как еретическое.
У Ария было много сторонников и последователей. Разновидности арианства существовали почти во всех веках истории христианства, вплоть до наших дней в лице критиков Библии, сторонников модернизма и различных лжеучений.
Современные "свидетели Иеговы" тоже не признают равносущности Христа с Отцом.
Триединство Бога - одна из фундаментальных догматических истин Писания. Причем все три Лица равносущны, равно божественны, равно предвечны и тождественны.
Триединство Бога трудно осмысливается ограниченным человеческим разумом, поэтому оно воспринимается верой.
Кто по-детски доверяется Слову, у того не возникает сомнений в этом вопросе, и он радуется, что Сам Бог в лице Иисуса Христа принес Себя в жертву для прощения грехов. В послании к Евреям мы читаем: "То кольми паче Кровь Христа, Который Духом Святым принес Себя непорочного Богу..." (9:14).
Этот стих говорит о всех трех личностях Бога, равно участвующих в прощении и примирении человека с Богом. Сам Бог приносит Себя в жертву Богу! Это непостижимая для нас истина, но это так. Бог должен был стать человеком, чтобы искупить человека. Это тайна, о которой говорит Апостол Павел: "И беспрекословно - великая благочестия тайна: Бог явился во плоти..." (1Тим.3:16).
В возрожденном христианине истина о триединстве Бога и равносущности Христа с Отцом и Духом Святым не только не вызывает никаких сомнений, но, наоборот, вызывает чувство уверенности и неописуемой радости.
Бог - Иегова
Иегова - имя Бога Завета Израиля, имя Святого Бога Израиля, народа Божьего Ветхого завета. "Иегова" - позднейшее произношение имени Бога Израилева появилось под влиянием Францисканца Галатина, а особенно под влиянием Лютера. Со времени реформации имя "Иегова" стало употребляться в церковном языке протестантских церквей. Евреи не называли своего Бога этим именем. Они называли Его именем Ягве. Но массореты - древние иудейские ученые, через руки которых прошли наши сегодняшние еврейские тексты, - вместо Ягве ставили слово Адонаи, что значит Господь. Этим они хотели отметить, что во время публичного чтения Слова Божьего вместо Ягве необходимо читать Адонаи, из боязни преступить заповедь: "Не произноси имени Господа, Бога твоего, напрасно". Строгий запрет: "Не злословь Бога своего" - тоже внушал страх перед произношением имени Ягве (Лев.24:16).
В переводе Лютера и других переводах вместо Ягве переведено слово Адонаи, т. е. Господь, и только в некоторых местах вместо еврейского Ягве стоит "Иегова".
Значение этого имени мы находим в книге Исход 3:14. Здесь Сам Господь говорит: "Я есмь Сущий (Иегова). И сказал: так скажи сынам Израилевым: Сущий послал меня к вам".
"Сущий" - означает чистое, истинное бытие, реальность и неопровержимость сущности Бога, Который есть, был и грядет. Сам Бог впервые открылся в этом всеобъемлющем, удивительном по силе и могуществу имени, когда выводил народ Свой из египетского рабства, чтобы провести чрез пустыню в обетованную землю.
Имя Иегова было известно древним праотцам и пророкам. Устраивая жертвенники живому Богу в связи с какими-то знаменательными событиями в их духовной жизни, они нередко называли их именем Иегова с особым примечанием.
Так Авраам устроил жертвенник Богу на горе Мориа и в послушание Богу намеревался принести на нем своего сына Исаака в жертву Богу. Но когда вера его была испытана. Ангел Господень остановил его, и вместо сына своего Авраам принес в жертву овна. Тогда Авраам назвал это место Иегова-ире, то есть "Господь усмотрит" (Быт.22:14).
Моисей, одержав победу над амаликитянами, устроил жертвенник и нарек ему имя. Иегова Нисси, т. е. "Господь знамя мое" (Исх.17:15).
Гедеон после встречи с Ангелом Господним убоялся страхом, что не останется в живых, но Господь сказал ему: "Мир тебе, не бойся, не умрешь. И устроил там Гедеон жертвенник Господу, и назвал его: Иегова Шалом", то есть "Господь мир" (Суд.6:23-24).
Давид в Псалме 17-м говорит: "Господь твердыня моя и прибежище мое, Избавитель мой, Бог мой, - скала моя... щит мой, рог спасения моего и убежище мое".
Пророк Иеремия, возвещая о будущем восстановлении Израиля и предстоящем благоустройстве города Иерусалима, говорит, что тогда нарекут ему (Иерусалиму) имя: "Господь (в других переводах Иегова. - Б.Ш.) - оправдание наше!" (Иер.33:16).
Из этих мест мы видим, что древние евреи называли Бога Иеговой в различных обстоятельствах своей жизни.
Итак, имя "Бог" представляет Бога действующего в делах творения. В первой главе Бытия многократно говорится: "И сказал Бог...". В делах творения Бог открывался как вечное Слово, как вечный Логос (Иоан.1:1-3; 1:14; Кол.1:16; Евр.1:2: Еф.3:9).
После грехопадения человечества. Бог, вступая в завет с ним, дал первое обетование о Мессии Христе и открыл Себя - "Господом Богом" (Быт.3:14-15).
"Богом всемогущим" явился Он Аврааму (Быт.17:1).
"Иеговою" Он явился Израилю, освобождая его из египетского рабства (Исх.3:14).
Теперь Бог говорит в Сыне (Евр.1:2; 1Иоан.5:20).

Рождение Сына

Триединство Бога настолько величественная и непостижимая истина, что наш человеческий разум просто не способен проникнуть в эту божественную тайну. Только возрожденное Богом сердце с немым восхищением стоит перед этим Божественным чудом: чудом откровения Бога в трех равносущных личностях. Только вера, притом детская вера в эту Божественную действительность, способна повести нас к ее истинному познанию. Только она дает нам возможность усвоить то, что человеческий разум отказывается принять. Заметим еще, что вера не только дает нам возможность усвоить эту истину, но наполняет сердце неизреченной радостью от сознания непреложности и истинности этого Божественного факта. Наше сердце не только не отвергает истину о триединстве Бога, но считает это необходимостью; оно исполнено сознания,что иначе быть не может, оно желает, чтобы и не было иначе. Наше сердце нуждается во Христе как истинном Боге; оно также нуждается в Духе Святом как истинном Боге.
То обстоятельство, что Бог Сам Себя принес Самому Себе в жертву Духом Святым ради нашего спасения, - для многих непонятная, непостижимая, полная сокровенности тайна Божья, но все же это исторический факт. Послушайте, что говорит Писание: "То кольми паче Кровь Христа, Который Духом Святым принес Себя непорочного Богу, очистит совесть нашу от мертвых дел, для служения Богу живому и истинному!" (Евр.9:14).
Если Иисус истинный Бог и если Он как истинный Бог принес Себя Духом Святым в жертву Богу, то как тогда понять слова: "Возвещу определение: Господь (Иегова. - Б.Ш.) сказал Мне: Ты Сын Мой; Я ныне родил Тебя" (Пс.2:7)? О каком здесь рождении говорится? А о каком рождении говорит Апостол Павел в послании к Колосянам 1,15: "...Который (т.е. Иисус. - Б.Ш.) есть образ Бога невидимого, рожденный прежде всякой твари"?
Говорят ли эти места Писания о воплощении Иисуса Христа и о рождении Его от Девы Марии? Имеют ли эти места одинаковый смысл с высказыванием пророка Исаии: "...се, Дева во чреве приимет, и родит Сына, и нарекут имя Ему: Еммануил" или со словами Апостола Павла: "Но когда пришла полнота времени, Бог послал Сына Своего (Единородного), Который родился от жены, подчинился закону..."?
Нужно ли слова: "Ты Сын Мой; Я ныне родил Тебя" понимать в смысле физического рождения путем сообщения жизни рожденному от рождающего?
"Родил Тебя" - по человеческим понятиям означает возникновение новой жизни от предшествующей, ибо продолжение человеческого рода происходит через рождение. Последующая жизнь возникает по воле предшествующей жизни, т. е. "от крови... от хотения плоти...от хотения мужа" (Иоан.1:13).
В первой главе Евангелия от Матфея мы можем познакомиться с родословной Иисуса Христа по плоти. Начинается эта глава словами: "Авраам родил Исаака...", и так до 16 стиха повторяется слово "родил". Человеческий разум очень легко воспринимает это понятие "родить", "рождать". Он знает, что если не будет рождающего, то не может быть и рожденного.
Но в 16-м стихе, где повествование касается рождения Иисуса, вдруг обрывается это традиционное повторение "родил".
"Иаков родил Иосифа, мужа Марии, от которой родился Иисус, называемый Христос". Как видим, об Иосифе не сказано, что он родил Иисуса, а сказано, что Иаков родил Иосифа, мужа Марии. Рождение Иисуса по плоти произошло не по воле или по "хотению плоти", а от Духа Святого, у Которого нет предшествующей жизни, ибо Он Сам является первопричиной всякой жизни.
В Вифлеемских яслях не произошло рождения сущности Иисуса Христа, здесь Ему было уготовано только тело Духом Святым (Евр.10:5). Сам же Иисус существовал и раньше. Где было Его обитание, где нам нужно Его искать? Ответ на этот вопрос мы находим в 1 гл. Евангелия от Иоанна, там сказано в 18 стихе: "Бога не видел никто никогда; единородный Сын, сущий в недре Отчем, Он явил". В русском языке слово "сущий" прекраснейшее выражение того, что не имеет изменения и перемены; оно выражает постоянство в прошедшем, настоящем и будущем, оно вообще исключает понятие о времени и напоминает нам о предвечно неизменном положении Иисуса Христа.
Это же самое выражение мы находим в Евангелии от Иоанна 3,13. Там сказано: "Никто не восходил на небо, как только сшедший с небес Сын Человеческий, сущий на небесах".
Иисус стоит выше всех Ангелов и человеков. В "недре Отчем",- значит от вечности Он был в полном единстве и общении с Отцом и остался в нем и во время земной жизни посредством Духа Святого (Иоан.3:13). Поэтому Он может "явить" (т. е. приносить весть, представлять) нам и Отца (Иоан.1:18). Он мог сказать Филиппу: "Видевший Меня видел Отца... Разве ты не веришь, что Я в Отце, и Отец во Мне?" Иисус, находясь на земле, мог сказать, что Его положение не изменилось: Он как был в недре Отчем от вечности, так и остался в Нем.
Можно ли в таком случае говорить о рождении Иисуса Христа в смысле принятия жизни от рождающего? Поэтому мы теперь говорим не о рождении по плоти, потому что слова: "Ты Сын Мой; Я ныне родил Тебя" не относятся к этому событию в жизни Христа.
Был ли момент, когда Иисуса вообще не было во вселенной? Было ли время, когда Иисус не имел "жизни"? Иоанн в своем духовном Евангелии высказался очень конкретно по этому поводу: "Ибо, как Отец имеет жизнь в Самом Себе, так и Сыну дал иметь жизнь в Самом Себе", поэтому и выше сказано: "Ибо, как Отец воскрешает мертвых и оживляет, так и Сын оживляет, кого хочет" (Иоан.5:26; 21).
Иметь жизнь "в Самом Себе" - говорит о предвечном, постоянном пребывании жизни в Боге, поэтому и рождение Христа во плоти было не в смысле сообщения Ему жизни. Она всегда была в Нем. Он, вечноживущий, всегда был в недре Отчем и так же как Отец и Дух Святой является Первопричиной всякой жизни.
Псалмопевец Давид в 109 Псалме также подтверждает эту мысль, говоря: "...из чрева прежде денницы подобно росе рождение Твое". Пророческим Духом Давид уподобляет рождение Спасителя таинственному происхождению капли росы из тумана, из влаги, находящихся в воздухе.
"Подобно росе". Прежде, нежели образовалась росинка, существовала влага в воздухе в виде тумана. Сущность влаги в воздухе и влаги в росе одна и та же, подобно тому, как сущность жизни в Самом Иисусе Христе до и после Его явления во Вселенной одна и та же. Он обладал этой жизнью предвечно и обладал ею и после Его явления во Вселенной и в мире. Но подобно тому, как в росе влага, сконцентрировавшись, становится более отчетливой, видимой для человеческого глаза, так и предвечная жизнь Иисуса Христа стала более видимой сначала для Ангелов (Евр.1:6), а потом и для смертного человека. Апостол Иоанн торжественно заявляет: "В Нем (в Слове. - Б.Ш.) была жизнь..." (Иоан.1:4), а в послании говорит: "Ибо жизнь явилась, и мы видели и свидетельствуем, и возвещаем вам сию вечную жизнь, которая была у Отца и явилась нам" (1Иоан.1:2).
Жизнь у Христа была предвечно у Отца, а потом явилась нам.
Как же тогда понять слова: "Я ныне родил Тебя"? Можно ли говорить о "рождении" Христа, происшедшем во времени? Слово "ныне" уже говорит о времени. Всякое рождение происходит во времени. Апостол Павел тоже говорит: "Который (Христос - Б.Ш.) есть образ Бога невидимого, рожденный прежде всякой твари". Слово "прежде" также говорит о времени. Стало быть, был момент в предысторическом времени, когда Иисус был провозглашен Властелином всей вселенной, Владыкой и Царем всего творения. Ангелы, которые сотворены прежде нынешней земли и человека, тоже относятся к творению Божьему. А о Христе сказано, что Он родился прежде всякой твари, значит Он был уже раньше Ангелов. Мы видели, что Он всегда был. Он имеет предвечное бытие. Он всегда "сущий в недре Отчем", но был момент, когда Сын был введен во вселенную с определенной целью. О Сыне в Писании впервые упоминается во втором Псалме: "Почтите Сына". Сказано там это в связи с определением: "Господь сказал Мне: Ты Сын Мой; Я ныне родил Тебя".
Христос Сам сказал: "Кто не чтит Сына, тот не чтит и Отца, пославшего Его" (Иоан.5:23).
Итак, был момент, когда сказано было Ангелам, чтобы они поклонились Сыну Божьему. В послании к Евреям мы читаем: "Также, когда вводит Первородного во вселенную, говорит: "и да поклонятся Ему все Ангелы Божии" (Евр.1:5-6).
Бог во святой Троице был все во всем, как впрочем и сейчас Бог все во всем в этой же Троице. Но в связи с планом Божьего спасения Отец объявляет Сына Своего Владыкой над всеми Ангелами и над всем творением. Вот тот момент, к которому относятся слова: "Ты Сын Мой; Я ныне родил Тебя". Он был в недре Отчем, Он был и есть то вечное Слово, через Которое все начало быть, "все Им и для Него создано" (Кол.1:16), но по вечному изволению Божьему, в связи с предвидением Бога падения Ангелов, а потом и человечества. Сын был введен во вселенную как Личность, чтобы Ему поклонились и покорились все Ангелы.
Мы знаем, что часть Ангелов во главе с люцифером ("денница, сын зари" - Ис.14:12) восстали против Сына Божьего, восстали против Бога, и таким образом возникло царство тьмы, возникло зло и возмущение против Бога. Это зло и противление Богу распространилось потом и на все человечество.
Чтобы исправить то, что извращено сатаной, Иисус и принял человеческую плоть, чтобы искупить человека из под власти дьявола. Теперь Христос был введен уже не только во вселенную, но введен в наш мир земной, чтобы явить нам Отца. В послании к Евреям сказано: "Посему Христос, входя в мир, говорит: "жертвы и приношения Ты не восхотел, но тело уготовал Мне" (Евр.10:5).
Он пошел исполнить волю Отца, как сказано дальше: "Всесожжения и жертвы за грех неугодны Тебе. Тогда Я сказал: вот, иду, как в начале книги написано о Мне, исполнить волю Твою, Боже" (Евр.10:6-7). И так как никто из живущих не может увидеть лица Божьего и остаться в живых (Исх.33:18-23; Ис.6:1-6), то Бог снизошел к нам в таком образе, который можно было "видеть", "рассматривать" и "осязать". Бог пошел навстречу грешному человечеству, зная его неспособность и ограниченность в познании Бога в полноте славы Его.
Итак, около двух тысячелетий прошло с тex пор, как Сам Бог в лице Иисуса Христа посетил нашу землю. Жители Назарета, Галилеи, Иудеи и Самарии не подозревали, что рядом с ними живет Тот, о Котором сказал Бог: "Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение" (Мтф.3:17).
Тридцать с лишним лет Иисус ходил по этой грешной земле с Божественной любовью предлагая гибнущим людям дар спасения от греха и смерти, являя Себя истинным Царем Израилевым. Но Его не только не признали, но распяли на позорном кресте. И несмотря на это, Он все же был и есть.

Христос-истинный Бог

Об этом свидетельствуют:
1. Ангелы.
Ангел Гавриил был послан в Галилейский город Назарет. Вот его свидетельство Марии: "Радуйся, Благодатная! Господь с Тобою; благословенна Ты между женами... не бойся, Мария, ибо Ты обрела благодать у Бога; и вот, зачнешь во чреве, и родишь Сына, и наречешь Ему имя Иисус; Он будет велик и наречется Сыном Всевышнего; и даст Ему Господь Бог престол Давида, Отца Его; и будет царствовать над домом Иакова вовеки, и Царству Его не будет конца" (Лук.1:28, 30-33).
"Наречется Сыном Всевышнего" - это доказательство Божественности Христа. За эти слова, которые сказал впоследствии Сам Иисус, иудеи хотели побить Его камнями. Они сказали Ему: "Не за доброе дело хотим побить Тебя камнями, но за богохульство и за то, что Ты, будучи человек, делаешь Себя Богом" (Иоан.10:32-36).
"Будет царствовать... вовеки". Это говорит о бессмертии Божьего Сына. Дух Святой через Апостола Павла свидетельствует, что только Бог имеет бессмертие. "Единый имеющий бессмертие...", - говорит он о Нем (1Тим.6:16).
Ангел Господень явился пастухам в Рождественскую ночь и сказал им: "Не бойтесь... ибо ныне родился вам в городе Давидовом Спаситель, Который есть Христос Господь".
"Христос Господь" - это также подтверждение Его Божественности. Ангелы "и всякое создание, находящееся на небе и на земле, и под землею и на море, и все, что в них... говорило: Сидящему на престоле и Агнцу благословение и честь, и слава и держава во веки веков" (От.5:11-13).
Итак, Ангелы в этом случае не только свидетельствуют о Божественности Христа, но и поклоняются Ему как Богу.
2. Пророчества.
Пророчеств о Христе очень много, но мы рассмотрим некоторые из них, свидетельствующие о Божественности Иисуса Христа:
а) Семя жены (Быт.3:15). Мы знаем Одного, рожденного от жены (Гал.4:4), - "Сына Человеческого", Который добровольно принял на Себя борьбу против семени змея. Он, правда, в этой борьбе был смертельно "ужален в пяту", но тем самым поразил древнего змея в голову и лишил его "державы смерти" (Рим.16:20; 1Иоан.3:8; Евр.2:14; Кол.2:15). Человеку совершить это невозможно, а только Богу;
б) Мелхиседек. В первой книге Моисея в 14 главе рассказывается о неожиданной встрече Авраама с таинственным царем Салима (очевидно, Иерусалима, Нав.10:1) - Мелхиседеком. Его имени мы не находим ни в одной родословной, и объяснение этому дает автор послания к Евреям: "Без отца, без матери, без родословия, не имеющий ни начала дней, ни конца жизни, уподобляясь Сыну Божию, пребывает священником навсегда" (Евр.7:3). А если прочесть 109 Псалом Давида, то найдем там, что Господь (Иегова) сказал Господу (Христу) - "Ты священник вовек по чину Мелхиседека".
Слова Апостола: "ни начала дней, ни конца жизни, без отца, без матери и вовек" - относятся только к Божественной личности Иисуса Христа. Мы не могли бы себе ясно представить личность Мелхиседека, но пророческим словом Давид указал в нем на Божественную личность Иисуса Христа;
в) Еммануил (Ис.7:14). "Се, Дева во чреве приимет, и родит Сына, и нарекут имя Ему: Еммануил", т.е. в лице рожденного Девой Иисуса среди падшего человечества ходил Сам Бог: "С нами Бог";
г) имена рожденного Младенца (Ис.9:6). "Ибо младенец родился нам; Сын дан нам; владычество на раменах Его, и нарекут имя Ему: Чудный, Советник, Бог крепкий, Отец вечности, Князь мира".
Заметьте: "Бог крепкий", "Отец вечности". Младенец, Иисус Христос, "приняв образ раба... и по виду став как человек" (Фил.2:7),в то же время был и "Богом крепким" и "Отцом вечности" (Иоан.14:8-11). Постижимо ли это человеческому уму?! "О, бездна богатства и премудрости и ведения Божия! как непостижимы судьбы Его и неисследимы пути Его!" (Рим.11:33);
д) вечное царство Сына Человеческого (Дан.7:13-14). "Видел я в ночных видениях, вот, с облаками небесными шел как бы Сын человеческий, дошел до Ветхого днями и подведен был к Нему. И Ему дана власть, слава и царство, чтобы все народы, племена и языки служили Ему; владычество Его - владычество вечное, которое не прейдет, и царство Его не разрушится";
е) Его происхождение из начала (Мих.5:2). "И ты, Вифлеем - Ефрафа, мал ли ты между тысячами Иудиными? из тебя произойдет Мне Тот, Который должен быть Владыкою в Израиле, и Которого происхождение из (не "от" - Б.Ш.) начала, от дней вечных";
ж) Желаемый (Аг.2:7-9). "И потрясу все народы, - и придет Желаемый всеми народами, и наполню Дом сей славою, говорит Господь Саваоф". (Сравните Лук.2:49; Мар.11:15-17; Иоан.2:17-22);
з) Отрасль (Зах.3:8-9; 6:12). Здесь говорится об Иисусе, великом Иерее, т. е. великом Первосвященнике, перед Которым Бог полагает камень, на котором - семь очей (Отк.5:6), "которые суть семь духов Божиих, посланных во всю землю".
"Я привожу раба Моего, Отрасль" (Зах.3:8), "...вот Муж,-имя Ему Отрасль, Он произрастет из Своего корня и создаст храм Господень" (6:12). Произрасти из собственного корня может только Имеющий жизнь в Самом Себе.
3. Апостолы.
Что говорят Апостолы по поводу Божественности Иисуса Христа? Апостол Павел: "...о Сыне Своем, Который родился от семени Давидова по плоти и открылся Сыном Божиим в силе, по духу святыни, чрез воскресение из мертвых, о Иисусе Христе Господе нашем" (Рим.1:3-4).
В послании Римлянам 9,5 Апостол Павел высказывается еще более конкретно: "Их и отцы, и от них Христос по плоти, сущий над всем Бог, благословенный во веки, аминь".
Христос - сущий над всеми Бог. 1 послание Коринфянам 15 глава говорит о воскресении Христа. И во многих местах Священного Писания запечатлено, что Бог воскресил Его из мертвых (Деян.2:24,32; 3:15,26; Рим.8:11; 1Кор.15:15).
Но Христос говорит также, что жизни никто у Него не отнимает, но что Он Сам отдает ее: "...имею власть отдать ее и власть имею опять принять ее".
Иметь власть опять принять жизнь - может только Божественная Личность, каковой и является Господь наш Иисус Христос.
Слова в 28 стихе: "Когда же все покорит Ему, тогда и Сам Сын покорится Покорившему все Ему, да будет Бог все во всем" - приводят нас к мысли, что Сын не равен Отцу, и что Отец выше Его. Это потому, что Сын был "введен во вселенную", по причине наступления времени, в связи с планом Божьего спасения, а в вечности не было так. Тогда, в предвечности, до наступления времени (время началось со времени творения - "в начале Бог сотворил...") Отец, Сын и Дух Святой в совокупности были "Бог все во всем".
Так будет и в продолжении вечности, когда Бог в святой Троице будет все во всем.
Христос в вечности остается личностью, и как глава Церкви будет соединен с ней навсегда. Он поставлен "наследником всего" (Евр.1:2), а мы "сонаследники" Его (Рим.8:17). В вечности Церковь во Христе также наполнит "все во всем". Ее положение в вечности будет самое наивысшее, она возведена будет на престол Божий.
Но и там, в вечности, тождественность Отца и Сына сохраняется, это подтверждается, например, пророчеством Иоанна о вышнем Иерусалиме, когда он говорит: "Храма же я не видел в нем; ибо Господь Бог Вседержитель - храм его, и Агнец. И город не имеет нужды ни в солнце, ни в луне для освещения своего; ибо слава Божия осветила его, и светильник его - Агнец" (Отк.21:9-10; 22:24). Значит, храмом в Иерусалиме является как Отец, так и Сын (Откр.21:22). Также если мы сравним места Откр. 4,5 и 5, 6, то увидим, что семь духов Божьих приписываются как Отцу, так и Сыну. Это указывает на равносущность Отца и Сына. Однако эти божественные истины лежат за пределами возможности человеческого познания. Бог является тем несотворенным Светом, который невозможно видеть нашими телесными очами.
"Он, будучи образом Божиим, не почитал хищением быть равным Богу" (Фил.2:6). Это сатана хотел похитить престол Божий и пожелал быть "подобным Всевышнему" (Ис.14:13-14). Это он покушался на то, чтобы быть равным или даже выше Всемогущего Бога. Иисусу же не было надобности покушаться на равносущность с Отцом, потому что Он и так равносущен Ему. Поэтому Христос и "не почитал хищением быть равным Богу" (Кол.1:16-17). "Ибо Им создано все, что на небесах и что на земле... все Им и для Него создано" (Еф.3:9; Евр.1:1-2).
Апостол Павел в послании к Тимофею также говорит о Божественности Христа: "И беспрекословно - великая благочестия тайна: Бог явился во плоти..." (1Тим.3:16). А в послании к Евреям он пишет: "В последние дни сии говорил нам в Сыне, Которого поставил наследником всего, чрез Которого и веки сотворил" (Евр.1:1-3).
Апостол Иоанн свидетельствует: "Знаем также, что Сын Божий пришел и дал нам (свет и) разум, да познаем (Бога) истинного и да будем в истинном Сыне Его Иисусе Христе: Сей есть истинный Бог и жизнь вечная" (Иоан.5:20).
Апостол Петр говорит: "Но драгоценною Кровию Христа, как непорочного и чистого агнца, предназначенного еще прежде создания мира, но явившегося в последние времена для вас" (1Петр.1:19-20).
4. Враги Иисуса Христа.
Каиафа предсказал, что Иисус умрет за народ. "Тогда первосвященники и фарисеи собрали совет и говорили: что нам делать? Этот Человек много чудес творит... Один же из них, некто Каиафа, будучи на тот год первосвященником, сказал им: вы ничего не знаете, и не подумаете, что лучше нам, чтобы один человек умер за людей, нежели чтобы весь народ погиб" (Иоан.11:46-52).
"Сотник же, видев происходившее, прославил Бога и сказал: истинно Человек Этот был праведник" (Лук.23:47).
5. Природа.
"И померкло солнце, и завеса в храме раздралась по средине" (Лук.23:44-45).
"И встав Он запретил ветру и сказал морю: умолкни, перестань. И ветер утих, и сделалась великая тишина" (Марк.4:38-41).
6. Демоны.
"В синагоге их был человек, одержимый духом нечистым, и вскричал: оставь, что Тебе до нас, Иисус Назарянин? Ты пришел погубить нас! знаю Тебя, кто Ты, Святый Божий" (Марк.1:23-24; Мтф.8:29).
Итак, Ангелы, пророки и Апостолы свидетельствуют о Божественности Христа; природа и демоны подчиняются Ему. Кто же Этот? - спрашиваем мы. Он - не только Единородный Сын Божий, но и Истинный Бог. Об этом Он свидетельствует Сам.
Мы не имеем здесь возможности рассмотреть все высказывания Христа, запечатленные на страницах четырехевангелия, подтверждающие Его Божественность, но все Его чудеса и знамения, исцеления больных и изгнание бесов говорят о Его божественной власти и силе. Особенно знаменательны чудеса воскрешения мертвых. Иисус поэтому и сказал: "Верьте Мне, что Я в Отце, и Отец во Мне; а если не так, то верьте Мне по самым делам" (Иоан.14:11).
Особенно много свидетельств, подтверждающих истину о Божественности Христа, содержится в Евангелии от Иоанна. Оно начинается величественными словами: "В начале было Слово, и Слово было у Бога, и Слово было Бог... Все чрез Него начало быть... В Нем была жизнь" (в этом Слове) (1:1-4).
Итак, выпишем из каждой главы этого Евангелия по одному или несколько подобных свидетельств о Божественности Христа:
1 глава:
"Был Свет истинный... и мир чрез Него (через Свет. - Б.Ш.) начал быть" (9-10 ст.).
"И Слово стало плотию" (14 ст.). Это Слово - был истинный предвечный Бог.
Читая первую главу Евангелия от Иоанна, мы не можем не остановить внимания на стихе девятом, где написано: "Был Свет истинный, Который просвещает всякого человека, приходящего в мир. В мире был, и мир чрез Него начал быть, и мир Его не познал" (9-10 ст.).
Здесь мы сразу замечаем, что это свидетельство относится ко Христу. Только здесь о Нем говорится не как о Слове, чрез Которое все начало быть, а как об истинном Свете, чрез Который "мир начал быть".
Если в первых стихах этой главы Христос открывается нам как вечное Слово, то в последующих стихах - как истинный предвечный Свет. Почему предвечный? Потому что чрез Него "мир начал быть". Оказывается, мы имеем Христа-Творца как предвечное Слово и Христа-Творца как предвечный несотворенный Свет. Апостол Иаков называет Бога "Отцем светов" (Иак.1:17). Здесь отражена еще одна сущность Божества, относящаяся и к Отцу и к Сыну. Апостол Павел говорит: "Единый имеющий бессмертие, Который обитает в неприступном свете. Которого никто из человеков не видел и видеть не может" (1Тим.6:12-16).
Христос действительно тот неприступный, необъяснимый и непостижимый для нашего разума Свет, как непостижим и необъясним Сам Бог. Поистине, что мы можем знать о сущности истинного небесного Света, когда не можем вполне познать сущности нашего природного земного света?
Тот "истинный Свет" необходимо отличать от "космического" света, который Бог сотворил в первый день творения, когда сказал: "Да будет свет. И стал свет" (Быт.1:3-5). Его нужно отличать также и от того света, который стали излучать солнце, луна и звезды, сотворенные в четвертый день творения, потому что весь видимый мир начал существовать через этот истинный Свет. Он был раньше всего видимого и значит был предвечной Первопричиной всего бытия. Первопричиной может быть только Сам Бог.
Итак, познавая нашего Господа Иисуса как своего Спасителя и Избавителя, мы, в то же время, поклоняемся Ему как вечному Богу, как истинному Свету, о Котором вполне узнаем только в вечности, где слава Божья будет освещать Небесный город, вышний Иерусалим и светильник его - Агнец (Откр.21:23; 22:5).
2 глава:
"...разрушьте храм сей, и Я в три дня воздвигну его" (19 ст.).
"И не имел нужды, чтобы кто засвидетельствовал о человеке; ибо Сам знал, что в человеке" (25 ст.).
3 глава:
"Никто не восходил на небо, как только сшедший с небес Сын Человеческий, сущий на небесах" (13 ст.).
4 глава:
"...это Я, Который говорю с тобою" (26 ст.).
"...пойди, сын твой здоров" (50 ст.).
5 глава:
"...Отец Мой доныне делает, и Я делаю. И еще более искали убить Его Иудеи за то, что Он не только нарушал субботу, но Отцом Своим называл Бога, делая Себя равным Богу" (17-18 ст.).
6 глава:
"Я есмь хлеб жизни" (35, 48 ст.).
7 глава:
"...Кто жаждет, иди ко Мне и пей" (37-38 ст.).
"...никогда человек не говорил так, как Этот Человек" (46 ст.).
В восьмой главе по крайней мере десять свидетельств подтверждают Божественность Христа. Особенно ярко говорят об этом стихи 25 и 58.
"...кто же Ты? Иисус сказал им: от начала Сущий, как и говорю вам" (25 ст.).
"...прежде нежели был Авраам, Я есмь" (58 ст.).
9 глава:
"...ты веруешь ли в Сына Божия?.. Кто Он, Господи, чтобы мне веровать в Него? Иисус сказал ему: и видел ты Его, и Он говорит с тобою. Он же сказал: верую, Господи! И поклонился Ему" (35-38 ст.).
10 глава:
"Никто не отнимает ее (жизнь. - Б.Ш.) у Меня, но Я Сам отдаю ее: имею власть отдать ее и власть имею опять принять ее" (18 ст. и 38 ст.).
11 глава:
"Я есмь воскресение и жизнь..." (25 ст.).
12 глава:
"...верующий в Меня не в Меня верует, но в Пославшего Меня; и видящий Меня видит Пославшего Меня" (44-45 ст.).
13 глава:
"Вы называете Меня Учителем и Господом, и правильно говорите, ибо Я точно то" (13 ст.).
14 глава:
"...веруйте в Бога и в Меня веруйте" (1 ст.).
15 глава:
"Я есмь истинная виноградная Лоза" (1 ст.).
16 глава:
"Так будут поступать, потому что не познали ни Отца, ни Меня" (3 ст.).
17 глава:
"Так как Ты дал Ему власть над всякою плотью, да всему, что Ты дал Ему, даст Он жизнь вечную" (2 ст.).
18 глава:
"И когда сказал им: "это Я",- они отступили назад и пали на землю" (6 ст.).
19 глава:
"...ты не имел бы надо Мною никакой власти..." (11 ст.).
Иисус перед Каиафой. Приведем Его свидетельство, записанное в Евангелии от Матфея: "...заклинаю Тебя Богом живым, скажи нам, Ты ли Христос, Сын Божий? Иисус говорит ему: ты сказал; даже сказываю вам: отныне узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных" (26:63-64).
20 глава:
"Фома сказал Ему в ответ: Господь мой и Бог мой!" (28 ст.).
21 глава:
Иисус явился ученикам после воскресения и они засвидетельствовали, что "это Господь" (12 ст.).
Мы выписали из каждой главы этого чудного Евангелия удивительные свидетельства и высказывания Самого Иисуса Христа о Его равносущности Отцу.
Сколько раз Он ставит Себя рядом и на одну ступень с Отцом, как например: "Я и Отец - одно" (Иоан.10:30), или "Отец Мой доныне делает, и Я делаю" (5:17), или "ибо, как Отец воскрешает мертвых и оживляет, так и Сын оживляет, кого хочет" (5:21 и т. д.).
Но самым сильным и веским доказательством Его равносущности. Его предвечности, безначальности является то, что Он Сам называет Себя именем Иегова: "Я есмь "от начала Сущий" (Иоан.8:25).
"Я есмь Сущий" - назвал Себя Бог, говоривший Моисею; "Сущий" послал Моисея в Египет, - читаем мы в книге Исход 3,14. Иисус не почитал хищением называть Себя так же, "не почитал хищением быть равным Богу", потому что был, есть и вовеки будет истинным, предвечным Богом!
Богу нашему Отцу, Сыну и Духу Святому слава и поклонение ныне и в день вечный. Аминь.

Б.Я.Ш.


Целительная сила исповеди

Дорогие читатели! Сегодня я желаю поговорить с вами о важности исповеди.
В какой-то мере это продолжение материала "Очищение сердца".
В основу возьмем слова Иисуса Христа из Евангелия от Иоанна, 13-й главы: "Иисус, зная, что Отец все отдал в руки Его, и что Он от Бога исшел и к Богу отходит, встал с вечери, снял с Себя верхнюю одежду и, взяв полотенце, препоясался; потом влил воды в умывальницу, и начал умывать ноги ученикам и отирать полотенцем, которым был препоясан. Подходит к Симону Петру, и тот говорит Ему: Господи! Тебе ли умывать ноги мои? Иисус сказал ему в ответ: что Я делаю, теперь ты не знаешь, а уразумеешь после. Петр говорит Ему: не умоешь ног моих вовек. Иисус отвечал ему: если не умою тебя, не имеешь части со Мною. Симон Петр говорит Ему: Господи! не только ноги мои, но и руки и голову. Иисус говорит ему: омытому нужно только ноги умыть, потому что чист весь; и вы чисты, но не все. Ибо знал Он предателя Своего, потому и сказал: не все вы чисты" (стихи 3-11).
I. Очищение вводит в общение с Иисусом Христом. Без очищения нет части с Иисусом.
Очищение - это нормальная потребность в жизни христианина и происходит, если он этого желает, естественно, без всякого давления извне. И если мы доверяемся Господу и желаем быть очищенными Им, то Он это делает. Если мы от сердца возжелаем очищения, то Господь поведет нас такими путями, что мы сможем увидеть себя в свете Его вечного Слова. Тогда мы сможем плакать о себе, осознавая грехи и очищая сердце, и благодарить Его за эту великую благодать, потому что способность плакать о себе не что иное, как благодать. Очищение ведет к насыщенной и плодоносной христианской жизни.
Как я уже писал выше, в очищении участвуют трое: Святой Дух, Слово Божие и Кровь Иисуса Христа. Святой Дух побуждает верующего к чтению Библии, к слушанию проповеди Слова Божия, вводя его в свет, освещающий сердце.
Таким образом, обнаружив в себе что-то неугодное Богу, такая душа начинает сокрушаться и каяться. И тогда, когда кающийся приходит к Богу за прощением. Кровь Иисуса Христа очищает его от всякого греха. Как написано: "Если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом, и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" и "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи (наши) и очистит нас от всякой неправды" (1Иоан.1:7,9).
Нормальным признаком дитя Божьего является его любовь к Священному Писанию. Истинное дитя Божье читает Библию с живым интересом, оно томится по Слову Божиему. Нередко христианин во время рабочего дня с нетерпением ждет вечера, когда снова появится свободное время для чтения Библии. Для чтения Библии нужно выбирать часы, когда сознание еще свежо и вы еще не так сильно устали. Не надо дожидаться времени, когда глаза уже слипаются от усталости и вы уже не в состоянии усвоить прочитанное и от сердца помолиться. По возможности, дитя Божие читает Библию и утром. В 118 Псалме написано: "Истаевают очи мои о слове Твоем; я говорю: когда Ты утешишь меня?" (ст.82) и "Истаевают очи мои, ожидая спасения Твоего и слова правды Твоей" (ст.123). Если ты, дорогой читатель, не имеешь настоящей любви к Священному Писанию, то тебе нужно об этом помолиться Господу и Он подарит тебе эту любовь.
Как чудесно, что Бог Сам заинтересован в нашем постоянном очищении и все предусмотрел для того, чтобы упавшее дитя Божие вновь могло подняться. Бог не желает, чтобы кто-либо грешил, поэтому грех влечет за собой Его наказание. Всякий грех навлекает на себя Его суд. "Ибо возмездие за грех - смерть" (Рим.6:23). "Ибо открывается гнев Божий с неба на всякое нечестие и неправду человеков, подавляющих истину неправдою" (Рим.1:18). Но верующие в Сына Божия оправданы и на суд не приходят.
Они однажды и навсегда очищены "банею возрождения". Поэтому Иисус и сказал Петру: "Вы чисты". Но подобно тому, как очищенный через ритуальное купание в результате ходьбы пачкал ноги и ему приходилось мыть их, чтобы быть чистым, так и очищенному "банею возрождения" приходится "мыть ноги" - очищаться от "прилипающих" к нему грехов путем исповедания.
Исповедание очень важно не только в момент обращения к Богу впервые, но также и в практической христианской жизни. Апостол Иоанн пишет: "Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем Ходатая пред Отцем, Иисуса Христа, Праведника: Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира" (1Иоан.2:1-3).
Кающееся дитя Божие может в молитве наедине со Спасителем открыть Ему совершенный грех и Он простит этот грех. Если же дитя Божие не приобретает мира при все новом покаянии, то очень хорошо иметь хорошего верующего друга, которому можно доверять, потому что доверие располагает к исповеди. О таком друге нужно молиться, и Господь пошлет его просящему навстречу. С таким другом он сможет откровенно обо всем поговорить, а если нужно, и выплакаться. Слезы очищают и облегчают сердце. А облегченно плакать во время исповеди можно только в присутствии доверительного лица.
Потребность в исповеди существует испокон веков.
Даже в бывшем Советском Союзе были заведены телефоны доверия. И если слушающие "исповедь" по тем телефонам и не могли помочь людям получить прощение от Бога, разве что порою разрешить конфликтную ситуацию, то все же сам факт наличия таких телефонов говорит о многом...
В некоторых странах существуют и сегодня христианские телефоны доверия. Так, к примеру, после евангелизационных проповедей Билли Грэма в 1998 году студенты Библейского колледжа имени Уильяма и Екатерины Бутс в городе Виннипег (Канада) дежурили у телефонов доверия, чтобы помочь звонившим людям в волнующих их проблемах по спасению души или по разрешению "безвыходного положения". Я взял последние слова в кавычки, потому что у Бога нет "безвыходного положения" и Он силен превратить твои проблемы в благословение. "Он превращает бурю в тишину..." (Пс.106:29).
Итак, мы, будучи обличаемы Словом Божиим, очищаемся в покаянии через исповедание грехов наедине перед Богом или в присутствии брата или сестры по вере, проповедника, служителя церкви.
Господь очищает нас и непосредственно через чтение и слышание Слова Божия. "Вы уже очищены через слово, которое Я проповедал вам",- сказал Иисус.
Как-то один господин проезжал мимо пруда, возле которого бедная женщина обливала водой распростертое на траве холстяное полотно. И так как он был христианином и охотно говорил о своем Господине и Учителе, то приостановился, чтобы завести разговор. Он спросил ее, посещает ли она церковь и где, и что она может рассказать ему о последней услышанной проповеди. Она не в состоянии была ему что-либо об этом сказать, так как имела очень слабую память.
- Но какая вам польза от проповеди, сказал он,- если вы все равно все так быстро забываете?
- О, мой господин,- возразила бедная женщина;- если Вы присмотритесь к полотну на траве, то обнаружите, что, сколько бы я ни лила на него воды, солнце все равно скоро все высушит; но я вижу, что полотно со дня на день становится белее.
Вот так оно и при чтении Слова Божия. Его чтение и слышание упорядочивает мысли и очищает сердце. И, читая Библию, мысли дитя Божьего заняты святым занятием, находясь в Божественной сфере. И если христианин любит читать Библию по получасу, часу и более в день, то можно себе представить, как это очистит и укрепит в благодати его сердце. Написано: "...хорошо благодатию укреплять сердца, а не яствами, от которых не получили пользы занимающиеся ими" (Евр.13:9).
Я не представляю, как иные христиане, пренебрегающие Библией, якобы не имея времени ее читать, находят время для чтения различных книг, порою даже светских. Другие - часами проводят время за чтением серийных христианских романов (на немецком языке), большая часть которых ни что иное, как фантазия. Не удивительно, что такие люди духовно слабы, не уверены в спасении и пассивны в деле спасения других.
Нередко вместо того, чтобы жить победной жизнью, они терпят поражение за поражением. А причина лишь в одном: в пренебрежении Словом Божиим.
Я не против чтения хороших книг. Напротив, считаю, что чтение хороших книг, как и общение с хорошими людьми очень полезно. В Притчах написано: "Обращающийся с мудрыми будет мудр" (Пр.13:20). Но и в чтении хороших книг должна быть мера. Самые лучшие из них не должны вытеснять из чтения Слово Божие, не лишать нас общения с Иисусом, потому что "имя Ему: Слово Божие" (Откр.19:13).
Арпад Ардер пишет в небольшом сборнике примеров для проповеди о том, что у него на книжной полке стоит статуэтка Иисуса Христа. Временами перед этой статуэткой набираются стопкой сложенные книги, которыми он пользуется в своей работе. И бывает, что эта стопка растет и книги закрывают собой Иисуса. Товда он убирает эти книги и ставит их на свои места, чтобы снова был виден Иисус.
Так и нам нужно время от времени откладывать накопившиеся стопки христианских книг, не говоря уже о светских, кто их имеет, чтобы в раскрытой Библии вновь стал виден Иисус!
Чем больше мы будем читать Библию, тем лучше мы будем видеть Иисуса, и тем лучше Он будет виден в нас. Читающие и любящие Священное Писание становятся чище и растут духовно. Через Свое Слово Бог очищает и укрепляет Своих детей.
Господь очищает Своих детей также через страдания. Люди, которые нас огорчают, болезни, которые нас постигают,- ни что иное, как Божий инструмент, которым Он очищает Свой виноградник. "Я есмь истинная виноградная Лоза, а Отец Мой -Виноградарь; всякую у Меня ветвь, не приносящую плода. Он отсекает; и всякую, приносящую плод, очищает, чтобы более принесла плода" (Иоан.15:1-2).
II. Очищение от прежних грехов через их осознание перед людьми и возмещение ущерба.
Прежде, нежели приступить к рассмотрению этой важной истины, хочу обратить ваше внимание на следующие слова Священного Писания:
"Как от Божественной силы Его даровано нам все потребное для жизни и благочестия, чрез познание Призвавшего нас славою и благостию, которыми дарованы нам великие и драгоценные обетования, дабы вы чрез них соделались причастниками Божеского естества, удалившись от господствующего в мире растления похотью,- то вы, прилагая к сему все старание, покажите в вере вашей добродетель, в добродетели рассудительность, в рассудительности воздержание, в воздержании терпение, в терпении благочестие, в благочестии братолюбие, в братолюбии любовь. Если это в вас есть и умножается, то вы не останетесь без успеха и плода в познании Господа нашего Иисуса Христа; а в ком нет сего, тот слеп, закрыл глаза, забыл об очищении прежних грехов своих. Посему, братия, более и более старайтесь делать твердым ваше звание и избрание: так поступая, никогда не преткнетесь, ибо так откроется вам свободный вход в вечное Царство Господа нашего и Спасителя Иисуса Христа" (2Пет.1:3-11).
Этот отрывок Священного Писания говорит нам о важности очищения от прежних грехов. К сожалению, эта истина мало возвещается сегодня в церквах. Может это оттого, что все сильнее сказывается влияние западной теологии, чрезмерно подчеркивающей исповедание кающимся своих грехов лишь перед душепопечителем, без того чтобы осознать грех перед тем, против кого или с кем он совершен, или от недостаточной осведомленности проповедников, или от особенностей новой социальной структуры, в которой живут переселенцы? Что касается последнего, то надо подчеркнуть, что если в России в небольшом поселке, где жизнь каждого, как на ладони, какой-либо грешник приходил ко Христу, то об этом знал весь поселок. И, естественно, все, как верующие, так и еще необращенные ожидали, что обратившийся осознает свои грехи там, где их совершал. И, как правило, вновь обращенный это делал и тогда он укреплялся в вере: имя Спасителя прославлялось и свет Евангелия проникал все дальше, обнажая и осуждая грех, и не оставляя равнодушными тех, кто еще пребывал в нем.
Люди, исповедавшие грехи только перед душепопечителем, могут считать, что уже находятся на золотом эскалаторе, ведущем на небо. Но они глубоко ошибаются. Путь на небо ведет через постоянное очищение и освящение. Для искренне покаявшихся и действительно возрожденных это путь не тяжкий, а нормальное следствие новой жизни во Христе. Я бы даже сказал, что это для них потребность.
Но для того, чтобы верующие могли жить жизнью очищения и освящения, они должны иметь любовь к Слову Божиему, и об очищении от прежних грехов через их осознание перед людьми и возвращении ущерба надо учить с церковных кафедр. Там, где это делается, это приносит большое благословение.
Сперджен повествует, что один проповедник, завершив свою проповедь в одном селе, в тот же вечер еще отправился домой. По пути к нему присоединился один крестьянин, который, казалось, скрывал что-то под своей верхней одеждой. Когда они приблизились к одному двору, то крестьянин сказал проповеднику:
- Идите, пожалуйста, не спеша дальше, я скоро догоню Вас, мне только нужно здесь что-то уладить.
Говоря это, он прыгнул через забор во двор и исчез, но через короткое время вновь нагнал проповедника.
- Что же Вы хотели так поздно в том дворе?- спросил его проповедник.
После некоторого колебания попутчик ответил:
- Я не думал, что встречу Вас на этом пути, но так как Вы меня спрашиваете, то скажу Вам правду. Долгое время назад я одолжил у владельца того двора один инструмент, но вовсе не думал о том, чтобы ему его вернуть, но спрятал его у себя в доме. И вот сегодня вечером я услышал Вашу проповедь, которая сильно заговорила к моей совести. Я вспомнил об инструменте, который мне вовсе не принадлежит, и решил его еще перед сном вернуть владельцу. Я поспешил домой за инструментом и по дороге встретился с Вами. А теперь я хотел бы еще проводить Вас домой.
Мужчина поступил правильно.
Если мы поступили несправедливо или нечестно и вспомнили об этом, то должны немедленно наладить отношения, и если у кого-либо что-то забрали, то должны вернуть наилучшим образом!
Сперджен сообщает о другом интересном случае:
"В одном городе был призван в проповедники один из его друзей, который раньше был предпринимателем. Однажды он проповедовал о необходимости возмещения ущерба. Некоторые его доброжелательные друзья сказали ему, что если он будет часто проповедовать на эту тему, то оттолкнет этим людей. Но на другой неделе проповеднику встретился на улице человек, примерно его возраста, который его спросил:
- Не работали ли Вы раньше в торговом заведении господина Н.?
- Да, работал.
- Так вот, я работал там же в одно время с Вами. Вы помните меня?
- Как Вас зовут? О да, я вспомнил Ваше имя.
- Я тот человек, который украл у Вас тогда часы. В прошлое воскресенье я узнал, что Вы вечером будете проповедовать и пошел, чтобы Вас послушать, и вот у меня нет никакого покоя пока я не возмещу Вам за часы 200 марок.
- Нет,- сказал мой друг,- я не нуждаюсь в деньгах.
- Но я должен возместить,- объяснил другой. Наконец мой друг объяснил, что часы не стоили 200, а всего лишь около 80 марок. Тогда мужчина дал ему 80 марок, а проповедник вернулся к своим укорителям и сказал:
- Как бы Вы ни судили о моей проповеди - она мне уже принесла выгоду. Я уже совсем забыл об украденных у меня часах, но проповедь мне вернула за нее деньги.
Человек, который возместил ущерб, сейчас является уважаемым христианином. Я не знаю, как бы он смог стать таковым, если бы оставил часы на своей совести, и я не думаю, что мы можем проповедовать утешительное Евангелие людям, которые поступили с другими несправедливо, нанеся им ущерб, и не старающиеся по возможности уладить это дело.
Как я могу Вас утешить, если Вы о Вашей неправде не сокрушаетесь, но продолжаете жить в ней дальше?"
Люди, сознательно не старающиеся очиститься от прежних грехов и не возмещающие причиненный кому-либо ущерб (если это возможно), никогда не смогут исполниться настоящей радостью во Христе и получить Его совершенного мира. Они также не смогут в силе Святого Духа служить Богу, потому что не могут исполниться Духом, Которого огорчают. А написано: "И не оскорбляйте Святого Духа Божия, Которым вы запечатлены в день искупления" (Еф.4:30).
Да помоги вам Господь очищаться от прежних грехов, если Дух Божий напомнит вам о них, и исповедовать их перед Богом и в случае необходимости и возможности и перед людьми.
III. Омытому достаточно "умыть ноги"
Обращенные к Богу и возрожденные свыше чисты!
Это утверждение не противоречит нашей теме об очищении и вытекает не только из слов Иисуса Христа: "Омытому нужно только ноги умыть, потому что чист весь; и вы чисты..." (Иоан.13:10), но и из других мест и духа всего Священного Писания. "Или не знаете, что неправедные Царства Божия не наследуют? Не обманывайтесь: ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники, ни воры, ни лихоимцы, ни пьяницы, ни злоречивые, ни хищники - Царства Божия не наследуют. И такими были некоторые из вас; но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего" (1Кор.6:9-11).
"Когда же явилась благодать и человеколюбие Спасителя нашего. Бога, Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом" (Тит.3:4-5).
Теперь давайте обратим внимание на событие, во время которого Иисус сказал ученикам, что они чисты.
"Пред праздником Пасхи Иисус, зная, что пришел час Его перейти от мира сего к Отцу, явил делом, что, возлюбив Своих сущих в мире, до конца возлюбил их. И во время вечери, когда диавол уже вложил в сердце Иуде Симонову Искариоту предать Его, Иисус, зная, что Отец все отдал в руки Его, и что Он от Бога исшел и к Богу отходит, встал с вечери, снял с Себя верхнюю одежду и, взяв полотенце, препоясался; потом влил воды в умывальницу, и начал умывать ноги ученикам и отирать полотенцем, которым был препоясан. Подходит к Симону Петру, и тот говорит Ему: Господи! Тебе ли умывать мои ноги? Иисус сказал ему в ответ: что Я делаю, теперь ты не знаешь, а уразумеешь после. Петр говорит Ему: не умоешь ног моих вовек. Иисус отвечал ему: если не умою тебя, не имеешь части со Мною. Симон Петр говорит Ему: Господи! не только ноги мои, но и руки и голову. Иисус говорит ему: омытому нужно только ноги умыть, потому что чист весь; и вы чисты, но не все. Ибо знал Он предателя Своего, потому и сказал: не все вы чисты" (Иоан.13:1-11).
"Омовение ног было жестом вежливости по отношению к гостям и совершалось обычно слугой или женой гостеприимна, когда гости входили в дом или ложились к столу. В этом случае Иисус претворяет в практику Свое учение из Map.10:43-44, что больший должен быть слугой",- пишет в своем комментарии к еврейскому Новому Завету Давид Штерн. Евреям, совершившим по закону омовения ритуальное омовение и считавшиеся таким образом чистыми, нужно было для участия в религиозной церемонии, придя с улицы, умыть только ноги.
Ученики уже были очищены для праздника Нового Завета через уверование в Иисуса, пришедшего для принесения в жертву за грех Самого Себя. Кроме того, они уже были очищены Им через Его слово: "Вы уже очищены чрез слово, которое Я проповедал вам" (Иоан.15:3). Поэтому они нуждались только в том, чтобы умыть ноги - в ежедневном очищении от всего, что препятствовало им иметь общение со своим Спасителем.
Так и детям Божьим достаточно только "ноги умыть", то есть в истинном сокрушении исповедовать грехи и пороки, в том числе и прежние, вскрытые светом Слова Божия через слышание проповеди, чтение Библии или духовной литературы, через беседы с верующими людьми или обличения, навеянные Духом Божьим в мыслях. И "как отец милует сынов, так милует Господь боящихся Его" (Пс.102:13). "Ибо благодатию вы спасены чрез веру, и сие не от вас. Божий дар: не от дел, чтобы никто не хвалился. Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять" (Еф.2:8-10).
Что касается добрых дел, то они являются следствием возрожденной жизни и так же естественны, как и добрые плоды на добром дереве, потому что оно по природе доброе, и худые плоды принести не может.
А старание оправдаться законом Библия называет отпадением от благодати. "Вы, оправдывающие себя законом, остались без Христа, отпали от благодати, а мы духом ожидаем и надеемся праведности от веры",- пишет Павел в Гал.5:4-5.
Будучи спасены, мы должны дорожить этим даром спасения, посвятив Спасителю всю нашу жизнь, потому что она теперь принадлежит Ему.
И если ты еще не спасен, но уже осознаешь, что являешься грешником, то обратись к Иисусу сейчас и обретешь прощение грехов и радость спасения, потому что написано: "Вот, теперь время благоприятное, вот, теперь день спасения" (2Кор.6:2).

Я.Д.


Церковь и дары

Сегодня - воскресенье, вы пришли в церковь. Подумайте, какое место занимает церковь в вашей жизни? То, что вы сидите сегодня здесь, может означать многое. Это может означать, что у вас бессонница, ну никак вы не можете спать после девяти утра в воскресенье. Может быть, вами управляет привычка, или вы просто соскучились за друзьями и хотите повидать их. Некоторые из вас могут сказать: Церковь, конечно, важна, но работа гораздо важнее. От работы я вижу непосредственную выгоду (премии за сверхурочные), а какая же выгода от церкви? Часто бывает даже так, что христиане пропускают служения, а потом себя нормально чувствуют.
Какое место занимает церковь в ваших мыслях? В ваших молитвах? Вы видели, как дети крутятся вокруг своей оси, до тех пор, пока у них не закружится голова? Потом они не могут сделать и шага. Им кажется, что все вокруг них кружится каруселью. Только когда они ухватятся за что-то неподвижное (например, вас), они осознают, что в реальности ничего не кружится, и быстро возвращаются в норму. Иногда христиане похожи на таких детей. Всю неделю они крутятся-крутятся, пока им не начинается казаться, что весь мир кружится в карусели. Только в воскресенье у них есть возможность ухватиться за что-то твердое, и увидеть реальность. Таким Иисус говорит: Остановитесь и познайте, что я Бог. Для таких христиан Павел написал четвертую главу Ефесянам.
Реальность для вас состоит в том, что ваша жизнь крутится вокруг церкви, а не вокруг работы или телевизора. Вы - часть церкви как часть тела. Если ваша рука целый день пишет или двигает мышку, она не превращается в карандаш или мышкодержалку, она не перестает быть частью вашего тела. Церковь - это вечный Божий план для вас. Если большую часть дня в этой жизни вы проводите на работе, это не меняет вечного Божьего плана для вас. Одно тело и один дух, как вы и призваны к одной надежде вашего звания; один Господь, одна вера, одно крещение, один Бог и Отец всех, Который над всеми, и через всех, и во всех нас (Еф.4:4-6). Павел говорит еще о том, что у нас одна надежда. Один Спаситель призвал нас в славу. Мы все с вами будем в одном месте в вечности, в прославленных телах. Наш Господь Иисус не разделяется, если вы верите в Него как в Спасителя. Один Бог Дух Святой крестит всех верующих в момент спасения. Вы неразрывно связаны с братьями и сестрами во Христе навек.
Христианская жизнь не практикуется в одиночку. Невозможен духовный рост без эффективного общения с церковью. Ваши духовные дары применяются именно в церкви. Далее Павел объясняет, зачем нужны дары апостольства, пророчества, евангелизма и пастора-учителя в церкви. Первый дар действовал только в эру возникновения церкви. Апостолы - люди, непосредственно обучавшиеся у Иисуса, и избранные и направленные Им. Они обладали уникальной силой от Духа Святого творить чудеса, насаждать церкви и исправлять ошибки в церквях и учить со властью в то время, когда Нового Завета еще не было. Апостолы уже давно на небесах. Пророки всегда говорили от имени Бога по особому поручению Духа Святого. Они действовали в новозаветной церкви в то же самое время. Деян.11:28 И один из них, по имени Агав, встав, предвозвестил Духом, что по всей вселенной будет великий голод, который и был при кесаре Клавдии. Сейчас канон НЗ уже завершен, откровение не продолжается. Поэтому пророками мы сейчас называем тех, кто говорит в согласии с записанным Божьим Словом и может правильно его применять к своей и чужой жизни. Мы сосредоточим свое внимание на последних трех дарах, которые Бог дает людям сейчас, и которые жизненно необходимы церкви. Не забывайте, что все эти дары так или иначе связаны с Божьим Словом. И пророк и евангелист и учитель действуют только на основании записанного Божьего Слова. Давайте посмотрим, насколько важны эти дары для христианской жизни и как мы к ним относимся.
Пророк это не обязательно тот, кто предсказывает будущее. В Библии пророки доносили до людей Божье Слово, устно и письменно. Они действовали под руководством Святого Духа. Этим отличается его служение - особенными отношениями с Духом Святым. Обычно с Его помощью пророк быстро различает в других неискренность и лицемерие, прежде чем это становится очевидным для остальных (пример Анании и Сапфиры). Пророк всегда говорит вам правду о вашем грехе, совсем не заботясь о том, как вы себя будете чувствовать. Он не боится вас обидеть. Можно сказать, что с ним опасно находиться рядом. Когда вы согрешите, он не будет читать вам проповедей. Он просто возьмет один отрывок из Библии и так пригвоздит вас обличением, что мало не покажется. Но не нужно думать, что все пророки самоправедники. Обычно себя они судят больше, чем других. Мне кажется, пророки будут более всех рады получить прославленное тело без греха. Когда в церкви что-то не так, именно пророк первый бьет тревогу. Поэтому-то в тех собраниях, где делают не Божье, а человеческое добро, пророков не любят. Не зря Павел предупреждал, чтобы мы не уничижали дар пророчества. Через него Бог обращается ко всем христианам.
Евангелист известен тем, что любой разговор он может перевести на Евангелие с особой помощью Святого Духа. Делает он это непринужденно и без особых усилий. Это конечно не обеспечивает стопроцентного успеха, люди не всегда его слушают. Но обычно большинство пришедших в церковь людей были приглашены евангелистом в личной беседе. Понятно, что обладающие этим даром благодати должны его использовать, указывая людям на Христа. А если у вас нет этого дара, не завидуйте. Бог будет использовать и вас для спасения людей, говорить об Иисусе можете и вы. В конце концов, не одним евангелистам получать все награды.
Пастор-учитель обычно посвящает свою жизнь обучению и наставлению в конкретной церкви. Он знает каждого члена церкви, проводит с ним время, обеспечивает его верное направление в соответствии с Библией. Его служение состоит не столько в проповеди, сколько в молитве за каждого брата и сестру, не столько в учении, сколько в том, чтобы мудро пасти овец. Как и все другие, этот дар дается церкви Духом Святым по изволению Божьей благодати, а не по желанию человека. Большую часть вашего духовного наставничества несет ваш пастор. От его разумного руководства зависит, куда пойдет все стадо. Недаром слова "пасти" и "спасать" родственные.
Ваш пастор-учитель несет ответственность за вас перед главным Пастырем (1Пет.5:1-5). Вы несете ответственность за то, подчиняетесь ли вы его руководству. Есть еще одна обязанность членов церкви по отношению к пастору-учителю. О ней пишет Павел в Гал.6:6 Наставляемый словом, делись всяким добром с наставляющим. Это обязанность кормить учителя. Человек, обеспечивающий ваше духовное питание и рост, заслуживает вашей заботы о нем. 1Тим.5:17 Достойно начальствующим пресвитерам должно оказывать сугубую честь (двойная забота), особенно тем, которые трудятся в слове и учении. Павел написал это, потому что иудаисты убедили некоторых галат, что не нужно финансово поддерживать пасторов, посвятивших свою жизнь и все свое время служению. Понятно, почему добровольное обеспечение Божьих служителей тогда было революционным для галат, ведь иудеи платили налоги (десятина) на поддержание священников, и с язычников их правители взимали налоги на храмы богов. Плохо то, что и в наше время бывают церкви, которые пренебрегают своими служителями. 1Кор.9:1-14. Схема окружающего мира такова - тебя заставляют, и ты даешь деньги. Библейская схема такая - пастор-учитель сеет у вас духовное, вы питаете его физически. Хотите хорошее питательное учение, не забывайте о питании учителя. Поэтому обычно пастор живет на пожертвования членов церкви. Я говорю это не с корыстными мыслями. Вы должны знать, что это - путь благословения для церкви. Так Бог благословляет и тех, кто получает наставление, и тех, кто наставляет.
Теперь посмотрите на Еф.4:12-16. Здесь Павел перечисляет благословения, которые получит церковь, распознающая и чтущая дары пророка, евангелиста и пастора-учителя. Рассмотрим их по порядку.
Главная задача любого служителя церкви это совершение или совершенствование святых. И это не каламбур. Все верующие в Иисуса Христа святы по своему положению, отделены для Бога во Христе. Но никто из нас не совершен, пока мы на этой земле. Совершенство означает отсутствие недостатков, изъянов. Каждый новообращенный уже святой благодаря Христу, но он несовершенный святой. Это значит, что он еще не умеет жить для Бога. Это у него недостаток, дефицит. Вот именно этот дефицит и восполняет правильно действующий пастор-учитель Которого мы проповедуем, вразумляя всякого человека и научая всякой премудрости, чтобы представить всякого человека совершенным во Христе Иисусе; для чего я и тружусь и подвизаюсь силою Его, действующею во мне могущественно (Кол.1:28-29). Верный Богу учитель проповедует обо всем, что написано в Библии, выбирая каждый раз именно то, что необходимо собранию. Он не пропускает ничего в Библии, потому что все Писание богодуховенно и полезно. Каждый учитель должен говорить как Павел в Деян.20:20 как я не пропустил ничего полезного, о чем вам не проповедывал бы и чему не учил бы вас всенародно и по домам. Совершенствование возможно только с помощью Божьего Слова. Это - задача пастора-учителя. Это благословение для церкви.
Вы можете спросить себя: а совершенствуюсь ли я, и как узнать это самое совершенство? Проверить очень просто: Евр.5:11-14. Главный признак того, что христианин совершенствуется - это то, что он слушает и усваивает духовную пищу. Он верно посещает церковь, он изучает Библию сам, у него возникают вопросы, и он их задает и получает ответы. Знаете, к чему это приводит, в чем проявляется совершенство? Вы привыкаете различать добро и зло сами, и умеете сделать правильный выбор. Вот что такое совершенство. Вы хотите этого? Проповедники, пророки и учителя могут вам в этом помочь. Многие люди в этом мире стремятся к совершенству (в теле, в работе, в искусстве), но это совершенство не поможет вам в вечности. Совершенство же во владении и использовании Библии в вашей жизни останется с вами и после звука последней трубы. Не пренебрегайте возможностью совершенствоваться духовно.
Первую часть Нагорной проповеди Иисус окончил словами: Итак будьте совершенны, как совершен Отец ваш Небесный (Матф.5:48). Непосредственно перед этим Иисус говорил о любви к ближним, не только к друзьям, но и к врагам.

В.Д.Б.


Человек с одним талантом

С ранних лет я любил читать книги о жизни выдающихся людей. Эти книги меня захватывали, но в то же время, я должен признаться, они меня разочаровывали, потому что я понимал, что сам никогда не смогу достичь даже малой доли таких успехов.
Библия содержит жизнеописания людей как добрых, так и недобрых. Они даны нам "...для научения, для обличения, для исправления, для наставления в праведности..." (2Тим.3:16). Поэтому сегодня я хотел бы поговорить с вами об одном человеке, который не отличался каким-то особым даром. Он не был оратором, не написал ни одного послания, нигде мы не читаем о том, что он совершал чудеса, и, тем не менее, можно сказать, что этот человек, употребив один талант, врученный ему Богом, сделал больше для Царства Божьего, для человечества, чем некоторые, кому дано было, скажем, пять талантов. Это самый обыкновенный рядовой человек, поэтому его жизнь является ободрением для нас. О нем сравнительно немного сказано в Евангелии.
После встречи с Иисусом Христом он сразу идет и находит брата своего Симона и приводит его к Иисусу. Кто не знает Симона Петра, не так ли? Но того, кто привел его ко Христу, кто впервые засвидетельствовал ему о Господе Иисусе, - не многие припомнят. Знаете как его звали? - Андрей. Возможно, когда Андрея представляли где-нибудь в обществе, то ему говорили: "Простите, как вас зовут? А, вы брат Симона Петра, не так ли? Да, да, теперь я помню..." Андрею суждено было "играть вторую роль", т.е. занимать второстепенное положение. Но в этом и проявляется благородство прекрасной души Андрея.
Потрясающая перемена произошла с Андреем в тот знаменательный день, когда он вместе со своим учителем Иоанном Крестителем увидел идущего к ним Иисуса. Вся жизнь его переменилась! Андрей много слышал от Иоанна о грядущем Христе - Мессии. И когда в этот день Иоанн Креститель, указывая на Иисуса, произнес: "Вот Агнец Божий", Андрей немедленно последовал за Ним и весь тот день, сказано, был с Иисусом до десятого часа.
Кроме тех мест, где Андрей упоминается в числе других Апостолов, о нем говорится в Евангелии всего лишь три раза. Интересно то, что во всех этих случаях Андрей приводит кого-то ко Христу.
Сразу же после встречи со Спасителем, Андрей спешит, чтобы найти своего брата Симона. Он говорит ему: "Мы нашли Мессию" и приводит Симона ко Христу.
Немного позже мы вновь встречаемся с Андреем. Большая толпа народа слушала Иисуса, час был уже поздний, люди должны были возвращаться домой. Некоторые жили далеко от того места, и притом весь тот день народ ничего не ел: не было ни пищи, ни денег, чтобы купить хлеба для такого множества. Пока ученики рассуждали между собой что делать, Андрей говорит Христу: "Здесь есть у одного мальчика пять хлебов ячменных и две рыбки; но что это для такого множества? Иисус сказал: велите им возлечь" (Иоан.6:9-10). Андрей приводит мальчика к Иисусу с его обедом, и Христос берет эти пять хлебов и две рыбки, умножает их и насыщает пятитысячную толпу.
"Господь, здесь есть один мальчик",- говорит Андрей. Только один мальчик, но Андрей его заметил и привел к Спасителю. Вы припоминаете тот случай, когда ученики препятствовали детям приходить ко Христу? Мне почему-то думается, что Андрей в этом не участвовал. Да, у Андрея был один талант, но он считался и с одним мальчуганом. Другие, наверное, и не заметили его, но он заметил. Он приводит мальчика к Иисусу, и через этого малыша Господь мог удовлетворить голод нескольких тысяч людей.
В 12-и главе Евангелия Иоанна мы опять встречаемся с Андреем, в третий раз. Было это на последней неделе перед страданиями Иисуса Христа. В Иерусалиме - масса народа, все они пришли на праздник Пасхи. Среди них были и некоторые еллины, т.е. греки. До этого они слышали об Иисусе, а теперь хотели лично увидеть Его. Идут к Филиппу, но Филипп не знает что делать. "Ведь не к язычникам пришел Христос, Он пришел к Израилю",- так, возможно, мыслил он. Кто ему подскажет как с ними поступать? И тут Филипп вспоминает Андрея. "Андрей человек простой,- думает он,- и хоть не очень-то разбирается в богословских тонкостях, все же человек он дружелюбный, легко сходится с людьми. Характер у него добрый, открытая и широкая душа. Спрошу его, что он скажет". И, действительно, Филипп не ошибся. Андрей нашел очень простой выход из этого положения: решил дать грекам руку дружбы и привести их к Иисусу, что и сделали Филипп с Андреем.
Вот все, что мы знаем об Андрее. Его имя мы находим в списке с остальными апостолами, и больше о нем ничего не сказано. Он только три раза упоминается в Евангелии, и каждый раз делает одно и то же: приводит людей к Иисусу Христу. Какая благородная душа! Многому можно поучиться у этого человека с одним талантом
И это ободряет нас! Все мы можем быть Андреями, все мы можем быть ловцами человеков. Не всем суждено быть Петрами, которые закидывают сети и "вылавливают" тысячи душ для Христа, но все мы можем, как Андрей, приводить отдельные души к Иисусу Кто знает, может Господь даст поймать такую "рыбку", как Симон, который в свою очередь приведет тысячи! От Андрея не ожидают обращения тысяч душ. Ему дан один талант, но он его не закапывает, а полностью использует.
Дорогие друзья. Господь вознаграждает нас не за видимый по масштабам успех, а за верность. Вникнете в слова, упоминающие об Андрее последний раз. Он один из двенадцати камней, или оснований, Святого града Божьего. Посмотрите на этот город, на эти основания, и вы обнаружите, что Симон не имеет более видного или более заметного места, чем Андрей. Слушайте: "...стена города имеет двенадцать оснований, и на них имена двенадцати Апостолов Агнца" (Откр.21:14). Это говорит о том, что город Божий будет созижден не знатностью и популярностью его строителей, но их верностью.
Да, человек с одним талантом, но полностью использовавший его, получит не меньшую награду, чем тот, который обладал пятью талантами. Если бы дело Божье зависело только от тех, кого мы считаем благословенными братьями, то оно, безусловно бы, пострадало. Я ничуть не хочу недооценивать таких, как Симон Петр, но, тем не менее, никогда не забудем, что нужны и Андреи, чтобы привести Симонов ко Христу.
Еще прошу отметить то, что прежде, чем привести других ко Христу, Андрей должен был привести к Спасителю самого себя. Никаким образом он не смог бы стать приобретателем душ для Христа, если бы прежде не познал Спасителя. О чудный день, о дивный день был для Андрея, когда он имел эту личную встречу с Агнцем Божьим! Андрей сразу последовал за Христом, и когда Господь спросил его: "Что тебе надобно?", Андрей говорит: "Равви,- что значит: "учитель",- где живешь?" (Иоан.1:38). И мы читаем, что весь тот день он провел с Иисусом. Такое сильное впечатление произвела эта встреча на Андрея. Она так повлияла на него, что он даже запомнил час, когда это произошло "было около десятого часа". Это был значительнейший час в его жизни, час важнейшего решения, принятого им. Это был час благоприятнейшей возможности, которую он когда-либо имел. В результате проведенного дня с Иисусом он ушел с твердой уверенностью, с непоколебимым убеждением, что Иисус - действительно долгожданный Мессия, Спаситель мира. Уверенность эта никогда не покидала его.
Теперь его сердце горит, пламенеет желанием сказать о Христе Симону, своему родному брату. Симон должен обязательно об этом узнать, поэтому Андрей бежит прямо к нему и с таким пламенным энтузиазмом, которого Симон никогда раньше не видел в своем брате, говорит: "Мы нашли Мессию!" "Он первый находит брата своего Симона и говорит ему мы нашли Мессию, что значит: "Христос" И привел его к Иисусу" (Иоан1:41-42).
Какой чудный пример всем нам: старший брат послушался младшего! Если бы Андрей не был уверен в своих словах, то никогда не убедил бы Петра; его нелегко было убедить, притом младшему брату. Но на этот раз он его послушал, и Андрей привел его к Иисусу.
Дорогие друзья, мы никогда не убедим других, если сами еще не убеждены. А чтобы убедиться, нужно пережить рождение свыше. Переживал ли ты этот час в присутствии Иисуса, час, когда ты убедился, что Он твой Спаситель, личный Избавитель, Агнец Божий, проливший Свою драгоценную Кровь за твои грехи?! Если ты этот час пережил, то поверь, что никогда его не забудешь. Можешь ли ты сказать, как Андрей: "Было это около десятого часа"? Был ли этот "десятый час" в твоей жизни? Нет более важного момента в жизни человека, чем час личной встречи с Иисусом Христом.
Отметим всего лишь два прекрасных качества Андрея, который не был ни проповедником, ни писателем, ни поэтом, но человеком с одним талантом. Бывает, что строя большие планы и мечтая о грандиозных делах завтрашнего дня, мы упускаем благоприятные возможности, которые стучат в нашу дверь сегодня. Не удовлетворяясь как бы малым, мы совсем ничего не делаем. Помните, какое чудное свидетельство дал Господь о женщине, разбившей сосуд мирра и возлившей этот чистый драгоценный елей на голову Христа? "Она сделала, что могла " (Map.14:8). Андрей тоже сделал что мог. Он привел брата своего ко Христу; он не сидел, не ожидал, пока ему предоставится кафедра, с которой он сможет проповедовать Нет, он сделал что мог: он засвидетельствовал своему брату о Мессии, Которого нашел, и привел его (Симона) к Нему. Притом, обратившись к Господу, он не ждал, пока пройдет какой-то испытательный срок или пока он крестится и присоединится к церкви. Нет, но на следующий же день Андрей находит своего брата. Он не ожидал, пока его новорожденный энтузиазм остынет в безделии, но, горя любовью к Господу, поддерживал этот огонь, приводя души ко Христу. Может, его свидетельство казалось не таким складным, не совсем логичным, но все это отступает на задний план, когда в душе горит ревность, энтузиазм, уверенность и огонь Божьей любви.
Да, можно сказать красноречивую проповедь, тщательно придерживаясь продуманных пунктов, и, тем не менее, своим словом убить слушателей. О возлюбленные, будем Андреями, и если Господь дал нам один талант, тем ревностней употребим его. Не будем ожидать осуществления завтрашних мечтаний, но используем благоприятные возможности, которые стучат сегодня в нашу дверь.
Андрей оценил одну душу, он вложил все силы и старания в приобретение этой одной души для Бога, и он привел ее ко Христу. Допустим, дорогие братья и сестры, что мы посвятили всю жизнь, употребили все свои силы, чтобы приобрести, скажем, одного ребенка для Христа. Разве эта жемчужина сравнима со всем тем, что может дать мир? Если мы приобретем все богатства мира и славу его, а этот ребенок в нашем доме пренебрегается, мы считаем его недостойным наших стараний привести его ко Христу, то какая польза от всего нашего богатства? Кто знает, может быть, это дитя - другой Симон Петр, который, в свою очередь, приведет тысячи ко Христу? Не говорите, что это только мальчик или только девочка. Это бессмертная душа, она ожидает, когда ты ее приведешь к Спасителю.
Рассказывают о том, как один пастор в Шотландии, не имея видного успеха в своей церкви, сильно переживал критику прихожан, которая доходила до него. "За один год,-говорили они,- только один мальчик обратился к Господу!" И вот в одно воскресное утро, по пути в церковь, один из старших братьев указал пастору на это жалкое состояние в церкви. Невольно слезы хлынут из глаз пастора. "Бог знает мое сердце,- спокойно ответил он,- я делаю все что могу, а остальное предаю в руки Божьи". В то утро он выходил на кафедру с тяжелым сердцем и по окончании собрания остался в церкви в глубоком раздумье. Казалось, что никого уже не было в помещении, однако, остался и тот мальчик, имя которому было Роберт Мофет. Заметив печальный лик своего пастора и желая его утешить, он тихонько подошел и коснулся его руки.
- А, это ты Роберт? Ну, что скажешь? Как у тебя дела? - приветливо спросил пастор с приятной улыбкой на лице.
- Как вы думаете, пастор, смогу ли я, прилагая все старание, когда-нибудь стать проповедником? - застенчиво спросил мальчик.
- Проповедником? Да. А может быть, и миссионером,- старец нежно посмотрел на мальчика и добавил:
- Роберт, твои слова утешили мое сердце. Да благословит тебя Господь, мой мальчик. Да, я верю, что со временем ты станешь хорошим проповедником.
Прошло много лет. Из Африки вернулся к себе на родину уже поседевший миссионер. Его имя повсюду произносилось с большим уважением. В течение многих лет он проповедовал в Африке и привел многих ко Христу. За это время он перевел Библию на язык туземцев. А когда-то Роберт Мофет был "только один мальчик".
Возлюбленные, не будем говорить "только один мальчик", ведь и за эту душу Господь пролил Свою Кровь. Будем, дорогие мои, использовать каждую возможность приводить человеческие души ко Христу. Вспомним слова мудрого Соломона: "Все, что может рука твоя делать, по силам делай" (Еккл.9:10). Господь ищет верность в тебе, и если Он дал тебе только один талант, прилагай как можно больше усилий использовать его. Кто знает, может своим верным свидетельством ты приведешь к Господу только одного мальчика, такого как Роберт Мофет, а через него Господь сможет насытить тысячи людей хлебом жизни. Может, этот мальчик - в твоем доме и ждет, когда ты приведешь его ко Христу.
А если ты еще не имел личной встречи с Иисусом Христом, то сделай то, что сделал Андрей перед тем, как он стал ловцом человеков. Приди сам ко Христу и убедись, что Он твой Спаситель, и сердце твое загорится неугасимым пламенем Его любви. Пусть Господь поможет тебе сделать это сейчас!

Я.Н.П.


Четыре истины

Для ищущих полного возраста Христова в своей духовной жизни

"Доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова".
Ефесянам 4:13.

1. Жизнь по плоти и в чем она заключается

"Ибо знаю, что не живет... в плоти моей доброе".
(Рим. 7. 18)
Когда ап. Павел говорит о плоти, он обыкновенно имеет в виду душевную, т. е. земную сторону человеческого существа, противоположную духовной. Когда Адам пал, он оказался под властью плоти (земной жизни) и вышел из под владычества Духа и небесной жизни. Для нас весьма важно иметь ясное понятие о том, в чем именно заключается жизнь по плоти и насколько невозможно нам жить по духу и воинствовать одними духовными орудиями в служении Богу, пока мы находимся под давлением плоти. Всякие попытки побудить плоть жить и действовать по духу окажутся совершенно бесполезными. Вся причина разлада между словом и делом в христианской жизни настоящего времени заключается в том, что плоть подражает духу, называя себя "духовной". Мы употребляем духовные выражения, умы наши озарены духовным светом, мы называем деятельность нашу "духовной" и тем же временем мы живем и руководимся побуждениями (плоти, которая господствует над нами в большей или меньшей мере.
Обратимся теперь к Писанию и да проникнет меч духовный в сердца наши до самых составов и мозгов, разделяя дух и душу (т. е. духовное от природного), и тогда мы ясно увидим свое положение в свете Божием.

I. Мы по рождению плотские.

"Рожденное от плоти есть плоть". - (Иоан. 3:6), Невозможно превратить ее во что-либо другое; невозможно переработать ее или изменить ее в дух. Она останется плотью. - (Еф. 2. 3; Кол. 2. 13).

II. Плоть относится к Богу совершенно враждебно.

1. "Плотские помышления суть вражда против Бога" - (Рим. 8. 7). Они; враждуют против всего, что от Бога, сопротивляясь и противодействуя Ему.
2. Плотские помышления "закону Божию не покоряются". - (Рим. 8. 7).

III. Христиане могут быть "еще плотскими".

"Я не мог говорить с вами, братия, как. с духовными,, по как с плотскими". - (1 Кор. 1,3). "Живущие по плоти Богу угодить не могут". - (Рим. 8. 8.).
Причина всего возмущения против воли Божией кроется в жизни "по плоти" и она же лишает нас возможности иметь уверенность в том, что мы угождаем Богу. Плоть ненавистна Богу и не может угодить Ему, какие бы подвиги она не совершала.

IV, Как обнаруживается жизнь по плоти.

1. Она "помышляет о плотском" (т. е. о земном). - (Рим. 8. 5).
Она от земли, перстная; все, относящееся к земле составляет ее родную стихию.
2. Она приносит "плод смерти". - (Рим. 7. 5). Все, истекающее; от нее, умирает. Смерть царствует над всеми ее действиями. Жизнь воспроизводит жизнь, а плотское служение Богу производит "плод смерти". Это объясняет, почему так часто над деятельностью христиан царствует смерть; - смертная холодность, смертная неподвижность, смертная пустота.
3. Для Бога она "не пользует ни мало". - (Иоан. 6. 63.).
Все, что от плоти или по плоти, совершенно бесполезно в очах Божиих. Перед Ним это все, как ничто. Хотя бы мы говорили как ангелы - ничто. Хотя бы мы знали все тайны и имели всякое познание - ничто. Хотя бы мы, казалось, имели великую веру, раздали бы все имение свое и даже тело свое отдали бы в жертву - нет нам в том никакой пользы. - (1 Кор. 13. 1-3).
4. Она "судит" по плоти. - (Иоан. 8. 15.).
Она смотрит на все с человеческой стороны, с своей собственной точки зрения. Завеса земной жизни помрачает ее взор. Она страшится за участь ковчега и, подобно Озе, простирает свою человеческую руку, чтобы поддержать Бога. Она судит по виду очей и по слуху ушей. - (Смотр. Исайи 11. 3.).
5. Она "предпринимает" "по плоти" - (2 Кор. 1. 17.).
Все, что от плоти, изменчиво: сегодня да, а завтра нет. Ее "да" ненадежно и на ее обещания нельзя рассчитывать (Смотр. Матф. 5. 37).
6. Она "поступает по плоти". - (2 Кор. 10, 2.). Она живет земною жизнью подобно другим людям и рассуждает как они. "Каков перстный, таковы и перстные". - (1 Кор. 15. 38.).
7. Она по плоти "воинствует". - (2 Кор. 10. 3, 4.). Она прибегает к земным средствам для борьбы с духовными силами, забывая что "наша брань не против крови и плоти, но против... духов злобы". - (Еф. 6. 12). А как же ей иначе поступать, когда плоть может владеть только плотским орудием?
8. Она "сеет" в плоть и пожнет тление. - (Галат. 6. 8.).
Конец всего земного есть тление. Этой участи подвергнутся не только грубые виды угождения телу, но и вся христианская деятельность такого же свойства.
9. Она любит "хвалиться в плоти". - (Гал. 6:13). Она любит иметь успех и одобрение посторонних; она любит видимые последствия своих трудов и заботится о впечатлении, которое производит. Она не желает быть скрытой, неизвестной, иметь похвалу только от Бога и получить плоды трудов своих в вечности.
10. Она "по {плоти" сближается с людьми. - (2 Кор. 5. 16.).
Ее привязанности от земли; ей хочется подняться Духом на молитвенном собрании, но в делах житейских, в семейных и других земных связях она возвращается к земным отношениям. Она сообразуется с общепринятыми обычаями в сношениях своих с друзьями и не имеет и малейшего понятия о том, что существуют отношения исключительно в Боге, где Бог находится между душою и самыми близкими ей.
11. Она даже ко Христу относится "по плоти" (2 Кор. 5. 16).
Она имеет совершенно правильное понятие о Нем, имеет ясные научные представления; она хорошо знакома с буквою Слова Божия; но Христос, который насыщает душу, который постигается Духом - почти неведом ей.
Еще некоторые несомненные признаки плотского состояния:
"Дела плоти известны... идолослужение,... вражда, ссоры,.. гнев, распри,... ненависть... и тому подобное". - (Гал. 5. 19-21).
"Если между вам(r) зависть, споры и разногласия, то не плотские ли вы?" (1 Кор. 3.3).
Пока мы находимся в плотском состоянии, т. е. под влиянием жизни душевной, земной, хотя бы в самой малой степени, - все вышепереименованное более или менее будет естественным последствием.
Секира должна быть положена к корню дерева, плотские помышления должны быть срублены, плоть должна быть предана смерти, и тогда Дух войдет.

Средство Божие для избавления.

"Благодарю Бога... Иисусом Христом". (Рим. 7. 25).
I. Избавление посредством смерти со Христом (действие с нашей стороны - предать себя Богу).
"Христос пострадал... плотью... и вы вооружитесь тою-же мыслью,... страдающей плотью перестает грешить". - (1 Петр. 4. 1).
"Плоть желает противного Духу, а Дух противного плоти... Но те, которые Христовы, распяли плоть со страстями и похотями". - (Гад. 5. 17, 24).
Избавление получается посредством смерти - смерти со Христом, потому что плотское никогда не возрастет в духовное. Жизнь Христова должна возрастать, а плотская, т. е. земная, или душевная, должна умереть.
II. Избавление посредством оживотворения со Христом (действие с Божьей стороны - исполнить нас жизни Христовой) "Закон духа жизни во Христе Иисусе освободил меня". - (Рим. 8. 2).
"Вы не по плоти живете, а по Духу, если... Дух Божий живет в вас" (Рим. 8. 9), т. е. обладает вами всецело - духом, душою и телом. - (1 Фес. 5. 23).
"Поступайте по Духу и вы не будете исполнять вожделений плоти". - (Гал. 5. 16).
III. Наше решение:
"Очистим себя от всякой скверны плоти". - (2 Кор. 7. 1).
"Совлечением тела плоти,... быв погребены с Ним". - (Кол. 2. 11, 12).
Как мы при обращении отдали грехи ваши на крест, поверив по Слову Господню, что Христос умер за нас. точно также теперь Бог призывает нас принять решение отречься от нашей жизни "по плоти", полагаясь снова на Слово Его. что
"Если Один умер за всех, то все умерли". - (2 Кор. 5. 14).
Мы должны с нашей стороны предать кресту наш плотской образ жизни; Бог же Дух Святой с Своей стороны применит смерть Христову внутри нас, даруя нам освобождение не на словах, а на деле. Случается, что когда мы в полной искренности отдались Господу, наше "я" тотчас станет более живым, чем когда-либо; но тут то и должны мы опираться на Слово Божие, говоря: "я умер". Самое разоблачение нашего "я" подтверждает действительность отдачи. Дух Святой должен разоблачать его, чтобы иметь возможность считаться с ним, шаг за шагом применяя к нему смерть Христову. Будем однако помнить, что смерть со Христом, посредством которой мы умираем для нашего себялюбия и земных наклонностей, никоим образом не относится к нашей чувствительности; Бог сделает нас не жестокими и черствыми, а спокойными и мирными в уповании на Него.
IV, Примечание к жизни.
1. "Попечений о плоти не превращайте в похоти". - (Рим. 13. 14). Не сообразуйтесь с ее требованиями, обходитесь с ней постоянно как будто она не существует; не обращайте на нее внимания: не заботьтесь о ее мнениях и желаниях.
2. Не угождайте плоти. - (Гал. 5. 13). Не давайте ей ни пощады, ни случая заявить себя.
3. Не надейтесь на плоть. - (Фил. 3. 3). Надейтесь только на Бога.
4 Гнушайтесь одеждою, оскверненною плотью - (Иуд. 23).
Гнушайтесь жизнью по плоти, бойтесь ее, убегайте ее, как бы она заманчива ни была.
Жизнь в Духе, жизнь, полнота жизни, жизнь торжествующая есть назначение Божие. Эта жизнь раскрывается перед нами, когда мы читаем Рим. 8. 9-16. - Факт нашей смерти со Христом лежит в основании и на нем Дух Святой созидает нового человека в обновленной жизни. Послушание Духу дает жизнь и мир. Заметьте:
1. Водительство Духа. - (Рим. 8. 14).
2. Взывание Духа. - (ст. 15).
3. Свидетельство Духа. - (ст. 16).
4. Откровение Духа, - (ст. 17).
5. Ходатайство Духа. - (ст. 26).
Да проникнет Господь мечом Слова (Евр. 4. 12) в плотскую (душевную) жизнь каждого из детей Своих и да приведет Он нас всецело под. управление и господство Духа Божия, чтобы мы все были едино в Силе Духа, управляющей нами, несмотря на то, что действия ее могут быть различны (1 Кор. 12. 4) соответственно тому, как, Богу угодно будет открывать нам мысли Свои, давая нам начертание служения нашего изо дня в день.

2. Избавление от власти греха

"Если один умер за всех, то все умерли"
(2 Кор. 5.14).
"Ибо что Он умер, то умер однажды... так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе"
(Рим. 6:10-11).
Можно ли избавиться от нашего "я", нелюбящего и недостойного любви? Что говорит Господь? "Почитайте себя мертвыми". Может ли Бог повелевать нам рассчитывать на неправду? Нет, .ибо Он есть Бог истины. Дьявол будет отрицать возможность этого избавления и нам самим может иногда казаться, что чем больше мы стараемся избавиться от самих себя, тем становимся хуже. Причина та, что Богу приходится обличить нас в том, что мы живем по плоти, т. е. для самих себя: точно так же, как Он в начале обличил нас в нашей греховности. Тогда мы боролись, молились, проливали слезы, надеясь таким образом найти успокоение; когда же глаза наши открылись, мы увидели, что наше избавление должно придти от силы, находящейся вне нас. Дух Святой повел нас на Голгофу, мы там услышали возглас Спасителя:
"Свершилось" (Иоан. 19.30)
и поняли, что в этой пролитой крови имеем примирение с Богем: наша борьба прекратилась и Б сердце водворился покой.
Бог точно также действует и с нашим себялюбием. Ему приходится дать нам сознать, что мы рабы нашего "я". Он разоблачает его во всем его безобразии. Он ставит нас в такие условия, которые как бы вызывают его наружу, так что мы, наконец, начинаем ненавидеть самих себя. Минута избавления уже близка, когда мы видим свое "я" во всяком слове, которое говорим, и во всем, что делаем. Тогда, отчаиваясь в самих себе мы взываем: "кто избавит меня?" - (Рим. 7:24).
И снова Дух Божий ведет нас "на место называемое Голгофа". - (Матф. 27:33).
"Неужели не знаете, что все мы, крестившиеся во Христа Иисуса, в смерть Его крестились?" - (Рим. 6:3).
"Вы умерли... телом Христовым". - (Рим. 7:4).
"Ныне, умерши для закона, которым были связаны, мы освободились". - (Рим. 7:6).
"Увы, я этого не чувствую", скажет кто-нибудь. Но Бог так говорит и мы должны сперва положиться на этот факт Божий, чтобы Дух Святой мог сделать его действительным в нашей жизни.
Получили ли мы сознание через Духа Святого, что в нас нет ничего доброго, что все находится под клятвою греха?
В таком случае
1. Признаем смертный приговор Божий над нашим "я", - (Рим. 6).
2. Будем почитать его уже распятым во Христе - (Гал. 5:24).
3. Будем опираться верою на этот факт. - (Кол. 2. 12).
4. Будем передавать на деле Духу Святому каждое малейшее проявление этого "я", чтобы Он "умертвил" его. - (Рим. 8:13).
Да, будем просто передавать это ему и, опираясь изо дня в день на нашу мертвость во Христе, будем уповать, что Дух Святой действительно избавит нас. Многие считают себя "Каждый день умирающими" вместо того, чтобы почитать себя уже "мертвыми", и они никогда не осуществляют в жизни "силы воскресения Его". Дух Святой может только свидетельствовать о вере, действующей в настоящую минуту, о вере, которая говорит: "теперь" я избавлен. Бывает конечно "болезнь к смерти", когда Бог разоблачает наше "я", и оно сильно восстает против всего, что ему не нравится; но если мы спокойно опираемся на Слово Божие: "вы умерла" (Кол. 3:3), то Дух Святой не замедлит "умертвить порывы непокорного "я", и мы вместе с ап. Павлом осуществим на деле чудное освобождение (Рим. 8:2). "Закон духа жизни во Христе Иисусе... освободил меня. Покоримся же под крепкую руку Божию! Возьмем крест свой и кроемся в Распятом, прося полнейшего общения с Ним в смерти Его, дабы познать силу жизни Его непристающей, и тогда через нас потекут потоки жизни к погибающему миру.

Часто задаваемые вопросы:

I. Может ли эта мертвость быть воспроизведена в нас сразу?
Мы можем решиться сразу (т. е. "раз навсегда"), но Богу преходится действовать с нашим "я" постепенно, по мере того, как оно обнаруживается и мы передаем его Ему для освобождения нас от него.
II. Может ли "я" снова восстать?
1. После того, как. мы заняли свое положение на почве смерти во Христе, могут быть новые проявления нашего "я", с которыми придется считаться, и Бог откроет нам глубины в нашем сердце, о которых мы не подозревали, если только мы будем на то согласны и не устрашимся.
2. Противник может подражать нашему "я", чтобы сдвинуть нас с нашего положения.
3. Если мы будем ожидать, что "я" восстанет, то так оно и будет.
III. Как поступать в подобных случаях?
1. Опираться на слово Бога Живого и говорить: "Напрасно". "Я сораспялся Христу". - (Гал. 2:19).
2. Предавать свое "я" в распоряжение Духа Святого и отказываться от всякого личного вмешательства.
3. Уповать, что Бог непременно избавит, несмотря ни на что.
IV. Означает ли "мертвость" - "бесчувствие"? Вог не обещал обратить нас в камни. Мертвость означает - быть мертвым по отношению к самому себе (т. е. не оскорбляться, если что коснется нашего "я"), по отношению же к другим мы не будем бесчувственными; для них у нас всегда найдутся слезы, но никак не для себя. А если кто и затронет нас, то мы не будем по-прежнему воздавать тем же, но увидим в этом только поражающую нас руку Божию и, чувствуя ее, будем целовать ее.
V. Если мы уже умерли, как же мы можем быть искушаемы?
Если Христос "претерпел, быв искушен" (Евр. 2: 18), "подобно нам искушен во всем" (Евр. 4:15), то, очевидно, и мы не уйдем от искушения. Будем помнить Гал. 2:19-20. "Я" распят; себялюбивое "я" пригвождено ко кресту; теперь "живет во мне Христос" т. е. в этом "глиняном сосуде", который будет подвергаться искушениям и испытаниям.
VI. Что значит "каждый день умирать"?
Прочитаем это место: "Для чего и мы ежечасно подвергаемся бедствиям? .. Я каждый день умираю... когда я боролся со зверями в Ефесе, какая мне польза, если мертвые не воскресают?" - (1 Кор. 15: 30-32). Все это место относится не к духовной смерти, а к тому, как, ап. Павел постоянно подвергал свою жизнь всяким опасностям. Поэтому эти слова нельзя считать противоречием таких мест, как, Рим. 6, Кол. 3:3, и многих других.
VII. Что если я впаду в грех после того, как я решился почитать себя мертвым?
Сознайся, что ты согрешил, и не лукавь перед Богом. Припомни 1 Иоан. 1:9 и снова признай себя умершим во Христе. По мере того, как Бог ведет, Он и будет научать тебя пребывать в Нем.
VIII. Что значит возрастать?
Для себялюбивой жизни должен настать конец, чтобы жизнь Христова могла свободно разрастаться. Живя по плоти, невозможно "возрастать в благости".
Предупреждения.
1. Остерегайся утверждать, что ты "умер", иначе ты привлечешь на себя внимание людей и они будут следить за тобою, чтобы убедиться, точно ли это так. Говори, что ты предал себя на распятие со Христом на Его кресте, и проси близких твоих, чтобы они указывали тебе на все то, что несообразно с самоотречением, чтобы ты мог испросить у Бога избавления от этого. Этим путем твоя жизнь будет постепенно изменяться, согласуясь с твоим внутренним духовным человеком, и всякий разлад между словом и делом устранится. Остерегайся по своему вступать в словопрения о духовных истинах. Предоставь Богу свидетельствовать, сам же не бери на себя чего-либо утверждать или отстаивать, 1 Кор. 8:2 останется непреложным до конца.
2. Остерегайся ожидать каких-либо ощущений, а поручи себя Богу.
3. Остерегайся, чтобы не утратить душевного покоя, стремясь за новыми благами. Бог не может действовать, пока ты не спокоен. Положись на Его слово и предоставь Ему привести его в исполнение.
4. Остерегайся судить о слове Божием по собственному опыту, Слово Божие непреложно, каков бы пи был твой опыт.
5. Остерегайся желания "чувствовать" свою мертвость. В самих словах этих уже есть противоречие. Если б мы на самом деле перешли из этого мира в будущий, мы бы не чувствовали себя умершими; мы бы только ощущали новую, чудную жизнь. Наше сознание смерти было бы отрицательное, прежние скорби не могли бы более касаться нас, прежние узы не могли бы более связывать нас.
6. Остерегайся полагаться на свою веру более, нежели на Бога, который ответствен за истину Своего слова.
7. Остерегайся старания постичь истину умом. Отдайся действию Духа Святого и Он даст истине озарить тебя.
8. Помни, что Господь нигде не обещал, что ты будешь иметь возможность заглядывать внутрь себя и говорить для собственного успокоения, что "я" уже не существует. По мере того, как ты будешь действительно опираться на слово Божие, что "я" умерло во Христе, рассчитывая на Христа для проявления Своей жизни через тебя, окружающие увидят, что это так, а ты будешь занят Христом.
9. Помни, что смерть со Христом не приведет тебя в особенного рода настроение, а только в надлежащее отношение к Богу. После того, как Дух Святой даст тебе познать на собственном опыте смерть Христову, и душа твоя вкусит чудную свободу, это отношение будет поддерживаться твоим ежеминутным пребыванием в Нем. Не нужно делать никаких усилий для того, чтобы "пребывать" во Христе, а только полагаться на Духа Святого, что Он соблюдет нас в этом положении бессознательно для нас самих.
10. Если ты принял решение опираться на слово Божие, то ты не должен более заглядывать внутрь себя, чтобы убедиться в том, совершается ли дело в твоем сердце, как бы проверяя действие Духа Божия. (Кол. 2:2).
По мере того, как мы полагаемся на Его слово, дело совершается в глубине нашего существа могущественным внутренним Деятелем. Если только ты начнешь разбирать, "умер я или нет", Ему придется приостановить Свое действие, чтобы снова дать тебе успокоиться в уповании на слово Его.
11. Помни, противник будет оспаривать всякую истину, которую Господь открывает тебе. Дьявол не умер. Когда мы укрываемся в распятом Христе, дьявол более жив, чем когда-либо, но предоставь Богу противостать ему и сохранить тебя от всех его козней, тогда на всем пути последует победа. Предоставляй Боту сражать сатану.
12. Помни, что напрасно просить у Бога избавления от самою себя, если мы удерживаем малейшее, что потворствует нашей плоти. Бог только в том случае может даровать нам это избавление, если увидит в нас искреннее желание быть свободными от всего и полное повиновение Ему в нашем отречении от всего, в чем Он обличает нас.
13. В заключение - ''цель Господня'' есть Жизнь - жизнь из смерти. "Если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием вскресения". (Рим. 6:5). Предадим себя Ему, чтобы Он совершил в нас Свое дело. Будем доверяться Ему беспрекословно и повиноваться немедленно.
Примечание И. В. Непраша. - Это вторая истина из серии Четыре Истины. Еще раз напоминаем, что эти истины не просто взяты из Библии и переписаны, но глубоко пережиты. Они действительно дают свободу от "я", но только в том случае, если их не просто читают, но применяют в жизни - как лекарства в аптеке при болезнях. Эта ниша для "совершенных", которые искренно жаждут жить свято для Господа.

3. Дивная тайна

(Третья истина из серии Четыре Истины).

"Благоугодно было Отцу, чтобы в Нем обитала всякая полнота... Благоволил Бог показать, какое богатство славы в тайне сей, которая есть Христос в вас"
(Кол. 1:19, 27).
"Тайна" одно и то же, что и "сокровенное". О какой тайне говорит ап. Павел? О тайне, которую невозможно выразить словами, о тайне, заключающей в себе "неисследимые богатства", "богатства славы", богатства, которые недоступны нашему уму. Тайна эта ведома только Богу и может быть открыта лишь Им одним, но Он готов поведать ее всякому, кто жаждет познать ее. "Тайну, сокрытую от весов и родов, ныне же открытую святым Его" (ст. 26).
В познании тайны этой глубоко нуждается каждый из нас; тайны открытой, но, между тем, сокрытой для всех те;х, которые живут изо дня в день, переходя постоянно от греха к раскаянию и вновь впадая в тот же грех, тогда как познание этой тайны дало бы им возможность выйти из этого жалкого состояния и вступить в жизнь постоянной победы, несокрушимого мира, глубокого удовлетворения и покоя.
Какая же это тайна, чадо Божие? Она. заключается в немногих словах:
"В Нем... всякая полнота" "Христос в вас, упование славы". (Кол. 1:19, 27).
Бог сокрыл в Своем возлюбленном Сыне все сокровища премудрости и ведения, всю силу, весь свет, всю любовь, все то, в чем мы имеем нужду для жизни настоящей и вечной (Кол. 2:3, 9, 10).
"В Нем... всякая полнота". В нас нет ничего, ничего, на что око Божие могло бы взирать с удовлетворением; в нас одна только пустота. Тайна Божия, которую Он открывает, заключается в том, что "Все во Христе" - "Христос в вас".
Каким образом была тайна сия открыта ап. Павлу?
"Бог... избравший меня... и призвавший,... благоволил открыть во мне Сына Своего". - (Гал. 1:15-16).
Ап. Павел познал эту тайну не у ног Гамалиила; она была совершенно сокрыта для него до тех пор. пока Бог не посетил его, и Христос, гонимый им, не явился ему и не открылся в нем. Тогда глаза Павла прозрели, и он увидел, как Бог следил за ним со дня Его рождения и избрал его для Самого Себя. Мы также можем только тогда познать эту тайну, когда

Бог откроет ее нам.

Ни наши старания постигнуть ее умом, ни наука, никакое человеческое средство не поможет нам; но Дух Святой возвестит ее нам (Иоан. 16:15), когда мы согласны будем более не стараться ''видеть" (2 Кор. 5:7); когда станем в полном покое стоять в ожидании перед лицом Господа, отрешившись от всех собственных усилий (даже не будем более внутрь себя заглядывать, а многие это делают вместо того, чтобы взирать на прославленного Христа, превознесенного на престол Божий); когда мы "успокоимся от дел своих" и скажем Богу, что мы согласны выждать Его срок, когда Он своим путем откроет нам эту тайну; - тогда внезапно, подобно "свету, превосходящему солнечное сияние", или же медленно, незаметным образом, - откроется в нас Христос, как живая, светлая действительность. В Гал. 1:16 мы читаем о том, как

Тайна открылась.

Ап. Павел мог сказать: "И прославляли за меня Бога" (Гал. 1:24).
Это всегда бывает прямым последствием.: когда Христос "открывается" в нас, другие/прославляют Бога. Они не прославляют "глиняного сосуда", не говорят: "какой удивительный христианин", но - "какой дивный Бог".
Когда Христос "открывается" в пас, этого нельзя утаить. Не будет даже, речи о том, "исповедывать" ли это, "свидетельствовать" ли мне? Окружающие "увидят славу" (не мы, потому что мы будем "видеть Иисуса"), и спросят нас о случившемся. Они "прославляли Бога" в ап. Павле.
После того, как эта тайна открылась в ап. Павле и стала известна другим, мы видим, какой могучей двигательной силой она делается.
Прославленный Сын Божий, действовавший в Петре, превращая его в нового человека, в смелого, бесстрашного свидетеля, ныне действовал могущественно и в Павле (Кол. 1:29), побуждая его и совершая знамения и чудеса (Рим. 15:18-19) чрез него, производя в нем хотение и действие по Своему благоволению.
Верим ли мы, что Бог, однажды так могущественно действовавший в Петре в день Пятидесятницы, может быть таким же могущественным и в нас?
Верим ли мы, что эта открытая тайна предназначена для нас, может быть явлена в нас и через нас проявляться силою Божиею, действующею в нас могущественно? В таком случае взглянем на условия, указанные в слове Божием. В Гал. 2:19-20 находится ключ для познания этой тайны.
"Я сораспялся Христу. И уже не я живу, но живет во мне Христос".
Этим все сказано. "Я" должно быть распято, прежде нежели могут исполниться для меня слова: "живет во мне Христос". Бог открывает нам глаза, чтобы мы познали всю Полноту в Сыне Его. Он говорит нам, что тайна истинно блаженной христианской жизни заключается не в попытках жить подобно Христу, но в том, что Сам Христос вселяется в нас, в "глиняном сосуде", и живет в нас Своею собственной жизнью.
Мы уже много подвинулись вперед, если убедились в тщетности наших собственных стараний и отказываемся от всяких новых попыток угодить Богу личными усилиями. Бог допускает эти попытки, чтобы мы убедились в полном нашем бессилии. Подобно тому, как мы старались "спастись", пытались собственными усилиями сделать себя достойными вступить в сношения с Богом и - вполне разочаровались, потому что после всей нашей борьбы, после всех наших усилий мы "не получили никакой пользы, но "пришли еще В худшее состояние"; точно также теперь, когда вопрос нашего спасения решен и мы затем отдались Христу, мы снова впадаем в ту же ошибку, предполагая, что "с Божиею помощью" нам удастся угодить Ему. И Богу приходится еще раз дать нам попытаться и оборваться. Многие из нас, к сожалению, питают неясное представление о чем-то добром в самих себе, которое они мечтают посвятить Богу, или же ожидают, что Он их самих изменит к лучшему. С каким трудом мы убеждаемся в том, что "не живет во мне, т. е. в плоти моей, доброе" (Рим. 7:18)! Мы согласны предать уничтожению все скверное и непотребное, но намереваемся сохранить лучшее, чтобы посвятить его Богу. (1 Цар. 15:7-23).
Бог должен привести нас к сознанию, что в нас ничего такого не существует, ничего "доброго", ибо наши наилучшие качества все под клятвою греха, и Он определил нашу плоть не на исправление и улучшение, а на распятие со Христом. Нашему "я", даже и доброму я", предназначено не угождать Христу или подражать Ему в жизни, а быть приговоренным к смерти и, признав этот приговор БОЖИЙ над собою, предать себя крестной смерти на Голгофе. Когда же мы таким образом действительно всецело предадим себя Богу на сораспятие со Христом, Бот Дух Святый даст нам осуществить это действие и затем засвидетельствует о том тем, что "откроет" в нас Христа, который с той поры перестает быть отдаленным Господом, о котором мы имеем неясное представление, но становится Спасителем внутри нас,

"Живою, светлою действительностью".

Тогда живой Христос начинает проявлять Себя в "глиняном сосуде" и Богу воздается слава. Проявления эти теперь уже не слабы и порывисты, мы не препятствуем Ему более и Он чудно и могущественно действует через нас по Своей воле.
Вот в чем тайна избавления от греха: твердое упование на основании непреложности слова Божия, что "уже не я живу, но живет во мне Христос". Тайну эту лишь отчасти можно выразить словами: "слава" и "богатство".
Притом Христос, проявленный в глиняном сосуде, не уничтожит его самобытности. Он все же "живет во мне". "Я", свергающее Господа с престола и позорящее Его, - распято. Вместо него в сердце воцарен Христос, новый двигатель всего нашего существа, которое продолжает жить и радостно и беспрекословно повинуется нежному, милостивому Царю, пребывающему внутри Ею.
Познание этой дивной тайны неминуемо влечет за собою непреодолимое желание, чтобы она стала достоянием и других. Ап. Павел пишет обращенным галатам:
"Дети мои, для которых я снова в муках рождения, доколе не изобразится в вас Христос". - (Гал. 4:19).
"Да откроется в них Христос во всей полноте!'' Вот страстное желание апостола для них: стремясь к этой цели, он находился в муках рождения перед Господом ради них. Он наблюдал за ними, охранял их и заботился о них; он ободрял и предостерегал их, наблюдая, как Дух Божий постепенно освобождал их от прежнего образа жизни, которым управляло "я". Он учил и проповедывал, трудясь над ними, побуждаемый силою Божяею, "действующею в нем могущественно", стремясь к единой великой цели - чтобы в них "изобразился Христос". Вот дивная тайна, сокрытая от веков, ныне же открытая всем, исполняющим требуемые условия. - С одной стороны воскресший, прославленный Господь, в котором сокрыты все сокровища; с другой стороны - глиняный сосуд, искупленный от всякого беззакония, очищенный драгоценною кровью для Его употребления (2 Тим 2:21). Глиняный сосуд, прежнее содержание которого предано смерти на кресте его Господа - глиняный сосуд, в котором "открылся" Христос - глиняный сосуд, чтобы все прославляли Бога за него - глиняный сосуд, в котором Бог может действовать могущественно - глиняный сосуд, живущий чистосердечною верою в Сына Божия, пребывающего в нем, - глиняный сосуд Б котором Дух Святой воздыхает, мшится и трудится, желая чтобы всем искупленным чада Божиим была открыта эта дивная тайна.
"Для сего преклоняю колена мои пред Отцем Господа нашего Иисуса Христа... да даст вам... верою вселиться Христу в сердца ваши... дабы вам исполниться всею полнотою Божиею". - (Еф. 3:14, 16, 17, 19).

4. Жизнь в Боге

Это последняя статья из серия Четыре Истины. Если при печатании прежних читателям указывалось на важность их и необходимость не читать только, но в молитве переживать и применять, то относительно этой последней статьи просьба эта увеличивается. Достаточно внимательно разобрать часть этой статьи о "посвященном я", чтобы придти в ужас. Грешное "я" не опасно, потому что оно всякому видно, но сколько зла происходит в деле Божием от посвященного Богу, святого на вид, но все же противящегося Божьей воле и Его слову "я".
Советую время от времени прочитывать все четыре статьи сразу и вместе с кем-нибудь обсуждать их, особенно такую глубокую практическую истину, как учение Св. Писания о душевной и духовной жизни верующих. - И. В. Непраш.

А. Наше состояние по природе и путь Божий к избавлению от него.

Мертвые для Бога
"Смерть перешла во всех человеков, потому что... се согрешили". - (Рим. 5:12).
"Осуждены от жизни Божией". (Еф. 4:18; 2:1). Христос принял наказание смерти. Христос умер, "чтобы привести нас к Богу,... праведник за неправедных". (1 Петр. 3:18; Евр. 2:9).
Он принял нашу человеческую природу, вознес ее на крест и умер вместо нас.

Б. Нет пути, чтобы возвратиться к Богу, помимо этого креста.

Воскресший Христос теперь на престоле.
"Он, ... принесши одну жертву за грехи, навсегда воссел одесную Бога". (Евр. 10:12).
"На подвиг души Своей Он будет смотреть с довольством". (Ис. 53:11).
Дух Святой дарован для применения к сердцам человеческим окончательно совершенного дела Христова.
"Дух истины ... от Моего возьмет и возвестит вам". (Иоан. 16:13-14).
Дух Божий теперь носится над миром, лежащим в смерти и отчуждении от Бога, ища применить к. каждой душе отдельно сперва смерть, а затем и воскресшую жизнь Христа.

В. Каким образом Дух действует с душами?

1. Душу, непознавшую спасения, еще "мертвую во грехах", Он обличает о грехе (Иоан. 16:8), и пробуждает в ней сознание своей нужды в Спасителе. Обличив и пробудив ее, Он влечет ее ко кресту Голгофы и открывает ей "Христа распятого". (1 Петр. 2:24).
"Слушающий ... верующий ... перешел от смерти в жизнь". (Иоан. 5:24).
Мертвой душе даруется жизнь; общение с Богом восстановляется; ее глаза открываются на духовный мир, и на некоторое время она испытывает великую "радость и мир в вере". Душа стала теперь "жива для Бога", но в большинстве случаев осталась еще живой для греха, и для самой себя, для своего "я". Она "все еще плотская". (1 Кор. 3:1, 3).
2. Душе, познавшей уже спасение от гнева, но не познавшей еще полноты освобождения Божия, Дух начинает открывать более глубокие нужды ее. Она уже познала избавление от осуждения греха, но начинает сознавать свое порабощение ему и убеждается, что "плотские помышления суть вражда против Бога". (Римл. 8:7) и что "живущие по плоти Богу угодить не могут". (Римл 8:8).
Дух открывает крайнюю греховность греха и показывает нам полнейшую бесполезность нашей душевной жизни, возбуждая в сердце вопль об избавлении, и влечет душу обратно ко кресту Голгофы, дабы она там познала, что соединение со Христом в подобия смерти Его есть единственный путь к освобождению. (Римл. 6:7).
3. Указывая душе на крест, Дух склоняет ее к решительной, безусловной, безвозвратной отдаче себя Богу. Она сама произносят над собой свой смертный приговор, испрашивая для себя, во что бы то ни стало, полного осуществления своей смерти со Христом (Матф. 20:22).

Г. Каким образом Дух применяет смерть Христову и отдавшейся душе?

а) Смерть для греха:
"Мы умерли для греха: как же нам жить в нем?" (Римл. 6:2).
Дух Святой дает нам осуществлять, что это действительно факт, по мере того, как мы решительно отказываемся во всех мелочах жизни не только от сознательного греха, но и от всего предосудительного. (Рим. 14:23). б) Смерть для плоти и ее вожделений: "Те, которые Христовы, распяли плоть со страстями и похотями". (Гал. 5:24).
Дух Святой уяснит каждой душе, что это означает. Мы испытаем, какое истинное освобождение в этом заключается, если мы с своей стороны согласны будем отрешиться от всякого излишнего угождения природным наклонностям, чтобы Дух мог всецело подчинить Себе наше тело. Тогда не трудно будет отказаться, например, от горячительных напитков, или чего другого, ради немощного брата; и мы таким образом освободимся от рабства многим привычкам, которые "не полезны".
Дух коснется также и склонности нашей иметь "попечение о плоти", я роскошного образа жизни христиан. Блаженна та душа, которая при всем этом не скажет: "как"? или "почему"?
в) Смерть для мира:
"Для меня мир распят и я для мира". (Гал. 6:14). "Если вы со Христом умерли ... то для чего, как живущие в мире"? и т. д. (Кол. 2:20).
Дух хочет от нас отдачи Богу всех наших мирских стремлений и выгод, честолюбия, забот об одобрении или порицании мира, порабощения обычаями его, гордости житейской и тщеславия. О, это так называемый христианский мир, славящийся своими пониманиями и наименованиями, со своей пресловутой святостью и человеко-поклонением! Каждый из вас говорит "я". "Я Павлов, я Иифин", и пр. "Разве разделился Христос?" (1 Кор. 1:12-13).
г) Смерть для рабства закону: (Рим. 7:4, 6).
Находиться под игом закона или под игом плоти по слову Божию означает одно и то же. Под словом "плоть" оно обыкновенно подразумевает все то, что есть в человеке земного, душевного, противоположного духовному. Если мы только умом своим будем почитать себя умершими для всего этого, то не получим освобождения. Дух Святой должен действительно совершить это дело в нас, открывая нам полное избавление, уготованное для нас на кресте Иисуса Христа. (1 Кор. 1:18).

I. Исполнение Духом.

По мере того, как отдавшаяся душа позволяет таким образом всеиспытующему свету Вожию совершать свое дело в ней и повинуется всякому обличению Духа, освобождение осуществляется ею.
1. Сердце очищается "от всякой неправды". (1 Иоанна 1:9).
2. Душа может радостно говорить "я сораспялся Христу и уже не я живу". (Гал. 2:19-20).
3. Она - "жива для Бога" во Христе Иисусе. (Римл. 6:11).
4. Воскресший Христос скрывается в ней (Гал. 1: 15-16); она достоверно знает, что "живет во мне Христос". (Гал. 2:20).
5. Залог "Духа силы" дарован ей с "последующими знамениями". Дух свидетельствует, что "помазание, которое вы получили... пребывает" (1 Исаи. 2:27), (хотя полное действие этого томазания откроется только со временем).
Это знаменательный перелом в истории души, хотя он не всеми одинаково ощущается. Христос становится живою, светлою действительностью. Грех теряет свою силу. Жизнь делается светлою; осуществляется чудная свобода от рабства и страха, свобода в слове и сила в молитве. Сосуд переполнен до избытка. Целыми месяцами (быть может и годами) сосуд находится в употреблении у Бога для окружающих и ходит во свете Божием. Но этим не кончается, - много, очень, очень много еще предстоит впереди, потому что ото исполнение Духа есть собственно только начало истинного хождения пред Богом. Соединив нас со Христом в подобии смерти Его и воскресив с Ним к обновленной жизни, Дух поведет нас дальше от жизни "во Христе" к жизни "со Христом" в Отце, "да будет Бог все во всем".
Не успокоившись на том, чего она, как ей кажется, уже достигла, душа продолжает "стремиться познать Господа" - как наконец начинает испытывать странную перемену: "избыток" прекращается и душевный человек, со всеми свойственными ему наклонностями, выступает наружу. В течение некоторого времени все это скрывалось, но теперь становится заметно, что он живет частью жизнью душевной, а частью жизнью Божней. Пылкий человек продолжает быть более или менее невоздержимым в своих порывах; чувствительный обнаруживает излишнюю чувствительность; человек по природе скрытный остается болезненно скрытным; человек с упорным характером держится твердых убеждений, ратует за те истины, которые для него очевидны и настаивает на том, чтобы они были выражены его словами. При всем этом сердце право, но работает для Бога душевный человек. Эти души остались еще сильными и живыми своею собственной жизнью, хотя и прошла через смерть для греха и многое другое; они, желают пребывать в сознании своего полного ничтожества, но вместе с тем трясутся над своими духовными богатствами, не уступая их потому, что они Богом дарованы. Они твердо держатся своих убеждений и прекрасны сами по себе. Но им предстоит еще дальше идти в соединении со Христом в смерти Его.

II. Живущий внутри Дух вырабатывает еще более глубокое соединение со Христом в смерти Его

Смерть для душевной жизни:
"Если пшеничное зерне-... не умрет, то останется если умрет... много плода". (Иоан. 12:24).
"Любящий душу свою погубит ее, а ненавидящий душу свою в мире сем, сохранит ее в жизнь вечную". (Иоан. 12:25).
"Если кто не возненавидит... самой жизни своей". (Лук. 14:25; Map. 8:35; Лук, 9:24; Матф. 16:25 и пр.) Дух Святой разоблачает перед нами тленность всего, что исходит от душевной жизни и дает нам уразуметь, что только божеская жизнь может устоять при огне испытующем; что Богу приходится "иссушить сильные реки" (Пс. 73:15) нашей душевной жизни, прежде нежели "потоп Божий" может протекать через нас. Он показывает нам всю бесполезность человеческой деятельности и суеты для Бога и затем начинает отнимать все наши собственные способности, крепость, мудрость и знания. Мы когда-то мечтали об этих способностях, воображали, что имеем "дары", которыми можем быть полезны Богу, теперь они точно пропали и везде сквозит "я". На всей нашей деятельности для Бога, которой мы так хвалились - как. будто написано: "Ихавод" (бесславие, 1 Пар. 4:21); печать тления лежит на всем и мы восклицаем: "вотще истощал силу свою" (Ис. 49:4). Ко всему этому и все чувства наши как. будто притупились и мы сами ужасаемся своей черствости. Мы начинаем думать, что мы "отпадаем", и вместе с тем не в силах себе помочь; все нам представляется недействительным и мы почти убеждаемся, что мы лицемеры. Даже является желание бросить всю свою работу, если бы возможно было. Да, таков путь к "жизни в Боге!" - Все должно пройти через смерть, даже "любовь" наша (жаждущая взаимности), чтобы опростать место Богу с Его любовью, которая способна любить без взаимности, чиста и бескорыстна.
Существует еще и другого рода "я", которое Дух также разоблачает. Это весьма обманчивый вид, который можно бы назвать "посвященным я", "л" с богатым духовным опытом Б прошлом, беспокойно заботливое о славе Божией, трепещущее об участи "ковчега", жаждущее духовного успеха, стремящееся быть "большим" в царствии Божием, ищущее "знамения" и доказазательств, (тот, кто ищет собственного удовлетворения, ищет не для Бога, а для самого себя), непрестанно взывающее: "Благослови меня, благослови меня, о Господи", гонящееся за духовными наслаждениями на собраниях, критикующее вестников Божиих, смотрящее свысока на тех, кто не доросли до его познаний, рассуждающее о степени духовности других, навязывающее те или другие истины тем, кто еще не в состоянии вместить их, пренебрегающее начатком дела Божия в сердцах других людей, и многое другое. Обратите внимание на происшедшую перемену: прежде бывало "я" отстаивало свое, теперь же "я" отстаивает Божие. Дух принимается за это обманчивое проявление душевной жизни, скрывающееся под личиною духовности, и дает нам уразуметь Свои мысли, повергая нас в горнило: Он как будто отнимает все наши духовные богатства, некогда дарованные, отнимает способность молиться, любовь к душам, способность присваивать обетования, сознание присутствия Божия; допускает нас претыкаться в таких мелочах, которые раньше не касались нас. Работа, на которую Бог так много употребляет нас, оказывается теперь бесплодною. Душа силится вернуть утраченное, но тщетно, я- она доходит до отчаяния.
Этот путь ясно изображен в книге Иова 19:6-21 и в Пс. 87. Если душа в своем стеснении не будет покоиться на верности Божией, то сна захочет уклониться от креста и таким образом упустит то лучшее Божие, к которому Он ведет ее, (Смотр. Иов 13:15; 23:10).

III. Опасности на пути.

1. Опасно наблюдать за действием смерти в нас. Бог не со всеми действует одинаковым образом; нужно, чтобы дело было сделано, а способов у Него тысяча. Сопротивление с нашей стороны причиняет нам жгучие страдания, кроме страдания от сознания своего бессилья. Когда же нет сопротивления, дело совершается в нас почти бессознательно для нас.
2. Опасно заниматься постоянным самообвинением, заглядывать внутрь себя, ища признаков смерти. Если вера наша будет опираться на сознание нашей смерти, то мы извратим порядок Божий. Основанием для веры должен служить факт нашей смерти во Христе, а осуществление ее - само собою вытекает из него.
3. Опасно заниматься умерщвлением самого себя, болезненно исследуя себя во всех подробностях.
4. Опасно пытаться видеть или постичь ум см то, что доступно только вере. Ум не может проследить действия Духа, происходящего в глубине нашего существа.
Нет надобности, чтобы эта работа Духа была очень продолжительна. Он может очень быстро совершать Свое дело в душе покорной, безвозвратно отдавшейся Ему, готовый слепо идти с Богом, всегда на все отвечая: "так, Господи", почитая все тщетою и стремясь вперед - вперед - вперед!
Будем также остерегаться думать, что Дух будет непременно действовать во всех подробностях так, как выше описано. ''Вот, это части путей Его". - (Иова 26:14).
Цель есть Сам Бог, а не дары Его - "Жаждет душа моя к Богу" (Пс. 41:3). Со сладостным самоотречением к детским доверием слепо предадим себя Духу и да приведет Он нас в этой цели. Любовь не требует объяснения, и дети, которых ведет отец, не спрашивают о дороге.

IV. Переход

Через врата Креста,
Путем могилы,
К соединению со Христом,
В подобии воскресения Его.
Этот переход иной раз неприметен, а иногда бывает переломом в жизни. Дух действует посредством нового откровения более глубокого значения креста Голгофы, Переходя от веры в веру, это значение открывалось нам и теперь мы отчасти стали смутно понимать духовный смысл Пс. 21:2-16. ''Ты свел меня к персти смертной''. Новый свет пролит на значение могилы Христа, которое раньше мы только отчасти понимали, но теперь мы испытываем, что Он довел нас до полного ничтожества существа, отошедшего в могилу.
"Мы погреблись с Ним крещением в смерть". (Рим. 6:4).
"Совлечением греховного тела смерти". (Кол. 2:11).
Дух наконец довел душу до полного успокоения от дел своих (Евр. 4:10), и она только одно твердит:
"Кругом разорил меня и я отхожу". (Иов 19:9-10).
"Очи Твои на мне, - и нет меня". (Иов 7:8)
"Я ничего". (2 Кор. 12:11).

V. Жизнь в соединении со Христом в подобии воскресения Его.

Душа, выступающая из могилы, сознает себя еще только младенцем; она будто начинает все сызнова. Она очутилась в новом мире, о котором до сих пор имела только мимолетные понятия, потому что в ее прежнем опыте "смерть" и "жизнь" постоянно чередовались. Дух безмолвно и неотступно работал в сердце, направляя к этой цели с той минуты, как мы впервые увидели свет. Только теперь, в этом новом положении сознания своего воскресения со Христом, мы можем поистине сказать: - "древнее прошло, теперь все новое". (2 Кор. 5:17).
Для того все возлагается на жертвенник, чтобы душевная жизнь была сожжена и чтоб из пепла ее воскресла истинно духовная жизнь. Только после того, как мы прошли через горнило внутреннего распинания, сожигающего прежнюю душевную жизнь, можем мы говорить о совершенно новой жизни и вполне сказать "Христос живет во мне".
"Как Христос воскрес из мертвых... так я нам". (Римл. 6:4). (Смотр. тоже Еф. 2:6; Кол. 2:12 и пр.).

О, радость, о, свобода!
Оставить позади
Все рабские оковы,
Могилу, пелены!

Теперь жизнь по вере становится также проста и естественна, как дыхание, потому что мы -
1. Непрестанно озираемся верою на крест и на могилу.
"Я умер", (Римл. 6:2, 6; Гал. 2:19). Тайна познания жизни воскресения и силы его заключается в погружении себя в могилу Иисуса с глубоким смирением и в совершенной немощи. Жизнь Христа во славе началась от могилы, и для нас тоже духовная жизнь и свобода должны начаться в могиле Иисуса. И поддерживать силу этой жизни в себе также нельзя иначе, как погружаясь каждое; утро в глубоком уничижении в могилу Иисуса, предоставляя Богу совершать Свое дело. Раньше бывало мы умом своим силились почитать себя мертвыми и нам казалось, что мы сами себя обманываем: теперь же Сам Бог дает нам удостоверение в том, что это истинно так. Крест и могила стоят между нами и нашей прежней душевной жизнью. Хотя возможность согрешать в не покоряться живущему внутри Духу для нас не миновала, однако это будет дорого нам обходиться, потому что в новой жизни! грех виден во всем своем безобразии.
2. Непрестанно уповаем на Христа, жизнь нашу.
"Уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою", (Гал. 2:20).
Переход через крест и могилу есть дело, совершающееся в потаенной глубине нашего существа. Жизнь Христова внутри нас быстро подчинит себе все наши внешние действия.
3. Непрестанно взираем на кровь Иисуса. (1 Иоанна 1:7).
Кровь, пролитая на Голгофе, с каждым днем становится дороже душе, возрастающей в познании Святого и пречистого Бога.
Нужно ли прибавить, что при сознательном согрешении необходимо покаяние и прощение? (1 Иоан. 1:9).
Слово Божие теперь становится "духом" и "жизнью" для души по мере того, как новые глубины его изо дня в день открываются Самим Богом и душа приходит к глубокому сознанию необходимости безусловного повиновения Богу и хождения во всей воле Его с чуткой совестью (1 Петр. 4:2; Ис. 42:19). Она радуется, следуя за Агнцем и участвуя в страданиях Его, научаясь отчасти тому, что испытывал ап. Павел: Кол. 1:24; 2:2.
Страдания, испытываемые на пути к смерти, были в большой мере причиняемы ударами, наносимыми вашему "я" в различных проявлениях нашей душевной жизни: но теперь мы стали соучастниками в страданиях Христовых, разделяя с Ним Его отвержение - мы не поняты, "мы неизвестны, но нас узнают", "нас почитают обманщиками, но мы верны", "умершими, но мы живы". Только таким образом может жизнь Агнца - Иисуса, который "не отверзал уст Своих", открыться в смертном теле нашем. (2 Кор. 12:9-10: 4:10-11).
Помазание на служение и облечение сплою свыше теперь становятся очевидными согласно с Писанием. Хотя то и другое было даровано душе и раньше в некоторой степени и она бывала употребляема Богом для свидетельства в продолжении всего ее пути, поскольку ей известно, но теперь она делается источником, из которого текут "реки воды живой". Животворящая струя жизни Божией, протекает чрез глиняный сосуд, "оживляя, кого хочет" (Иоан. 5:21), производит непрестанно плод, соответственный воле Его (не обязательно выражающийся в обращениях других душ).
Может быть и раньше душа была призываема к. служению, но она только теперь созрела для него. После того, как, мы "в смерть... крестились" Господь призывает нас, "как оживших из мертвых", "представить члены наши в орудия Богу". (Римл. 6:13; 12:1).
Помазание "сынов Аарона" происходило после их отожествления с "жертвой за грех", и со "всесожжением", и после "освящения" их. - (Исх. 29:13-21). Помазание "пребывает" (1 Иоан. 2:27). На пути к смерти многое представляется непостоянным: благословения, дарованные душе для поощрения ее стремиться вперед, бывали снова отняты по мере того, как она становилась способна переносить эти лишения. Теперь же жизнь, в которую душа вступила, протекает ровно и неизменно. "Не зайдет уже солнце твое". (Ис. 60:20).

VI. Жизнь со Христом в Боге.

"Вы умерли и жизнь ваша сокрыта со Христом в Боге" - (Кол. 3:3). Соединенны(c) со Христом в подобии смерти и погребения Его, мы соединены и с "воскресшим из мертвых" (Римл. 7:4). Он ведет нас в соединении с Нам в вознесении Его (один дух с Ним, 1 Кор. 6:17), чтобы с Ним быть сокрытым в "недре Отчем" (Иоан. 1:18).
"Наступает время, когда прямо возвещу вам об Отце". (Иоан. 16:25).
"Общение с Отцом и Сыном". (1 Иоан. 1:3).
"Пребывает в Боге .и; Бог в нем". (1 Иоан. 4:16).
"За завесою" царствует "спокойствие и безопасность во веки", глубокий покой и тишина, потому что всякое беспокойство утихло. Все наш" чувства находятся в благом управлении пребывающего в нас Бога. Никакое потрясение, никакая неожиданность не смущают души, погруженной в Него. Там не бывает уже бурных восторгов, ни видений, ни изменений.
Рост. - Теперь рост подвигается быстро. Пока душа находилась на пути к смерти, Бог все глубже овладевал Своим сосудом. Теперь же душа все глубже погружается в Бога, все продолжая "преобразоваться в образ Его" (2 Кор. 3:18), с каждым днем все более уподобляясь Христу в Его кротости и смирении, радуясь быть "рабом Иисуса Христа" в служении другим, не почитая тягостью, а радостью быть "всем слугою", научаясь, что Божий путь к, величию ведет все к большему и большему унижению в своих глазах, до почитания себя "наименьшим из всех святых", по мере возрастания своего в познании Бога. Еще большие глубины предстоят впереди (ибо благословениям Божиим нет предела), но мы уже не будем здесь этого касаться: Ног Сам будет разъяснителен путей Своих по мере того, как поведет дальше Духом Своим.
Руководительство. - Душа теперь уже отчасти знает что значат: "страхом Господним исполняться". Она научается усматривать волю Божию в обстоятельствах ее жизни и принимать земные препятствия как преграды, поставленные нашим Отцом; она перестает действовать для себя самостоятельно, пробивая себе путь, но полагается на Бога, веруя, что Он побудит других исполнить Его волю по отношению к ней. Она знает, что руководительство Духа Божия всегда согласно со Словом Божиим (не с отдельно выбранными стихами, но с общим смыслом всего Писания) и что Дух, живущий в вас, не может противоречить Духу в Слове Его. Душа теперь действительно "поступает осторожно", по-детски полагаясь на своего Отца, что Он разоблачит перед нею козни лукавого, который будет стараться вводить ее в заблуждение различными ложными впечатлениями, голосами, явлениями. Она успокаивается на верности Бога, который, ''направляет кротких к правде, и научает кротких путям Своим" (Пс. 24:9).
Искушения. - "Наша брань не против крови и плоти, но против духов злобы поднебесных" (Еф. 6:12). Искушения, постигающие душу, стали теперь принимать вид более обманчивый, борьба стала ожесточеннее, замыслы лукавого страшнее, но по мере того, как душа научается укрываться в недре Отчем и предоставляет Духу ограждать ее от доступа к ней влияний внешней жизни, ни на шаг не уступая противнику, она убеждается, что "война-Господня", и идет вперед, всегда "торжествуя во Христе" (2 Кор. 2:14).
Как дивна бесконечная благость нашего Господа Иисуса, сшедшего к нам, когда мы были "мертвы во грехах и в необрезании плоти нашей" (Кол. 2:13), ставшего на наш уровень и нежно, милостиво ведущего нас Духом Своим шаг за шагом вперед, снисходительно прощая наши плотские и земные порывы, пока наконец не приведет нас обратно к Богу (1 Петр. 3:18), в недро Отца Своего, и тогда "на подвиг души Своей Он будет смотреть с довольством" (Ис. 53:11); а затем уже будет действовать через нас, Свои "глиняные сосуды", и на другие души, чтобы с нежным терпением привлечь и их и вести их вперед "от веры в веру", пока не доведет их до своего места покоя в недре Божием.
Но, несмотря на то, до какой бы высоты духовного познания ни дошли души, таким образом водимые Господом, - они постоянно восклицают с ап. Павлом: "не почитаю себя достигшим,... стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе". (Фил. 3:13-14).
Примечание. - Эти строки написаны из личного опыта, чтобы отчасти пояснить действия Духа в наших сердцах, направленные к тому, чтоб сделать нас участниками в смерти Христовой. Но, как уже было сказано, пути Его различны. Он не связан никакими узами и то дело, которое производится Им в одних сердцах в течение долгого времени, с переходами из одного состояния к другому, может Им же быть произведено в других сердцах одним сильным переворотом и истинным "крещением огня".
Писатель убедительно просит всех, кому эти строки не могут в настоящую мияуту быть полезными, отложить их в сторону, пока Сам Бог в Свое время и Своим путем не объяснит им Своих действий.

И.В.Н.


Что есть истина?

Пилат сказал Ему: что есть истина? И, сказав это, опять вышел к Иудеям...
Иоан.18:38
Нередко люди и в наши дни вопрошают: что есть истина? Много дискуссии ведется на эту тему; поиском истины в том или ином деле заняты иногда целые институты.
Мы часто говорим, что неверующие не знают истины ни о себе, ни о Боге. Это, конечно, так. Но все ли мы, христиане, знаем, каково наше хождение перед Богом? Не соседа, нет, его жизнь легче подвергнуть критике, а вот как Господь смотрит на каждого из нас? Интересует ли нас истина в этом плане?
Иисус Христос говорил, что многие христиане придут к дверям рая и будут стучать и просить впустить их, но услышат: "Отойдите от Меня, Я не знаю вас". Как же так получилось, что люди, называющиеся Его именем, оказались в таком непоправимом положении? Неужели они не знали о том, что чужие Иисусу? Может, Иисус скрывал, какого Он о них мнения?
В раннем детстве мы выезжали летом из Ленинграда в пригород подышать свежим воздухом. Папа брал нас в лес.
- Хочешь, сынок, услышать свой голос со стороны?
- Хочу!
- Крикни громко-громко.
Сколько я ни кричал, ничего не услышал.
- Не так. Ты крикни и замолчи, чтоб было тихо-тихо, - и тогда вернется к тебе твой голос...
Сколько христиан сегодня громко говорят: "Господи! я люблю Тебя, благодарю Тебя, что я Твое дитя!" Остановитесь! Слов уже было сказано много. Послушайте, что теперь о вас скажет Господь. Затихните. Своими громкими словами вы заглушаете Его голос. Неужели вам не интересно, что Господь хочет сказать о вас лично? Попросите Его сегодня: "Скажи, Господи, истину о моем духовном состоянии. Как Ты смотришь на меня? Доволен ли Ты мной, или я причиняю Тебе одни огорчения?"
Оставшиеся вне дверей Царства Божьего, которым Иисус сказал: "Я не знаю вас", - живя на земле, по-видимому, не интересовались мнением Иисуса. Они были довольны тем, что сами думали о себе. Имея полный достаток, здоровье, они думали, что с ними все благополучно. Но ведь солнце и дождь Бог посылает в равной степени и праведным и злым. Вы пользуетесь всеми благами, но и грешник живет безбедно, а зачастую даже лучше. Но Господь смотрит на вас и на него по-разному.
Вспомните Пилата: он задал Иисусу вопрос, а сам не пожелал даже выслушать ответ - вышел к Иудеям. Его совершенно не интересовала истина. Если бы ему действительно хотелось узнать о ней, он бы не отступил, как Вартимей: "Иисус, Сын Давидов, помилуй меня! Скажи мне, что есть истина. Почему Ты молчишь, ведь я искренне хочу знать, что есть истина? На меня возложена высочайшая ответственность - вынести окончательное решение: предать Тебя на смерть или освободить. Я должен знать, что есть истина, чтобы не сделать зла ни Тебе, ни себе". Если бы Пилат с такой жаждой расспрашивал Иисуса об истине, то, возможно, получил бы ответ. Но истина ему, как видно, была не нужна, поэтому, не дождавшись ответа, он удалился.
О, если бы многие христиане со всей серьезностью сегодня спросили: "Скажи, Господи, что Ты думаешь обо мне?" Искренним сердцам Иисус ответит. Он непременно напомнит все наши вчерашние дела, обратит внимание на наши взаимоотношения в семье; родителям укажет, где они были неправы; детям - в чем были непослушны. Конечно, за некоторые дела нам станет стыдно, придется поторопиться просить прощение. А некоторым Он, возможно, скажет: "Если не покаешься, Я извергну Тебя из уст Моих", - такова истина. Только будьте внимательны. Задав Богу вопрос, помолчите, дайте простор Духу Святому, и Он скажет вам все, что думает о вас.
Когда Господь откроет истину вашего состояния и вы увидите себя в неприглядном свете, не нужно говорить. "А, другие еще похуже меня..." Вы хотели узнать правду не о соседе, а о себе, - поэтому не уходите, не выслушав ее, как Пилат. Примите все обличения Господни и непременно попросите прощение и у ближних, и у Господа.
"Самих себя испытывайте, исследуйте самих себя..." - призывает Господь. Не беда, если от полученного ответа у вас испортится настроение и вы увидите себя в зеркале не таким, каким привыкли считать. Если кто-то скажет, что на лице или одежде у вас грязь, разве вы не умоетесь и не перемените запачканную одежду? Неопрятными неприлично появляться в обществе! Тем более, когда Слово Божье указывает на наше неприглядное духовное состояние, неужели останемся равнодушными?
Кто сегодня узнает горькую правду о себе, поспешите к Голгофе, к источнику жизни, к источнику, омывающему всякий грех, чтобы в вечности не услышать горьких слов отвержения.
Прошу вас, поспешите примириться с Богом!

М.И.Х.


Что значит поклонение?

Поклонение есть подтверждение неба и его жителей, будь то ангелы или спасенные; это уже здесь, на земле, признанное благословенное преимущество, по мере данной нам благодати. Поклонение есть благоговейное превознесение Бога, основывающееся на значении его личностей для тех, кто преклоняется перед ним. Поклонение есть благодарное излияние сердец тех, кто Бога-Отца познал как дающего, Сына его – как подарок Бога, кто пил живую воду Святого Духа, кто в нем нашел источник живой воды и с детской простотой благодарит его за это (ср. Иоан.4:10,14,21). Другими словами, поклонение есть ответ человеческих сердец, которые осознали и испытали в жизни, что они спасены и освящены по воле Бога, что эта воля нашла отражение в жертве Сына, что все грехи их более не упоминаются, и что Бог дал им чистую совесть, в то время как Дух Святой им свидетельствует: "И грехов их и беззаконий их не воспомяну более" (Евр.10:7-10,12-17).
В Новом Завете для объяснения "поклонения" применяется два слова: одно означает – посредством поклона оказывать благоговение или воспроизводится словами "боготворить, преклоняться" (ср. Матф.2:2,11; Иоан.4:20-21; Откр.4:10). Другое более взаимосвязано со служением в скинии или в храме, встречается довольно часто в Евр.9 и 10 и воспроизводится словами "служить" и "служение" (ср. Лук.1:74; 2:37; Деян.26:7; Фил.3:3). Общий смысл обоих выражений, как уже было сказано, следующий: принести славу и благодарение Богу, ему служить в познании того, кто Он есть для них и для всех тех, кто ищет его.
Мы видим, что поклонение не может быть сравнено с молитвой и прошением, вероятнее всего, это противоположное понятие, а именно: во время молитвы мы что-то просим у Бога, а при поклонении что-то приносим ему. Без сомнения, настоящее поклонение всегда взаимосвязано с молитвой, за исключением, когда молитва не соответствует характеру поклонения, когда я не признаю суть его существа и, таким образом, не выражаю свое доверие ему. Не является поклонением и то, когда я иду на богослужение слушать проповедь евангелиста. Евангелист обращается с доверенной ему благой вестью к погибающим, удаленным от Бога грешникам, в то время как поклонение возносится Богу из сердец его детей. Смешивать эти два фактора довольно опасно. Это ослабляет, даже разрушает сознание отделения церкви (собрания) от мира. Не может быть поклонением и то, когда я с другими верующими собираюсь, чтобы рассуждать над словом Бога, хотя такое рассуждение, как и проповедь евангелиста, может содействовать поклонению. При служении в этих двух случаях поток информации исходит от Бога к слушающим, тогда как при поклонении служение идет от собрания к Богу. О собравшихся я говорю потому, что истинное служение и поклонение лично каждого обуславливает общение малого и большого числа людей. Именно откровение Отца о Сыне, умершего на кресте, чтобы собрать воедино рассеянных детей Бога, и действие Святого Духа, крестившего верующих в одно тело, являются основой поклонения.
Отец ищет сегодня поклонников, поклоняющихся ему в Духе и истине, то есть тех, кто это служение совершает в силе и ведении Духа Святого, живущего в них лично, а также в познании того, что Бог открылся через Иисуса Христа тем, кто ему поклоняется. Наверное, сами израильтяне находились уже в особых отношениях с Богом. Они поклонялись ему, и Он сам жил среди них. Однако, обстановка, которая обуславливала иудейское богослужение, дает ясно понять, что израильтяне не были в состоянии приблизиться к Богу. Они жили в темноте. Путь в священство еще не был открытым, благодать и правда еще не были осуществлены во Христе, завеса еще не была разорвана. Мы уже говорили, что поклонение в подлинном смысле есть всеобъемлющий обряд. Можно добавить: общение есть неотъемлемая часть поклонения, потому что благословение, под которым находятся поклоняющиеся, доступно для всех; радость, которую имеешь в благословении другого, становится часто собственной радостью. Мое сердце отвечает на благодать, которая стала не только моей, но и достоянием моих единоверцев.
Любовь, являющаяся источником и движущим механизмом всего, была бы без этого не удовлетворена. Это и есть общее достояние, которое нам дано через откровение Бога, оно связывает наши сердца и направляет наш взор к небу, где мы видим главу небесной семьи. Его, кто сам сказал: "Возвещу имя Твое братьям Моим, посреди церкви воспою Тебя" (Евр.2:12).
К сожалению, это понятие истинного поклонения, подлинного богослужения потеряло свое значение в христианстве. Чтобы поклоняться Богу, приглашается мир. Христиане вступают в сообщество с неверующими, с миром, пред Богом, чтобы служить ему, и нередко в этих же собраниях проповедуется евангелие для неверующих. В то время, как слово Бога делает ясное различие между поклонением и собранием, человек смешал все в одно, и сатане удалось даже сердца многих детей Бога настолько затуманить в этом понятии, что некоторые это смешение одобряют и защищают. О, если бы они подчинились слову Бога и были бы ему послушны во всей простоте, они бы поняли, что эти действия ведут к бесчестию Господа. Написано: "Жертва нечестивых – мерзость, особенно когда с лукавством приносят ее" (Пр.21:27; ср. Ис.1:10-15; Пс.50:14-21). Совсем по-другому выглядят примеры поклонения, которые дает нам слово Бога.
Рассмотрим некоторые из них вкратце, и пусть Дух Святой в своей силе применит их в наших сердцах и нашем сознании! Заглянем сначала во Втор.26. Там мы слышим, что израильтяне получили указание по прибытию в обетованную землю первый плод приносить на то место, которое изберет Иегова, где будет жить его имя, туда и приносить эти дары. Израильтянин должен прийти к священнику, поставить корзину с плодами перед алтарем и потом засвидетельствовать, что он пришел в страну, которую Господь завещал его отцам. Какое это прекрасное свидетельство! Он приходил как человек, уже находящийся в завещанной стране, который это знал и об этом свидетельствовал, и приносил Господу эту корзину с первыми плодами. После того, как корзина была опущена пред жертвенником Господа, он должен был сказать: "Ты же отвечай и скажи пред Господом Богом твоим: отец мой был странствующий Арамеянин, и пошёл в Египет и поселился там с немногими людьми, и произошёл там от него народ великий, сильный и многочисленный; но Египтяне худо поступали с нами, и притесняли нас, и налагали на нас тяжкие работы; и возопили мы к Господу Богу отцов наших, и услышал Господь вопль наш и увидел бедствие наше, труды наши и угнетение наше; и вывел нас Господь из Египта рукою сильною и мышцею простёртою, великим ужасом, знамениями и чудесами, и привёл нас на место сие, и дал нам землю сию, землю, в которой течёт молоко и мёд; итак вот, я принёс начатки плодов от земли, которую Ты, Господи, дал мне. И поставь это пред Господом Богом твоим, и поклонись пред Господом Богом твоим, и веселись о всех благах, которые Господь Бог твой дал тебе и дому твоему, ты и левит и пришелец, который будет у тебя" (Втор.26:5-11). Смотри, читатель, ведь в этом установлении можно видеть прекрасную картину поклонения. Израильтянин приходил в полной убежденности своего спасения от рук своих врагов, в полном сознании того, что он со своим народом уже находится в Ханаане, в стране, где течет молоко и мед. Он приходил с начатком всех плодов этой земли (в корзине) и со свидетельством: "Я был беден и нищ, но Ты, о Боже, в Своей благодати и Своем милосердии сделал меня бесконечно богатым и счастливым". Да, он приходил как спасенный, как освобожденный, как благословенный гражданин Ханаана, и молился Господу, своему Богу. Он восхвалял благодать и доброту Бога и радовался пред лицом Господа за все добро, что дал Бог ему. Это и есть поклонение. А теперь я хотел бы спросить: что-нибудь в этом изменилось в течение столетий? По характеру, наверное, да, но в принципе – нет. На место иудейского поклонения пришло христианское. Все, чем владел израильтянин, было земным; все, чем владеет христианин, небесное. И место поклонения теперь – не земная скиния, но скиния в небе. Поклоняющийся христианин перенесен во Христе в небесный Ханаан и благословлен всеми дарами неба. Он освобожден от власти сатаны и спасен из плена греха, очищен и сделан праведным. И, как таковой, он приносит Господу драгоценные плоды хваления и боготворения, которые исходят из сердца, занятого Христом. На основании благодати, которая дана ему, и в сознании славных благословений он предстает пред Богом и одновременно возвращает Господу, что он получил от него, с глубоким чувством благодарности за все ему данное. Христианин знает Бога не только как Всемогущего, как Авраам знал Иегову, но как Бога и Отца нашего Господа Иисуса Христа. Таким образом, он снова и снова слышит его имя через апостолов и пророков нового завета.
Прекрасный пример поклонения мы встречаем в Матф.2:1-11. После того, как пришедшие издалека мудрецы нашли Христа, которого они искали, в яслях Вифлиема, отдаленного от иудейского религиозного центра поклонения – Иерусалима, они падают ниц и молятся ему, и приносят свои драгоценные подарки: золото, ладан и смирну, как свои дары.
В обоих случаях это были ценные примеры того, что значит поклонение вообще. Теперь же вникнем в Откр. 4 и 5. В этих двух главах мы видим, каково будет поклонение спасенных в небе, и поистине следовало бы нам эти эпизоды рассматривать с особым вниманием уже сейчас, и по мере наших возможностей стремиться подражать этому поклонению. В Откр.4:11 речь идет о поклонении Творцу: "Достоин Ты, Господи, принять славу и честь и силу, ибо Ты сотворил все, и все по Твоей воле существует и сотворено". В этих словах нет и следа молитвы или прошения. Это исключительно восхваление и благодарность за все то, что есть сам Бог и что Он сделал. В 5 главе потом следует поклонение за спасение. В образе двадцати четырех старцев спасенные пали пред Агнцем и пели новую песнь, говоря: "Достоин Ты взять книгу и снять с нее печати; ибо Ты был заклан, и Кровию Своею искупил нас Богу из всякого колена и языка, и народа, и племени. И соделал нас царями и священниками Богу нашему, и мы будем царствовать на земле" (ст.9-10). И, наконец, тогда, когда все, что есть на небе, на земле, и под землей, и в море, поклонится ему, мы читаем: "...говорило: Сидящему на престоле и Агнцу благословение и честь, и слава и держава во веки веков. И четыре животных говорили: аминь. И двадцать четыре старца пали и поклонились Живущему во веки веков" (ст.13-14).
Эти прекрасные явления обращают наше внимание на наше собрание в день Господа за его трапезой. Каждый раз, когда мы там собраны, мы счастливы и с благодарным сердцем предвкушаем то, что будет нашим достоянием потом, во славе. Отреченные от мира, собранные вокруг закланного Агнца, который своей кровью искупил нас для Бога, члены одного тела, навечно взаимосвязанные друг с другом посредством Духа Святого, главой которого является Он среди нас, пред лицом Отца, взирая на смертные раны нашего Господа и спасителя, вспоминая о нем и его смерти – кто бы мог достойно описать это достоинство, эту красоту и серьезность такого собрания? Потому-то по праву трапеза Господа снова и снова значится центром всего христианского поклонения на земле. И великой, неописуемо великой стала радость, когда столетие назад Богу было угодно открыть глаза и сердца его слуг на эту правду, забытую столетиями. Таким образом, закономерно направить их мысли на его постановления через Христа и его церковь. Прекрасные песни поклонения во славу Отца и Сына под влиянием Духа исходили из счастливых сердец, которых не было слышно даже во времена реформации, несмотря на то, что эти сердца были благословенны. Они были ответом на ту любовь, которая ищет поклонения и действует во имя отца. Они (песни) были по сердцу Сына, который как "первенец среди многих братьев" в собрании желает восхвалить Отца. В них можно было опознать действие Духа, которого в наши сердца вселил Бог, и который восклицает: "Авва, Отче"! Как прекрасна та мысль, что и самый молодой верующий, и слабый христианин делается способным поклоняться Отцу! "Пишу вам, отроки, потому что вы познали Отца" (1Иоан.2:13).
Вследствие всеобщего разложения христианства, конечно же, эти собрания становятся все малочисленнее, иногда это два или три человека, собравшихся во имя Иисуса Христа. Но они могут это делать с сознанием необратимой верности и неизменной правды Бога, убежденные, что по предусмотрению Бога они символизируют "всех святых", независимо, в каких христианских церквах и обществах они рассеяны, а, может быть, и не признаны. В сравнении с тем, что будет когда-то в небе или что было увидено "в начале", все это примитивно и незначительно. Но если мы собраны действительно во имя Иисуса, то Он является нашим центром и связующей нитью всех членов среди нас, и мы, несмотря на малочисленность, чувствуем себя объединенными через Его любовь со всеми членами этого Тела. "Одно тело и один дух, как вы и призваны к одной надежде вашего звания" (Еф.4:4).
Однако, можно было бы сказать, не умаляется ли таким образом великая жертва нашего возвеличенного Господа? Разве это возможно? Она (жертва) есть основа и исходный пункт всех поклонений! Как же мы можем с внутренним миром приближаться к Богу, петь ему наши песни благодарности и хвалы, не думая о нем, который нас возлюбил и отдал самого себя в жертву за нас?
О нем, который, вопреки греху, своей смертью прославил Бога, и который, прославленный, теперь находится на престоле Отца, смерть которого мы возвещаем, доколе Он придет?
Но еще одно: когда апостол в 1Кор.10 говорит о трапезе Господа, он напоминает о приносимых в ветхом завете жертвах умиротворения и благодарности (ст.18). Во взаимосвязи с пасхой жертва умилостивления – один из лучших прообразов истинного характера трапезы Господа. Когда пасха нам представляет Агнца, кровь которого оградила Израиль от суда, плотью которого питался народ, мы в жертве умилостивления видим праздник, который следовал жертвоприношению. Бог, священник, приносящий жертвы, семья священнослужителей, приносящие жертву, и все находящиеся с ним участвовали в этом. "И сожжет их священник на жертвеннике; это пища огня, приятное благоухание Господу; весь тук Господу" (Лев.3:16). Это напоминает нам о глубоком удовлетворении, которое имел Бог в благоухании жертвы Христа. "Тук сожжет священник на жертвеннике, а грудь принадлежит Аарону и сынам его. И правое плечо, как возношение, из мирных жертв ваших отдавайте священнику" (Лев.7:31-32). Остатки же поедались приносящими жертву и остальными присутствующими. Действующий священник есть прообраз Христа, Который делит радости с собравшимися, семья священников есть прообраз церкви в общем, а приносящий в жертву и участвующий в ней – прообраз каждой поместной церкви верующих. Таким образом, все принимают участие в одном и том же жертвоприношении. Какая прекрасная картина общей радости, когда мы собраны вокруг Иисуса пред лицом Бога, в поклонении воспоминая о нашем возвышенном Господе и питаясь его благодатью. Всем верующим следовало бы таким общением очень дорожить! Но увы! Как мало таких богослужений мы встречаем в большом кругу христианства! Окончательно забыто, что значит истинное поклонение. Как мало тех, кто еще способен видеть и слышать эту истину. Как умаляется имя Бога посредством так называемых богослужений, где на первом плане человек, а не Бог!
Дорогой читатель! Понимаешь ли ты, впрочем, что значит истинное поклонение? Совершаешь ты это поклонение Богу в общении с другими верующими? Осознаешь ли ты свое место как член тела Христова? И если ты это осознаешь, принимаешь ли ты в верности и простоте твоего сердца, с благодарностью, это право преимущества? Приносишь ли ты Богу, твоему Отцу, и Иисусу Христу, твоему Господу, жертвы благодарности, ожидаемые от тебя, в общении с верующими за трапезой Господа? Эти важные факторы можно понять и, однако, потерять вследствие личной неверности. Существует опасность – полученный свет снова потерять. Враг душ человеческих усердно старается сегодня, как и раньше, – через познание истины умом, а не сердцем, – в конце концов у одного или другого это познание похитить. Сильнее, чем прежде, дуют "ветры различных учений", против которых следует быть начеку, быть непоколебимыми. Поэтому, "держи, что имеешь, дабы кто не восхитил венца твоего"! Даруй, Господь, нам благодать сохранить правду в любви до тех пор, пока "маленькое стадо" покинет эту арену и будет перемещено туда, где не будет больше опасности и никаких врагов! Господь близок! (ср. Еф.4:14-15; Откр.3:11). Он, грядущий, стал для всех верующих мудростью от Бога, праведностью и освящением и спасением. Он является для малого стада мерилом обособления во имя Бога, а также его позиции и свидетельства. Как Он обособился для Бога, так и мы освящены посредством жертвы его жизни один раз и навсегда. Мы имеем дерзновение войти во святилище через его пролитую кровь. Мы, как уже было сказано, вместе с ним перенесены в небесные обители. Принесем же в общении нашему Господу плоды земли, на которой мы живем, как жертву наших сердец. Признаем же Иисуса Христа единственным авторитетом и центром нашего общения, как это будет у всех спасенных на небе. Сохраним же в верности благодать Бога, данную нам в эти последние дни. "Итак, братия, имея дерзновение входить во святилище посредством Крови Иисуса Христа, путем новым и живым, который Он вновь открыл нам чрез завесу, то есть, плоть Свою, и имея великого Священника над домом Божьим, да приступаем с искренним сердцем, с полною верою, кроплением очистивши сердца от порочной совести, и омывши тело водою чистою..." "Итак будем чрез Него непрестанно приносить Богу жертву хвалы, то есть, плод уст, прославляющих имя Его..." (Евр.10:19-22; 13:15).

К.Б.


Что напишут о тебе?

Спрашиваю как-то своих друзей - серьезных христиан: вам известны библейские имена: Сови, Махир, Верзеллий Галаадитянин? Напрягают память, задают наводящие вопросы: в какое время они жили и - пожимают плечами. И это вполне понятно. Еноха, Моисея, Илию мы знаем. Такие герои веры навсегда врезаются в христианскую память. Они - Божья слава и достойны того, чтобы мир знал их подвиги. Но вот в святой Летописи рядом с ними помещены более чем скромные имена, о которых мы знаем очень мало. "Сови, сын Нааса, из Раввы Аммонитской, и Махир, сын Аммиила, из Лодавара и Верзеллий Галаадитянин из Роглима" (2Цар.17, 27). И дело любви, оказанное ими царю Давиду в тяжелое время скитания, может показаться даже заурядным. Но Дух Святой - Автор и Вдохновитель Книги Книг - счел нужным запечатлеть их усердие на страницах самой важной Книги в мире - Библии в пример подражания всем нам.
Давид, спасая свою жизнь от рук родного сына Авессалома, "пошел на гору Елеонскую, шел и плакал: голова у него была покрыта; он шел босой, и все люди, бывшие с ним, покрыли каждый голову свою, шли и плакали" (2Цар. 15,30).
В это, пожалуй, самое горькое время жизни Давида, эти три человека не побоялись и "принесли постелей, блюд и глиняных сосудов, и пшеницы, и ячменя, и муки, и пшена, и бобов, и чечевицы, и жареных зерен, и меду, и масла, и овец, и сыра коровьего, принесли Давиду и людям, бывшим с ним, в пищу; ибо говорили они: народ голоден и утомлен, и терпел жажду в пустыне" (2Цар. 17,27-29).
Эти люди не были праздными благотворителями с природной предрасположенностью покровительствовать нищим. Их любовь мужественна и рассудительна: своих услуг они не предложили Саулу или Авессалому, хотя сила, власть и весь народ стекались не к Давиду.
Без преувеличения можно сказать, что за свое расположение к Давиду они могли поплатиться жизнью. Попадись они разгневанному Авессалому с навьюченными продовольствием ослами, разговор был бы краток: он снял бы с них головы.
Я представляю, как собирали свой щедрый дар эти три друга, как обсуждали, что важнее всего захватить с собой. Один нес постели (кто знает: может, и последнее отдал!); другой торопился принести то, чем был богат: и овец, и масло, и сыра коровьего; третий насыпал мешки под завязку.
Постели, продукты...Они действительно очень нужны в скитаниях. А вот блюда и сосуды - разве без них не обойтись? Но чья-то старательная рука и о них побеспокоилась. Как же они пригодились в пустыне! В спешке Давид уходил от восставшего сына - время ли думать о посуде? И не захвати посуду друзья, весь их дар мог оказаться просто обузой. К чему тогда мука и пшено? Ни хлеба замесить, ни каши сварить...
Любовь проницательна, все учтет, все наперед предусмотрит, даже жареные зерна. Это на случай, если Давиду невозможны будут остановки в пути.
Зерна незаменимы в путешествиях по пустыне. Это гарантии силы и хорошего самочувствия. Еще и сегодня многие жители южных стран, отправляясь в дорогу, непременно запасаются жареными зернами кукурузы, пшеницы.
Нет нужды говорить о том, как сгладило остроту изгнания это братское приношение. И горечь-то, кажется, стала меньше, терпимей. Преследуемый сыном, разве располагал Давид на такое сочувствие посторонних людей?! Разве забудет их доброту?! Бога увидел Давид в милых лицах друзей.
Слышу негромкие возражения, вижу осуждающе сдвинутые брови: стоит ли трубить на весь мир? Не перечислять же и нам свои добродетели? "Когда творишь милостыню, пусть левая рука твоя не знает, что делает правая..."
Но Бог нашел нужным перечислить до последнего зернышка! Проповедникам Евангелия всех веков Бог повелел наряду с благодатью спасенья говорить людям и о даре Марии (Мтф.26,13) и указал на лепту бедной вдовы (Мрк.12,42). Значит, это вещи немаловажные!
Думаю, потому, что они наглядно учат нас любить Бога. Подвиг этих людей, возможно, многих и в наши дни удержал от безумно-жестоких поступков Навала: "Неужели мне взять хлебы МОИ и воду МОЮ, и мясо, приготовленное МНОЮ... и отдать людям, о которых не знаю, откуда они?" (1Цар.25,11).
Рядом с нами ходят люди, жизнь которых словно соткана из горечей, разлук, одиночества, какие они терпят за любовь к Господу. И ни в другую вечность они направляют свои усталые шаги, а в ту же, что и мы с вами. И такое же носят имя, как мы - христиане. И умиляются сердцем над строками того же Евангелия, что и мы.
Легче им становится, когда они на коленях. Это - место встречи, которое дает им Дух Божий. В этом невидимом общении - вся сила, вся отрада. Такое утешение на земле они получили за то, что добровольно покорились воле Всевышнего и безропотно стремятся исполнить ее до конца.
"Я хочу подать им чашу утешения, - шепчет ваша растревоженная совесть. - Но как это осуществить при моих столь ограниченных возможностях?"
Любовь, как и Бог, неисчерпаема. Повинуйтесь ее тихому зову, и она сделает вашу руку нежней материнской, когда вы будете утирать слезы гонимых.
Разве забудется когда-либо Богом такое далекое и такое родное письмо? Его прислала одна сестра наша в Господе секретарю миссии "Голос мира" в Австралии:
"Дорогой брат, посылаю тебе чек для приобретения теплой одежды страдающим нашим братьям и сестрам во Христе. Я очень жалею, что не послала его в сентябре! Однажды ночью я проснулась от холода. Я укрылась теплее и согрелась, но уснуть не могла. Я вспомнила о Галине Вильчинской в далекой Сибири и о всех-всех других, страдающих за веру, которые на ледяном холоде и ничего не имеют. Я не могла утешиться. На следующий день я пошла в банк и сняла деньги... Пожалуйста, брат, позаботься о том, чтобы эти деньги еще принесли пользу".
"Они... не возлюбили души своей даже до смерти" (Отк.12,11).
"Они весьма убедительно просили нас принять дар и участие их в служении святым" (2Кор.8.4).
"Я не имею никого равно усердного (подобно Тимофею.- прим. Авт.) кто бы столь искренно заботился о вас" (Фил.2,20).
"Марк... Иуст... они - единственные сотрудники для Царства Божия, бывшие мне отрадою" (Кол. 4,10-11),
"Он (Епафродит - Прим. авт.) за дело Христово был близок к смерти, подвергая опасности жизнь..." (Фил.2,30).
"Внимает Господь и слышит это, и пред лицем Его пишется памятная книга..." (Мал. 3,16).
Ведь о ком-то напишется отрадное.
Что напишут о тебе?

Вестник Истины №1, 1986г.


Что ты видишь?

Однажды Христос "пришел в Назарет, где был воспитан, и вошел, по обыкновению Своему, в день субботний в синагогу, и встал читать. Ему подали книгу пророка Исаии; и Он, раскрыв книгу, нашел место, где было на писано: "Дух Господень на Мне...". И закрыв книгу и отдав служителю, сел и глаза всех в синагоге были устремлены на Него. И Он начал говорить им: ныне исполнилось писание сие, слышанное вами. И все... дивились словам благодати, исходившим из уст Его, и говорили не Иосифов ли это сын?" (Лук.4:16-22).
Перед людьми стоял Тот, о Ком издревле предвозвестили пророки, что Он будет Владыкою в Израиле и происхождение Его из начала, от дней вечных (Мих.5:2). Взоры всех были устремлены на Него. Но Кого они видели перед собой? Посланника Божьего и обещанного Мессию? - Нет. Они видели в Нем простого человека, сына плотника из Назарета. Эти люди не способны были видеть в Нем Сына Божьего и Спасителя мира. Суть происходящего они не могли вместить.
В свое время, когда Господь призы вал пророка Иеремию на служение и тот отказывался идти, ссылаясь на молодость и на неумение говорить, Господь сказал ему: "Не говори: "я молод"; ибо ко всем, к кому пошлю Я тебя, пойдешь..." Затем Господь показал Иеремии жезл и спросил: "Что видишь ты?" Иеремия ответил: "Вижу жезл миндального дерева". Господь сказал ему "Ты верно видишь" (Иер.1:6-12).
Верно видишь! Значит, можно смотреть на вещи и видеть их в неверном свете, искаженно. Для пророка Господнего, для служителя, призванного возвещать тайну благовествования Христова, необходимо иметь открытые духовные очи, чтобы в видении не ошибаться и в суждении не спотыкаться (Ис.28:7). Ему нужно учить народ Божий "отличать священное от несвященного и объяснять... что нечисто и что чисто" (Иез.44:23). Дух ведения и благочестия - вот необходимые качества, без которых нет верного служителя. Не имея ведения, он никогда не сможет быть истинным пастырем. Ибо если пастырь по отдельным, порой, малозаметные приметам не видит, что впереди опасность, то и сам погибнет и все стадо погубит в трясине. Как важно иметь верное духовное зрение!
Вспомним знакомое событие из последних дней жизни Иисуса Христа, когда Он оставил Иерусалим, потому что избранный народ не захотел прийти под крылья Его защиты, Его благословений. Христос пришел к Своим и Свои Его не приняли; Его били в доме любящих Его; на Него поднял пяту тот, который ел с Ним хлеб. И вот после многих увещаний Христос со скорбью, произнес: "Се, оставляется вам дом ваш пуст" (Мтф.23:38). "И вышед Иисус шел от храма. И приступили ученики Его, чтобы показать Ему здания храма" (Мтф.24:1).
Представим себе картину: Христос только что произнес горькие слова укора отринувшему Его народу, повернулся спиной к храму и пошел прочь. Что же делают ученики? Они подходят ко Христу, обращают Его внимание на тот же храм и говорят: "Учитель! посмотри, какие камни и какие здания!" (Марк.13:1). Заметьте разницу в оценке Учителя и учеников. Христос вынес уже окончательный приговор, уже спиной повернулся к этому зданию, а они все еще восхищаются его внешностью и величием архитектурного замысла. Христос скорбит об участи, которую избрал Его народ, а ученики восторгаются. Глядя на величественный храм, Христос видит внутри его страшную нечистоту. А глаза учеников удержаны, они не могут проникнуть вглубь событий, увидеть бедствие, грядущее на народ за отвержение своего Мессии. Они восторгаются видимым, внешним, пустым, поэтому их оценка крайне неверна!
Христос, видя это непонимание, еще раз пытается указать ученикам на истинное положение вещей: "Видите ли все это? Истинно говорю вам: не останется здесь камня на камне; все будет разрушено" (Мтф.24:2).
Ученики поражены. Они не могут до конца поверить услышанному. Все внутри у них протестует: как можно согласиться с тем, что такой храм будет превращен в развалины?! После такого приговора рухнули все их надежды,- "не останется камня на камне"! Можно представить себе состояние учеников после таких сокрушающих слов Христа.
Но что бы мы ощущали, находясь на их месте? Вспомните, как Господь иногда Словом Своим пронзает наш дух, и тогда что бы мы ни делали, о чем бы ни думали, - Его слова не оставляют нас. Мы понимаем, что они адресованы нам лично и что у нас нет другого выбора: или исполнить их, или отвергнуть. Мы переживаем день, другой, не спим ночи напролет, томимся, молимся. Но покой наступает только после того, как Слово Господне произведет в нашем духе должное сокрушение.
Слова Христа о разрушении храма настолько запали в душу учеников, что они потеряли покой; неужели они когда-нибудь исполнятся?! Неужели краса и гордость нации будет стерта с лица земли?! Неужели и камня на камне не останется?!
Прошло некоторое время, и ученики, все еще находясь под впечатлением услышанного, взойдя со Христом на гору Елеонскую, попросили Его: "Скажи нам, когда это будет? и какой признак Твоего пришествия и кончины века?"
Посмотрите, что теперь волнует учеников. Радужные мечты рассеялись, и теперь их взволновала участь, которую открыл их взору Иисус Христос.
Но обратите внимание на ответ Христа. Ученики задали определенный вопрос о времени разрушения храма, а Он ответил как бы совершенно об ином: "Берегитесь, чтобы кто не прельстил вас" (Мтф.24:4). На первый взгляд в Его ответе трудно усмотреть логическую связь. Ученики спрашивают: "Какой признак?", а Христос отвечает: "Берегитесь". Но это противоречие лишь кажущееся.
Господь и в настоящее время совершает великие дела в народе Своем. Они известны всем. Все видят происходящее, но не все могут правильно оценить его. Поэтому об одних и тех же событиях люди делают противоположные выводы. Более духовные, непрестанно бодрствующие служители открывают нам истинное положение вещей, и мы удивляемся: как это мы не усмотрели в совершающемся Божьих предупреждений, не распознали замыслов врага душ человеческих?! Неверная оценка происходящего - это не безобидная ошибка. Многие христиане приходят к плачевному концу оттого, что не узнали времени посещения Господа.
Прежде чем получать откровения от Господа, ясно видеть Божье присутствие в нашей жизни, безошибочно узнавать Божественный перст в окружающих нас событиях, необходимо, чтобы плоть наша не пользовала нимало. Мирской ум, плотские чувства, эмоции должны быть совершенно исключены из руководства духовной жизнью. В нас должен действовать только соединенный с Господом дух, а плоть - распята со всеми ее страстями и похотями (Гал.5:24). Когда плоть мертва и мы с ней не советуемся, ее зова не учитываем, но даем Духу Святому управлять нами, - тогда мы всегда будем иметь правильное суждение о происходящем, верно расценивать обстановку и непременно станем на сторону правды Божьей.
Служителей нередко просят: расскажите нам о последнем времени. Но зачитывать только вырезки из газет с сообщениями о землетрясениях, наводнениях, голоде, моровых язвах, как это делают некоторые, значит сказать только о лежащем на поверхности, а оно и без того очевидно для всех.
Рассуждая в духе над Словом Божьим и над событиями последнего времени, мы приходим к выводу, что одним из важных признаков близкого пришествия Господа является прельщение: "берегитесь, чтобы кто не прельстил вас!" Христос не случайно обратил внимание учеников на это. Ибо за прельщением - следует смерть. В наши дни Христово предупреждение приобретает особую остроту, потому что "тайна беззакония уже в действии". Господь пока не дает ей открыться вполне, на земле еще трудится Дух Святой, удерживающий окончательную развязку человеческой истории.
Рассматривая жизнь нашего братства в свете событий, происходящих сейчас в мире и у нас в стране, нельзя не заметить, что дух обольщения настолько близко подошел к нам, что иные уже увлечены им и сошли с прямого пути Господнего. Ибо дьявол стремится увлечь, если возможно, и избранных (Мтф.24:24). Тайна беззакония в действии, она имеет свои сосуды, свои орудия. Это сыны противления, которые противятся не людям, а Богу. Поэтому о тех, кто является орудием обольщения. Слово Божье говорит: "ВКРАВШИЕСЯ лжебратья", "ХИТРОЕ ИСКУССТВО ОБОЛЬЩЕНИЯ" С тревогой писал о них Апостол Павел: "Но боюсь, чтобы, как змей ХИТРОСТЬЮ своею прельстил Еву, так и ваши умы не повредились, уклонившись от простоты во Христе. Ибо, если бы кто, пришед, начал проповедовать ДРУГОГО Иисуса... то вы были бы очень снисходительны к тому" (2Kop.11:3-4).
К сожалению, христиане наших дней не только бывают снисходительны, когда кто-то учит о другом Христе, но нередко поддерживают и одобряют это. И не замечают, как увлекаются хитрым искусством обольщения, и не разумеют, в каком заблуждении находятся.
Однажды, когда народ окружал Иисуса, а место было пустынное и время позднее, Он сжалился над ними и напитал их хлебом, сотворив чудо. "Тогда люди, видевшие чудо... сказали: это истинно Тот Пророк, Которому должно прийти в мир" и хотели сделать Его царем (Иоан.6:14-15). Именно такого, творящего чудеса, хотели люди поставить царем. Тогда бы Он сполна удовлетворил их нужды, поднял нравственный уровень народа, возможно, авторитетно выступил бы за освобождение Израиля от римского господства. Как охотно принял бы мир Христа, если бы Он стал участвовать в решении их социальных, политических и религиозных проблем!
Но Христос уклонился от всего этого. "Царство Мое не от мира сего..."- сказал Христос, и народ отвернулся от Него. Им нужен был ДРУГОЙ Христос. Истинному же Царю они вынесли приговор: "Распни, распни Его! Нет у нас царя, кроме кесаря!"
"Если кто скажет вам: "вот здесь Христос", или "там", - не верьте... если скажут вам: "вот, Он в пустыне",- не выходите..." (Мтф.24:23,26). Человека, открыто выдающего себя за Христа, - мы распознаем без труда и назовем самозванцем. Но Слово Божье, говоря об обольщении, серьезно предупреждает, что "тайна беззакония" никогда не открывает своего подлинного лица и не обнаруживает пагубных намерений. Это - "хитрое искусство обольщения". "Здесь Христос!" "С нами Христос1" "Нас благословляет Бог!" - заявляет сегодня немалое число людей, развивших активную деятельность, нередко замешанную на энтузиазме плоти, по стихиям мира, а не по Христу. О как необходимо бодрствовать, чтобы не оказаться вовлеченными в богопротивные дела! "...Глазною мазью помажь глаза твои, чтобы видеть",- советует Христос Ангелу Лаодикийской церкви. Именно слепотой, неверным пониманием обстоятельств лукавого времени отличаются верующие последнего периода церкви на земле. Но Христос сказал: "Кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни" (Иоан.8:12).
Вот почему истинные дети Божьи более всего стараются иметь страх Божий, который не даст заблудиться в лабиринте всевозможных учений, поможет верно ориентироваться в окружающей обстановке. "Кто есть человек, боящийся Господа? Ему укажет Он путь, который избрать" (Пс.24:12), ему откроет духовное зрение, чтобы верно видеть.
Да исполнит Господь всех смиренных чад Своих познанием воли Его во всякой премудрости и разумении духовном! Да обогатит Он нас Своей благостью так, что, изобилуя всем: верой, словом и всяким усердием и любовью, мы станем изобиловать и сей благодатью: "ты верно видишь"!

Вестник Истины № 1 1991г.


"Что унываешь ты, душа моя?.."

Пс.41:6
Может ли быть основание для уныния? Разве только по двум причинам: если мы еще не обратились к Богу, или если уже обратились, но продолжаем жить во грехе.
Без этих двух причин нет ни малейшего основания унывать, так как мы всегда имеем возможность все наши заботы в молитве и прошении с благодарением открывать пред Богом. В отношении к нашим нуждам, затруднениям и испытаниям, мы можем упражняться в вере, уповая на всемогущество и любовь Божью.
"Уповай на Бога". Не забывай этого! Не может быть времени, когда нельзя было бы уповать на Бога: какие бы ни были твои нужды, как бы велики ни были твои затруднения, даже в тех случаях, когда всякая помощь могла бы показаться невозможной, мы должны уповать на Бога и, в конце концов, убедимся в том, что делали это не напрасно. В свое время Господь пошлет нам Свою помощь.
Сотни и тысячи раз испытывал я это в течение семидесяти лет и четырех месяцев моей жизни.
Когда не было уже никакой надежды на помощь, она приходила, потому что Бог имеет Свои собственные источники. У Него десятки тысяч способов, и различными путями Он может прийти нам на помощь.
Наше дело: изложить свою нужду Господу, в детской простоте излить пред Ним свое сердце и сказать:
"Я не достоин (или недостойна) того, чтобы Ты внял мне или ответил на молитву мою, но ради Господа Иисуса Христа, ради Его имени, внемли молитве моей и даруй просимое. Даруй мне благодать в тишине, с терпением ожидать, когда Ты благоволишь ответить. Ибо я верю, что в определенное Тобой время Ты даруешь просимое".
"Ибо я буду еще славить Его". Больше молитвы, больше упражнения в вере, больше терпения в ожидании (упражняйся в славословии Господа), и последствием будет благословение, и благословение обильное. Это в моей жизни я испытал бесконечное число раз, и потому постоянно твержу себе: "Уповай на Бога".

Г.М.


Чуждый огонь

1. Смерть, как жертва примирения – основа поклонения (Лев.10)

В книге Левит нам показано, какими путями человек может приблизиться к святому Богу, который возвышается над херувимами. Во всяком случае, при исследовании этой книги мы видим шаг за шагом, что путь к священству действительно еще не был открыт (ср. Евр.9:8). Это могло произойти только после того, когда Сын Бога воззвал на Голгофе: "Свершилось!", и тут же, в качестве ответа, была разорвана завеса в храме, отделявшая вторую скинию святилища от первой.
Однако в проообразе этот путь нам здесь показан так ясно, как ни в каком-либо другом месте ветхого завета. Потому-то уже в начале книги нам встречается точное описание различных видов жертв, и в завершение этого повествуется об устройстве священства. Аарон и его сыны помазываются и посвящаются этому служению (гл.8 и 9). Между прочим, следует подметить, что первосвященник и его сыны, – Аарон и его дом, – являются неизменными прообразами Христа и его Церкви.
Временами они кажутся разделенными, как это показано в гл.8 нашей книги.
Аарон подвергается помазанию без предшествующего окропления его кровью, сыны же его были окроплены елеем и кровью. В этом мы узнаем полноту личности Христа, Он мог получить полноту Духа Святого без взаимосвязи с кровью примирения, мы же ее получаем благодаря его совершенству и заветам, приобретенным пролитой кровью его. Именно в Аароне мы видим прообраз Христа, а в нем и его сыновьях – прообраз Церкви.
Все мы – "священники" Бога. Это наше благословенное место, наше драгоценное преимущество детей Бога. Мы не должны забывать свою позицию постоянного, непрерывного служения. Посредством введения священников в Израиле в близость к Богу они становились слугами всего народа. Так сам Иисус, ставший "Первосвященником по чину Мелхиседека" (царь и священник, стал служителем скинии истинной, которую воздвиг Господь, а не человек (Евр.8,2), по примеру священнослужителя Аарона.
И мы, ставшие Богу "царями и священниками", находимся в той же позиции, что и сыны Аароновы.
В конце 9 главы повествуется, как Аарон после помазания приносил предназначенные жертвы и потом с Моисеем уходил в скинию собрания. Царь и священник исчезали от взглядов народа, ожидавшего вне святилища, а когда они снова выходили и благословляли народ, слава Господня открывалась всему народу, и огонь исходил от Иеговы и пожирал на жертвеннике жертву всесожжения и весь тук.
"И вышел огонь от Господа и сжег на жертвеннике всесожжение и тук, и видел весь народ, и воскликнул от радости, и пал на лице свое" (Лев.9:24) – захватывающая картина тысячелетней славы, величия и радости, которая откроется в конце дней, когда Христос, истинный Царь и Священник, сокрытый теперь в скинии, придет к своему народу Израилю и благословит его.
Все – в величии и славословии! Но увы! Прежде чем закатилось солнце того много значащего дня, славу и величие сменило темное облако суда, славословие превратилось в траур и вопль. Слово Бога от начала до конца повествует о греховности и несовершенстве человека. В какие бы условия и ситуации Бог не ставил человека, везде он грешил. Адам, Ной, народ израильский и церковь – все, все они говорят одним языком и печально и смиренно поучают нас. Греховность и несовершенство постоянно характеризуют пути человеческие. И предстоящая глава показывает нам это в серьезной, захватывающей форме. Надав и Авиуд, сыны Аароновы, принесли пред Господом "огонь чуждый, которого Он не велел им. И вышел огонь от Господа, и сжег их, и умерли они пред лицем Господним" (Лев.10:1-2).
Это приводит нас к одной из важнейших частей священнослужения: к поклонению.
Однако, прежде чем мы этим вопросом займемся подробнее, нам следует немного поразмыслить над его основой.
Этой основой является смерть, смерть как жертва примирения за нас. Без этого поклонение невозможно. Смерть должна выступить между нами и Богом. Поразмыслим над Каином и Авелем. Каин принес плоды проклятой земли, отвоеванные у нее в поте лица – именно то, что всегда старается принести Богу душевный человек. Его богослужение обошлось ему гораздо дороже, чем богослужение Авеля. Но во всем этом деле не было веры, познания падшего человека, никакой мысли о справедливости Бога или благодати. Жертва Каина свидетельствовала о полной бесчувственности его сердца по отношению к его состоянию в очах Бога. Он принес "жертву глупца", и это все, что может принести религиозный человек и неверующее сердце.
Если задаться вопросом: в чем заключалось "преимущество" жертвы Авеля, то следует ответ: в вере, действовавшей в этом человеке. Авель признавал чрез свою жертву, что между ним и Богом должна вступить смерть, что он грешный, виновный человек пред Богом, заслуживающий смерти. Так он стал истинным поклонником, и так оно должно быть постоянно: без смерти не может быть поклонения.
Для того, чтобы человеку иметь доступ к Богу, необходимо при любых условиях посредничество смерти. Иначе дверь к Нему останется запертой, дорога загражденной. Так это было прообразно в ветхом завете, так оно должно быть в действительности и сегодня.
Под законом существовал ряд различных жертв, подобно тому и смерть Христа представлена в различных прообразах.
Два основных вида жертв были: жертва за грех и жертва всесожжения, обе самые святые, обе жертвы сожжения, однако "последние" жертвы сожжения – "как благовонные". Без жертвы за грех, посредством которой решался вопрос греха, не было бы, разумеется, доступа к Богу и возможности поклонения ему.
Она (жертва) есть "входная дверь", путь, на котором только мы, спасенные, можем приближаться к нему.
А жертва всесожжения есть жертва в "приятное благоухание", прообраз полной отдачи и посвящения Христа Богу, которая в конечном итоге характеризует наше поклонение. Мы имеем доступ к Богу не только через примирительную силу крови Христа, но и через нашу приемлемость во Христе. Говоря другими словами: мы имеем доступ не только как прощенные, но и как находящиеся под благодатью и "возлюбленные", через спасительный подвиг Христа мы причастны приятному для Бога-Отца благоуханию.
Постиг ли ты это и стало ли оно достоянием твоего сердца, мой дорогой верующий читатель? Ведь верно, эта действительность создает в богослужении верующих атмосферу сердечности и возвышенности, которую можно себе только представить. Всесожжение, таким образом, придает поклонению характер собственного "приятного благоухания". Нет, наверное, необходимости напоминать, что все, созданное Христом и его жертвой – совершенно; у нас, однако, в любых отношениях все носит печать несовершенства. Однако, что сделало жертву Христа для Бога такой приемлимой? Что же придает ей это приятное благовоние? Это было совершенство его святой воли, связанной и открытой нам его полной отдачей Богу. Он мог сказать: "Потому любит Меня Отец, что Я отдаю жизнь Мою, чтобы опять принять ее. Никто не отнимет ее у Меня, но Я Сам отдаю ее: имею власть отдать ее и власть имею опять принять ее; сию заповедь получил Я от Отца Моего" (Иоан.10:17-18). Он был не только этой чистой, безупречной, Богом избранной жертвой, но и способным: "Который Духом Святым принес Себя непорочного Богу" (Евр.9:14). Таким образом, Он содействовал любви Отца к нему. Никто не мог взять у него жизнь. Он отдал ее добровольно – в силе его божественной личности.
"Он, будучи образом Божиим, не почитал хищением быть равным Богу; но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил.2:6-8).
Исполнить волю Отца было его радостью. Закон Бога был в его сердце и Он пришел тем, о ком написано в книге завета.
Наше грешное состояние своеволия (ведь по натуре мы в своем своеволии способны только ко злому) вынудило его к самопожертвованию, совершенному послушанию. В любых ситуациях в образе Христа мы находим совершенство. Он был совершенным во всех своих путях, во всей своей жизни, в своем посвящении себя Богу.
И этот совершенный пожертвовал сам себя Богу в совершенном послушании: "Да будет не Моя воля, Отец, но Твоя!"
Точно так, как своевольное намерение первого Адама вызвало смерть, замысел и намерение последнего Адама – служить Богу, принесло нам жизнь чрез его смерть. Первый человек прислушался ко лжи сатаны и оскорбил этим самым величие Бога – ведь сатана отвергал, что Бог правдив и благороден.
Сам же Господь Иисус в жесточайших испытаниях ни на миг не колебался в своем послушании Богу и в своей надежде на него, Он прославил Бога во всем, что Он имеет. Потому-то Он и мог в момент ухода Иуды, предавшего его, сказать: "Ныне прославится Сын Человеческий, и Бог прославился в Нем" (Иоан.13:31). Кто бы мог быть способным в состоянии греховного окружения прославить самого Бога, взаимосвязать мир и справедливость, как не Он, сын человека? И в этом служении Бог нашел удовлетворение.
На кресте Бог был прославлен в совершенстве. Он однажды сказал, что возмездие за грех есть смерть. Сатана же противоречил этому – "нет, не умрете" (Быт.3:4). А теперь, мой читатель, взгляни на того, который висел на кресте! Говорил Бог правду? Да, и любовь Бога к человеку сатана тоже поставил под сомнение. И вот, смотри, Иисус умирает на проклятом древе! Сатана искушал человека, обманывая его обещаниям, что, как только он, человек, отведает плоды древа познания добра и зла, он будет сам как Бог.
А что сделал Бог? Он отдал Сына своего возлюбленного и сказал, что мы должны стать ему подобными. Таким образом, Бог имеет оправдание для человека не к его погибели, а к его вечному спасению.
Когда Господь Иисус чрез вечного Духа принес Себя в жертву без пятна, Бог и в этом нашел удовлетворение, и: "Там, где Бог находит успокоение, нахожусь в Его мире и я". На этом-то и базируется поклонение, оно приобретает свое благоухание из того, кто был Христос сам и что Он сделал.
Чем сильнее был огонь жертвы всесожжения, тем яснее чувствовалось ее благоухание. "Это всесожжение, жертва, благоухание, приятное Господу" (Лев.1:9).
Так это было в совершенстве во Христе. Огонь святости Бога, пронизывающий и испытывающий все его духовное, нес только приятное благоухание Богу. В этом и заключается наша приемлимость в очах Бога. В значении этой личности и этой жертвы мы имеем доступ к Богу и, приближаясь к нему, мы наслаждаемся этим общением. Во время жертвоприношений часть принадлежит Богу, часть священнику, и приносящие жертву тоже могли есть от этой жертвы. Так оно происходит еще и сегодня, но все наше празднование может основываться только на величии, которое в очах Бога есть Христос, и мы в нем (Христе).
И в заключение еще одно. Смерть, хотя она и свидетельствует о греховности человека, теперь, вследствие смерти Христа, стала нашей служанкой, "...или мир, или жизнь, или смерть, или настоящее, или будущее, – все ваше" (1Кор.3:22), потому что Иисус вкусил смерть, смерть за нас, – как она когда-то была против нас. Да, все, что было против нас, исчезло. Христос, "по благодати Божьей, вкусил смерть за всех" (ср. Евр.2:9).
В его смерти мы видим благодать Бога, хотя эту смерть Он претерпел ради наших грехов. Все то, к чему прикасается наш верный Господь, превращается для нас в благословение. И там, где себя во всей мощи проявила смерть Иисуса, проявилась одновременно и грандиозная сила благодати.

2. Чуждый огонь

Как мы уже заметили, любой вид поклонения приобретает "приятное благоухание" из того, кто был Христос и что Он сделал. Аарон и его сыны должны были брать уголь с жертвенника первой скинии, на котором совершались жертвы всесожжения, мирные жертвы и другие, чтобы принести жертву приятного благоухания Господу. Так оно должно было быть по усмотрению Бога (ср. гл.16:12). Однако, Надав и Авиуд, два старших сына Аароновых, пренебрегли божественной заповедью (если эта заповедь еще не была дана Богом, то они, не дождавшись указаний Бога, стали совершать свое служение по собственному усмотрению). Они "принесли пред Господом огонь чуждый, которого Он не велел им" (ср. ст.1).
Может быть, они нарушили указания Бога, о которых говорится в гл.10,9 и, будучи нетрезвыми, потеряли рассудок? Было ли это только недостаточное благоговение пред Богом, или они совсем забыли о своей зависимости от Него? Мы этого не знаем. Однако, мы видим, как серьезно и строго Бог наказывает их за грех. Тот же огонь, который во время жертвоприношений (см. гл.9:24) возносил приятное благоухание Богу, исходит теперь от него, чтобы пожрать беззаконников. "И умерли они пред лицом Господним" (10:2).
Да, "Бог наш есть огонь поядающий", "страшен Бог в великом сонме святых, страшен Он для всех окружающих Его" (Пс.88:8). И Господь сказал: "в приближающихся ко Мне освящусь и пред всем народом прославлюсь" (ст.3). Невозможно умалить требования его святости, Он должен оставаться верным самому себе. И если Он в своей безграничной благодати позволяет нам приближаться к нему, то мы не должны ни на минуту забывать, что Он есть свет и нет в нем никакой тьмы. "Будьте святы, потому что Я свят!"
Благословенное, драгоценное отношение, посредством которого мы приближаемся к Богу, влечет за собой для нас серьезную, святую ответственность. Мы – дети Бога, свидетели Бога, священники Бога, человеки Бога и т.д. Однако во всех этих отношениях мерило нашей ответственности исходит из естества и характера того, кто создал эти отношения.
Нет никаких сомнений в том, что оба сына Аарона потеряли из поля зрения эту серьезную истину. Они были священниками Иеговы, и только за ним было право определять, как следует ему поклоняться и его прославлять. Каждое самовольное действие было дерзким вмешательством в его права, пренебрежением к его величию и святости. Это дает нам возможность понять, почему Бог так серьезно и строго судит.
Надав и Авиуд хотели служить Господу по собственному усмотрению, потому-то и настигло их безжалостное осуждение. Чем ближе мы к Господу, тем больше требуется от нас. С глубочайшим сознанием его святости и строжайшим осуждением своего собственного "я" мы должны приближаться к нему.
Как уже было сказано, брать огонь было позволено только с жертвенника всесожжения, на котором сжигалась приятно благоухающая жертва (прообраз драгоценного благовония Христа, которое величественно восходило из огня судилища). Какой огонь принесли несчастные сыны Аарона и откуда они его взяли, нам не сказано, достаточно знать, что он был не с алтаря Бога. Это был огонь чуждый, а потому и неприемлемый для Бога. Его (огонь) нельзя было приносить пред лицо Господа, с ним (огнем) нельзя было приближаться к Богу.
Как это все серьезно для нас!
Все наше поклонение, общее пение песни, восхваление и благодарение в собрании, и тем более во время вечери Господа, словом, все, что мы в священническом служении приносим Богу, должно брать свое начало из источника, исходящего от Христа и его смерти, должно иметь свою особенность и драгоценность и нести его благоухание.
Только так может наше служение быть приемлемым для Бога, несмотря на то, что с нашей стороны всегда будут обнаруживаться недостатки и ошибки.
Ведь даже глубочайшее познание личности Христа, самое нежное любвеобильное отношение к его любви, его жертве, самые теплые симпатии нашего благодарного сердца, все это было бы несовершенным и неприемлемым, если бы оно не исходило из того источника, которым является сам Он.
Каждое жертвоприношение, как это сказал сам Господь, должно быть приправлено солью. Все другое, что исходит из естества человека, или рассчитано на то, чтобы возбудить его естественные человеческие чувства, есть "чуждый огонь", мерзость пред Богом. Кто такую жертву принесет, будет встречен огнем истребления Бога.
А что, хотелось бы мне спросить, есть в нас, что не заслуживало бы огня суда? Ничего! Однако, если наше собственное "я", и все, что в нас есть, пройдет через огонь судилища во Христе, как этому огню судилища подвергнут был Он сам, победив грех и прославив Бога, то в нас не останется ничего более, чем драгоценное благоухание Христово. Могли бы мы быть настолько глупыми и самонадеянными и желать нечто другое? Могли бы мы принести Богу что-то другое, заменяющее то приятное благовоние или что-либо удовлетворяющее запросы Бога? Нет. Во Христе, и благодаря его смертному подвигу, мы предстаем пред Богом, его (Христа) мы приносим в нашем поклонении пред Богом, и чем полнее наши кадильницы наполнены огнем жертвенника всесожжения, тем чище и сильнее будет к Богу подниматься приятное благовоние с нашего маленького жертвенника.
Пылкие чувства, религиозные мероприятия, утомительные упражнения и тому подобное есть нищенские результаты плотской святости и человеческого своеволия, все это мерзость пред Богом. Все это "чуждый Богу огонь"!
Ужасно сознавать, что свидетельствующая церковь пошла по пути Надава и Авиуда! Исчезло приятное благовоние Христа из их собраний, и его место заняли жалкие результаты "чуждого огня". На место богобоязни стало своеволие; человеческие мероприятия и религиозные ритуалы вытеснили простое, но славное священнослужение верующих и сделали это служение совсем невозможным. Все рассчитано на то, чтобы центром внимания сделать человека, его религиозные набожные чувства, а Христа вытеснить совсем. Совсем забыта позиция, в которую Бог поставил своих поклонников.
Не приходится удивляться тому, что описанное нами положение царит в среде тех, кто упражняется в богослужениях, однако не знает Бога. Но какова атмосфера среди тех, которые вышли из среды их, согласно заповеди (2Кор.6:17) и недотрагивающихся к нечистому? Не находится ли там грех Надава и Авиуда? Дай Бог, чтобы это было не так! Однако, к сожалению, мы должны признать, что "чуждый огонь" и среди нас является небезызвестным фактором. Как свидетельствуют некоторые факты, среди детей Бога распространяются деяния пред Господом, несовместимые с жертвоприношением с алтаря всесожжения.
Кто-то елейно молится и говорит высокопарные слова о благословениях, которые мы имеем во Христе.
Но слушатели не тронуты, здесь невозможно настоящее участие в молитве. Чувствуется, что на первом плане здесь человек. Где должна бы быть принята за основание крестная смерть, звучит собственное "я". Это – чуждый огонь! Кто-то другой сидит и со счастливым сердцем поет благодарственные прекрасные песни, даже предлагает такую песню или читает отрывок из св. писания в то время, как его душа не имеет мира во Христе с Богом. Его голос звучит громко, поднимается его фимиам, но это – чуждый огонь!
Поднимается третий, чтобы сказать слово, и ему хочется, чтобы его хоть раз услышали в общении верующих, или, что еще хуже, ему самому нравятся его речи, и, как он думает, у него есть дар, потому он и имеет право его практиковать. Ему нельзя противоречить, его рассуждения правдивы, но они – чуждый огонь!
Другие же озабочены, чтобы возбудить в себе пылкие набожные чувства с тем убеждением, что они таким образом служат Господу. Они рассуждают преимущественно о телесных страданиях Христа, и, если они по-настоящему углубились в эти чувства, они думают этим самым как-то особенно послужить Богу. Все это – чуждый огонь!
Однако, что можно сказать, если христианин как священник хочет приблизиться к Богу, а его сознание обременено, его сердце нечисто. Если он даже к трапезе Господа приходит под тяжестью неосужденного сердца, не осудив самого себя (1Кор.11:28), он делает себя особенно виновным в грехе двух сыновей Аароновых, и суд над ним должен случиться тут же, на месте, "ибо, кто ест и пьет недостойно, тот ест и пьет в осуждение себе, не рассуждая о теле Господнем" (1Кор.11:29).
"И вышел огонь от Господа, и сжег их, и умерли они пред лицем Господним". Какая ужасная захватывающая сцена!
"Чуждый огонь" встречается со святостью и с истинным огнем суда Бога. Очень серьезной является эта мысль! Бог проявляется здесь, и, впрочем, именно на месте благодати, как Бог – судья.
И не может быть ничего иного. Бог есть Бог, и все, что пытается пред ним занять ложное место, должно встретиться с его справедливым гневом. Несмотря на то, что благодать нас ввела в его присутствие, это место, как было сказано, остается святым местом, местом судилища. "В приближающихся ко Мне освящусь". "Ибо, если бы мы судили сами себя, то не были бы судимы" (1Кор.11:31).
Дай Бог, чтобы все мы обратили самое серьезное внимание на эти факторы! Однако как много "чуждого огня" обнаруживается в нашем поклонении, сколько равнодушия и своеволия в нашем служении. Потому-то Богу приходится часто говорить с нами так строго. Бог, который нас призвал, свят и остается святым. Он, которого мы зовем Отцом, судит, невзирая на личность, каждого по делам его.
"Но, по примеру призвавшего вас Святого, и сами будьте святы во всех поступках; ибо написано: "Будьте святы, потому что Я свят".
"И если вы называете Отцем Того, Который нелицеприятно судит каждого по делам, то со страхом проводите время странствования вашего" (1Петр.1:17). Наша ответственность должна соответствовать месту, которое мы занимаем. Господь судит нас соответственно той позиции, в которой мы находимся. Ведь в наших ситуациях здесь, на земле, происходит то же самое. Ответственность человека возрастает в зависимости от его положения и широты его потребностей.
Да, даже людей, живущих в моем доме, я оцениваю совсем по-иному, нежели живущих вне его. Чужой мог бы себе позволить то, что я бы запретил делать своему жильцу или даже члену моей семьи.
Бог поступает с нами на основании благодати и святости, и не будем забывать, что святость и для нас есть часть благодати, как и всякое другое благословение. Если Бог нас призывает: "Будьте святы, потому что Я свят", – то это для нас не только заповедь, но и показывает нам, в каких отношениях доверия с ним мы находимся. Святость прилична нам и отвечает глубочайшим запросам нашего нового естества.
Благодать должна сделать нас "причастными Его святости" (ср. Евр.12:10).
Не то, чтобы Бог потребовал эту святость от человека, как это часто практикуется или этому учат, а именно: Он сделал нас причастными к его святости, и притом в любви.
И что еще бы могли или хотели мы себе пожелать, как отчуждение от всего того, что неприятно для самого Бога? Речь не идет о невиновности нашей – эта прекрасная одежда испорчена навсегда через грех человека, речь идет о святости. Невиновность есть недостаточное познание зла и добра. До своего падения человек был невинным, мы же считаем безвинным ребенка до тех пор, пока он начинает различать добро от зла. Никто не будет называть Бога невинным. Бог свят, и Он делает нас причастными его святости.
Его святость есть познание зла, как оно выглядит в его очах, и способность возвыситься над ним. Разве это не что-то возвышенное и прекрасное?
А потому я смею утверждать, что святость есть так же часть благодати, как и любовь, которая является ее началом. Что же усугубляет состояние впадшего в грех человека, так это то, что он, имея познание добра и зла, все-таки неспособен оставить одно и делать другое.
"И сказал Моисей Аарону: вот о чем говорил Господь, когда сказал: в приближающихся ко Мне освящусь и пред всем народом прославлюсь. Аарон молчал" (ст.3). Да и что он мог сказать? Это были его сыны, которые согрешили, его собственная плоть и кровь. Они, которые были непосредственно с ним как свидетели славы Господа, принявшие помазание, лежали теперь пред ним, пожранные огнем наказания! Язык первосвященника не мог произнести ни слова, хотя сердце отца истекало кровью. Аарон здесь ясно видел руку Бога в суде: "Я стал нем, не открываю уст моих; потому что Ты соделал это" (Пс.39:9). Бог говорил, а Аарону следовало молчать.

3. Вино и крепкий напиток

"Аарону же Елезару и Ифамару, сынам его, Моисей сказал: "голов ваших не обнажайте и одежд ваших не раздирайте, чтобы вам не умереть и не навести гнева на все общество; но братья ваши, весь дом Израилев, могут плакать о сожженных, которых сожег Господь; и из дверей скинии собрания не выходите, чтобы не умереть вам: ибо на вас елей помазания Господня" (Лев.10,6-7). Молча стоял Аарон возле трупов своих старших сынов, низко склонив свое чело пред судом Святого Духа. Тихо, как немые, два его двоюродных брата Мисаил и Елцафан вынесли трупы братьев своих из святилища за стан. Совершенно естественно было бы, если бы отец и братья углубились в страдания и траур по этому случаю. Не было ли бесчеловечно в такой ситуации требовать от них терпеливого проведения священнослужения? Естественно и разумно это могло бы показаться так, но только не возрожденному мышлению. Оно все связывает с Богом, и судит по естеству того, который есть свет и хочет быть прославлен пред всем народом.
Аарон и его сыны были священнослужителями, и елей помазания Господня был на них. И им предъявляются совершенно иные требования, нежели к народу и даже левитам. Однако, их братья, даже весь народ и весь дом Израилев, имели право оплакивать "испепеление", но Аарон и его сыновья должны были воздерживаться от всякого видимого траура. И, если бы даже их сердца обливались кровью, их наружное, видимое, должно было всегда соответствовать той святости, в которой они служили. И из дверей скинии собрания они не должны были выходить, другими словами, – их священнослужение не должно было прерываться ни на миг из-за суда, произведенного над их братьями. Немедленная смерть была бы и их участью. Требования Бога выше, чем требования природы, пред ними все должно уходить на задний план.
Действует ли Он по благодати или судит, священство (семья священнослужителей) находится пред его лицом, видит его действие и поклоняется ему.
В этом и во многом другом, выявляется большое различие в том, что исходит от Бога, а что от человека! Каждая человеческая религия делает уступки, исключения, позволяет извинения самым высоким чинам и их представителям, в определенной степени – развязанность и своеволие. Совершенно по-другому это выглядит у праведного Бога. Серьезные требования его характера Он не предъявляет никому другому, как только приближающимся к нему и находящимся в его привилегиях.
Плоть пугает такие серьезные, испытывающие сердце действия, обновленное мышление же приветствует их как единственно приемлемые и правильные.
И мы являемся священниками, такими, которые совершенно приближены к Богу и несут святую ответственность. В этом смысле между нами нет никакой разницы, все верующие являются сынами Аароновыми, священниками Бога.
Если же нас рассматривать как левитов, то существуют различия: все являются служителями, слугами, все в равной близости Бога, но не все выполняют одно и то же служение, одни носят ковчег, другим доверены доски, канаты, колья скинии.
Если же речь идет о нас как о священниках, то при всей разновидности способностей, выполнения служения и духовных познаний мы находимся на совершенно равной ступени в смысле положения нашего служения. Все являются поклоняющимися, все призваны находиться в священстве и приносить жертвы благоугодные Богу чрез Иисуса Христа.
Потому-то и наставления нашей главы имеют для всех равное серьезное значение. Всем нам, в совершенстве приближенным к Богу, не подобает углубляться в наше естественное горе, чтобы не потерять способность поклоняться, и в первую очередь тогда, когда речь идет о познании праведных путей Бога.
Нет, Бог не ожидает от нас бездушия и бесчувственности, напротив, Он хочет, чтобы мы чувствовали боль, даже плакали с плачущими. Но как священники, приближенные к Богу, и на которых излит елей помазания Господа (прообраз Святого Духа), мы должны всегда находиться вне сферы естественных влияний, так, чтобы и самое большое горе и глубокий траур не повлияли на исполнение нашего служения, как поклоняющимся Богу и находящимся вблизи его. Равно этому, не подобало приближающимся к Богу показательное отношение к трауру, возбуждение плотских чувств и употребление вина и крепких напитков.
"И сказал Господь Аарону, говоря: вина и крепких напитков не пей ты и сыны твои с тобою, когда входите в скинию собрания, чтобы не умереть. Это вечное постановление в роды ваши. Чтобы вы могли отличать священное от несвященного и нечистое от чистого, и научать сынов Израилевых всем уставам, которые изрек им Господь чрез Моисея" (Лев.10:8-11). Таким образом, все, что возбуждает плоть и находится вне согласия с духовными понятиями и убеждениями, должно быть удалено от тех, кому подобает вступать в священство. Непринужденно мы чувствуем, что "вино" и "крепкий напиток" неуместны в близости Бога.
Читатель, вероятно, подумает, что мы, говоря о вине и крепком напитке, не говорим о них в буквальном смысле (хотя христианин и по отношению к этим вещам должен быть очень внимательным), а о том, что две эти вещи представляются образно, и что в равной степени, как вино, так и крепкий напиток действует на естество человека. Кто знает, как часто уже и мы через "употребление вина" были удержаны приблизиться к Богу. Как только появляется нечто подобное, действующее на нас, мы даем волю нашим плотским наклонностям, даже ищем радость и удовлетворение в разнообразных вещах, кажущихся безобидными (неважно, что это, ведь плоть может быть занята чем угодно), мы пьем "вино и крепкий напиток". Наша способность различать поддается этому влиянию и через это мы становимся неспособными к здравому суждению.
Существуют тысячи вещей и ситуаций, способных на нас воздействовать, например, так называемые изящные искусства, как: архитектура, художество, скульптура, поэзия, музыка, пение, красноречие, не говоря уже о многих других, не имеющих ничего общего с религией вещах, которые воздействуют на нас: коммерческие дела, политика, личные развлечения и т.д.
А сколько уже названных вещей и дел связаны с религиями этого мира! Поднимающиеся к небу здания и башни, залы с прекрасными колоннами и изваяниями, превосходные картины и множество резных изделий, громкие органные звуки и захватывающее хоровое пение, прекрасные одежды и праздничные церемонии, возвышенные процессии, святые предприятия – все это "вино и крепкий напиток". Все это лишь прекрасное зрелище, ласкание слуха, удовлетворение плоти, религиозных и естественных желаний сердца, и потому для человека самое драгоценное и незаменимое.
Разве надобно говорить, что все эти вещи неуместны во священстве, потому что они совращают сознание, отвлекают взор и сердце от него, который в единственном роде достоин внимания и рассуждения.
Все, что не соответствует характеру тихой святой радости, настоящего духовного наслаждения и не развивает этот характер, несовместимо со святым присутствием Бога. Среди того, что на нас может воздействовать как "вино и крепкий напиток" мы называем и музыку, пение, красноречие. Что первых два на нас могут воздействовать одурманивающе, каждому из наших читателей ясно из примеров личной жизни. Однако почему красноречие? Можно красноречие отнести к тем вещам, против которых следует быть начеку? Само по себе красноречие безвредно. Напротив, если Аполлос в Деян.18,24 назван "мужем красноречивым", то это, конечно, не сарказм и опровержение, а признание. Но когда этот дар используется для возвышения человека, с целью воздействия на его чувства и т.п., то этот дар превращается в зло. Его воздействие может стать таким же одурманивающим, как и воздействие музыки и пения. Стали бы, например, преподносить ту же правду о Христе, его деле, его личности, так просто, без красноречия, число слушающих вскоре бы уменьшилось, ведь правда без фасадов не отвечает вкусам человека. С другой стороны, те, кто остались, имели бы глубокие, надолго остающиеся впечатления. Сердце и сознание пришли бы к действию и принесли бы плоды для вечности.
Мы уже подметили, что красноречие само по себе не может быть осужденным. И все-таки апостол Павел говорит: "И когда я приходил к вам, братия, приходил возвещать вам свидетельство Божие не в превосходстве слова или мудрости, ибо я рассудил быть у вас не знающим ничего, кроме Иисуса Христа, и притом распятого. И был я у вас в немощи и в страхе и в великом трепете. И слово мое и проповедь моя не в убедительных словах человеческой мудрости, но в явлении духа и силы, чтобы вера ваша утверждалась не на мудрости человеческой, но на силе Божией" (1Кор.2,1-5).
О, если бы некоторые наши евангелисты верно следовали этому примеру великого апостола; нам пришлось бы гораздо меньше жаловаться на фальшивые и неустойчивые покаяния. Конечно же, со стороны большой общественности признание этого было бы намного скупее, а это не льстит нашей душе.
Итак, от всего, что нас окружает и способно испортить здоровый "вкус" нового человека и отрицательно повлиять на духовную способность различать (пусть оно будет беззлобным и безвредным), следует сторониться и воздерживаться семье священнослужителей Бога как "вина и крепкого напитка".
Каждый из нас должен в этом смысле знать, что на него воздействует и вредит ему. Наклонности и опасности различны, однако плоть от любой из них одинаково развращается и естество становится коварным.
Не станем же обманываться тем, что мы способны наши священнослужения, будь-то в отдельности или в общении с другими, исполнять, не бодрствуя со всей серьезностью и не будучи трезвыми, не воздерживаясь от всего, что действует на нас пагубно и возбуждает наше естество. Невозможно в этот момент быть занятым тем, чему – не место в святилище Бога, делая вид, будто ничего не произошло.
Мало того, что эти факторы для человека являются препятствием для близости со святым Богом, они делают его неспособным различать святое от несвятого и чистое от нечистого (ст.10).
Подобно тому, как дерево может развиваться только в условиях здоровой почвы, света и под согревающими лучами солнца, так развиваются и способности духовного естества, силы нового человека – только с помощью соответственного питания вблизи Бога, его оживляющего и оберегающего света. В Евр.5:14 мы слышим о таких: "Твердая пища свойственна совершенным, у которых чувства навыком приучены к различению добра и зла".
Апостол Павел молится, чтобы верующие в Колоссах "исполнились познанием воли Его, во всякой премудрости и разумении духовном, чтобы поступали достойно Бога, во всем угождая Ему, принося плод во всяком деле благом и возрастая в познании Бога" (гл.1:9-10).
А филиппийцам он пишет: "И молюсь о том, чтобы любовь ваша еще более и более возрастала в познании и всяком чувстве, чтобы, познавая лучшее, вы были чисты и непреткновенны в день Христов" (гл.1:9-10). Верующих же в Риме он увещевает: "И не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что есть воля Божия, благая, угодная и совершенная" (гл.12:2).
Таким образом, апостол предполагает, что чистое, пристойное хождение в познании и исполнении доброй и совершенной воли Бога возможно до пришествия Господа. Однако каково условие для этого? Такое тесное общение с Богом, при котором познаешь его намерения и волю, можешь различать преимущественное от менее доброго. И в этом, как и во всей христианской жизни, необходим рост. Гораздо больше требований предъявляется к зрелому во Христе, нежели к дитя. Чем больше тренируется духовное мышление посредством навыков, тем острее и яснее становится способность различать. И наоборот, чем равнодушнее мы эти навыки тренируем, тем больше исчезает свет и происходит отупение духовных способностей. Почему мы так часто сомневаемся каким путем идти, какие шаги нам делать и какое решение принимать? В большинстве случаев причина не в недостатке путеводителей и предписаний со стороны Бога, а в недостатке нашей трезвости мышлений и духовного суждения.
Если бы мы в присутствии Бога и в общении с ним в священстве научились лучше различать святое от несвятого, нам было бы не так трудно чистое отличать от нечистого. Но потому, что первого в нас так недостает, второе создает нам большие проблемы.
Мы не можем сказать: "Мы живем еще во плоти, так оно и есть, все мы блуждаем". Это бы означало оправдывать наш грех, по крайней мере, нашу нерешительность и нетрезвость, а от этого сохрани нас Бог в благодати своей! Не имеем мы право искать прикрытия и в повседневных наших трудностях и искушениях. Потому что: "Вас постигло искушение не иное, как человеческое, и верен Бог, Который не допустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так, чтобы вы могли перенести" (1Кор.10:13). Если христианин, находясь под благодатью и вблизи Бога, принимает увещевания об опасности действия плоти, он будет делать уверенные шаги и станет благословенным свидетельством для других. Однако, как больно, если эти поучения человек должен получить на пути серьезных заблуждений и извращений! В этом заключается секрет жизни во святости для многих христиан. Речь здесь не идет об успехе на какой-либо ступени, помыслах только о себе, своей святости, своем личном прогрессе, как это часто можно услышать. Ведь святость, которой мы должны стать причастны, является святостью Бога (Евр.12:10). Секрет здесь очень простой: верующий должен жить в тесном общении с Богом. В этом и следует искать истинную силу его хождения. Чем теснее это общение, тем меньше будет проявляться слабость его плоти. Как уже было сказано, человек познает свою плоть в присутствии Бога, а не в присутствии сатаны. И поступая так, он все яснее познает благодать Бога, противопоставленную плоти, и идет свой путь, черпая силу у Бога, вместо того, чтобы кичиться собственным опытом и оправдываться своей слабостью. Обособляясь от всего того, что возбуждает плоть, он в сознательном общении с Богом учится познавать его святые намерения, отличать святое от несвятого, чистое от нечистого.
Сам познавший все это, он способен тогда научать других и может им со всей решительностью указать: вот так рассуждает Господь по отношению того или иного, как написано здесь в Лев.10:10-11: "Чтобы вы могли отличать священное от несвященного и нечистое от чистого, и научать сынов Израилевых всем уставам, которые изрек им Господь чрез Моисея". Или в Мал.2:7 сказано: "Ибо уста священника должны хранить ведение, и закона ищут от уст его, потому что он вестник Господа Саваофа".
Дорогой верующий читатель, обратим же внимание на серьезное увещевание Бога в адрес Аарона и его сынов: "Дабы вина и крепких напитков не пили, входя в скинию собрания". Обратим внимание также на дополнение: "Это вечное постановление в роды ваши".

4. Употребление жертвенного

"И сказал Моисей Аарону и Елеазару и Ифамару, оставшимся сынам его: возьмите приношение хлебное, оставшееся от жертв Господних, и ешьте его пресное у жертвенника; ибо великая святыня. И ешьте его на святом месте; ибо это участок твой и участок сынов твоих из жертв Господних, так мне повелено от Господа. И грудь потрясания и плечо возношения ешьте на чистом месте, ты и сыновья твои и дочери твои с тобою; ибо это дано в участок тебе и в участок сынам твоим из мирных жертв сынов Израилевых. Плечо возношения и грудь потрясания должны они приносить с жертвами тука, потрясая пред лицом Господним; и да будет это вечным участком тебе и сыновьям твоим с тобою, как повелел Господь" (Лев.10:12-15).
Семья священнослужителей была призвана есть жертвы "как участники жертвенника" (1Кор.10:18). Она (семья) не только приносила жертвы, но и ела их. Если же в этой жертве участвовал Бог, то первосвященник, его сыновья, во время мирной жертвы, и его дочери и жертвующий, не выходили оттуда пустыми.
Точно также это происходит и с нами. "Мы имеем жертвенник, от которого не имеют права питаться служащие скинии" (Евр.13:10). Есть? Да, есть жертву, – мы питаемся от Христа распятого. Мы едим его плоть, пьем его кровь (Ис.6). С этой целью нам подарен Христос. Как и в ветхом завете, Бог и приносящий жертву – оба участвовали в жертвоприношении. Бог и сегодня имеет часть в том же – Христос, от Которого мы питаемся.
А здесь есть пункт, который часто непонятен детям Бога. Им кажется слишком высокопарным быть призванными Богом и иметь часть с ним в его трапезе. И в самом деле, это очень возвышенно, невообразимо велико, однако не возвышеннее нашего Бога. Да, если мы хорошо над этим задумаемся, оно не может быть иначе. Новая жизнь, которую они получили, нуждается в поддержке и в питании.
Подобно, как отвлеченное богатство не может содержать мою жизнь: мне необходимо питание; недостаточно и для духовной жизни, чтобы Христос был моей жизнью только в настоящем; я им владел – и Он должен быть моей повседневной пищей.
Я должен от него питаться, и слово мне говорит, что Он дан мне для этого. Он является не только частью Бога, но и нашим достоянием.
Какая драгоценная мысль! "У нас есть общение с Отцом и Его Сыном Иисусом Христом".
"И возьмет священник из сей жертвы часть в память, и сожжет на жертвеннике. И принесет он из мирной жертвы в жертву Господу тук, покрывающий внутренности, и весь тук, который на внутренностях, и обе почки и тук, который на стегнах, и сальник, который на печени, с почками он отделит это" (Лев.2 и 3).
Таким образом, первым свою часть жертвы получал Бог, а потом священник и его семья вместе с приносящими жертву ели эту жертву. Было невозможно отделить друг от друга – Бога от приближающихся к нему. То же самое происходит и сегодня. Я не могу отделиться от Бога и его радости во Христе, да и от семейства Бога, которое имеет вместе со мной часть во Христе. Это характерно для каждого акта поклонения. Оно включает в себя Бога, Христа, также и все семейство Аароново – это значит церковь. Это общее торжество, если оно правдиво и не фальшиво. Так молится Апостол и о церкви в Ефесе: "Чтобы вы укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина и высота, и уразуметь превосходящую разумение любовь Христову, дабы вам исполниться всею полнотою Божиею" (гл.3:18-19).
Как я могу говорить о всех святых, когда я некоторых из них исключаю. Я не могу отделиться от них без того, чтобы умалить свое сознание о полноте любви Бога Отца. Однако сколько недостатков у нас в этом отношении! Как мало способны наши бедные сердца уразуметь намерения Бога!
Однако рассудим еще немного над этими двумя видами жертвоприношений, которые здесь названы: приношение хлебное и жертва мирная. О жертве всесожжения мы уже говорили вначале, как о прообразе полного посвящения и отдаче самопожертвования Христа Богу в его смерти примирения на кресте. Хлебное приношение не было кровавой жертвой, речь здесь не шла о примирении грехов и прощении, соделанном посредством принесения в жертву святой жизни, а о самой жизни, посвященной Богу полностью. Эта жизнь есть Христос, воплощенный в человеке на этой земле. Она, эта жизнь, есть тесто из мельчайшей муки, помазанное маслом и приправленное драгоценным елеем благоухания.
В этой чистейшей муке мы прообразно узнаем человечность Христа, в елее – силу Святого Духа, а в приятном запахе – благоухание Христово, поднимающееся от жертвенника как фимиам любви во славу Бога.
Хлебное приношение могло быть сделано в форме печеного в печке или пирога на сковороде, как лепешка, или в своем первоначальном состоянии – в виде муки. Было исключено употребление как закваски, как образа распространения злого, так и меда – прообраза естества сладкого и приятного.
Причину того, что нельзя приносить Богу в жертву закваску, можно легко понять, однако почему нельзя жертвовать мед? – Как может быть благоугодно Богу то, что приносит удовлетворение нашему естеству в этом греховном мире? Естественная любовь, какую бы важную роль она не играла на своем месте, не может быть принесена в жертву. Так оно выглядит по отношению ко всем прекрасным свойствам и выражениям человеческой натуры, все оно – ничто пред Богом.
Уместно в связи с этим вспомнить одно событие из жизни нашего Господа, которое как раз по этому вопросу часто неверно трактуется. Речь идет здесь о его ответе своей матери, когда та сказала, что кончилось вино. Его ответ: "Что Мне и тебе, жено?" – был самым выразительным доказательством того, что во Христе отсутствовало это естественное отвлеченное достоинство жизни. Он пришел, чтобы исполнить волю пославшего его. Будучи ребенком, Он был послушен Иосифу и Марии, когда же Он приступил к своему служению, исполнение просьбы его матери было подобно смешению меда с "хлебным приношением". Он не пришел для того, чтобы доказать отвлеченное достоинство своей жизни и отчитываться за это, но во всем и во все времена исполнять волю Бога. Там не было ни закваски, ни меда, там была "соль завета", без которой не могло быть приношения хлебного (ср. Лев.2:13).
Итак, в приношении хлебном мы видим человека Иисуса Христа в его совершенной человеческой натуре, без закваски, без греха, приправленной маслом, рожденной от Святого Духа, получившей помазание Святого Духа и приправленной фимиамом благоухания его совершенства на всех его путях. Этот фимиам, вместе с "частью в память", сжигался полностью на жертвеннике, все остальное было для Аарона и его сыновей "самое святое", которое должно было быть съедено им на святом месте рядом с жертвенником. В то время, как благоухание фимиама поднималось к Богу, священники съедали остатки жертвы.
Приношение хлебное, как мы это видели, могло жертвоваться в различных состояниях, но всегда эта жертва была связана с огнем, прообразом суда. Оно относилось, как и мирная жертва и жертва всесожжения, к жертвам "воскурения приятного благоухания Господу". Все, что приносилось в жертву приятного благоухания Богу, было проверено огнем и не могло быть несовершенным.
А наш возвеличенный Господь был на всем своем пути, до самого креста, испытан самыми изощренными методами, но во всем, даже в самых незначительных ситуациях, Он остался совершенным. Все жарче и жарче становились испытания, чем ближе подходил Он к концу своего свидетельства и служения на этой земле. Однако, каков был результат? Что выявил огонь? Ничего, кроме, совершенной справедливости и незапятнанной чистоты, ничего, кроме благородства, любви и послушания, доверия и отдачи себя – одним словом, все качества совершенного, зависимого, послушного, безгрешного человека, рожденного от Духа Святого, имеющего помазание Духа Святого.
Во всех ситуациях своего пути здесь на земле Он действовал и говорил в силе Святого Духа, и его стимул, мысли и внутренние чувствования были приятным благоуханием нескончаемой благодати.
И от этого Иисуса мы должны питаться! Разве можно еще удивляться, что это должно происходить только на святом месте, в присутствии Бога, "рядом с жертвенником", и что это самое святое жертвоприношение предусмотрено только для Аарона и его сынов, священников, определено на вечные времена жертвоприношения Господу (ср. Лев.6:11).
Дорогой верующий читатель, задумывался ли ты над этим, и познал ли ты суть употребления хлебного приношения на святом месте? Ты являешься священником Бога, членом семейства священнослужителей, призванным в общение с Отцом и Сыном. И для тебя предназначена эта пища. Бог хочет, чтобы ты употреблял ее в общении с ним, без закваски, на святом месте. Это может происходить только в полном обособлении от всего несвятого, под руководством и влиянием Святого Духа.
Трезвость и богобоязненное бодрствование, взаимосвязанные со святым усердием, чтобы вникнуть во все глубины и высоты прекрасной жизни, являются неопровержимыми условиями для этой части священнослужения. И где эти факторы присущи делу, следует богатое вознаграждение и добыча. При этом познаешь частицу захватывающей красоты, святой, посвященной Богу жизни, чистоты и любвеобильной прелести человека Иисуса Христа, Сына Бога.
Это можно сравнить с ситуацией невесты из книги Песни Песней, которая восклицает: "...имя твое, как разлитое миро", и как сыны Кореевы поют: "Ты прекраснее сынов человеческих, благодать излилась из уст Твоих" (Песн.1:3; Пс.45:2).
А что остается сказать о тех людях, число которых в наши дни ужасающе увеличивается, которые живут без веры во Христа, без сознания своей греховности и необходимости своего спасения. Они, не задумываясь о величии и прославлении Бога, берутся за исследование жизни Христа, чтобы перенять что-либо для подражания, с другой стороны – спотыкаются о его человеческую "слабость" и "несовершенство".
К сожалению, эти люди еще никогда не были рядом с алтарем, еще не осознали, что то, о чем они думали верно рассуждать – самое святое, к чему можно приближаться только с великим благоговением, "сняв обувь". Они никогда еще не были на этом "святом месте" в присутствии Бога. Ведь можно сказать, что жертву они едят с закваской, на несвятом месте. Какой серьезной будет расплата за это! Ревностно бодрствует Бог над славой Сына своего и его святым именем.
"И грудь потрясания и плечо возношения ешьте на чистом месте, ты и сыновья твои и дочери с тобою, ибо это дано в участок тебе, и в участок сынам твоим из мирных жертв сынов Израилевых" (ст.14).
Мирная жертва, или благодарственная жертва, так же, как и жертва всесожжения и приношение хлебное, относится к рангу, как сказано в Лев.3:11 и 16: "Священник сожжет это на жертвеннике; это пища огня – жертва Господу". "И сожжет их священник на жертвеннике; это пища огня – приятное благоухание Господу". Потому что в них (этих жертвах) в глубочайшем смысле выражено поклонение.
Семье священника и приносящим жертву Бог дал тоже свою часть. Она связывала всех, принимающих в ней участие, Бога и людей, в общей радости, и, что касается людей, – в славословии и благодарении.
Мирная жертва, таким образом, в особом смысле символизирует и вводит общение общего торжества. Что эта жертва по своему значению и святому обособлению не приравнивается приношению хлебному, свидетельствует сама ситуация, что следовало ее есть на чистом месте, что участвовали в ней и дочери Аароновы (символ слабых). Заслуживает же внимания в мирной жертве то, что она была приятна Богу без всяких условностей. Как уже было сказано, называется эта жертва: "благоухание, приятное Господу", – это значит нечто такое, в чем Он, святой, находил свое удовлетворение.
В своей благодати Он дал нам право участия в ней, хотя осуществление служения с нашей стороны всегда будет в слабости и несовершенстве. При мирной жертве речь идет уже не о вопросе греха. Этот вопрос считается уже решенным и упорядоченным через добровольную и полноценную жертву Христа.
"И обе почки и тук, который на них, который на стегнах, и сальник, который на печени, священник сожжет это на жертвеннике".
Подобно этому мы приближается к Богу, так сказать, во Христе, и питаемся от него, который приятен Богу во всем. Все внутренности животного, принесенного в жертву, иначе говоря, все, что во Христе есть, приносилось на жертвеннике пред Богом. Кровью следовало покропить пред завесою святилища, а сальник, самое лучшее и ценное, т.е. внутренняя сила, отдача (по чему судилось о состоянии животного), сжигалось на жертвеннике. Каждая мысль, каждое стимулирование, каждое действие Христа становилось фактором прославления Отца. "Тук сожжет священник на жертвеннике, а грудь принадлежит Аарону и сынам его. И правое плечо, как возношение, из мирных жертв ваших отдавайте священнику. Ибо я беру от сынов Израилевых из мирных жертв их грудь потрясания и плечо возношения" (Лев.7:31,32,34).
Итак, каждый получал свою часть. Это был всеобщий праздник радости. Вместе с Богом все ели от этой жертвы. Не все получали те же самые части, не все могли наслаждаться в одинаковой мере, там была кровь, сальник, грудная, бедренная части, там были сыны и дочери из семьи священника и, наконец, жертвующие и приглашенные, но всех объединяло одно чувство и единое мышление.
Таким образом, в мирной жертве символизировался совершенный союз между Богом, Христом и молящимися. Да, она раскрывает нам, что значит настоящее поклонение, при котором всех объединяет любовь, сердце готово объять всех святых.
Обратим внимание, что при поклонении, в конечном итоге, речь идет не об освобождении от греха (хотя, само собой разумеется, поклонение основано только на деле примирения наших грехов). Да, мы собираемся для того, чтобы обрести нашу радость в том, в чем находит свою радость Бог, да, свою совершенную радость.
Как прекрасна картина такого общего торжества пред входом в скинию собрания в те древние времена! И насколько прекраснее сегодняшняя картина, когда верующие с Иисусом, "Сыном дома Отца", собраны пред лицом Отца, принимают с свое общение всех, принадлежащих к семье и народу Бога и желающих принимать участие в этой радости.
Наверное, вы задали бы вопрос: "Разве не все собрания верующих должны собираться таким образом, чтобы способствовать исполнению слова Господа?"
"Посреди церкви воспевать Тебя!" Но это лишь признак того поклонения святых, которое будет в вечности. О, если бы верующие желали больше понять, что значит поклонение, настоящее богослужение по намерению и желанию Бога!
Мы уже говорили, как мало верующих, в общей сложности, понимают, что они призваны находиться за одной трапезой с Богом и питаться тем же, чем питается Он. Стоит, однако же, на мгновение нам об этом задуматься, и мы поймем, что речь при поклонении идет не о моих грехах, но о драгоценности Христа. Мы говорим с Богом о его возлюбленном Сыне, мы общаемся и имеем связь с Ним, ради него. Мы "едим" его, в которого мы верим, и который умер за нас. И делая это, мы приобретаем драгоценный опыт того, как жить тем, что услаждает само сердце Бога и дает силу. Дух радуется в том, в чем радуется сам Бог; приносящий жертву, приближается к Богу и имеет связь с Богом.
Итак, поклонение – это не просто молитва. Когда я молюсь, я приближаюсь к Богу, чтобы сказать ему о своих нуждах. И потому-то молитва в том смысле может сопровождать поклонение, что при рассуждении о моем Господе я невольно взываю к нему: "О, чтобы я мог быть похожим на Него!", – или при мысли о раздробленности детей Бога, – "Дай, Боже, чтобы все пришли к познанию истины!" И все же молитва отличается по существу от поклонения. Я молюсь о том, в чем я нуждаюсь, я совершаю поклонение за то, что мне подарено, мне дано. Бог радуется тому, что Он нашел во Христе, конечно же, в совершенстве, в только ему присущей, для меня недосягаемой форме. Однако, я приближаюсь к нему чрез Христа и осознаю, что нахожусь с ним на одном и том же пути (хотя осознаю и свою постоянную слабость), думаю и чувствую, как Он.
Разве это что-то обычное, дорогой читатель? Знаешь ли ты о таком поклонении, о еде мирной жертвы, хлеба Бога, как лично, так и в общении с народом Бога? Если нет, то пусть Бог возбудит в твоем сердце этот серьезный вопрос, чтобы задуматься над ним. Твоя потеря неисчислима. Но более того, Бог не может в твоей жизни вступить в свои права. Он желает видеть тебя пред собой и дать тебе часть того, что является самым драгоценным для его сердца, а ты не следуешь его призыву.
Предпосылкой поклонения, истинного поклонения может быть добрая совесть; все, принимающие в нем участие, не могут уже больше иметь никакого сознания греха. И пока вопрос "принят ли я Богом?" для меня еще не решен, невозможно мне со счастливым сердцем принимать участие в поклонении. Для истинного поклоняющегося вопрос греха решен один раз и навсегда. Это не значит, что поклоняющиеся не грешат и не влекут на себя наказание. Однако, вопрос обвинения его в грехе решен навсегда. Бог "не вспоминает его грехов".
Приступая пред Богом, он делает это в сознании того, что прославленный Сын Бога понес его грехи сам на древе, и что он теперь может в нем быть принят Богом. Когда-то Авель принес в жертву от первородных стада своего и от тука их. И Господь призрел на Авеля и на дар его.
Сегодня же поклоняющийся приходит к Богу и приносит пред ним Иисуса, питается от него, который является и питанием Бога. А какая разница между христианством и иудаизмом? Иудей никогда не имел права войти во святилище, христианин же имеет всегда радость войти во святилище чрез кровь Иисуса. Приходит Он с пустыми руками? Нет, он приближается к Богу, представляя пред лицо Бога Христа, в котором Отец имеет большую радость и наслаждение.
Эту часть нашего рассуждения мы не можем закончить, пока не обратим внимания на еще один важный пункт по отношению к мирной жертве. В законе об этом жертвоприношении в Лев.7:13 сказано: "Кроме лепешек, пусть он приносит в приношение свое квасный хлеб, при мирной жертве благодарной!" Как известно, закваска в священном писании дается всегда как символ злого и греха. Почему это к мирной жертве следовало добавлять квасный хлеб? А потому, что жертвующий включен в происходящее, и в нем есть грех. Мы не можем сказать, что мы безгрешны, как Христос. Напротив тому, мы приближаемся к Богу в сознании нашего несовершенства и недостаточности, но также с тем, через кого мы стали благоприятны пред ним. Грех – в нас, и в этом мы ничего не можем изменить. Однако, мы в ответе за то, чтобы он (грех) не осуществился в действительности.
"Если говорим, что не имеем греха, – обманываем самих себя, и истины нет в нас" (1Иоан.1,8).
Мы получили прощение грехов наших, за грех нет оправдания. Но "Бог послал Сына Своего в подобии плоти греховной в жертву за грех и осудил грех во плоти" (Рим.8:3).
Таким образом, мысль о наличии в нас греха не может нам помешать, потому что мы знаем, что Бог осудил грех, когда умер за нас Христос. Мы не можем сказать, что в нас нет греха, но мы можем сказать: мы "умерли во Христе" и "мы уже не во плоти".
Таким образом, мы приближаемся к Богу, не отрицая, что в нас нет закваски, а напротив, в полном сознании этой действительности. Однако, благодарение Богу, что мы ему приносим не наше личное. Оно не может быть приятным благоуханием для Бога, поэтому мы приносим Христа. Итак, мы имеем право забыть о самих себе, о состоянии нашего естества, потому что Бог произвел суд над всем этим, чтобы прийти и без закваски праздновать это торжество. "И козла жертвы за грех искал Моисей, и вот, он сожжен. И разгневался на Елеазара и Ифамара, оставшихся сынов Аароновых, и сказал: почему вы не ели жертвы за грех на святом месте? Ибо она святыня великая, и она дана вам, чтобы снимать грехи с общества и очищать их пред Господом. Вот, кровь ее не внесена внутрь святилища, а вы должны были есть ее на святом месте, как поведено мне. Аарон сказал Моисею: вот, сегодня принесли они жертву свою за грех и всесожжение свое пред Господом, и это случилось со мною; если я сегодня съем жертву за грех, будет ли это угодно Господу? И услышал Моисей и одобрил сие" (ст.16-20).
Так заканчивается повествование о захватывающем событии этого первого дня священнослужения в Израиле. Сначала и до конца – ошибки, гнев и траур! Мы читаем его и закрываем рот руками. Нам не дано осуждать и судить, лишь только покориться и учиться. Наш взор совершенно отвлекается от человека и его несовершенства к нему, великому священнику своего дома, в котором мы видим совершенство и потому находим благодатный покой!
Жертвы за грех, как известно, классифицировались особо, в отличие от других. Жертвы "благоприятного благоухания" были добровольными жертвами, при которых приносящий жертву, подобно поклоняющемуся, сливался воедино с драгоценностями и приятным курением жертвы.
Жертва за грех и жертва повинности были обязательными, их следовало приносить за грех народа или за вину отдельного человека. Приносящий жертву представал пред Богом не как поклоняющийся, а как грешник, нечистый и виновный.
Несмотря на то, что через возложение рук приносивший в жертву сливался в жертвой, это слияние происходило в обратном порядке, невинность жертвы переносилась на него, а вина и проклятие – ложились на жертвенное животное, которое несло эти последствия.
Существовало несколько видов жертвы за грех: такие, кровь которых для примирения вносилась во святилище; такие, которые потом сжигались вне стана и такие, кровь которых кропилась на жертвенник и выливалась у его подножия, – последние должны были быть съедены священником на святом месте, в первой скинии собрания. Закон об этом гласил так: "Все потомки Аароновы мужеского пола могут есть ее". Это были жертвы различного характера за провинности отдельных или всего народа.
Живущий среди своего народа святой Бог не мог смотреть на грех и нечистоту. И потому-то ежегодно, в великий день примирения, было необходимо закладывать основание для пребывания в скинии собрания посреди народа. И ежедневно должна была литься кровь за определенные преступления и грехи. "И всякий священник ежедневно стоит в служении и многократно приносит одни и те же жертвы" (Евр.10:11).
Закон имел тень будущих благ, а не самый образ вещей. В Иисусе же мы находим осуществление этой тени. Он взял на себя нашу проблему, на него легли все наши грехи. Он их понес и удалил раз и навсегда. На основании этого поклоняющийся, как это было видно при мирной жертве, может приближаться к Богу с миром и питаться от Христа. Однако в то время, как вера познает эту драгоценную действительность и радуется в этом, мы на этом пути познаем, что в нас живет грех. Мы ошибаемся часто, и чаще всего неосознанно, вследствие нашей духовной слепоты сердец. И теперь осознаем, какую благодатную заботу проявил Господь на нашем пути по поводу этих ошибок. Священник, принесший жертву за грех, должен был ее и есть. Другими словами: священник принимал участие в жертве за грех и показал прообразно, что Иисус "слился" с грехом, который нарушил наше общение с Богом. Это Он совершил навсегда, когда Он вознес нашу вину на крест и был соделан грехом за нас. Таким образом, была подготовлена благословенная почва для восстановления и общения.
Однако, не только священник, приносящий жертву, но и священнослужители мужского пола должны были есть жертву за грех. Вся семья священнослужителя (за исключением дочерей) должна была участвовать в этом служении.
Говоря другими словами: мы призваны, в определенном смысле, нести грехи и боль наших братьев, разумеется, не в духе примирения – это может только Христос. Его кровь внесена во святилище, однако так, что мы можем рассуждать об участии в этой жертве.
Конечно же, может быть, что мы ошибаемся в этом больше, чем в других вопросах. Мы не хотим как Надав и Авиуд приносить пред Господом чуждый огонь, но мы делаем упущение, если не едим жертву за грех на святом месте, как Елеазар и Ифамар.
Однако, как следует это понимать? При рассуждении о мирной жертве мы видим, каким единодушным был народ Бога: радость, славословие, благодарение и поклонение – все общее, и эта связь чувствительна. И вот, похожее мы находим при рассуждении о жертве за грех.
Если брат или сестра грешат, то я не могу сказать, что это меня не касается, какое мне до этого дело. Как поступил при этом Даниил? Говорил он: "Израиль согрешил"? Нет, будучи сам безвинным, он полностью слился с народом и молился: "Согрешили мы, поступали беззаконно, действовали нечестиво, упорствовали и отступили от заповедей Твоих и повелений Твоих, ... у нас на лицах стыд... потому, что мы согрешили пред Тобою". Это наше место. К этому мы и призваны. Разумеется, этому призванию мы можем только тогда соответствовать, когда мы находим общение с Богом и в сознательном хождении пред ним исполняем свои обязанности, порученные нам. Так оно будет всегда. Только непорочный муж мог водой очищения окропить нечистого (Числ.19:18-19), только священник, занимающий свое место и служащий Богу в святости и верности, может есть жертву за грех. Не забудем, что это – великая святыня и должна быть съедаема на святом месте. Великий прообраз этой стороны священнослужения, т.е. увещевания в сочувствии и любви по поводу согрешений наших единоверцев, мы находим в Иоан.13, где Господь по окончании своего служения говорит: "Итак, если я, Господь и Учитель, умыл ноги вам, то и вы должны умывать ноги друг другу". Если в каком-либо верующем обнаружится грех, мы должны быть готовы и даже стремиться предпринять это омовение. Но, как уже было сказано, это невозможно. Мы абсолютно непригодны для этого служения, если мы не находимся в святой близости Бога и духовно не готовы взять на себя весь груз грехов и ошибок тех, кого мы хотим привести к сознанию. Не стану напоминать, что не может быть и речи о том, чтобы мы со своей стороны брали на себя эти грехи в смысле примиренческой функции. Эту жертву за грех мог принять на себя только один, наш великий первосвященник. Омовение ног не есть акт примирения. Однако, как отстаем мы и в этой части священнослужения! Если я действительно в практической жизни нахожусь там, где должно находиться, вижу грех своего брата и падаю на колени, чтобы молиться, я невольно вспоминаю, что он со Христом взаимосвязан, одежда Христа, если можно так выразиться, запачкана, слава Христа унижена, имя его обесславлено, радость во Христе нарушена – все это в этом смысле испорчено, исчезло благоухание общения. Это нечто ужасное – видеть, как святые Бога могут обесславить Христа. И если я действительно это чувствую, то эта боль и унижение будут тяжестью в моем сердце, как будто этот грех совершил я сам. Равно будут и мои чувства углубляться в той же степени, как я в личной святой обособленности от всего злого приближаюсь к Богу и учусь у того, кто подал мне совершенный пример служения любви. Любовь идет именно туда, где находится грешник, и его грех становится для любящего сердца поводом сострадания грешнику и причиной молить Бога о благодати за виновного.
Часто приводится по этому случаю пример о матери, ребенок которой находится в телесных страданиях. Она видит, как маленькое тело содрогается в болях, она слышит захватывающие душу вопли, и хотя у нее самой нет болей, она в любви и сострадании своего материнского сердца страдает более, чем ребенок.
Подобное должно происходить и с нами. И мы должны это глубоко чувствовать, когда мы видим, как другие верующие страдают под влиянием жестокого лжеучения или недостойного хождения. Конечно же, Христос вознес все на крест. Но разве не должны мы стать с ним едины в том, что мы в определенной степени несем боль этого греха, т.е. "едим жертву за грех"?
Моисей строго упрекает Елеазара и Ифамара за то, что они не следовали заповедям Бога. Но тут вступается за своих сыновей Аарон и берет всю вину на себя. Так или иначе окруженный слабостями, он должен был вспомнить об ужасной смерти двух своих старших сыновей, и, вследствие этого, о своих ошибках, однако, он является для нас прообразом великого первосвященника. Христос заступается за нас. Он становится ответственным за все. Но какая утрата постигает Елеазара и Ифамара в тот памятный день! Они имели бы это преимущество: "есть жертву за грех", как это преимущество имеем и мы. Им было дано "нести прегрешения общины", так и нам это дано. В избытке своей бесконечной благодати Бог нас не только благословляет, но и использует нас, мы можем быть тружениками под его благословенным руководством. Так, Павел мог "сеять", Аполлос "поливать", а Бог давал возрастание. Бог есть тот, кто все делает и радуется, когда уверует один человек. Тот, кто мог этого человека привести к Иисусу, разве не радуется? "Ибо вы слава наша и радость", – пишет Павел фессалоникийцам. Павел не был их освободителем, но он наслаждался радостью, которую вкушает любовь, служащая другим.
Но наше служение заключается не только в проповеди евангелия погибающим грешникам, – это служение посланника или апостола. Существуют еще другие виды служения: священника, учителя, назидателя и увещевателя, и как раз эти-то стороны служения попадают в круг наших рассуждений здесь. Молитва за согрешившего брата – священнослужение любви, причем молящееся сердце приносит этот чужой грех пред Господом как свой собственный. Как раз в этой ситуации заблуждение нашего брата является поводом для проявления любви к нему в практической жизни, и тогда исполняется слово: "Любовь покрывает множество грехов" (1Петр.4:8 и ср. Иак.5:19-20). Вместо того, чтобы грех попал под суд, Бог по Своей доброй воле удаляет и покрывает его.
Многие верующие почти не имеют понятия об этом служении любви, другие доверчивые души несут это служение в верности, не отдавая себе отчета в этом. Но увы! Совсем немногие несут это служение трезво и с ревностной любовью. Да, много, очень много недостатков у нас в этом служении в прошлом. Как часто оказывалось противоположное. Это сказано к нашему стыду. Разве мы не судили наших братьев по строгой букве закона, с хладнокровием "ломали над ними жезл", вместо того, чтобы в присутствии Бога "во священстве" с любовью взять их грех на себя?
Ежедневные испытания жизни, траур и страдания не должны нам помешать в такой форме священнослужения предстать пред Господом. Обычно эти испытания нами так овладевают, что мы уже не видим и не слышим, что делается с нашим братом. Конечно же, Господь сочувствует нам и понимает наши слабости, однако, нам никогда не следовало бы прикрываться ими. С другой стороны, мы должны быть внимательными, чтобы не увлекаться радостями плотскими, "вином и крепкими напитками", которые встают преградой на нашем пути. И они становятся опасными ловушками. Употребление жертвы за грех есть нечто, чего пугается наше естество, причем оно не отдает себе в этом отчета.
Она (жертва) требовала самоотреченной любви, а мы живем в век, когда самолюбие и тщеславие занимает особое место в жизни. Как мало мы скорбим по поводу упущений нашего дорогого брата, дорогой сестры, не воспринимая их грех как собственный.
Мы слышим о нем (грехе), вздыхаем по нему, но мы не становимся под эту тяжесть вместе с Богом, не воспринимаем это горе со всей серьезностью.
Дорогой читатель! Знакомо ли тебе это заступничество за твоих единоверцев в благодати и низком поклонении, это борение в мольбе любящего сердца, которое готово броситься в прорыв за другого?
Неправда ли, в этом нам многого не достает?
Дай, Господь, нам всем это осознать и почувствовать, – осуществить взаимосвязь и единство верующих в тесной связи с ним! Это бы нас побудило чаще на основании ходатайства заступаться в любви и преданности друг за друга!
Богу хвала за то, что наш великий первосвященник всегда заступается за нас, и что его голос всегда бывает услышан, как нам прообразно говорит наша история.
Моисей, через которого даны заповеди, он же одновременно и представитель требований Бога, был утешен словами Аарона: "И услышал Моисей и одобрил" (ст.20). Так и наш Бог успокаивается, когда Он слышит голос "нашего Аарона". И это дает честному сердцу ободрение и надежду. Но сохрани нас, Бог, от того, чтобы сознание этого у нас оказалось поверхностным или давало повод к легкомыслию по отношению к согрешениям наших братьев.

К.Б.


Я - раб Твой!

О, Господи! я раб Твой, я раб Твой и сын рабы Твоей
.
Пс.115:7
Не бойся врагов. Самое большое, что они могут сделать - это убить тебя. Не бойся друзей. Самое плохое, что они могут сделать - это предать тебя. Но бойся равнодушия, которое в молчаливом одобрении поощряет и убийство, и предательство. Для христианина самое страшное - иметь дух равнодушия. Человек равнодушный вроде ничего плохого и не делает, но на всех действиях его лежит отпечаток застоя, а вода стоячая не может быть чистой ни в коем случае.
В Священном Писании много говорится о людях, которые ходят в истине или стоят в ней. А вот сказанного о "сидящих" в истине вы нигде не найдете. Кто ходит в истине Божьей, тот не сможет быть равнодушным к делу Господню, праздно сидеть сложа руки, но всем существом будет стремиться что-либо сделать во славу Божью. К сожалению, сегодня не всем и не всегда удается побороть состояние лаодикийской удовлетворенности; именно преступное равнодушие сковывает сердца и губит многие души. Ведь иногда смотрят, что и дела вроде не плохо идут, души каются, и даже немало. Но если посмотреть глубже, то это далеко не все, что мы должны делать во славу Господа.
Христос ученикам Своим говорил: "Посмотрите на нивы, как они побелели и поспели к жатве. Итак молите Господина жатвы, чтобы выслал делателей на жатву Свою" (Иоан.4:35; Мтф.9:38). Один брат благодарил Господа, что Христос учил молиться не о деятелях, а о делателях. На первый взгляд кажется, что эти слова означают одно и то же. Но между ними большая пропасть. Деятель может только много говорить о деле, а истинный делатель - сразу приступает к любой, даже совершенно не заметной для людей, работе. И не боится, самое главное, - последствий. Не боится, что его могут лишить за это дома, семьи, свободы, но делает Божье дело как раб Иисуса Христа.
На ниве Господней нужны только делатели, способные выполнять любую порученную Господом работу, несмотря на трудности. А такое послушание может проявлять только раб Иисуса Христа, раб добровольный, безраздельно отдавший себя в Его распоряжение.
Свое послание к Филиппийцам Апостол Павел начинает так: "Павел и Тимофей, рабы Иисуса Христа...". Интересно заметить, что текст этот подчеркивает два очень важных обстоятельства: во-первых, - представители двух поколений - старшего и молодого - выступают в полном единстве; и, во-вторых, - это единство основано на служении Богу: они рабы Господа Иисуса Христа. В такой согласованности - великая сила!
Я помню, как в одном городе на празднование столетия русской Библии перед началом богослужения в собрание вошли два седобородых старца. В руках у них была большая Библия. Обращаясь к присутствующим, один из них сказал: "Мы принесли вам Слово Божье, которое приняли от отцов и дедов, а те, в свою очередь, приняли его от Апостолов, а Апостолы - от самого Христа. Нам трудно было сберечь его, многих из нас уже нет, они - в вечности. Но мы старались сохранить его неповрежденным и теперь передаем его вам".
Служители средних лет бережно взяли из их рук Библию и, обращаясь к молодым христианам, говорят: "Мы пронесли Слово Христово сквозь тюрьмы и тяжкие испытания. Многие из нас дополнили число мучеников, но мы сохранили его в чистоте и передаем вам. Возьмите его и достойно несите следующему поколению". Юноши приняли Библию и передали ее детям. "Детки дорогие! - говорили они. - Хотя мы молоды и сильны победить лукавого, но часто способны огорчать Господа. Мы будем прилагать все усилия, чтобы верно передать это спасительное Слово вам, а вы, возможно, будете иметь счастье вручить его Самому Господу Иисусу Христу".
Псалмопевец Давид говорит так: "О, Господи! я раб Твой, я раб Твой и сын рабы Твоей" (Пс.115:7). Посмотрите, какое глубокое посвящение себя Богу! Сможет ли сейчас каждый из нас произнести эти слова: "Я раб Твой!"? Если кто не сможет, то я очень желаю, чтобы после этих рассуждений такая душа, встав на колени, все-таки от сердца сказала: "Господи! Отныне я - раб Твой!" Да поможет Господь нам это сделать, потому что благословения Божьи изливаются только на рабов Его, хотя Сам Иисус говорит ученикам: "Я уже не называю вас рабами... но Я назвал вас друзьями" (Иоан.15:15). Всех тайн не скажет господин рабу, но путь к достижению этого величайшего преимущества - быть другом Богу - лежит через полную отдачу Ему в послушание, как отдает себя раб своему господину.
Мария, мать Господа, в восторге души своей говорит: "Возрадовался дух Мой о Боге, Спасителе Моем, что призрел Он на смирение рабы Своей" (Лук.1:47-48). Величие всякой души заключается в том, чтобы по отношению к Господу быть рабом и только рабом.
Мне могут возразить, что есть призвание выше, чем раб. Раб - это презренно и унизительно для достоинства человека. Но быть рабом этого мира и рабом Иисуса Христа - совершенно разные вещи.
Одному брату недруги Евангелия сказали: "Ну что там у вас - рабство да рабство. Ты, давай, бросай с рабством, приходи к нам, мы из тебя человека сделаем". Брат на это ответил: "Нет, лучше быть рабом Христа и слугой Божьим, чем быть даже властелином мира, но служить князю тьмы!"
Рабство христианина - особое рабство. Оно ведет к благословенной цели, к почести вышнего звания, но при условии: если оно добровольное. Раб - это не слуга. Слуга работает у господина за плату или еще из-за какой-нибудь выгоды. Раб никакой выгоды не имеет, ни на что не надеется. Слуга временно нанимается на работу, а раб - до конца жизни. Слуга имеет свои планы, цели, имеет свою волю, свое "я". Раб не имеет ничего. Нет у него ни своих планов, ни своей воли. Он - не свой, но полностью является собственностью господина. По древнему закону Моисея раб из израильтян отпускался на свободу на седьмой год. Если же он не хотел уходить от своего господина, тогда его ставили к косяку двери и прокалывали ухо. И больно было, но раб сам этого хотел. Это было знаком его добровольного посвящения господину на всю жизнь. Его никто не принуждал к этому. Он оставался служить господину не из страха, но по любви к нему.
Рассказывают случай из жизни рабов в Африке. Сын рабовладельца тайно от отца уверовал в Бога и, видя непосильный труд рабов, упросил отца позволить ему на праздник отпустить одного из них. Отец счел это за юношеский каприз и доставил сыну эту радость.
Придя на плантацию, сын не знал на ком остановить свой выбор: обессилевшие старики, люди средних лет и совсем молодые изнывали от жары и тяжелого труда. Сердце его сжалилось над изнеможденным юношей. "У него вся жизнь впереди, - подумал он, - освобожу его". Он подозвал его и говорит: "Ты свободен! Никто тебя не заставит больше работать. Иди куда хочешь!" А сам сел в карету и поехал. Юноша постоял в недоумении, потом, когда до него дошел смысл сказанных слов, пустился бежать за каретой что есть сил. Догнал своего благодетеля, упал перед ним и стал умолять: "Господин! Ты такой добрый, возьми меня к себе в рабы, я хочу быть твоим. Не оставляй меня. Куда мне идти? Возьми меня..."
Дорогие друзья! Была ли у вас такая встреча с Иисусом Христом, когда вы поняли, что некуда вам больше идти, что только у Христа глаголы вечной жизни?! Пережили ли вы такое состояние, когда душа, ни в ком не найдя успокоения, в глубоком смирении говорит: "Господи, я добровольно хочу быть Твоим рабом. С радостью буду исполнять любую работу, пойду и поеду куда угодно! Я - Твой раб!"?
Нам иногда кажется, что мы - рабы Господни. Но быть рабом в истинном смысле этого слова - не так легко. Такого состояния нужно достигать. Верная служба Господу может быть только из любви. Многие христиане следуют за Иисусом, имея свои какие-то цели. Их служение сводится к тому, чтобы Бог им больше и больше давал Своих благ. Они хотят только принимать от Бога. Это корыстное служение. Апостол Павел пишет: "И если мы в этой только жизни надеемся на Христа, то мы несчастнее всех человеков" (1Кор.15:19).
Другие служат Господу из страха, чтобы Бог не покарал их. Это, конечно, выше, чем из корысти, но в таком служении человек не проявляет себя полностью. Он дошел только до Синая, но не пережил благодати Голгофы и жертвы искупления. Служение из страха - неполноценно.
Лишь служение и поклонение Богу из любви - угодно Ему. Я не только потому служу Богу, что Он спас меня; не потому, что Он покарает меня, но потому, что я искуплен Его страданиями, и потому, что я люблю Его и в знак благодарности посвящаю себя навеки Ему в рабы, как Апостол Павел и его ученик Тимофей.
Какие же требования предъявляются рабу? Мы проследим, что говорит об этом Священное Писание: "Тогда Иисус сказал ученикам Своим: если кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною" (Мтф.16:24).
Итак, первое условие, необходимое для раба Христова, - это отвергнуть себя. Сердце человеческое черно в лучах солнца Духа Святого я нуждается в возрождении. Наше "я" должно быть перечеркнуто, и его место должен занять Христос. Кто-то в одном рассказе-притче сравнил наше "я" с сумкой, наполненной зловонными вещами, которую оставил старый хозяин, продавая дом. Эта сумка испортила весь жизненный уют новому хозяину. От нашего "я" ничего не должно оставаться, если мы стали рабами Христа. Если даже малой частью нашего сердца будет владеть дьявол, оно уже не будет храмом Духа Святого. Ничего общего не может быть у света со тьмой, никакого согласия между Христом и Велиаром. Отречение от своего "я", от всех его проявлений должно быть полным, бесповоротным, окончательным. Следуя за Господом, мы должны сами в себе иметь приговор к смерти (2Кор.1:9). Этот шаг трудный, но необходимый. Кто-либо скажет, что Господь говорил: только "некоторых из вас умертвят". Да, мы не знаем, что определил Господь каждому из нас. Но приговор в себе должен иметь каждый: если и смерть Господь допустит, то да будет воля Его святая.
Второе условие, чтобы быть рабом Иисуса Христа, - это оставить все и последовать за Господом (Мтф.19:27). Одно дело быть самоотверженным, и совсем другое - отречься от всего, что дорого и близко нам. Вы спросите: кто может быть для меня ближе и дороже, чем я сам? Но жизнь свидетельствует о том, что есть у многих то, чем они дорожат больше, чем собой.
В одной стране во время страшных гонений на церковь оставалась одна независимая организация по распространению Слова Божьего. Недруги всеми способами разыскивали ее. Арестовали пресвитера, стали пытать, но он ничего не говорил. Тогда его поместили в камеру и по трубам впустили голодных крыс. Пресвитер отбивался от них всю ночь, а к утру обессилел и упал. Крысы набросились на него, и недруги видели, что его жизнь висела на волоске, но он все же ничего им не открыл. Они отогнали крыс и стали снова пытать. Пресвитер по-прежнему молчал. Он был самоотверженным и готов был умереть. Тогда недруги привели в камеру его сынишку подростка и на глазах отца стали жестоко избивать. Пресвитер мужественно переносил свои страдания, отрекся от самого себя, но, когда увидел, как сын изнемогает от ударов и пыток, не выдержал: "Сын мой! Я не могу видеть твоих страданий. Я все сейчас им расскажу..." Но тут Господь пришел на помощь. Сын закричал: "Папа! Никогда не говори им ничего, если бы даже они убили меня..." Палач ударил изо всех сил сына, и кровь брызнула на стены. Больше отец уже ничего не говорил. Можно отвергнуть самого себя, но видеть страдания близкого человека иногда не хватает сил. Представьте себе страдающих детей, и как трудно бывает отрешиться от всего, видя их страдания. Кто читал Маккавейские книги, тот помнит, как на глазах у матери убили всех семерых сыновей за то, что они не ели идоложертвенного, и мать всех их благословляла.
По церковному преданию, прежде, чем распять Апостола Петра на кресте вниз головой, распяли его жену.
Многие сегодня откровенно признаются, что готовы идти за Господом, готовы страдать, но ради малюток-крошек нет силы идти дальше. Сами они готовы перенести что угодно, но когда дети страдают, - это многим бывает не под силу.
В истории церкви были случаи, когда невеста вынуждена была смотреть на смерть любимого человека, которого бросали на съедение зверям. Стоило сказать одно слово - и всего этого не было бы. Но Христос сказал: "Кто любит отца или мать более, нежели Меня, не достоин Меня; и кто любит сына или дочь более, нежели Меня, не достоин Меня" (Мтф.10:37).
Один служитель вел дело Божье с большой преданностью и оказался в узах. Община в его отсутствие почти распалась: верующие боялись предоставить свой дом для собрания. Вернувшись, брат сказал: "Отныне собрание будет в моем доме". Опять ожила церковь. Запел детский хор. Приходят недруги и говорят: "Чего ты добиваешься? Смотри, опять пойдешь в тюрьму. Жену тоже посадим за то, что с детьми занимается. Дом твой конфискуем, а детей в интернат отдадим. Чего ты хочешь? Неужели не можешь вести себя потише?" Брат смотрит и с улыбкой отвечает: "Поздно".
- Что поздно? Почему поздно?
- Потому что себя самого, и дом свой, и все самое дорогое для меня - жену и детей - я положил уже на алтарь Божий. И знаете, Бог принял мою жертву, а когда Он принимает жертву, то на алтаре остается только пепел. Возьмите его, а больше ничего у меня нет.
Третье условие, чтобы быть рабом Иисуса Христа, - это взять крест свой (Мтф.16:24). Обратите внимание: взять крест - свой! Каждому Господь дает крест по силам. Иному кажется, что он очень тяжелый, готов даже его подпилить, облегчить. Но не нужно торопиться и роптать на наши трудности. В конце пути мы обязательно поймем, что именно эти лишения и тяжести оказались для нас спасительными. Если бы нам предоставили право выбора, то более соответствующего нам креста, чем тот, который послал Бог, при всем желании мы не найдем.
Четвертое условие хорошо отображено в словах: "Да будет совершен Божий человек, ко всякому доброму делу приготовлен" (2Тим.3:17). Мы говорили о рабах, а здесь встречаемся с выражением - "Божий человек". Скажите, когда раб становился собственностью господина, чьим именем он назывался? - Именем господина. А мы кому себя посвящаем? - Господу! Поэтому Его именем и называемся: Божий человек!
Но если не Божий, то чей же тогда? На земле есть только два господина, кому можно служить. Бог - Царь вечности, и князь мира сего - дьявол. Если я - не Божий человек, тогда я принадлежу другому господину.
Как отрадно, что мы с вами - Божьи люди, Божьи рабы! А Божьи рабы должны быть совершенными. Первый шаг к совершенству - это исповедание и оставление всех грехов. Если в нашем сердце гнездится какой-либо грех, то не услышит нас Господь (Пс.65:18). Напрасно молиться, напрасно топтать дворы Божьи, - с беззаконниками Бог не имеет никакого дела. Поэтому, прежде чем приготовиться к доброму делу, нам нужно свергнуть всякое иго, освободиться от залипающего греха.
Богословы рассуждали как-то: что труднее всего для христианина, знающего Господа? И пришли к выводу, что верующего человека очень трудно привести к покаянию, когда он совершит грех или впадет в состояние равнодушия. Как трудно бывает христианину сказать: "Господи, прости меня за теплое состояние...". Он смотрит на себя, как при дневном свете, не замечая греховной пыли, но стоит ему подставить себя под лучи солнца Духа Святого, сколько темных пятен обнаружится! Бетекс спрашивает таковых: "Почему, брат мой, ты не хочешь быть как прозрачный кристалл, как алмаз? Почему ты хочешь быть темным каменным углем и боишься подставить себя под свет Божий? Ведь придет время, когда лучи Его пронзят тебя насквозь и ты не скроешься от Него".
Божьего человека можно подготовить к доброму делу, когда он будет совершенным. Можно быть самоотверженным, отреченным, можно нести крест свой, но не быть совершенным. Человек имеет четыре лица. Одно лицо - когда мы знакомимся с ним впервые; второе лицо открывается, когда, как говорят в народе, с человеком пуд соли съешь; третье - каким сам себя человек считает, а четвертое - каким его знает Бог.
Люди склонны думать о себе больше, нежели есть они на самом деле. Только оценка Божья бывает справедливой. Многим, хорошим в глазах своих. Господь может сказать: "Ты взвешен... и найден очень легким" (Дан.5:27). Тех же, кто в смирении просит: "Господи, я такой ничтожный, но хочу быть послушным Тебе...", - Господь может приготовить к доброму делу.
Великие Апостолы были совершенными, потому что давали себя подготовить ко всякому доброму делу и высшим для себя званием избирали звание раба Иисуса Христа.
Апостол Павел, когда был Савлом (Савл - по-древнееврейски "великий"), считал себя большим, но в глазах Божьих он был мал. Когда же он умалился, стал Павлом (означает "малый"), то воистину стал великим. Кратко проследим ступени, по которым Апостол Павел поднимался к совершенству.
Осиянный светом небесным, он увидел свое полное ничтожество и хотя говорит о себе, что благодать Божья в нем открылась обильно, все же подчеркивает: "Я недостоин называться Апостолом, потому что гнал церковь Божью"; называет себя извергом (1Kop.15:8-9). Затем, с благодарностью приняв служение, в смирении пишет Тимофею, что он - первый грешник (1Тим.1:13-15). Христос возвысил этого первого грешника до великого святого, потому что он сознавал себя недостойным: "Я - изверг, а Ты меня милуешь, доверяешь служение! Ты - велик! Поэтому я готов по призыву Твоему идти куда угодно...".
Перед теми, которые не признавали его апостольства, он дерзновенно говорил: "Я - служитель, домостроитель тайн Божьих, носитель язв Господа Иисуса Христа" (1Кор.4:1; Гал.6:17).
Далее, продвигаясь по лестнице смирения, он приближается к совершенству и избирает для себя самое высокое звание: не богослова, не служителя, а раба Иисуса Христа (Рим.1:1). В этом безмерном умалении он видит свое безмерное величие. Быть рабом Того, Кто есть Царь царствующих и Господь господствующих, Апостол Павел счел для себя большим приобретением, чем иметь все преимущества, даримые веком сим.
На закате своей жизни, претерпев столько страданий за любимое дело проповеди Евангелия, становясь жертвой, он пишет последнее напутствие своему истинному сыну в вере - Тимофею. Что же он пишет? Может быть, говорит: "Я много пострадал за это дело, а ты потише, сын мой, веди себя"? Нет. Он благословляет Тимофея, выражая самое сокровенное, самое дорогое для своего сердца: "Итак не стыдись свидетельства Господа нашего Иисуса Христа, ни меня, узника Его; но страдай с благовестием Христовым силою Бога..." (2Тим.1:8). Пройдя суровый путь благовестника, Апостол Павел свидетельствует Тимофею, что без страданий нет благовестия.
Готовы ли мы к такой проповеди Евангелия? Готовы ли сказать: "Господи! Я - раб Твой и отрекаюсь от всего, что мне дорого, чтобы только Ты был со мной. Я готов взять крест свой и следовать за Тобой. Я хочу быть совершенным Божьим человеком, хочу, чтобы Ты приготовил меня к доброму делу"?
Все христиане знают, что нам дано ради Христа не только веровать в Него, но и страдать за Него, но не все пользуются этим правом. Многие из любви к свободе и самому себе пренебрегают этим правом, как Исав своим первородством. Если мы продаем за чечевичную похлебку это право страдать за люби мого Господа, за торжество истины, за дело спасения грешников, то придет время, когда мы, как Исав, будем горько оплакивать свое равнодушие, но никогда не сможем вернуть благословенного времени, чтобы исправить все. Да сохранит нас от этого Господь!
Итак, самое благословенное дело на земле - трудиться для Господа, для Царства Его, трудиться там, где опасно, где выпадает счастливая доля пострадать за своего Спасителя и Господа. И эта золотая участь не обойдет нас, если будем безукоризненно исполнять волю Его. Да не будет равнодушно сидящих в наших церквах, которым безразлично святое дело Господне, но отдадим свою жизнь в полную принадлежность Ему, чтобы впоследствии услышать: "Хорошо, добрый и верный раб... Войди в радость господина твоего" (Матф.25:21).

Е.Н.П.