Малые проповеди (1-5)

001

"И сказал Господь Моисею: разве рука Господня коротка?"
Числа 11,23
Часто Церковь Божия ведет себя так, будто она уверена в том, что рука Господня коротка. Правда, она верит, что когда-то Божья рука была настолько сильной, что за один день через простую проповедь Петра побудила к покаянию три тысячи человек. Она верит, что Бог некогда был столь могущественным, что бедные, необразованные евангелисты могли дискутировать с учениками Сократа и были в состоянии свергнуть богов язычников. Она верит во все это и все же часто действует сегодня так, словно Евангелие стало бессильным и Дух Божий совершенно покинул ее! В те первые свои дни церковь посылала своих миссионеров на край света. Они не имели средств и часто отправлялись в путь без сумки и мешка, твердо веря, что Тот, Кто призвал их на служение, позаботится и об их пропитании. Они рисковали жизнью, но приобретали и много душ для Христа, и почти не было такого места на земле, известного людям в то время, где бы ни проповедовалось бы имя Иисуса Христа. А мы - испорченные сыновья прекрасных предков - мы боимся доверяться Богу. О, если бы у нас было больше людей, призванных Богом, которые проповедовали бы Евангелие с верою в его духовную силу, с уверенностью в том, что Дух Божий будет с ними! Сомнения, опасения, расчеты, умные планы слишком большого числа христиан подтверждают мое утверждение, что Церковь Божия верит в то, что рука Господня коротка. О Сион, перестань подсчитывать свои войска, так как твоя сила - это твое бессилие; перестань подсчитывать свои богатства, так как твое богатство заключалось часто в твоей бедности, и твоя бедность - в твоем богатстве. Не думай об образовании или красноречии твоих благовестников: ведь так часто эти вещи мешают вечному Богу! Наоборот, действуй, веруя в простоте сердца в Его обетования, и ты увидишь, сдержит ли Он слово свое.

Ч.Г.С.

002

"Все, чего ни будете просить в молитве, верьте, что получите, - и будет вам".
Евангелие от Марка 11,24
О Бог, Ты дал нам мощное оружие, а мы позволили ему заржаветь. Мы допустили, что эта огромная сила осталась невостребованной и заснула. Разве не было бы преступлением перед собственным телом, если бы человеку дали глаз, а он не захотел бы его открыть, или руку, а он не захотел бы ее поднять? И это тем более касается нас, ведь Бог дал нам силу в молитве, несравнимую силу для нас, а мы не пользуемся этой силой? О Бог, Ты дал солнцу свет, и оно сияет этим светом. И звездам Ты дал мерцание, и они мерцают. Ты дал ветру силу, и он дует. А твоим детям Ты дал дар, который намного лучше всего этого; но они не пользуются этим даром. Они почти забыли, что могут располагать такой силой, и только изредка пользуются ею, а ведь это послужило бы благословением для многих тысяч людей.
Римский император Константин видел, что на монетах старых времен император изображен стоя, в триумфальной позе. Он же, напротив, приказал отчеканить на монетах свой портрет, где он стоит на коленях. "Так как, - сказал он, - именно таким путем я достиг победы". Мы никогда не одержим победу, если не будем стоять на коленях. Над нами одержат победу, только потому, что мы не молились.
О, вернитесь к Богу и признайтесь Ему, что хотя у вас и было оружие, хотя вы и имели лук, но в день битвы вы обратились в бегство. Придите к Богу и признайтесь в своем поражении! Если души не приходят к покаянию, то не потому, что Бог не в силах спасти людей, а потому, что вы не боролись за погибающих грешников, не бились за их жизнь, как врач борется за жизнь младенца при родах.

Ч.Г.С.

003

"Господь же ежедневно прилагал спасаемых к Церкви".
Деяния Апостолов 2,47
В то время верующие не пытались одни войти в небо. Упомянутые в нашем тексте спасенные души сразу присоединились к Церкви Божией в Иерусалиме. Могу наверняка сказать, что они - даже в то время - нашли бы у церкви ошибки, если бы захотели ее критиковать. Но эти новообращенные чувствовали, что это собрание верующих в Иерусалиме являлось Церковью Божией; и поэтому они присоединились к ней. Если ты ждешь совершенной общины, то тебе придется ждать, пока ты не придешь в небо; но даже, если ты найдешь на земле совершенную общину, то она, наверняка, не примет тебя в свои ряды, так как ты сам несовершенный. Найди таких верующих, которые больше всего соответствуют Евангелию, придерживаются истины в своих учениях и обрядах и больше всего похожи на церковь Нового Завета. Присоединись к ним, и ты получишь благословение. Если ты любишь Учителя, то люби и служителей, если ты любишь Полководца, то вступи в его войско и в полк, который по твоему мнению точнее всего придерживается слов Учителя.
В нашем тексте говорится, что Господь прилагал спасаемых к Церкви. Боюсь, что сегодня к Церкви прилагаются лишь имена определенных лиц, а не они сами. Они увеличивают наше количество, так как прилагаются словно цифры на доске, но не увеличивают нашу силу. Церковь подобна дереву. Если вы хотите привить что-нибудь к дереву, то вы не можете взять мертвую ветку и привязать ее к дереву; нет, нужно связать живую ветвь с живым стволом живой лентой. Истинная Церковь - это живой организм; и только такие мужчины и женщины пригодны к "прививке", которых оживил Дух Божий.

Ч.Г.С.

004

"Итак всякого, кто слушает слова Мои сии и исполняет их, уподоблю мужу благоразумному, который построил дом свой на камне".
Евангелие от Матфея 7,24
Испытания всегда обнаруживают, является ли наше вероисповедание искренним или нет. Дождь был очень сильным и грозил унести дом, но дом был построен на камне, и не только дом противостоял буре, но и сам хозяин дома оставался совершенно спокойным. Он слышал, как дождь бил по крыше, и мог при этом даже петь.
Потом было наводнение. Если бы так случилось, то оно подорвало бы основание, но с камнем оно ничего не могло сделать. Несмотря на сильный ветер, хозяин, находясь в доме, был в безопасности и был счастлив, потому что построил его на камне.
Христианин мирно покоится во Христе. Горе и неприятности не обходят его стороной, но они "не сметают его", они только заставляют его еще больше дорожить своей надеждой, имеющей основание в Иисусе Христе. И когда в конце приходит смерть - этот ужасный поток, уносящий с собой все движимое, то она не может поколебать надежду мудрого строителя. Он покоится на том, что сделал для него Христос, и смерть не может отнять у него это.
Но посмотрите на человека, который построил свою надежду на песке! Он едва смог выдержать испытания повседневной жизни. Во время преследований он держал нос по ветру; а теперь его ожидали еще более тяжелые испытания. Некоторые лицемеры заблуждались даже в последние минуты жизни, пока не почувствовали, что погибли.
Ах, дорогой друг, если ты заблуждаешься, то заметь это сейчас, а не в минуту смерти! Пусть твоей молитвой будут слова: "Господи, если со мной дела обстоят так, то покажи мне это. Если мое исповедание было неверным, то помоги мне построить сейчас мою жизнь на камне спасения". Ищи истинного Спасителя и не успокаивайся, пока не найдешь Его; ведь если ты погибнешь, то гибель будет ужасной.

Ч.Г.С.

005

"Были и лжепророки в народе, как и у вас будут лжеучители".
2-е послание Петра 2,1
"Предупреждаем, что есть подделки!" В газетах часто встречаются такие предупреждения, и разумнее всего принимать их всерьез. Остерегайтесь подделок Евангелия, особенно таких, которые ставят священников на место Христа, которые учат верить в священника вместо того, чтобы верить в кровь примирения с Богом. Достаточно лишь внимательнее присмотреться, чтобы разоблачить подделку.
Остерегайтесь ложной мудрости, которая часто прикрывается научностью. Люди строят предположения и, чтобы обосновать их, указывают на мнимые факты. Какое-то время ученые убеждены в каком-то новом мнении и говорят вам, что нельзя противиться прогрессу науки и духу времени. Но уже через короткое время самое новое мнение опровергается более новым. Вчерашняя мудрость оказывается глупостью и служит нынче подоплекой сегодняшней "безошибочной" мудрости. Но эту мудрость постигнет скоро та же участь, что и ее предшественницу. Мы отнюдь не должны презирать познания, а, наоборот, искать их, как сокрытое сокровище; но мы не позволим дурачить себя недоказанными теориями.
Остерегайтесь также ложного благочестия - благочестия, которое перестало бороться с врагом, ничего не знает о присущей человеку испорченности, верит в свою безгрешность, считает, что не нуждается ни в какой бдительности и заботе о спасении души. Легко собрать мнимое состояние, покупая бумаги, имеющие лишь мнимую ценность; легко прослыть очень набожным и благочестивым, если принять временный порыв за факты и воображение за действительность. Да научит нас Дух Святой отличать настоящее от ненастоящего, истинное от ложного!

Ч.Г.С.


Малые проповеди (6-10)

006

"Но Петр сказал: нет, Господи, я никогда не ел ничего скверного или нечистого".
Деяния Апостолов 10,14
"Ветхий" человек в нас, наша плотская природа обычно борется против духовных принципов. Здесь был вопрос, в котором Петр был другого мнения, чем его Господь. Это "нет, Господи" относилось к отмене обрядного закона. Петр должен был понять, что обрядные законы, запрещающие есть то или иное блюдо, отменяются. Бог очистил их, и то, что Бог очистил, Петр не должен был почитать нечистым. Петр сначала возмутился этим, и многие до сегодняшнего дня враждуют с Евангелием по причинам обрядов. Писание говорит, что люди спасутся верой, а формалисты считают: "Конечно, они должны возродиться в крещении; они должны питаться тайной вечерей". Все мы можем ошибаться в подобных вещах, так как мы склонны придавать огромную важность вещам, которые сами по себе уместны и полезны, но ни в коем случае не важны для спасения. Там, где Господь Иисус не установил никаких правил, там и нам не следует их устанавливать. Мы должны принимать всех людей, которых принял Христос. Никто не является нечистым, если его очистил Христос; никого нельзя отталкивать в сторону, если Христос открывает ему доступ к Своей любви. Однако это учение нелегко принимается теми, кто почитает формализм: они ставят под сомнение спасение всех тех, кто не следует за ними; и если им скажут, что они должны иметь с ними общение, то они отпрянут с возгласом Петра в сердце, а, может быть, и на устах: "Нет, Господи". Даже в распространении Царства Божия большое значение имеет собственная воля. Мы плохо переносим, если Бог благословляет людей через группу, в которую мы не входим. "Пусть Бог благословляет их, но ведь не через людей, против которых можно заявить столько возражений!" Мы слишком надменны и далеки от того, чтобы занять надлежащее нам положение рабов. В нас слишком много от характера Петра, и наш язык быстро готов воскликнуть: "Нет, Господи".

Ч.Г.С.

007

"Но Петр сказал: нет, Господи".
Деяния Апостолов 10,14
В некоторых вопросах Петр был слишком консервативным. Многие испытывают то же самое; в духовной жизни они не продвигаются ни на миллиметр. Гимн, который они запевают утром перед завтраком, гласит: "Как было в начале, как есть и как будет всегда, во веки. Аминь". Одни не хотят ни делать чего-либо, что не делалось раньше, ни учиться чему-либо, чего они еще не учили. Другие хотят поступать только так, как поступают все; они думают, что должны ориентироваться на моду. Этого правила я не принял; так как я часто чувствовал необходимость сделать что-то, чего до меня никто не делал. Я любил знакомиться с чем-то новым, искать новые, еще не применяемые методы для моего служения. Новая форма работы может быть подобна новому участку земли, который принесет лучший урожай, чем наша старая, истощенная земля. Не думаете ли и вы, что многим христианам грозит опасность оцепенеть в своих привычках? Они должны всегда петь столько-то и столько-то куплетов и не больше; они должны всегда молиться в определенное время и сначала обойти в молитве всю Европу, Азию, Африку и Америку, прежде чем закончить ее. Некоторые люди должны всегда делать то, что они делали раньше, даже, если они при этом заснут. Такая шаблонная жизнь запрещает им расширять свою деятельность, мешает идти с Евангелием к людям, которые в обычных случаях не попадаются им на пути; умеряет всякий пыл и рвение. Дорогой брат, позволь тебя растормошить! Если ты так непристойно стал пристойным, что не можешь совершить пристойную непристойность, тогда попроси Бога, чтобы Он помог тебе стать менее пристойным; так как есть много людей, для спасения которых ты никогда не сможешь стать орудием в Божьих руках, если формализм не перестанет быть твоим высшим принципом.

Ч.Г.С.

008

"Что Бог очистил того не почитай нечистым".
Деяния Апостолов 10,15
Представьте себе, что один евангелист привел на собрание всех бедных людей, живущих по соседству. Даже самые немощные пришли, чтобы послушать благую весть. Это должно было бы сильно обрадовать нас. Но часто это не так. Многие не одобряют этого, говорят: "Нет, Господи. Я не хотел бы сидеть рядом с кем-то, кто так плохо одет и так скверно пахнет". О почтенные люди! Если бы вошел мужчина в рабочей одежде или с грязным лицом, то вы хотели бы, чтобы он сел на последней скамейке, а не на стуле рядом с вами? Я знаю, инстинкт чистоплотности заставляет вас страшиться немытых; однако инстинкт новой жизни учит верующих радоваться спасению душ и переносить для этого более крупные неприятности, чем те, которые могут возникнуть от общения с павшими людьми. Не будем же устанавливать тиранию касты и воздвигать снова стену, разрушенную нашим Спасителем. Будем беспристрастно с одинаковой серьезностью желать спасения барона и нищего, дамы и распутницы, образованного и бродяги. То, как некоторые люди говорят о других, вызывает во мне отвращение. Они говорят о них так, будто это - только дрянь и выродки, не заслуживающие внимания.
Некий проповедник имел обыкновение торжественно остерегать своих слушателей от таких злых людей, как Муди и Сэнки, потому что они проповедовали Евангелие людям низших слоев. Он говорил: "Некоторые люди по соседству утверждают, что они покаялись; однако до этого они никогда не ходили в церковь. Поэтому я не верю в их спасение; если бы Бог хотел спасти некоторое число людей, то Он спас бы сначала тех, кто уже много лет регулярно посещает наши богослужения". Это подобно Петру, его склонности к формализму, проявившейся в тот момент, когда он сказал: "Нет, Господи!" Если и в вас есть такая склонность, то просите Бога, чтобы Он освободил вас от этого.

Ч.Г.С.

009

"Но Петр сказал: нет, Господи, я никогда не ел ничего скверного или нечистого".
Деяния Апостолов 10,14
Петр все еще был Петром. Дорогие друзья, я думаю, что если бы я никогда раньше не читал этого места в Деянии Апостолов, а знал бы только жизнь Петра, как она описывается в четырех Евангелиях, и кто-нибудь показал бы мне этот текст и сказал: "Я выпустил имя апостола, но один из них, видя видение Божие и зная, что Бог говорит с ним, беспечно сказал: "Нет, Господи". Кто это был?" - то мне не пришлось бы гадать дважды. Я был бы уверен, что это был Петр. О себе мы, наверно, можем сказать то же. Ты, Фома, задумчивый и заботливый, немного странный и боязливый, ты - дитя Божие, но ты все еще Фома. И ты, Иоанн, ты всегда был таким ласковым и мягким, и одновременно пылким в своем рвении; а теперь, став учеником Христа, ты, наверняка, будешь еще ласковей, чем когда-либо; однако не удивлюсь, если ты скажешь: "Господи! хочешь ли, мы скажем, чтобы огонь сошел с неба и истребил их?" Человек остается тем же человеком; он очень изменяется, но не теряет своей идентичности. Какое бы изменение ни произошло в нем, Петр оставался Петром. Хотел бы, чтобы вы, новообращенные, больше это учитывали. Может быть, вы думаете, что в день своего покаяния вы полностью покинули свое старое "Я". Могу уверить вас, что это не так. Вспыльчивый характер, присущая вам вялость, склонность к меланхолии, нерешительность и непостоянство останутся. Вам придется всю жизнь бороться с этим. Вы очень изменились. Бог совершил в вас чудо. Он дал вам новое сердце и вложил в ваши уста новую песнь, но склонность ко злу не умерла. Петр, после того как Дух Святой сошел на него, и он сказал прекрасную, спасающую души проповедь, все еще оставался Петром, и тон его слов выдавал его.

Ч.Г.С.

010

"Верою Моисей по рождении три месяца скрываем был родителями своими; ибо видели они, что дитя прекрасно".
Послание к Евреям 11,23
Мать Моисея спрятала своего ребенка. Думаю, что если бы она и ее муж были здесь, то они рассказали бы нам длинную историю о тех событиях. Они могли бы рассказать о шпионящих соседях, о том, как они сами боялись за своих детей, которые, играясь, могли бы каким-нибудь необдуманным словом выдать маленького брата. Матери пришлось прибегнуть ко многим средствам, чтобы спрятать сына, используя весь свой ум и здравый смысл.
Некоторые люди думают, что если у них есть вера, то они могут действовать как глупцы. Но вера делает человека мудрым. Один из самых замечательных аспектов веры то, что она является освященным, здоровым умом. Вера - это не фанатизм. Вера означает принять Бога за самый большой фактор в наших расчетах, а потом считать по самой здравой логике. Это не значит, что мы можем всунуть руку в кипящую воду, рассчитывая на то, что не обожжемся. Вера означает доверять Богу и поступать в отношении Бога так, как мы должны. То есть обращаться с ним не как с нулем, а как с самой большой цифрой во всех наших расчетах. В этом смысле вера - действительно разум, одухотворенный, выдвинутый из обычной сферы разум.
Мать желает, чтобы Господь спас ее ребенка; но она знает: Бог хочет, чтобы она послужила для этого орудием, и поэтому она прячет ребенка.
Критические толкователи считают, что вера этих родителей была слабоватой. Они, якобы, подвергли ребенка большой опасности, оставив его в корзинке из тростника на большой реке с сильным течением. Но я ничего этого здесь не вижу. В вере они сделали самое лучшее, что могли. Если Бог не называет их веру слабой, то было бы заносчиво с нашей стороны изменять Его суждение.


Малые проповеди (11-15)

011

"И поднялся и лег над ребенком, и приложил свои уста к его устам, и свои глаза к его глазам, и свои ладони к его ладоням, и простерся на нем".
4-я книга Царств 4,34
В этой истории мы видим, что если мы хотим дать ребенку духовную жизнь, то следует знать его состояние. Он мертв. Бог хочет, чтобы ты почувствовал, что ребенок так же мертв во грехах, как и ты был когда-то. Бог хочет, чтобы ты, дорогой учитель, прикоснулся к этой смерти мучительным, сокрушающим, унижающим сочувствием. Не думаю, что можно вытащить головню из огня, не подставив руку так близко, чтобы почувствовать жар. Ты должен иметь сознание страшного гнева Божьего и страх перед будущим судом; иначе тебе не будет доставать святой энергии в твоей работе и тем самым одного из самых важных условий принесения плодов.
Входя в положение ребенка и прилагая свои уста к его устам и свои руки к его рукам, ты должен стараться как можно лучше приспособиться к натуре, привычкам и темпераменту ребенка. Твои уста должны найти такие слова, чтобы ребенок понимал, что ты имеешь в виду. Ты должен видеть вещи глазами ребенка; твое сердце должно иметь чувства ребенка, чтобы ты мог быть его другом и товарищем.
Пророк наклонился над ребенком. Один был взрослым мужчиной, а другой - всего лишь мальчиком. Тот, кто хочет говорить с детьми, вовсе не глупец. Чтобы учить детей, мы нуждаемся в самых глубоких исследованиях, в самых серьезных мыслях, самых больших силах. Ты не сможешь оживить ребенка, не склонившись к нему. Самый мудрый человек должен напрячь все свои силы и использовать все свои способности, если он желает успешно учить молодежь.

Ч.Г.С.

012

"И пойдет Господь поражать Египет, и увидит кровь на перекладине и на обоих косяках, и пройдет Господь мимо дверей, и не попустит губителю войти в домы ваши для поражения".
Исход 12,23
Если бы вы в пасхальную ночь прошлись по улицам Пифома и Раамсеса, то по одному бросающемуся в глаза признаку вы знали бы, где живут израильтяне, а где египтяне. Не было бы необходимости прислушиваться под окном, на каком языке говорят люди, или ждать, пока кто-нибудь выйдет на улицу, чтобы узнать его по одежде. Одного хватило бы: над дверью израильтян был знак крови, у египтян его не было. Заметьте, кровь все еще является отличительным знаком между детьми Божьими и детьми мира сего. В действительности в этом мире имеется только две категории: Церковь Божия и мир; те, кто оправдан во Христе, и те, кто будет осужден в своих грехах. Этот знак должен был безошибочно отличать истинного израильтянина: он приступил "к Крови кропления, говорящей лучше, нежели Авелева". Тот, кто верит в Сына Божия как в единственную, совершенную жертву за грех, тот имеет спасение; кто не верит в Него, тот умрет в грехах. Истинный верующий полагается на жертву, принесенную однажды за грех. Это его покой, утешение, надежда. Кто не полагается на примиряющую жертву, тот отверг Евангелие и должен нести свое собственное злодеяние.
Кровь была не только отличительным, но и спасительным знаком. Что удерживало Ангела смерти с мечом? Только кровь на перекладине двери. Они закололи ягненка, окропили свои дома кровью, и поэтому они в безопасности. Дети Израиля не были ни богаче, ни умнее, ни сильнее, ни ловче, чем Египтяне; но они были спасены кровью и поэтому остались живы, в то время как все остальные погибли.

Ч.Г.С.

013

"Когда Ангел Господень сказал слова сии всем сынам Израилевым, то народ поднял громкий вопль и заплакал".
Книга Судей 2,4
Как это обнадеживает! Все они были внимательными слушателями. Ни один из них не смотрел по сторонам блуждающим взором, ни один не забыл сказанных там строгих слов. Все сосредоточенно внимали Божьим наставлениям. Они стояли перед Господом, удивленные и смущенные, пока Ангел передавал им свою серьезную весть, после чего сам вернулся к пославшему его. Эти израильтяне услышали предостережение и приняли истину. Они были внимательными слушателями, и каждый из них мог сказать: "Слава Господу! Эта проповедь совершила большое дело". Во всем собрании не было ни одного, кто бы смеялся, ни одного, кто оставался бы равнодушным, ни одного, кто бы насмехался над словами Ангела или отнесся бы к ним с презрением. Наоборот, в нашем тексте говорится, что все они подняли громкий вопль и заплакали. Чувство угнетения охватило их. Их души были глубоко подавлены, их боль вылилась в горький вопль, и они так безутешно зарыдали, что можно было подумать: еще не все потеряно!
Эти люди были также исповедующими слушателями; как только богослужение закончилось, они "принесли там жертву Господу". Они признали себя рабами Господа, взяли жертву, установленную Им, и принесли ее за свои грехи. Все они были почитателями Всевышнего, готовые к искреннему покаянию.
Дорогие друзья, все это выглядит весьма обнадеживающим, так как мы ожидаем этого результата, если Бог увещевает совесть человека и указывает ему на закон. Если человеку указывают на его грехи, разве он не должен заплакать? Надежда сверкает в каждой слезе. О, если бы люди были достаточно порядочными, чтобы оплакивать свои грехи. Меня поражает, что некоторые из вас могут читать Библию с сухими глазами. Не удивительно, что люди кричат и плачут, а удивительно то, что не каждое место, в котором проповедуется закон и Евангелие, становится "Бохимом", местом плача.

Ч.Г.С.

014

"Когда Ангел Господень сказал слова сии всем сынам Израилевым, то народ поднял громкий вопль и заплакал".
Книга Судей 2,4
Теперь я хочу указать вам на другую сторону, и вы заметите, что в потоках слез в Бохиме не было ничего постоянного. Проповедь Ангела заставила этих людей заплакать, но не будем обманываться насчет этих слез. Я думаю, что их причитания и слезы могли быть вызваны как личностью проповедующего, так и любыми другими обстоятельствами. Это же был Ангел Господень, кого не тронуло бы его присутствие? Некоторые проповедуют так, что при этом почти невозможно оставаться равнодушным. Они имеют такую ауру и говорят с такой глубокой проникновенностью, что вполне естественно, что затрагивают чувства слушателя. Но временная причина не может привести к вечному изменению. Вы должны родиться свыше, "не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога". Слушание серьезного проповедника может стать для вас большим благословением, но если вы хоть немного положитесь на проповедника, то это будет пагубно для вас.
Кроме того, боюсь, что покаяние этих людей в большой степени было связано с их естественной мягкостью. Люблю сильных мужчин, которые плачут в душе и скупы на внешние "ливни". Я знаю поистине мягкосердечных мужчин, которые не могут пролить ни одной слезы, если это касается их жизни, но испытывают при этом намного более глубокую боль, чем те, чье горе поверхностное и "водянистое". Некоторые обладают естественной мягкостью, которая мешает достижению духовной чувствительности. Готовность заплакать, готовность с радостью принять Слово Божие, немедленно вступить в веру, возможно, всего лишь духовная слабость. Некоторые люди обильно плачут, потому что были пьяницами. Это страшная вещь. Один грамм веры лучше тонны слез. Капля истинного покаяния драгоценнее, чем поток слез.

Ч.Г.С.

015

"Когда Ангел Господень сказал слова сии всем сынам Израилевым, то народ поднял громкий вопль и заплакал".
Книга Судей 2,4
Боюсь, что израильтяне плакали не потому, что согрешили, а потому, что Бог сказал им, что больше не хочет изгонять от них Хананеев. Каждый убийца раскаивается перед виселицей, то есть, он жалеет о том, что его сейчас повесят, а не о том, что убил других людей. Мы должны четко различать между естественным страхом, вызываемым выразительным описанием будущего гнева, и действительным, духовным прикосновением Божиим, которое разбивает сердце и затем изменяет его. Эти люди обманывались насчет глубины и искренности своих собственных чувств. Они несомненно считали себя людьми, полными истинного раскаяния, в действительности же это были лишь дрожащие трусы, находящиеся под властью бесполезных и к тому же преходящих впечатлений.
Плач не сделал этих израильтян лучше, иначе они воскликнули бы: "Братья, возьмем мечи! Пойдем на битву с Хеттеями и Ферезеями, разрушим их жертвенники и статуи их богов и вырубим их священные рощи!" Нет, они оставили мечи в ножнах и заключили договора с осужденными народами. Наверное, они признавали и оплакивали свое собственное равнодушие и даже говорили: "Печально, что мы такие прямые. Действительно ужасно".
Я слышал, как однажды кто-то сказал: "Ужасно быть рабом рюмки, как было бы хорошо, если бы я никогда не дотрагивался до нее". А на следующий день он снова был пьян. Если вы раскаиваетесь во грехе, тогда долой грех! Если покаяние совершается от сердца, тогда оно не остается бездейственным. Если кто-то действительно обращается к Богу, то он отворачивается от греха. Если сатана действительно изгнан из человека, то освобожденный выметает свой дом и очищается от грязи, жившей в нем раньше. Спасение не в чувствах, а в вере. Спасение не в плаче, а в доверии ко Христу. "Раздирайте сердца ваши, а не одежды ваши!"


Малые проповеди (16-20)

016

"Но ныне, Зоровавель, говорит Господь, ободрись, Иисус, сын Иоседеков, великий иерей! ободрись, весь народ земли, говорит Господь, и производите работы!"
Книга пророка Аггея 2,4
Малодушие в отношении добрых вещей - это сорняк, растущий там, где его не сеяли. Немного нужно для того, чтобы опустить руки - часто достаточно одного слова или взгляда. Малодушие и уныние иногда охватывают нас, как тогда израильтян, когда мы думаем о том, какие великие дела Бог вправе был бы ожидать от нас, а мы способны служить Ему всего лишь мелочами. Если во времена Аггея люди думали о Господе и Его храме, а потом видели то маленькое помещение, выделенное для этого, фундаментом которому служили простые камни, то им становилось стыдно.
Не чувствуете ли и вы, братья, иногда гнетущую тяжесть того факта, что мы так мало можем сделать для нашего Бога; слишком мало для Того, Кто возлюбил нас и умер за нас? Алавастровые сосуды с драгоценным миром - слишком ничтожный дар для Него. В своей любви нам и в голову не приходит, что было бы расточительно разбить наши лучшие сосуды и обильно возлить на Него благоухающее нардовое масло. Напротив, мы боимся, что наших нардовых сосудов слишком мало и наше масло недостаточно драгоценное. Сделав все возможное для проповедования славы нашего Господа, мы чувствуем, что наши слова слишком бедные и жалкие, чтобы в достаточной мере выделить славу нашего достойного поклонения Господа. И так мы приходим в уныние, и враг соблазняет нас сделать весьма неправильные выводы. Не умея делать много, мы постепенно вообще перестаем что-то делать. Так как-то, что мы сделали, было настолько незначительным и жалким, то мы склонны отказаться вообще от всякого труда. Враг умеет использовать в своих целях как скромность, так и гордость. Он заставляет нас либо гордиться нашим трудом, либо считать его ничтожным, лишь бы удержать нас от этого труда.

Ч.Г.С.

017

"Бог вывел их из Египта".
Числа 23,22
Если Бог находится среди своего народа, то Он ведет его, так что мы можем с радостью петь: "Он ведет меня!" Если мы имеем Бога, то нам не нужно никакого другого руководителя в церкви. Его око и рука будут руководить народом. Мне всегда не по себе, когда я слышу о человеческих правилах в церкви. Мне страшно, когда власть предоставляется одному, двум или двадцати лицам; власть должна всегда оставаться у самого Господа. Церковью, в центре которой находится Господь Иисус, руководит Святой Дух. Такая церковь будет иметь единство, не стремясь к однообразию, и идти к победе, не поднимая шума. Движение, руководимое Богом, верное движение, а то, которое управляется наилучшим образом, но без Бога, наверняка, совершенно ложное. Организация - хорошая вещь, но иногда я склонен вместе с Цвингли воскликнуть в битве: "Именем святой Троицы, отпустите все!" - так как, если каждый будет свободен, то каждый будет поступать правильно, при условии, что Бог с нами. Там, где управляет Бог, там царит порядок. Так же как атомы материи послушны власти Божией, так и отдельные верующие послушны Духу Святому. Позволим же Богу быть с Церковью и руководить ею! Не влюбляйся в особую систему и не возвышай того или иного метода работы! Дай Духу Божьему работать. Тогда почти любая форма, наполненная духовной жизнью, будет отвечать существующим на данный момент потребностям. Бог всегда правильно ведет свой народ. Ваше дело - следовать за облачным и огненным столпом. Если Он ведет нас через пустыню, то мы получим там пищу. Если Он Приведет нас в жаркую страну, то мы получим воду из скалы. Главное, чтобы Господь был с нами, Он приведет нас в обетованный покой.

Ч.Г.С.

018

"Верующий в Него не постыдится".
1-е послание Петра 2,6
Вы слышали историю о мужчине, который, заблудившись поздним вечером, подумал, что находится на краю пропасти? Он боялся упасть со скалы! В страхе он схватился за старое дерево и всей силой держался за эту слабую опору. Он был уверен, что, если отпустит свою опору, то разобьется о какой-нибудь ужасный утес, лежащий внизу. И так он висел там, весь в поту, все тело его изнывало от напряжения. Лихорадка и слабость охватили его, и в конце концов он не выдержал: отпустил руки, упал и приземлился на мягкой, поросшей мхом земле, на которой он, целый и невредимый, мог спокойно дожидаться зари.
Так многие во тьме своего неведения считают, что они погибнут, если признаются в своих грехах, оставят надежду на самого себя и доверятся в руки Божии. Они боятся оставить шаткую надежду, за которую зацепились. Оставь все: веру в свои дела, свои молитвы, свои чувства! Оторвись! Мягкой и надежной будет земля, на которую ты упадешь. Иисус Христос в своей любви, силой своей драгоценной крови, в своей совершенной праведности даст тебе сразу покой и мир. Оставь самоуверенность и бросься в руки Иисуса! Нет никакого основания бояться. Только незнание того, что является вашей вечной безопасностью, вызывает страх. Смерть плотской надежды есть жизнь веры. Дайте умереть вашему "Я", чтобы Христос мог жить в вас! Зацепись корнями твоей слабой веры за камень! Схватись за Иисуса и держись за него крепко!

Ч.Г.С.

019

"Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно нам, искушен во всем, кроме греха".
Послание к Евреям 4,15
Знание того, что мой Господь испытал те же искушения, что и я, часто было нектаром для моей усталой души. Он претерпел искушения подобно нам, поэтому не отходите от Него ни на шаг. Вы идете через темное пространство, но Иисус прошел его до вас. Вам придется вести трудную борьбу, но наш Господь боролся с тем же врагом.
Македонцев в их тяжелых походах очень ободряло то, что Александр делил с ними все трудности. Если бы Александр ехал верхом, в то время как солдаты шли пешком, то последние вскоре утомились бы и сдались. Но он маршировал, как простой солдат, и когда не стало хватать воды, то Александр переносил жажду вместе с ними и отказался пить из того небольшого запаса воды, сохраненного специально для него. "Нет, - сказал он, - я хочу страдать вместе с моими солдатами". Они одержали победу, гоня персов, как львы гонят стадо овец, во многом благодаря личной храбрости Александра. Он первым прыгал в окоп, первым переходил через реку, первым взбирался на вал, первым рисковал жизнью, будь то на смерть или славу. И каждый мужчина при виде этого героя сам становился героем.
Давайте так же следовать за Иисусом! Иисус не остается в палатке, в то время как Его братья борятся; не одевается в пурпур, как царь, любящий покой. Он прошел эту борьбу до нас.
Друзья, будьте спокойны! Христос знает наш путь, и мы как бы видим следы его ног в песке. Он не забывает искушений, через которые прошел сам, и хочет помочь нам одержать в них победу.

Ч.Г.С.

020

"Ибо, как Сам Он претерпел, быв искушен, то может и искушаемым помочь".
Послание к Евреям 2,18
Старая пословица гласит: "Одна половина мира не знает, как живет другая". И это действительно так. Думаю, что многие богатые не имеют никакого представления о нужде бедных. Они не представляют себе, что это значит - зарабатывать хлеб тяжелым трудом. Но наш Господь Иисус Христос знает наши нужды. Он уже до нас испытал искушения и боли. Он перенес болезнь, вися на кресте. Он понимает усталость, ведь Он, усталый, сидел у колодца в Сихаре. Бедность - Он знаком с нею, так как временами Ему нечего было есть, кроме хлеба, о котором мир ничего не знает. Не иметь крыши над головой - и с этим Он знаком, так как "лисицы имеют норы, и птицы небесные - гнезда", а Он не имел, "где приклонить голову".
Дорогой христианин, нет такого места, где твой Спаситель не был бы уже до тебя - за исключением мест греха. В долине смертной тени ты увидишь кровавые следы Его ног. Да, даже подойдя к глубоким водам Иордана, ты заметишь: "Здесь есть следы ног человека Кто был там?" Нагнувшись, ты увидишь раны от гвоздей и скажешь: "Это следы моего Спасителя!" Он был там до тебя. Он проложил тебе путь. Он лег в могилу, чтобы сделать из нее небо для спасенных, в котором они снимут свои будничные одежды и оденут одежды вечного покоя.
Какими бы путями нам не пришлось идти - Господь был нашим предшественником. Я обращаюсь к тем, кто находится в глубокой скорби: дорогой пилигрим, ободрись! Христос проложил дорогу и превратил "узкий путь" в царскую столбовую дорогу жизни.


Малые проповеди (21-25)

021

"Я есмь пастырь добрый, и знаю Моих, и Мои знают Меня; как Отец знает Меня, так и Я знаю Отца".
Евангелие от Иоанна 10,14-15
Хочу указать вам на то, в каком совершенстве добрый пастырь Господь Иисус знает своих овец. Он знает их количество; Он никогда не потеряет ни одной из них. Он снова посчитает их, когда овцы вернутся в Его руки, и тогда подведет точные итоги. "Тех, которых Ты дал Мне, Я сохранил, и никто из них не погиб". Он знает количество тех, за которых заплатил цену спасения. Он знает характер и возраст каждого из принадлежащих Ему. Он уверяет нас, что даже волосы у нас на голове сочтены. У Господа Иисуса нет овец, незнакомых Ему. Он не может кого-то не заметить или забыть. Он так хорошо знает тех, кого спас Своей драгоценной кровью, что никогда никого не перепутает и никогда никому не даст неверную оценку. Он знает их настроение, знает слабых, нервных, боязливых, сильных; знает предрасположенных к чахотке; знает мужественных, больных, озабоченных, утомленных, раненых. Он знает гонимых дьяволом, находящихся в лапах льва, переживающих такие потрясения, что они чуть ли не лишаются жизни.
Он знает наши самые сокровенные мысли и чувства лучше нас самих. Он знает наши испытания - то особое испытание, которое сейчас так угнетает тебя. И трудности - ту особую трудность, которая как раз сейчас встает на твоем пути, дорогой брат. Все, что содержится в нашей горькой чаше. Ему известно Невозможно представить себе знания более совершенные, чем те, которые имеет Отец о Своем единородном Сыне, точно так же невозможно себе представить знания более совершенные, чем те, которые Иисус Христос имеет о каждом избранном Им человеке.

Ч.Г.С.

022

"Влеки меня, мы побежим за тобою!"
Песнь Песней 1,3
Господь, я так хотел бы прийти к Тебе, но я, подобно Мемфивосфею, хромаю на обе ноги. Я хотел бы полететь к Тебе, но, если у меня даже и были когда-то крылья, то они сломаны. Я не могу прийти к Тебе. Я лежу, как мертвый, у меня совершенно нет сил. Я нуждаюсь и прошу о проявлении нежной, милостивой, но и могущественной силы Божией. Я не говорю: "Гони меня!", а "Господь, влеки меня!" Я не говорю: "Брось меня сюда, заставь меня идти туда!" - нет, я говорю: "Господь, прийди и влеки меня!" Когда Ты влечешь меня, то у меня остается свобода бежать; влеки меня, мы побежим за тобою.
Нам больше не нужно рождаться свыше; в нас, верующих в Христа, уже совершено это чудо. Мы не просим прощения и оправдания; как верующие, мы уже обладаем этими бесценными дарами. Мы нуждаемся в действии Святого Духа, чтобы Он привел нас ближе ко Христу, поэтому пусть каждый воззовет к Господу: "Влеки меня!" Мы не мертвы; мы воскресены и оживлены; наша печаль о том, что мы не можем прийти ко Христу так близко, как нам хотелось бы, говорит о том, что мы живы.
Обратите внимание, этот стих говорит: "Влеки меня, мы побежим за тобою!" Мне нравится здесь перемена местоимений. Мне кажется, что я должен молиться так: "Господи, влеки меня! Среди Твоих детей в этом собрании я самый неповоротливый; но влеки меня. Мы хотим бежать за Тобой. Все мои братья и сестры сразу побегут, если Ты повлечешь меня. В небесных делах будь быстрой, душа моя! Медленное продвижение разрешается только в твоей мирской профессии. Но за твоим Господом ты должна бежать!"

Ч.Г.С.

023

"Ибо жертвы Ты не желаешь, - я дал бы ее; к всесожжению не благоволишь. Жертва Богу дух сокрушенный; сердца сокрушенного и смиренного Ты не презришь. Боже".
Псалом 50,18-19
Давид был настолько озарен светом Божиим, что смотрел далеко за рамки символических обычаев и норм закона. Его духовный глаз был прикован к жертве за грех. Он с большой радостью принес бы десятки тысяч жертв, если бы мог этим искупить свой грех. Он с готовностью выполнил бы любую работу, которую потребовал бы от него Господь. Мы готовы сделать все, только бы очиститься от нашей вины; получив прощение грехов по одной лишь милости, мы из благодарности готовы на любую жертву.
Если сердце печалится о грехе, то это нравится Господу больше, чем кровь жертвенного животного под забойным ножом. Выражения "сокрушенный дух" и "сокрушенное сердце" указывают на глубокую, почти умерщвляющую боль в глубине души. Поистине сокрушенный и смиренный дух настолько дорог Богу, что является не только жертвой, но и воплощением всех жертв. Благовонное масло издает запах только, если разбить сосуд; так же и разбитое сердце - благоухание для Бога.
Люди презирают людей, ставших презренными в собственных глазах; но Господь судит не так, как люди. Он презирает то, что ценится людьми, и ценит то, что они презирают. Бог не отвергнул ни одного кающегося грешника и никогда не будет делать этого; Бог есть любовь, а о Господе Иисусе говорится: "Он принимает грешников". Он не хочет телят и козлов, он жаждет сокрушенных сердец; да, такое сердце Ему намного дороже, чем многочисленные жертвы старого израильского богослужения.

Ч.Г.С.

024

"Не имеете, потому что не просите".
Послание от Иакова 4,2
Не люблю порицать, но вопиющее зло требует публичного выговора. Не кажется ли и вам, что этот стих применителен ко многим нашим общинам? Они не растут, их собрания немногочисленны, они почти не проводят молитвенных собраний, - и в этом главная причина всего остального зла. Во многих местах наблюдается такое отсутствие интереса, молитвенные собрания не ценятся, считаются лишь чем-то второстепенным. Разве это может принести благословение?
В некоторых местах на молитвенные собрания приходит мало людей, потому что из-за скучных молитв братьев, в которых они сами себе читают длинные проповеди, рассказывают о пережитом и выкладывают свои знания Библии, там утратилась свежесть молитвы. Мне рассказывали, что наши друзья из Армии Спасения начинают петь песню, как только кто-нибудь становится в молитве скучным или многословным; и мне очень нравится этот обычай. Если молитвенные собрания превращаются в болтовню, то неудивительно, что от них не будет никакого благословения. В таких случаях исполняется слово: "Не имеете, потому что не просите".
Если какой-нибудь верующий живет в таком месте, где пренебрегают молитвенными собраниями, то он должен принять твердое решение возродить их. Однажды в одной церкви было решено больше не проводить молитвенных собраний. Тогда одна женщина заявила: этому не бывать Даже, если никто не придет - она будет на месте. Она осталась верной своему слову, и когда в одно прекрасное утро кто-то шутя спросил ее: "Вы провели вчера вечером молитвенное собрание?" - она ответила
- Конечно, мы провели молитвенное собрание!
- Но я слышал, что Вы были там одни.
- Нет, - ответила она - Правда, я была единственным видимым лицом, но Отец был там, и Сын был там, и Дух Святой был там, и мы вместе молились.
Прошло немного времени, и людям стало стыдно, глядя на постоянство этой бедной старой женщины. Вскоре там возобновились молитвенные собрания, и община стала расти.

Ч.Г.С.

025

"Ктo верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой".
Евангелие от Иоанна 7,38
Очень жаль, что некоторые проповедуют о делах Духа Святого, затмевая то, что сделал Христос. К сожалению, есть такие люди. Они представляют грешнику внутренние переживания верующих вместо того, чтобы в первую очередь указать на распятого Спасителя, на которого он должен смотреть, чтобы получить жизнь. Евангелие не говорит: "Вот Дух Святой!", а "Вот Агнец Божий!" Так же печально, если проповедуют Христа, исключая Духа Святого и не упоминая о возрождении. Необходимость рождения от Духа Святого очень ясно указывается в этой главе. А также обещание, что каждый, верующий в Господа Иисуса, будет спасен. Мы должны стараться отчетливо излагать эти две истины. Дело Святого Духа тесно связано с делом Христа.
До тех пор, пока Господь Иисус еще не был вознесен, Дух Святой не был на этой земле в той полноте благословения, которая представляется здесь в виде потоков живой воды. Но разве Дух Божий не был с народом в пустыне, а также со всеми святыми в прежние времена? Конечно, был. Но не так, как Святой Дух живет сейчас в Церкви Иисуса. Он приходил и уходил подобно голубю, выпущенному Ноем из ковчега, который летал туда и сюда, но не мог найти места покоя. Только после того, как Господь вошел в славу свою, Святой Дух был послан на землю, чтобы жить среди Церкви.


Малые проповеди (26-30)

026

"Кто обращал взор к Нему, те просвещались, и лица их не постыдятся".
Псалом 33,6
К нам в гости пришел друг. Внезапно он побледнел. Мы спросили, что с ним, и он ответил: "Я потерял кошелек, а в нем были все мои деньги". Он подсчитал точную сумму, до последней копейки, и описал чеки, векселя, банкноты и монеты.
Мы сказали ему, что для него должно быть большим утешением то, что он точно знает сумму своей потери. Он, кажется, не оценил наших попыток утешить его. Мы уверяли его, что он должен быть благодарен, потому что имеет такое четкое представление о размере своего убытка; ведь многие, потеряв кошелек, не в состоянии подсчитать свой убыток.
Это ничуть не обрадовало нашего друга. "Нет, - сказал он. -Знание того, что я потерял, не поможет мне найти потерянное. Скажи мне, где я смогу найти мое имущество, и тогда ты окажешь мне настоящую услугу. А простое сознание моей потери вовсе не утешение для меня".
Точно так же ты можешь знать, что ты согрешил и не можешь устоять перед праведным Богом. Но одно знание тебя не спасет. Спасение происходит не за счет того, что мы сознаем нашу собственную гибель, а только, если мы полностью примем освобождение, приготовленное в Иисусе Христе. Человек, не желающий взирать на Господа Иисуса, а смотрящий упорно только на свой грех и свою гибель, подобен мальчику, который, уронив одну копейку в сточный канал, несколько часов стоял перед ним и утешал себя: "Она скатилась вот сюда. Я точно видел, как она упала между этими двумя железными прутьями". Не останавливайся на рассматривании размера твоей вины, смотри на того, кто искупил всю вину на Голгофе!

Ч.Г.С.

027

"Он же мал".
Бытие 19,20
Эти слова были сказаны Лотом, но я хотел бы вырвать это предложение из контекста и применить его в другом значении. Отец лжи имеет тысячи планов для того, чтобы погубить души людей. Он пользуется неверными весами и фальшивыми гирями, чтобы обманывать их. Иногда он использует неправильные масштабы времени, внушая сначала, что еще рано искать Господа, а потом, что теперь - уже поздно. Он пользуется и неверными размерами, так большие грехи он называет маленькими, и о маленьких грехах, если он только их признает, то утверждает позднее, что на них вообще не стоит обращать внимания - это настолько незначительные проступки, что они уже сами по себе заслуживают прощения.
Богобоязненные люди особенно страшились как раз маленьких грехов. Мученики скорее были готовы лучше перенести самые страшные мучения, чем хоть на пядь отклониться от истины и справедливости.
Берегись "маленьких зачатков" греха. Начало греха можно сравнить с открытием шлюза. Сначала почти не проходит вода, потом капает одна капля, затем образуется небольшой ручеек, наконец прорывается сильный поток воды и в конце концов -наводнение, которое смывает земляной вал и затопляет всю страну. Маленькие грехи - как воры, желающие забраться в дом. Часто они берут с собой ребенка, ребенок пролезает в дом через окно, которое для них самих было бы слишком узким, а потом ребенок открывает им дверь. Предатель в стане может быть и карликом, который может открыть ворота города и впустить целую армию. Бойся греха, как мал бы он ни был. Ты не можешь видеть все, что в нем сокрыто. Он - мать тысячекратного несчастья.
Как все маленькие вещи, так и маленькие грехи обладают странной силой размножения. Чем незначительнее вина, тем чаще она возникает. У слона мало потомков, он размножается медленно; а у тли тысячи потомков, они появляются за один единственный час. Так и с маленькими грехами: они размножаются с потрясающей быстротой, которую даже невозможно себе представить. Один грех рождает тысячу других. И обрати внимание: маленькие грехи за счет своей массовости приносят столько же несчастья, сколько и большие грехи. Будь начеку с этими маленькими грехами-паразитами: они могут погубить тебя. Если сатана искушает тебя и говорит: "Это же мелочь!" - тогда ответь ему: "Какой бы маленький ни был этот грех, он подорвет мир моей души; ты говоришь, что это мелочь, но моему Спасителю пришлось умереть за это на Голгофе".

Ч.Г.С.

028

"Верою Моисей, пришед в возраст, отказался называться сыном дочери фараоновой".
Послание к Евреям 11,24
Подумайте только, чем поступился Моисей, перейдя на сторону народа Божьего. Он отказался от чести "называться сыном дочери фараоновой". Он поступился развлечениями, ибо не хотел иметь "временное, греховное наслаждение". Он отказался и от всего богатства, взяв на себя поношение Христово и отказавшись от Египетских сокровищ. Если в сердце человека живет истинная вера, то он не будет долго раздумывать, что ему выбрать: бедность или компромисс с заблуждением. Он сочтет поношение Христово большим богатством, чем Египетские сокровища.
О Моисей, если ты непременно должен соединиться с народом Божьим, то ты ничего не выиграешь от этого, а только потеряешь. Ты можешь сделать это только из любви к Богу и по полному убеждению в истине. Ты будешь иметь скорби. Тебя будут называть глупцом, считая, что имеют на это все основания. Когда один ревностный новообращенный сказал нашему Господу: "Учитель! я пойду за Тобою, куда бы Ты ни пошел", - то он услышал в ответ: "Лисицы имеют норы, и птицы небесные - гнезда; а Сын Человеческий не имеет, где приклонить голову". До сегодняшнего дня истина не может предложить, кроме себя самой, никакого приданого.
Поношения, презрение, насмехательства, непризнание - такова награда за верность убеждениям. Если кто-нибудь имеет благородные взгляды и любит истину ради истины, Бога ради Бога, Христа ради Христа, то он должен присоединиться к единомышленникам. Если недостаточно этой награды - служения Господу, - то пусть те, кто ищет больше, идут своим эгоистичным путем. Моисей, присоединившись к народу Божьему, действовал решительно и бесповоротно. Ради Господа он отказался от всего, довольный тем, что принадлежал к презираемому народу Божьему.

Ч.Г.С.

029

"Ищите же прежде Царства Божия и правды Его, и это все приложится вам".
Евангелие от Матфея 6,33
Один бизнесмен как-то сказал своему сыну: "Вильгельм, я рад, что ты проявляешь интерес к религиозным делам, но прошу тебя, прими мой совет и будь умницей. Я уже сорок лет занимаюсь делом и молю тебя: держись за фирму, зарабатывай деньги, а потом можешь заниматься религией".
Но молодой человек начал думать самостоятельно, и его мысли пошли в правильном направлении. Поэтому он ответил: "Отец, я всегда благодарен тебе за твои добрые советы. Извини, что на этот раз я с тобой не согласен. Ведь в Библии написано: "Ищите же прежде Царства Божия и правды Его". Поэтому я не могу заниматься сначала только зарабатыванием денег, я должен с самого начала служить Богу. Надеюсь однако, что несмотря на это я буду на фирме не менее внимательным и проворным"
Этот сын превзошел своего отца в мудрости. Истинное благочестие полезно для всех вещей - для этой жизни и для будущей. Ставь дело Господне, истинную набожность сердца на первое место. Посвящай первый день каждой недели покою и поклонению Богу. Начинай каждый день с общения с Богом. Свою супружескую жизнь начни с молитвы о благословении Небесного Отца; избери себе спутницу, имеющую одно с тобой мнение о страхе Божием. Позволь Иисусу руководить тобой в каждом новом начинании.
Ищи прежде Царства Божия по той причине, что оно действительно заслуживает предпочтения. Если ты будешь поставлен перед необходимостью выбора между Богом и мамоной, то не медли ни секунды. Если богатство и праведность борятся друг с другом за первоочередность, то оставь золото и держись за праведность. Следуй за Христом, чего бы это ни стоило.

Ч.Г.С.

030

"Ищите же прежде Царства Божия и правды Его, и это все приложится вам".
Евангелие от Матфея 6,33
Боюсь, что многие христиане жертвуют все свои силы мирским целям, а для Царства Божия, для благочестия остается лишь их слабость. К кассе все приходят, а на молитвенном собрании многие отсутствуют.
Это напоминает мне одного брата, голос которого на молитвенном собрании был таким тихим, что его почти невозможно выло понять, а в своем магазине он был слишком хорошо слышен. Разве это правильно, что для наших собственных интересов мы работаем со всей энергией, а Господь Иисус должен довольствоваться остатком? Если мы усердно работаем, то это должно быть для самого благородного дела, на служении наилучшему Господину и Учителю. Нашего усердия в Его деле никогда не будет слишком много; но, ах, как редко встречаешь человека, чье старание в деле Господнем не знает мер! Для того, кто искупил нас Своей кровью, мы никогда не можем переусердствовать.
У некоторых людей очень большая бухгалтерская книга и очень маленькая Библия. Это нужно понимать символически: они всей душой преданы своей фирме, а для Царства Божия остается немного. Это неправильно! Я требую другого ранга для Божьих дел! Предоставь первоочередному первое место, так чтобы вся твоя душа была поглощена любовью и служением Господу! Будь в первую очередь мужем Божьим, истинным Христианином, а потом банкиром или коммерсантом, ремесленником или рабочим.
Кто искренне служит Богу, тот не будет жаловаться, что Бог оставил его.
Во время правления королевы Елизаветы некому господину было велено отправиться за границу по государственным делам. Он хотел отказаться, ссылаясь на то, что от этого пострадает его собственное дело. На это королева ответила: "Сударь, если вы позаботитесь о моем деле, то я позабочусь о вашем"
Будьте уверены, что Бог будет заботиться о вас, если вы будете с радостью служить Ему.


Малые проповеди (31-35)

031

"И отдали Иакову всех богов чужих, бывших в руках их, и серьги, бывшие в ушах у них; и закопал их Иаков под дубом, который близ Сихема".
Бытие 35,4
Прекрасно, когда муж Божий, занимая твердую позицию, узнает, что члены его семьи готовы следовать за ним. Как только Иаков поговорил с ними, они сразу расстались со своими богами и серьгами. Если вы шли неверными путями и теперь решили встать на правильный путь, то вы заметите, что другие люди последуют за вами в вашей решимости. Это должно придать вам мужества. Может быть, как раз тот, которого вы больше всего боитесь, будет раньше всех готов пойти на уступки и помочь вам. Семья Иакова поступила именно так. Все отдали своих богов и закопали их. Дай Бог, чтобы наступил день, когда все символы и знаки суеверия будут закопаны под большим дубом Евангелия, с тем, чтобы больше никогда не появляться на свет.
В нашей истории рассказывается, что они отправились в путь, и ужас Божий был на окрестных городах. Вы не подозреваете, сколько личного горя, которое вы сейчас переживаете, прекратится, как только вы решите вернуться на правильный путь. Вы не знаете, сколько проблем в семье исчезнет, если вы сами будете бояться Господа и будете полны решимости творить истину. Никакая опасность не приблизится к человеку, живущему с Богом. Но если вы оставите Господа и будете поступать вопреки Его желаниям, то не знаете, чем это кончится. Господь - твой Бог, Бог-ревнитель. Если ты не почитаешь Его и не ходишь перед Ним в святом страхе, то ты должен будешь почувствовать Его гнев.
Они пришли в Вефиль. Можно представить себе благодарную радость Иакова, наполнившую его, когда он увидел тот большой камень, который он некогда, будучи одиноким мужчиной, подложил себе под голову. Не сомневаюсь, что Иаков и его семья пережили в Вефиле очень счастливое время, где благодарность смягчала печаль и радость скрашивала раскаяние. Он помнил прошлое, радовался настоящему и с надеждой смотрел на будущее.

Ч.Г.С.

032

"Ты - покров мой; Ты охраняешь меня от скорби".
Псалом 31,7
Как-то я видел странную картину, которая, как мне казалось, хорошо иллюстрировала путь спасения через веру в Господа Иисуса. Кто-то совершил преступление, за которое он должен был умереть. Но в то время церкви считались убежищем, в котором преступники могли укрыться и так спастись от смерти. И вот посмотрите на этого человека! Он бежит к церкви. Кровожадные стражники преследуют его с обнаженными мечами. Они преследуют его до ворот церкви. Он взбегает по ступенькам, и как раз в тот момент, когда они уже почти нагнали его и готовы были на пороге церкви разрубить его на куски, из церкви вышел священник и, держа в руках крест, воскликнул: "Назад! Назад! Не пачкайте кровью порог дома Божьего! Назад!" Свирепые стражники благоговейно уходят, а несчастный беглец прячется за рясой священника.
Так и со Христом. Виновный грешник бежит к Нему; и хотя его преследует справедливость, Христос поднимает Свои пронзенные руки и говорит справедливости: "Назад! Я защищаю этого грешника. Я не дам ему умереть, потому что он полагается на Меня".
Грешник, беги ко Христу! Чем хуже ты, тем больше чести ты оказываешь Ему, если веришь, что Он может защитить даже тебя. Если ты болеешь несерьезной болезнью и говоришь врачу: "Я полностью полагаюсь на ваши способности", - то это еще не особенно большой комплимент. Нетрудно вылечить больной палец или небольшое недомогание. Но если ты лежишь с тяжелой, опасной болезнью и все равно говоришь: "Я не хочу искать другого врача. Вы самый лучший врач, я буду слушаться только ваших советов и с радостью доверяюсь вам", - то какую честь ты оказываешь ему, вверив свою жизнь в его руки. Поступи так же со Христом! Вручи Ему свою душу, доверься Его попечению!

Ч.Г.С.

033

"Ибо, может быть, он для того на время отлучился, чтобы тебе принять его навсегда".
Послание к Филимону 15
Твой сын покинул тебя и ушел из дому? Ушел, потому что он - своевольный молодой человек - больше не желал переносить воспитания в христианской семье? Это печально, но не отчаивайся. Ты не знаешь, где он, но Бог знает это. Ты не можешь следовать за ним, но Дух Божий может. Он на пути в Шанхай, и, может быть, в Шанхае живет Павел, который послужит орудием для его покаяния. Он отправился в Австралию? Может быть, там ему будет сказано слово, которое дойдет до его сердца. Я не могу сказать это слово, но один человек там сделает это; и поэтому Бог позволяет ему уйти в своем упрямстве. Потому что это тот путь для него, по которому он, в конце концов, вернется домой.
Однажды один моряк написал мне следующее письмо: "Моя мать просила меня каждый день читать Библию. Но я никогда не делал этого. В Гаване я попал в больницу, и рядом со мной лежал умирающий человек. Незадолго до своей смерти он сказал мне: "Приятель, мне нужно поговорить с тобой. У меня здесь есть нечто очень ценное для меня. Я был буйным малым, но чтение этих проповедей привело меня к Спасителю. Когда я умру, возьми, пожалуйста, эти проповеди, прочитай их и напиши человеку, который произнес и напечатал эти проповеди, что Бог благословил их и спас меня через них"". Это был пакет моих проповедей, и Бог благословил через них этого молодого человека, попавшего в больницу, чтобы там прийти ко Христу.
Онисим мог бы остаться дома и никогда не стать вором; но, может быть, он погиб бы из-за своей самоуверенности. Теперь же его грех был обнаружен. Бездельник обнаружил испорченность своего сердца, он попал на глаза Павлу и "в его молитву" и был обращен.
Прошу тебя: никогда не считай безнадежным мужчину, женщину или ребенка, обнаружив их грех. Надейся на Бога и пребывай неустанно в молитве.

Ч.Г.С.

034

"В следующую ночь Господь, явившись ему, сказал: дерзай, Павел; ибо как ты свидетельствовал о Мне в Иерусалиме, так надлежит тебе свидетельствовать и в Риме".
Деяния Апостолов 23,11
Начальник стражи вытащил Павла из разъяренной толпы и бросил его в тюрьму. В тишине ночи Господь явился ему и сказал: "Дерзай!" Или другими словами: будь спокоен. Павел нуждался в этом ободрении, ведь при таких обстоятельствах и самому храброму станет страшно, если он подумает о тех опасностях, которые еще грозят ему. Но теперь Господь был с ним. Даже если все остальные покинут его - Господь Иисус останется его другом. Даже, если все презирают его, он знает, что Иисус с улыбкой смотрит на него. Лучше в тюрьме с Господом, чем на небе без Него. Если Господь с нами в тюрьме, то как бы ни звенели цепи, мы все равно не печалимся. Господь был с ним. Это относится и ко всем тем, кто ревностно и верно служит Ему. Если ты, брат, работаешь для Господа, то Он ни в коем случае не оставит тебя. Он непременно поможет тебе, даже если твое служение принесет тебе скорбь и угнетенность. Разве ты когда-нибудь покидал друга, пожертвовавшего для тебя все свои силы? Тем более, ты не можешь думать, что твой Господь способен неблагородно поступить с тобой. Он верен и праведен. Если Он стоит у тебя по правую руку, тогда ты не пошатнешься, даже если все твои бывшие помощники оставят тебя или перейдут на сторону твоих противников.
Большим утешением для Павла было то, что Господь знал, где и в каком положении он находился. Может быть, ты находишься в темнице болей или в тесной камере бедности, или в темной камере одиночества, или в тюрьме угнетенности духа. Господь знает, где ты находишься!
И еще одно утешение: "Ибо как ты свидетельствовал о Мне в Иерусалиме, так надлежит тебе свидетельствовать и в Риме". Господь утешает нас перспективой служения Ему и в дальнейшем. Смелей, усталый брат, твоя работа еще не закончена. Верна пословица: "Ты бессмертен, пока не будет выполнен твой труд. Скинь с себя малодушие и уныние, так как тебя еще ждет благословенная деятельность!"

Ч.Г.С.

035

"Блажен, кому отпущены беззакония, и чьи грехи покрыты!"
Псалом 31,1
Милость прощения грехов превыше всего на свете, так как это - единственный и верный путь к блаженству. Ведь блаженство обещается не человеку, который верно соблюдал заповеди Божьи, а тому, кто хоть и нарушил Закон Божий, но ему прощены все грехи по обильной милости, даруемой Богом.
В этих словах звучит приветствие блудному сыну, вернувшемуся домой, для него устраиваются пение и хороводы. Совершенное, мгновенное и не подлежащее отмене прощение всех грехов превращает ад грешника в небо, делает дитя гнева наследником вечной славы.
Простить означает что-то отдать, так что это "что-то" больше не существует. Какое бремя нужно было здесь поднять и унести! Нашему Спасителю пришлось поплатиться Своей дорогой жизнью, чтобы поднять и полностью унести это бремя!
Но кроме этого наши грехи еще и покрыты, подобно тому, как морские волны покрыли Египтян или воды всемирного потопа покрыли самые высокие горы на земле. Какое тут нужно покрытие, чтобы навсегда укрыть все пятна плоти и духа от всевидящего Бога! Кто видел грех во всей его мерзости, тот понимает, какое это счастье - больше никогда не видеть его. Кто понял и принял дело спасения на Голгофе, тот знает, что он раз и навсегда очищен в Возлюбленном, и наслаждается основанным на святом познании счастьем, которое является предвкушением неба.
Из нашего текста однозначно следует, что человек может получить уверенность: мои грехи прощены. Иначе, как можно было бы говорить о даруемом сейчас блаженстве прощения грехов, если бы нельзя было быть в этом уверенным? Мы с радостью исповедуем эту истину на основании учения единственно верного Слова Божия.


Малые проповеди (36-40)

036

"У одного человека было два сына; и он, подошед к первому, сказал: сын! пойди сегодня работай в винограднике моем... И подошед к другому, он сказал то же. Этот сказал в ответ: "иду, государь"; и не пошел".
Евангелие от Матфея 21,28-30
Дорогой читатель, ты уже несколько лет слышишь голос Божий, ты сказал великому Богу: "Иду!" - и не пошел. Позволь нарисовать твой портрет. Ты регулярно посещаешь богослужения и никогда не стал бы каким-либо образом осквернять воскресенье. Внешне ты сказал: "Я иду". Во время песнопения ты встаешь и поешь, но не от всего сердца. Когда призывают к молитве, ты склоняешь голову, но в действительности ты вовсе не молишься. Ты говоришь вежливо и любезно: "Да, я иду", но не идешь. Ты ничего не возражаешь против Евангелия. Когда я упоминаю какое-нибудь учение, тогда ты отвечаешь: "Да, это правда; я верю в это". Но твое сердце не охвачено этим. Твоя "вера" в Евангелие не овладела твоим сердцем, иначе это имело бы последствия.
Если кто-то говорит: "Кажется, мой дом горит", - и ложится в постель и засыпает, то это не производит впечатления, что он действительно верит в это, так как если горит дом, то все стремятся как можно быстрее выбежать из него.
Если бы ты действительно верил в то, что существует ад и рай, то ты действовал бы совершенно иначе, чем сейчас.
Может быть, ты говоришь очень убедительно и серьезно: "Иду". Ты уединяешься в своей комнате и молишься, так что каждый думает, что ты сейчас покаешься. Но это был лишь прилив чувств, которые исчезают подобно утреннему туману и утренней росе. Ты похож на покрытую снегом кучу компоста: пока на нем лежит снег, он кажется чистым и белым, но как только снег растает, обнаруживается грязь. Дай Бог, чтобы ты обратился к Нему сегодня. Дай Бог, чтобы ты сказал: "Милостью Божией я больше не хочу оставаться дольше номинальным христианином. Я хочу ввериться в любящие руки, пролившие кровь за меня, и с сегодняшнего дня следовать за Иисусом".

Ч.Г.С.

037

"У одного человека было два сына; и он, подошед к первому, сказал: сын! пойди сегодня работай в винограднике моем!"
Евангелие от Матфея 21,28
Называя нас "сыном", Отец делает для нас привлекательной работу, которую мы должны выполнить для Господа. Мы должны работать не как рабы или слуги, а как сыновья. Моисей сказал бы нам: "Слуга, работай, раз ты получаешь награду!" Но наш небесный Отец говорит нам: "Сын, пойди работай!" Ты должен служить Господу не как раб, а как сын.
О, народ Божий, надеюсь, что ты хорошо понимаешь разницу между заветом дел и заветом милости. Трудясь для Бога, вы работаете не для того, чтобы спастись, а потому что вы спасены. Вы выполняете Его повеления не для того, чтобы стать таким путем Его детьми, а потому, что вы - Его дети. По этой причине повеление еще эффективнее, потому что оно напоминает нам о большой любви, которая сделала нас тем, кем мы являемся. "Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими!"
Подумайте и о привилегиях, предоставленных нам. Если мы - дети Божии, тогда Господь заботится о нас, одевает нас, исцеляет нас, защищает и воспитывает нас. Он как бы говорит нам: "Дитя мое, Я дал тебе неограниченные преимущества, сделав тебя Моим дитем. Я дал тебе этот мир и будущий; земля - кров твой, и небо - родина твоя. Так как Я все это сделал для тебя, поэтому пойди и работай в винограднике Моем".
Обращение "сын" предполагает также, что ты обладаешь качествами, позволяющими тебе делать то, что Он приказывает. Сын чему-то учится у отца. И вы, знающие Господа, вы - единственные люди, способные служить Ему в Его винограднике. Приобретать души для Христа могут только те, которые сами были приобретены для Него. И вполне естественно, что Отец, как только наступает пора работать в винограднике, обращается с этой просьбой к вам, ведь Он уже так давно и так сильно любит вас.

Ч.Г.С.

038

"Сын! пойди сегодня работай в винограднике моем!"
Евангелие от Матфея 21,28
Я знаю людей, которые не любят приказа "Работай!" и очень удручены, если им говорят что-то об обязанностях. Кто недоволен этим требованием, тот недоволен Богом; подумайте об этом. Кто не любит практическую сторону христианства, может делать с библейским учением, что хочет; но ему не хватает самого важного.
Текст гласит: "Работай!" Это нечто практическое, нечто действенное. Работай! Он не говорит: "Сын мой, думай, размышляй, проводи странные опыты, ищи новые учения, удиви своих ближних своими собственными причудами и странностями".
Здесь не говорится: "Посещай одну конференцию за другой - весь год - и живи в постоянной путанице различных мнений. Ходи от одного религиозного собрания и одной религиозной деятельности к другому и питайся "сливками"". Все это, конечно, уместно в свое время, но здесь говорится: "Работай!" Как много христиан, кажется, читают вместо этого: "Составляй планы!" У них всегда наготове прекрасные планы для обращения всего мира, но их никогда не увидишь работающими хотя бы над обращением одного ребенка; никогда не слышно, чтобы они хотя бы словом обмолвились с самым маленьким ребенком из воскресной школы. Они всегда составляют планы, но никогда их не выполняют.
Но текст говорит: "Сын, работай!" О да, те, которые сами не хотят работать, проявляют потрясающие способности в том, что обнаруживают ошибки у тех, кто работает. Они очень четко замечают все ошибки и недостатки лучших работников, отличающихся усердием и прилежанием. Но текст не говорит: "Критикуй!" - а вполне определенно: "Работай!"
Люди толпами идут в вечную погибель, а мы проводим время в дискуссиях о той или иной форме работы. Мы избираем комитеты, которые должны провести совещания и принять решения, а работа остается невыполненной. Самый лучший метод - делать Божье дело. Дай Бог, чтобы мы были послушны!

Ч.Г.С.

039

"Сын! пойди сегодня работай в винограднике моем!"
Евангелие от Матфея 21,28
Теперь рассмотрим аспект времени. "Сын! пойди сегодня", то есть "немедленно".
Братья и сестры, я не хочу ничего говорить о том, что будет вашей обязанностью завтра. Завтрашний день сам позаботится о своем. Точно так же я не могу сказать, что ты должен будешь делать через десять лет. Если ты будешь так долго жить, то тебе будет дана для этого милость. Я хочу именем Бога сказать тебе: работай сегодня - и если солнце уже зашло, работай ночью в винограднике, прежде чем наступит новый день. Почему сегодня? Потому что твой Отец хочет этого.
"Что вы праздно стоите здесь целый день?" Если ты до сих пор ничего не сделал для Христа, то ты потратил впустую уже достаточно много времени. Не отдыхай сегодня, начни работать. Бог хочет, чтобы ты сделал это сейчас, потому что состояние виноградных лоз как раз сейчас требует работы. Скорбящий человек нуждается сегодня вечером в утешении. Другой мучается угрызениями совести, и его нужно еще сегодня вечером вывести на правильный путь. Если сегодня вечером он не получит помощь, то это все равно, что не выполнить вовремя работу в винограднике. Сейчас ты должен сделать это, а не в какой-нибудь другой день. Поэтому: "пойди сегодня".
"Сегодня", потому что именно сейчас подвергаются опасностям люди, нуждающиеся в твоей помощи. Сатана искушает их, и ты должен помочь им. Они как раз сейчас в отчаянии. Жизненно важно, чтобы ты ободрил их утешительным словом из уст твоего Господа. Может быть, сегодня вечером они собираются совершить большой грех. Может быть. Господь хочет, чтобы ты вмешался, прежде чем они падут.
Дитя, работай сегодня: в тебе нуждаются. Осталось совсем немного работников; многие отказались от служения. Работай ты сегодня, пока другие отдыхают, ленятся или спят. Сейчас, в данный момент, не хватает работников. Сейчас время духовного голода, и работа не терпит отлагательства. Бог говорит тебе: "Пойди сегодня и работай!"

Ч.Г.С.

040

"И говорил народ против Бога и против Моисея: зачем вывели вы нас из Египта, чтоб умереть нам в пустыне? ибо здесь нет ни хлеба, ни воды, и душе нашей опротивела эта негодная пища".
Числа 21,5
Жалобы Израильтян содержат большую ложь. У них был хлеб. Им пришлось тут же поправиться и признать этот факт, правда они называли это "манной", а не хлебом. Они дали ему некрасивое название.
Вы, наверно, тоже знакомы с людьми, которые, получив от Бога большую милость, все равно говорят так, будто они совершенно покинуты? Неверие настолько слепо, насколько дальновидна вера. Неверие ничему не радуется, а вера во всем находит радость.
Представьте себе, они говорили: "Душе нашей опротивела эта негодная пища". Они хотели чеснок, лук, репчатый лук - что-нибудь острое и сильное. Они тосковали по мясу, им хотелось грубой и опасной пищи. Бог знал, что это неподходящая пища в жаркой пустыне, и дал им лучшую пищу. Они жаловались, когда им нужно было бы хвалить и благодарить.
Может быть, кто-то из нас тоже в таком состоянии? Вы так пали духом, что больше не хотите жить в вере? Вы больше не довольны старым Евангелием? Вам хочется жить по чугунной философии, лежащей годами на вашем рассудке? Не странно ли, что называющие себя христинами гонятся за такой пищей, а об Евангелии, которое может их спасти и дать им силы, они говорят: "Оно уже слишком затасканное, мы уже так часто слышали все это".
"Господь услышал их ропот". Это серьезно. Бог слышит как голос веры, так и голос неверия. Насколько сильно Бог любит веру, настолько ненавистно Ему неверие. Если наша вера сильна, то Бог может все делать с нами и для нас. Он даст нам силы во всех трудностях, так что мы сможем сказать вместе с Павлом: "Все могу в укрепляющем меня Иисусе Христе".


Малые проповеди (41-45)

041

"А я и дом мой будем служить Господу".
Иисус Навин 24,15
Настоящее решение жить с Богом - это глубокое, спокойное, ясное, определенное и вполне обоснованное решение. Иисус Навин выражает свое решение не просто так. Он стоит пред лицом серьезной войны, со следами многих битв, на лице - морщины более столетнего жизненного опыта. Он не похож на кокетничающего человека. Он не говорит как человек, напевающий любовную песенку. Нет, его слова исходят от сердца с резкой честностью и мужественной искренностью предводителя войска. Он как бы говорит: "Я уже слишком долго знаю Господа и не могу оставить Его. Не для того я провел сорок лет в пустыне под сенью Всемогущего, чтобы теперь искать идолов". Он говорит, как человек, основательно все взвесивший и принявший решение, которое может отстаивать перед всеми. Это не флюгер, соглашающийся с общественным мнением, чтобы угодить людям. Нет, вы слышите здесь честного человека, открывшего свое сердце и со святой серьезностью выражающего свои самые сокровенные чувства. Он сообщает свое окончательное решение: "Я и дом мой будем служить Господу до конца, несмотря на толпу, несмотря на обычаи, несмотря на искушения и скорби, несмотря на идолы или сатану". Такой же должна быть и решительность каждого из нас, и мне очень хочется, чтобы она действительно была такой.
Мне нравится в Иисусе Навине то, что он никого не хочет оставить в неизвестности насчет своих взглядов. Почему вы, любящие Господа, не такие откровенные? Господь не стыдился признаться, что любит нас. Следует ли нам стыдиться Его? Поднимите флаг, чтобы каждый видел его. И если кто-то ведет войну против Господа Иисуса, то он ведет войну против нас. Пусть земля и ад окончательно узнают это.

Ч.Г.С.

042

"А я и дом мой будем служить Господу".
Иисус Навин 24,15
Служить Богу - это самая разумная вещь в мире. Он создал тебя; разве твое служение не должно быть посвящено твоему Создателю? Он заботится о тебе и сохраняет тебе жизнь; разве не следует посвятить эту жизнь Его прославлению?
Представь себе, что у тебя есть собака, которая никогда не машет перед тобой хвостом, не замечает тебя, а вместо этого бегает по пятам за другими людьми. Разве тебе не надоело бы скоро это создание, не признающее тебя хозяином? Кто стал бы изготовлять себе машину, не надеясь на то, что она принесет ему пользу?
Так Бог создал тебя, и поистине, твое тело - чудесный механизм; твоя душа тоже нечто чудесное. Не хочешь ли ты слушаться Бога и служить Ему?
"Я воспитал и возвысил сыновей, а они возмутились против Меня. Вол знает владетеля своего, и осел ясли господина своего; а Израиль не знает Меня, народ Мой не разумеет" (Исаия 1,2-3).
Двадцать лет жизни без Бога - это непростительное упущение; как тебе только удалось это сделать? Прожить тридцать или сорок лет, ни разу не выразив благоговения перед тем, кто дал тебе жизнь, без которого ты давно бы уже лежал в гробу, - это подлый грех. Не хочешь ли ты, наконец, вступить на правильный путь?
Некоторые люди не в состоянии выдержать и пяти минут, даже пяти секунд раздражения. Но ты раздражаешь Бога годами и даже дольше - тридцать, сорок, даже пятьдесят лет, но Он переносит это с бесконечным смирением и долготерпением. Не пора ли тебе посвятить Ему свою жизнь? Поскольку Он создал нас, освободил и сохранил, то имеет право на то, чтобы мы, Его дети, служили Ему.

Ч.Г.С.

043

"А я и дом мой будем служить Господу".
Иисус Навин 24,15
Слышу, как кто-то говорит: "Не хочу быть рабом, не хочу быть служанкой". Дорогой друг, этого тебе не миновать; ты должен быть чьим-то слугой. "Тогда я хочу служить самому себе", - заявляет кто-то. "Извини, храбрый человек, позволь шепнуть тебе на ухо: служить самому себе значит служить глупцу!" Кто служит самому себе, тот является рабом раба. Не могу представить себе более унизительного положения, чем положения человека, являющегося рабом раба. Ты, конечно же, уже сейчас кому-то служишь. Ты носишь кандалы, если служишь мастеру, которого избирает большинство людей. Может ли думающий человек в цепях быть более скованным, чем тот, кто называет себя "свободомыслящим"? Существует ли более легковерный человек, чем тот, кто не хочет верить в Библию? Он глотает тонну проблем, сетуя при этом, что мы проглотили один грамм. Определенная категория людей нуждается в значительно более сильной вере, чем мы, ведь неверие имеет дело со значительно более сложными проблемами, чем вера. Посмотри только на того, кто живет, следуя своим свободным мыслям, - в каком рабстве проходит его жизнь! Самый жалкий каторжник и самый бедный крепостной порабощен далеко не так, как молодой человек, руководимый своими желаниями, идущий, как вол на бойню, навстречу собственной погибели, делая себя жертвой своих страстей. Если бы мне пришлось быть рабом, то я хотел бы лучше быть рабом дикаря, чем своим собственным рабом, так как это было бы глубочайшей пропастью унижения. Ты должен быть чьим-то слугой, без этого не проживешь в этом мире. Но если ты - твой собственный раб, то твоя подчиненность ужасна. О, если бы ты поступил на службу к Богу!
Для тебя еще есть место. Другие места уже переполнены. Сотни молодых людей ходят от одной фирмы к другой и просят принять их на работу, некоторые сбиваются с ног в поисках работы. На службе Божьей есть место для всех; и Бог готов принять всех.

Ч.Г.С.

044

"Учите их соблюдать все, что Я повелел вам".
Евангелие от Матфея 28,20
Некоторые обращенные подобны определенным насекомым, которые зарождаются в очень теплые дни и умирают при заходе солнца. Они живут, как саламандры, в огне, а при разумных температурах умирают. Мне не доставляет никакой радости вера, которая нуждается в горячей голове или создает ее. Я предпочитаю набожность, растущую на Голгофе, а не на Везувии. Самое большое рвение для Иисуса уживается со здравым рассудком и разумом. Неистовство, крики, фанатизм - это продукты ложного рвения, связанного с безрассудством. Мы должны подготавливать людей для царской палаты, а не для обитой коврами комнаты в сумасшедшем доме. Сожалею, что должен сделать такое предостережение. Но думая о сумасбродных идеях диких проповедников пробуждения, я не могу говорить меньше и мог бы сказать еще намного больше.
Как же обстоит дело с действительным приобретением души для Бога? Я думаю, что главное средство для этого состоит в обучении людей истине Божией. Обучение Евангелию - это начало всей истинной работы с душами людей. С учения начинается дело истинного приобретения душ. Евангелие - это благая весть. Слушая некоторых проповедников, можно, однако, подумать, что Евангелие - это щепотка нюхательного табака, для пробуждения людей. Но это - весть, обучение вещам, которые людям необходимо знать. Если мы не учим людей, то мы можем, конечно, призывать: "Верьте! Верьте!" Но во что им верить? Каждое увещевание предполагает соответствующее обучение, иначе оно не имеет никакого смысла. "Бегите!" От кого? Значит, этот призыв предполагает учение о будущем суде над грехом. Как слуги Господа мы должны так ознакомить людей с истиной, чтобы они поняли ее, поверили в нее и могли применить в жизни.

Ч.Г.С.

045

"Иисус говорит им: придите, обедайте".
Евангелие от Иоанна 21,12
Господь Иисус не хочет, чтобы Его служители голодали, мерзли или мокли, и поэтому оказывает им помощь. Можете быть уверены: то, что не нравится Господу Иисусу, то нехорошо и для нас. Поэтому оставаться несчастными ничуть не поможет нам. Мысли о вашем собственном горе только затуманят ваш взор на Него и помешают вам служить Ему. Поэтому я хочу пригласить вас сегодня к костру, приготовленному для нас Его любовью. Хочу предложить вам пищу святой истины, даруемую нам в Его Слове.
Дорогое дитя Божие, очень важно, чтобы твоя душа была в хорошем духовном состоянии. Ни одна битва была проиграна из-за того, что солдаты не были подготовлены к борьбе. Пусть с вами не будет так! Вам нужны силы, если вы хотите долго и тяжело работать для Господа Иисуса и Его истины; а без небесной пищи вы не получите этой силы. Безуспешная работа последней ночи утомила учеников. Многие служители Божии в последнюю ночь не видели никаких плодов своих стараний. Они "ловили" людей, но сети остались пустыми. Очень грустно на душе, когда, проработав всю ночь, не видишь никаких результатов. Ты можешь бросить в большое море широкую сеть, и вокруг тебя будет бесконечное множество рыб, но ты все равно ничего не поймаешь. Результатом работы учеников был всего лишь плеск воды. Вытягивание сетей, разочарование, усталость. Если ты находишься в таком состоянии, то ты нуждаешься в ободрении. Ты нуждаешься в подкреплении пред лицом Господа. Спаситель призывает тебя: "Приди, обедай! Оставь лодку и сети; забудь безуспешную ночную работу, приди и общайся со Мной!" Усталый, озабоченный служитель, перестань жаловаться, присядь и поешь пищу, приготовленную для тебя Господом Иисусом.


Малые проповеди (46-50)

046

"Сколько у меня пороков и грехов? покажи мне беззаконие мое и грех мой".
Иов 13,23
Сегодня я хочу дать совет тем, кто не ощущает своей гибели, но ищет покаяния. Прошу вас, ищите таких посланников Божьих, как Роланд Хилл. Даже тот, кто во время его проповедей сидел на самой последней скамейке на эмпоре, так что проповедник никак не мог видеть его, думал, что Роланд Хилл имел в виду именно его и проповедовал только для него. Я заметил, что некоторые проповедники могут лучше читать отличные лекции и говорить о приятных вещах, чтобы польстить плотскому уму, вместо того, чтобы проповедовать грешникам Евангелие. Нам нужны мужи, как Берридж, которые не стремятся льстить слушателям, - мужи, которые метко попадают в цель, натягивают лук, накладывают стрелу на тетиву и смело стреляют; которые направляют смертельный удар прямо в сердце и совесть людей, наносят глубокие раны, обнаруживающие тайные вожделения и грехи; которые не останавливаются на общих вещах, а выделяют особое, которые не говорят о человечестве вообще, а обращаются лично к каждому отдельному человеку. Не сердитесь на проповедника, если он задел вас, примите во внимание, что он выполняет свою обязанность. А если бич попадет в вас и ранит, то благодарите за это Бога и радуйтесь. Сидя перед кафедрой, я хотел бы иметь перед собой проповедника, который приставлял бы мне нож к горлу, проповедника, который не жалел бы меня, проповедника, который не льстил бы мне. Работающий с душами человеческими должен быть совершенно открытым; кафедра - не место для красивых фраз: ведь речь идет о серьезности вечности. Примите этот совет и прислушайтесь к проповеди, которая берет на мушку лично вас.

Ч.Г.С.

047

"...да явится Он праведным и оправдывающим верующего в Иисуса".
Послание к Римлянам 3,26
Мы знаем, что будучи судьей, Брут был одним из самых непреклонных законодателей, и судил, невзирая на лица. Самые знатные сенаторы, изобличенные в преступлениях, должны были представать перед Брутом, и он безжалостно приговаривал их к смерти. Но предположим, что собственный сын Брута предстает пред судом - а так и было в действительности. Посмотри мысленно на отца, сидящего на месте судьи, и ты с удивлением услышишь из его уст, что перед судом все люди одинаковы.
Можешь ли ты себе представить эту ужасную картину: сын должен вынести допрос отца и услышать из его уст смертельный приговор? Его связывают на глазах у отца, в то время как отец - неумолимый судья - приказывает палачу высечь сына и в конце говорит: "Отведи его и примени секиру!" Здесь ты видишь, что римлянин любит родину больше, чем сына, и справедливость - больше, чем родину и сына, вместе взятых. "Правильно, - говорит мир. - Брут справедлив".
Если бы Бог осудил каждого из нас, то это только соответствовало бы Его справедливости. Но посмотрите! Родной Сын Бога берет на себя грехи мира и так, согнувшись под бременем вины, предстает перед своим Отцом. Сам Он не имеет греха, но несет грехи многих на Своих плечах. Бог осуждает Своего Сына, позволяет римлянам бичевать Его, выставляет Его на посмешище Иудеев и солдат. Он предает Его суду и позволяет распять Его на кресте. Так как люди не могли сами привести в исполнение приговор, требуемый справедливостью Божией, на своем заместителе, то Бог Сам бьет Своего Сына.
Вас смущает это выражение? Прочтите 53-ю главу в книге пророка Исаии, и вы найдете там подтверждение этим словам.
Поистине, если Бог приносит в жертву Своего единственного, возлюбленного Сына, то справедливость удовлетворяется больше, чем она того требует; тем более, что Христос пожертвовал собой добровольно.

Ч.Г.С.

048

"Дайте мне верный знак, что вы сохраните в живых отца моего и матерь мою, и братьев моих и сестер моих, и всех, кто есть у них, и избавите души наши от смерти".
Иисус Навин 2,12-13
Мне нравится в Раав, что она заботилась не только о своей личной безопасности. Грех не ожесточил ее сердца, как это бывает во многих случаях. Она думала об отце, матери, братьях и сестрах. Где есть истинное дитя Божие, там есть и забота о родственниках.
Я знал одного мужчину, который по воскресеньям проделывал двадцать миль, чтобы услышать "истину". Но когда его спрашивали, куда ходит его семья, он отвечал, что это его не касается - Бог спасет своих избранных. Такие люди не проявляют себя как дети Божий, так как дети Божии не хуже язычников и мытарей. Они заботятся о своих домашних.
О христиане, старайтесь иметь хорошие отношения со своими родственниками. Но подумайте также и о том, что Раав все равно не смогла бы спасти своих родственников, не соберись они у червленой веревки. Если бы кто-нибудь из них остался на улице, в то время как израильтяне били народ, то они могли бы сказать: "Мы - родственники Раав". А им ответили бы: "Мы поклялись пощадить всех, находящихся в доме, к окну которого привязана красная веревка. Если вы не там, то мы не можем пощадить вас". Нет толку говорить на одре смерти: "Моя мать молилась за меня, моя сестра страстно молилась о моем обращении". Нет, вы должны лично прийти к Господу Иисусу, укрыться в Нем и иметь действительную веру в Него, иначе вам не помогут никакие молитвы других людей. Но по милости своей Бог помог Раав собрать у себя всех родственников. Бог дал ей такой авторитет, сила ее веры была так велика, что все остались в доме и были спасены вместе со своими семьями.

Ч.Г.С.

049

"Верою Иаков, умирая, благословил каждого сына Иосифова и поклонился на верх жезла своего".
Послание к Евреям 11,2
Текст показывает нам величайшую твердость веры патриарха, находящегося при смерти. О, если бы и на нашем одре смерти можно было восхищаться милостью Божией, выражающейся в нашей вере!
У этого старого человека в возрасте 147 лет было еще многое, что могло бы удерживать его на этой земле. Последние 17 лет своей, в основном, очень беспокойной жизни он провел чрезвычайно спокойно и приятно. Нас на его месте устрашила бы одна только мысль об уходе из жизни. Но почтенный патриарх держит жезл в своей руке. Он готов идти и не ищет никакой отсрочки.
Последние 17 лет старый человек провел прекрасно и в полном покое. Но чувственность не умерщвила его веру, а люкс не уничтожил его духовных взглядов. Его сердце все еще в шатрах, в которых он жил, будучи странником Божьим. И вы можете убедиться, что он абсолютно не прирос корнями к Египту. Самое важное для него - позаботиться о том, чтобы кости его не остались в Гесеме. Поручая похоронить его в Мамре, он призывал свое потомство не привязываться слишком сильно к хорошей земле Гесем. Их наследие не на берегах Нила, а по другую сторону пустыни, в Ханаане; и они должны быть всегда готовы пойти туда.
Благословение, произнесенное им над сыновьями Иосифа, было выражением твердой веры, которая отпускала настоящее и ухватывалась за будущее; отказывалась от временного и держалась за вечное; отказывалась от сокровищ Египта и крепко держалась за завет Божий.

Ч.Г.С.

050

"В доме Отца Моего обителей много... И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтоб и вы были, где Я".
Евангелие от Иоанна 14,2-3
"Мы идем домой!" В этом простом предложении столько музыки. В юные годы этот тон, может быть, более стимулирующий, похож на трубу и побуждает нашу молодость к деятельности, а в более преклонном возрасте, когда наше солнце близится к закату, музыка, содержащаяся в этих словах, звучит сладостно и нежно.
В этом наше утешение: каким бы долгим ни был путь - он ведет домой. Мы можем дожить до восьмидесяти или девяноста лет; но в свое время мы придем домой. Путь может быть суровым, но это дорога царя, и никто не может согнать нас с этой дороги; по этому пути мы достигнем небесного дома Отца.
Представив себе многочисленные искушения и испытания, мы чувствуем, что обязаны от всего сердца благодарить Господа за то, что Он сохранил нас до сего дня. Жизнь, которая у нас еще впереди, навряд ли может содержать еще больше чудес, чем годы позади нас. Только благодаря всемогущей милости мы дожили до сегодняшнего дня, и эта милость достаточно велика, чтобы сохранить нас и на остатке пути.
Братья, мы идем домой! Мы несомненно придем домой; и какая радость будет там! Какая радость видеть нашего Отца, нашего Спасителя и всех тех, кто дорог нам в Иисусе! Мы несомненно будем иметь там много времени и возможностей для полного общения друг с другом и особенно для общения с достойным поклонения, благословенным Господом. Мы придем домой, так как Отец Сам не успокоится до тех пор, пока это совершится, и Христос, искупивший нас Своей драгоценной кровью, не успокоится, пока ни увидит вокруг Себя Своих спасенных чад в белых одеждах.


Малые проповеди (51-56)

051

"Потом приходит диавол и уносит слово из сердца их, чтобы они не уверовали и не спаслись".
Евангелие от Луки 8,12
Сатана никогда не медлит. Как только издохнет верблюд в пустыне, тут же появляются коршуны. До этого не было видно ни одной птицы, никто и не подозревал, что они где-то вблизи; но на небе быстро появляются тени - и вскоре хищные птицы утоляют свой голод мясом.
Так злые духи высматривают издалека свою добычу и спешат к своему разрушительному делу. Промедление дало бы возможность к размышлениям, а размышления могли бы привести к покаянию. Враг спешит, чтобы не дать слушателю даже задуматься над услышанной истиной. Если Евангелие оставило в слушателе какие-то следы, то сатана летит быстрее орла, чтобы вырвать это Слово из его сердца.
Сатана, несомненно, влияет непосредственно на мысли человека. Это он внушил Иуде мысль о предательстве Учителя. Так как враг безмерно зол, то он не переносит, чтобы хоть одна единственная истина Божия благословила сердце. Подобно адским бомбам он бросает в дух человека ужасные злословия, грязное воображение, грубое неверие, тщеславные пустяки, чтобы разрушить всякую мысль, касающуюся Христа и спасения. Иногда он обвораживает дух, а в другой раз пугает его, причем, его единственная цель - отвлечь мысли человека от Евангелия и не допустить их проникновения в сердце и совесть.
Неважно, кем будет выхвачено семя: черными воронами или белыми голубями. Если оно не останется в сердце, то не сможет принести плода.
Хотя дьявол отсутствует на многих богослужениях, но он обязательно там, где зарождается духовное пробуждение. Он оставляет нетронутыми многие кафедры, но как только начинает проповедовать серьезный христианин, то он тут как тут.

Ч.Г.С.

052

"Без Меня не можете делать ничего".
Евангелие от Иоанна 15,5
Мое сердце говорит: "Господи, что я могу делать без Тебя? Зависимость от Тебя наполняет меня радостью. Если бы я мог что-то делать без Тебя, то мне было бы страшно обладать такой опасной силой. Я рад, что у меня нет никакой другой силы, кроме той, которую Ты даешь мне. Ты для меня все, и это оживляет и подкрепляет меня. Ты отнял у меня мое имущество, чтобы наполнить мои руки твоими сокровищами".
"Без меня не можете делать ничего". Братья, вы все с этим согласны? Желает ли кто-нибудь, любящий Господа, жить по-другому? Я уверен, что вы не хотите; ведь если бы мы могли что-то сделать без Христа, то Он не имел бы от этого никакой чести. Все святые вместе не могут ничего сделать без Него. Выдающееся общество апостолов, благородное общество мучеников, торжествующая толпа спасенных кровью Христа - все вместе взятые ничего не могут сделать без Иисуса. Честь и хвала тому, кто производит в нас и желание, и действие по Своему благоволению. Мы рады, что это так, как ради нас самих, так и ради Господа.
Раздумывая над этим текстом, я невольно улыбнулся. Я подумал о тех, кто хотел уничтожить учение Библии в мире. Мне неоднократно говорили, что я - последний пуританин, и что этот род скоро вымрет. Ученые и неученые объединились, чтобы сказать: "Оденьте ночной колпак, добрые евангельские люди, лягте в постель и спите сном праведного, так как ваш конец близок".
Если слова "Без Меня не можете делать ничего" относится к ученикам Иисуса, то еще больше это касается Его врагов! Если друзья Иисуса ничего не могут сделать без Него, то и его противники, безусловно, ничего не смогут сделать против Него, если Он этого не допустит. Поэтому я смеюсь над их насмешками и радуюсь их растерянности.

Ч.Г.С.

053

"Во время старости Соломона, жены его склонили сердце его к иным богам".
3-я книга Царств 11,4
Ты думаешь, что за десять, двадцать, тридцать лет христианской жизни ты сильно изменился по сравнению с тем, каким ты был, когда впервые пришел ко Христу? Ты видишь теперь неосторожности своего первоначального рвения и смотришь с сожалением на молодых людей, которые так мало знают о пути в небо, о котором ты знаешь так много. У них так мало силы, в то время как у тебя - хоть отбавляй. Они так мало знакомы с нападками сатаны, от которых ты так умело оборонялся. Дорогой брат, ты поздравляешь себя со своим развитием? Будь уверен: если мы начнем гордиться достигнутыми нами успехами, то мы близки к тому, чтобы впасть в самонадеянность, плотскую уверенность, вредное высокомерие. Разве ваша сила сокрыта в чем-то ином, чем в том, в ком ее действительно можно найти, а именно: во Христе? Разве вы мудрее, чем были, или вы нашли какую-либо иную истину кроме той, что Христос сделался для нас премудростью? Неужели вы действительно думаете, что двадцатилетний опыт изменил вашу испорченность, что вы теперь свободны от страстей, что ваши грешные склонности теперь не такие сильные, какими были раньше, что вам больше не нужно бодрствовать, больше не нужно полагаться единственно на жертву Христа и дело его Духа? Вы действительно так думаете? "Кто думает, что он стоит, берегись, чтобы не упасть!" Я слышал, что у подножия холма падает больше лошадей, чем почти во всех других местах; и я знаю, что к концу жизни падает больше христиан, чем в любое другое время. Проступки, о которых рассказывается в Ветхом и Новом Завете, были совершены не молодыми людьми в пылу страсти, а мужчинами в преклонном или среднем возрасте. Лот был уже не мальчик, когда он пошел в Содом. Давид был не молод, когда согрешил с Вирсавией. Петр не был ребенком, когда отрекся от Господа. Я не презираю опыт христианина, но если этот опыт возводится в ранг Бога, то мне хочется полностью уничтожить его.

Ч.Г.С.

054

"И послал Господь на народ ядовитых змеев, которые жалили народ, и умерло множество народа из сынов Израилев".
Числа 21,6
Посмотрите на них, на укушенных! Можете себе представить их муки, их ужасные судороги, когда змеиный яд начинал действовать в их венах? В старых книгах рассказывается, что укус этих змей создает в теле ужасный жар.
Мы, конечно, не можем утверждать, что грех мгновенно производит такое действие в тех, над кем он получает власть. Но мы свидетельствуем, что беспрепятственно действующий грех причиняет намного больше несчастий и бед, чем любой укус ядовитой змеи.
Конечно, молодой человек, выпивающий отравленный кубок искушения, не знает, что в нем затаилась змея. Конечно, гордо красующаяся, высокомерная женщина, обвешанная драгоценными камнями, не подозревает, что она опоясана змеей. Но она узнает это, когда окончатся дни ее удовольствий. Также и проклинающий Бога не знает, что это гадюка влила ему яд, который он изливает против своего Создателя; но день суда покажет ему это.
Посмотрите на опустившегося пьяницу! Годы порока разрушили всю его мужскую силу, и он - бедное, жалкое существо - шатаясь, идет в свою могилу. То, что Бог сотворил по Своему прообразу, превратилось в жалкую фигуру.
Ядовитые змеи, вы ничто по сравнению с горячими, изнуряющими страстями! Закончив свое дело, применив свою последнюю чару, грех открывает перед нами картину, более ужасную, чем укушенный змеями Израильский народ.

Ч.Г.С.

055

"И сделал Моисей медного змея и выставил его на знамя, и когда змей ужалил человека, он, взглянув на медного змея, оставался жив".
Числа 21,9
Вы можете представить себе, как люди, умирая, падают друг на друга, смотрят на змею и потом все-таки снова оживают. Может быть, среди них был человек, нежелающий смотреть на змею; он упрямо закрыл глаза, и, когда медную змею проносили мимо него, не хотел смотреть на нее. Вот он, бедный, лежит, древко знамени стоит перед ним, но он не хочет смотреть на него. Этот человек всеми силами держит глаза закрытыми, чтобы не видеть змею и не исцелиться! Ах, многие не хотят идти ко Христу. Они отвергают проповедь Евангелия.
Наверняка, были там и люди, ищущие помощи у врачей. Не поступают ли многие так и сегодня? Они говорят: "Я не хочу верить в Христа. Я попытаюсь жить добродетельно, я исправлюсь и буду выполнять все нормы Библии. Я сам вылечусь, мне не нужен никакой распятый Христос!" Однако эта быстро улетучивающаяся мазь не сможет остановить смертельное разложение в твоей душе.
Как много людей обманывают себя такими представлениями и губят сами себя, хотя Евангелие наглядно установлено перед ними на знамени, так что можно только удивляться их слепоте.
Лечебным средством для укушенных израильтян была медная змея, лечебным средством для грешников является распятый Христос.
Даже если многие не стали бы пренебрегать медной змеей, Христа распятого они отвергают. Сказать вам, что эти люди говорят о Христе? Они говорят о Нем, как о медной змее. Один умник выразился так: "Если змея причинила несчастье, то как может змея снова все исправить?" Некоторые говорили, что это была медная змея, а не золотая, какой же толк от медной змеи? Если ее расплавить, то немного за это получишь. Так, или подобно этому, люди говорят и о Христе. Люди презирают и отвергают Его. Он знаком с болями и страданиями. Но люди закрывают перед Ним свое лицо, потому что не понимают, как Он мог бы помочь им.
Крест Христа по внешней видимости - самое простое из простых. Но если вы лучше обдумаете и поймете чудесные действия праведности Божьей, то вы заметите, что даже бесконечная мудрость Божия не смогла бы разработать более лучший план, чем спасение в распятом Христе.


Малые проповеди (56-60)

056

"Один только шаг между мною и смертию".
1-я книга Царств 20,3
Жизнь так коротка, что можно, не преувеличивая, сравнить ее с одним шагом. Даже, если мы живем семьдесят или восемьдесят лет, то все равно наша жизнь длится лишь короткое время. Жизнь кажется длинной, если заглядывать в будущее, но я хотел бы спросить старых людей, не кажется ли им их жизнь очень короткой, если оглянуться на прошлое. Вам, молодые люди, один месяц кажется уже длинным периодом. Но когда вам будет сорок, пятьдесят или шестьдесят, тогда год вам будет казаться очень коротким сроком. Не удивляюсь, что Иаков на вопрос, сколько ему лет, ответил: "Малы дни жизни моей". Будучи старым человеком, он считал свою жизнь короткой. Если бы он был молодым, то сказал бы, что прожил относительно много дней. Но когда человек стареет, то его многочисленные дни кажутся ему короче, чем они были.
Я рекомендую вам чаще задумываться о смерти. Если вы неохотно думаете об этом, то я подозреваю, что у вас что-то не в порядке. Кто боится серьезных вещей, тот, наверное, имеет для этого серьезную причину. Если наша жизнь коротка, то очень жалко терять один единственный год, не говоря уже о целой жизни.
Однажды на море был шторм, а на борту корабля находился молодой человек, не привыкший к штормам. Он сильно испугался, забился в угол и встал на колени, чтобы молиться. Но капитан, проходивший мимо и увидевший его, не вынес такого поведения и крикнул: "Встань, трус! Молись при хорошей погоде!" Хочу дать этот добрый совет всем тем, кто еще не задумывался над смертью: молитесь при хорошей погоде. Начните сейчас жить с Богом. Придите и отдайте Господу Иисусу Христу расцвет вашей молодости, ваши лучшие дни.

Ч.Г.С.

057

"Всякую ветвь, приносящую плод, очищает, чтобы более принесла плода".
Евангелие от Иоанна 15,2
Здесь мы видим, что очищение является участью всех святых, приносящих плод. Ты можешь избежать ее, если не принесешь плода; тогда тебя просто отрежут и не будут чистить.
Посмотри на патриархов! Разве им не приходилось переносить испытания? Хоть они весьма чтили своего Господа, все же они не избежали очищающего ножа. А если посмотреть на святых Нового Завета, то для них огонь был в семь раз горячее, чем для их "старших братьев".
Существует общее мнение, что Господь очищает свой народ через скорби и искушения. Сомневаюсь, что можно просто так утверждать это. Наш Господь говорит нам, что нас очищает. "Вы уже очищены чрез слово, которое Я проповедовал вам". Слово Божие, ставшее живым и действенным через Святого Духа, очищает христианина. Искушение побуждает нас слушать Слово Божие, но поистине очищающим является Слово Божие в руке великого Виноградаря.
"Всякую ветвь, приносящую плод, очищает". Как раз полезная лоза подвергается обработке. Учись видеть в твоих испытаниях, твоих болях не гневного Бога, а наоборот, Виноградаря, видящего в тебе хорошую лозу, которую Он считает такой драгоценной, что берет на Себя труд очистить тебя.
Цель очищения - увеличение плодов. Человек, почувствовавший нож Виноградаря, берется за работу с силой Святого Духа, чтобы больше сделать для Иисуса. До того, как попасть "под нож", он не знал, что такое терпение; но теперь он научился этому. Тяжелый урок. До того, как стать бедным, он не знал, что такое смирение, а теперь научился этому.
Если это и есть последствия очищения, то пусть наш небесный Отец продолжает очищать нас; что может быть для нас благодатнее, чем приносить больше плода для Бога?

Ч.Г.С.

058

"В Нем и вы, уверовавши в Него, запечатлены обетованным Святым Духом, Который есть залог наследия нашего".
Послание к Ефесянам 1,13-14
Мы желаем получить постоянную, поставленную Богом на наши души, печать - надежный знак принадлежности к народу Божьему. Бог дает нам эту печать; но давайте внимательно проследим, когда происходит это запечатление, чтобы не впасть в заблуждение. Оно не предшествует уверованию. В нашем тексте говорится: "Уверовавши в Него..."
Сотни людей желают что-то увидеть или почувствовать, прежде чем поверят в Иисуса Христа. Если вы требуете знака, прежде чем уверовать, то тем самым вы говорите, что одно Слово Божие не может быть вам утешением и что свидетельства Библии вам недостаточно.
Запечатление происходит после того, как человек уверует. Я уверен, что многие, уверовав в Господа Иисуса, сразу получили мир и чувствуют уверенность, связанную с запечатлением Святым Духом. Но это, опять же, не у всех так.
Мне часто задавали вопрос: "Что делать, если кто-то верит в Иисуса, но не чувствует мира и радости, а лишь судорожно, с дрожащей надеждой цепляется за Иисуса?"
В таких случаях я отвечал: "Если ты веришь в Иисуса Христа, то ты спасен. Лучшее доказательство того, что ты спасен, содержится в заверении Слова Божия, что каждый верующий имеет вечную жизнь". Это не зависит от того, чувствуешь ли ты, что ты оправдан, или нет. Ты должен принять Слово Божие, которое заверяет тебя в том, что каждый верующий человек оправдан в Иисусе Христе.
Даже если предположить, что человек может годами верить в Иисуса и не ощущать мира, то все равно ты не имеешь права сомневаться в словах Божиих. Ухватись за обещание Божие - независимо от того, ощущаешь ли ты мир или нет. Наше доверие должно основываться не на нашем опыте, а на нашем Господе Иисусе Христе и на том, что Он совершил.

Ч.Г.С.

059

"Беги, возлюбленный мой; будь подобен серне или молодому оленю на горах бальзамических!"
Песнь Песней 8,14
Песнь Песней изображает любовь Иисуса к своему народу, эта песня заканчивается горячим желанием Церкви, чтобы Господь Иисус скоро вернулся к ней. Ее последние слова к Возлюбленному звучат так: "Ускорь свое пришествие; спеши прийти ко мне!"
Интересно, что последний стих этой Песни любви заканчивается почти так же, как и последние стихи всей Книги Божией, которые звучат так: "Свидетельствующий сие говорит: ей, гряду скоро! аминь. Ей, гряди, Господи Иисусе!" Песнь любви и Книга Откровения почти одинаково заканчиваются сильной тоской по возвращению Христа.
Наполнены ли и наши сердца этим желанием? Это было бы правильно. А не забыли ли некоторые из вас, что Господь Иисус снова придет? Другие, хотя хорошо знают, что Он придет, рассматривают это как учение, которое можно отложить в сторону. Вы не жаждете Его чудного явления? Разве это правильно?
Если вы не тоскуете по пришествию Христа, не желаете Его скорого возвращения, тогда ваши сердца, несомненно, больны, и ваша любовь охладела.
Я думаю, что наше отношение к пришествию Христа можно рассматривать как термометр, указывающий нашу духовную температуру. Если мы исполнены сильной, страстной тоски по возвращению Господа, то мы можем надеяться, что с нами все в порядке.
Невеста зовет: "Беги, возлюбленный мой!" Любящий всегда желает видеть предмет своей любви, на который направлено его сердце. Там, где есть большая любовь, там есть и сильная тоска; и эта тоска иногда переходит в нетерпение. Не должна ли Церковь, скорбящая об отсутствии Господа, жаждать Его пришествия?

Ч.Г.С.

060

"Беги, возлюбленный мой; будь подобен серне или молодому оленю на горах бальзамических!"
Песнь Песней 8,14
Есть еще одна причина, почему Церковь Христа зовет: "Беги, возлюбленный мой!" Мы хотим участвовать в славе Христа; но больше всего мы хотим, чтобы наш Господь прославился.
Думаю, что каждый христианин поддержит меня, если я скажу, что нам в тысячу раз больше хотелось бы, чтобы Христос прославился, чем самим получить честь. Каждый верный служитель Господа Иисуса радуется Его пришествию, потому что Он тогда будет прославлен в Своих святых. Тогда Он получит полную хвалу, а Его враги спрячутся от стыда.
Что они будут делать в день Его явления? Иуда, где ты? Продай своего Господа еще раз за тридцать сребренников! Нет, он бежит, ему хотелось бы выйти и уничтожить себя, но это невозможно.
Пилат, колеблющийся Пилат, умой снова свои руки водой и скажи: "Невиновен я в крови Праведника Сего". Нет воды, в которой он мог бы умыть свои руки, да он больше и не осмелится повторить эту безбожную фразу.
И вы, кричавшие тогда: "Распни, распни Его!" Поднимите снова свой голос, если отважитесь. Но что они говорят? Они умоляют горы пасть на них, и холмы укрыть их.
Да, они бегут; а вы, принадлежащие Господу, спасенные Им, вы подойдете к Нему и будете петь Ему хвалу. Вы будете радоваться в Нем. Для вас будет небом - во веки веков прославлять Его. О да, великий Учитель, "беги, возлюбленный мой!" Все Твои святые скажут в один голос и от всего сердца: "Ей, гряди, Господь Иисус!"


Малые проповеди (61-65)

061

"Вспоминайте жену Лотову".
Евангелие от Луки 17,32
Подумайте о том, кто была жена Лота. Жена мужа, который несмотря на все свои ошибки называется в Библии праведным человеком. Она была связана с ним самыми тесными узами, и все же погибла. Она жила в шатрах со святым Авраамом, и, казалось бы, пользовалась всеми привилегиями избранного народа, и все же погибла. Она была дорога тому, кто был дорог Отцу верующих, и все же погибла в своем грехе.
Мы хотим громко произнести это предостережение, так как, какая бы это ни была обыденная истина, нужно все равно часто повторять, что кровные узы не являются гарантом милости. Ты можешь быть женой мужа Божьего, но все же дочерью дьявола. Ты можешь быть мужем одной из царских дочерей, но сам оставаться отвергнутым. Ты можешь быть ребенком пророка, и все же проклятие пророка Божьего может пасть на тебя. Ты можешь быть отцом весьма благочестивой семьи, но оставаться чужим в Царстве Божием. Никакие родственные связи не помогут нам, если мы сами не будем иметь духовной жизни. Наше первое рождение бесполезно для Царства Божьего, так как рожденное от плоти продано греху и, несомненно, погибнет. Мы должны родиться свыше, так как только рождение свыше может дать нам узы Завета.
О дети богобоязненных родителей, прошу вас, смотрите, чтобы вас не прогнали от матери в ад! О родственники тех, кто помилован Богом, прошу вас, смотрите, чтобы вы не погибли навеки - несмотря на предоставленные вам привилегии! Вспоминайте жену Лотову!

Ч.Г.С.

062

"Жена же Лотова оглянулась позади его, и стала соляным столпом".
Бытие 19,26
Подумайте, какой ужасной была ее судьба. Подумайте, что ее постиг тот же суд, что и жителей Содома и Гоморры; но этот суд настиг ее, когда она была уже близко у цели.
О, если бы мне пришлось быть проклятым, то пусть бы это совершилось посреди массы безбожников, пусть бы я погиб как некто, всегда бывший безбожником. Но дойти до ворот неба и там погибнуть - это ужасно!
Прожить жизнь с народом Божиим и в конце все равно погибнуть - это действительно ужасно. Слышать Евангелие, исправиться, уйти от грязных дел мира, стать морально хорошим и добрым и все же не отвыкнуть от мира, не совсем расстаться со грехом и так погибнуть - эта мысль невыносима. Ужасная судьба: быть убитым праведностью на пороге милости; стать жертвой вечного гнева на грани спасения.
Судьба настигла ее внезапно, без предупреждения. Христиане, не переставшие любить мир, что будет, если вы сейчас упадете намертво? Вы, называющие себя христианами, крадущиеся в среду безбожников, чтобы глотнуть из кубка их радостей, что произойдет, если в один такой день смерть настигнет вас на местах греха? Это было бы не ново, так как Бог поступает строго с теми, кто называется Его именем.
Подумайте также о том, что она погибла в тот момент, когда согрешила, так что ей не оставалось времени для покаяния. Пусть тот, кто утверждает, что он христианин и все равно заигрывает со грехом, подумает о жене Лота и о том, как быстро Бог посылает суд на тех, кто предает Его святое Имя и Его дело.

Ч.Г.С.

063

"Верою Раав блудница, с миром принявши соглядатаев, не погибла с неверными".
Послание к Евреям 11,31
Вера Раав не была дремлющей или мертвой верой. Уверовав, она начала думать. Некоторые люди обращаются во время больших евангелизаций, и мне кажется, что у них либо нет ума, либо милость Божия никогда не захватывала их ум. Если вы не предложите им множество разных христианских мероприятий, то они покинут вас. Если вы спросите их, во что они верят, то они не в состоянии будут ответить на этот вопрос и не будут знать, почему они верят. Наверное, они верят, потому что другие люди тоже верят. Проповедник хорошо проповедует, они охотно его слушают, отсюда - их вера. Разумных причин у них нет.
О, если бы у нас была большая армия задумчивых верующих, тогда ритуализм и рационализм причинили бы намного меньше вреда! Раав была задумчивой женщиной, у нее была своя система теологии. Она знала прошлое, знала историю о Чермном море, об Oгe и Сигоне. Ей было известно, что Бог в своем завете обещал дать землю израильтянам, и исходя из этого сделала заключение о настоящем. Раав приняла за факт, что Господь Бог должен быть на небе и на земле, и сделала из этого выводы для будущего. Так у нее сложилось учение о настоящем, прошлом и будущем. Но здесь работал не только ее разум, ее привели к активному решению в пользу Господа. Она подумала: Бог против этого города, и этот город будет разрушен. Я погибну, если буду против Бога. Поэтому встану на Его сторону и на сторону Его народа. Я больше не хочу быть гражданкой Иерихона и отказываюсь от верности его царю. Она считала себя израильтянкой и действовала соответственно. Хотелось бы, чтобы все наше существо было проникнуто верой, чтобы вера руководила нашими суждениями, освятила наш разум и помогла нам решительно встать на сторону истины и справедливости.

Ч.Г.С.

064

"И услышал я голос Господа, говорящего: кого Мне послать? и кто пойдет для Нас? И я сказал: вот я, пошли меня".
Исаия 6,8
Я глубоко тронут тем, что Богу самому приходится звать со своего престола: "Кого Мне послать?" О Господь, неужели нет добровольцев для Твоего служения? Все эти священники и сыновья Аарона - неужели ни один из них не хочет возвещать твою весть? Нет, ни один!
Печально, что в Церкви Божьей есть многие мужчины и женщины, кажущиеся неспособными к делу Господнему, которые никогда не вызываются пойти. Среди всех этих спасенных ни одного добровольца, желающего пойти к язычникам? Тысячи из нас работают дома. Неужели никто из нас не призван пойти на чужбину? Никто из нас не хочет понести Евангелие в дальние страны света? Получит ли Бог ответ на свой вопрос: "Кого Мне послать?"
Есть много людей, называющих себя христианами, которые зарабатывают деньги, становятся богатыми, живут припеваючи. Неужели нет никого, кто готов сказать: пошли меня. Ради торговли многие предпринимают дальние поездки, почему бы не ради Господа? Ах, я не хочу расспрашивать причины; Господь Сам видит сердца.
Но там были Серафимы. Почему Господь не послал их? Ах, братья, Он мог бы сделать это; но Ему было угодно через юродство Евангелия спасти тех, кто уверует, а посланниками должны быть спасенные люди. Это очень большое снисхождение со стороны Бога, что Он избирает для Своего служения людей и оказывает нам честь тем, что мы можем носить Его сокровище в глиняных сосудах. Нам следовало бы радоваться этому. Но очень печально, неописуемо печально, что через мириады послушных серафимов Божий зов проник к непослушным людям: "Кого Мне послать? и кто пойдет для нас?"

Ч.Г.С.

065

"Вот я, пошли меня".
Исаия 6,8
Кроме Исаии никого не было в храме; никто другой не видел это видение; и поэтому зов Господа пришел так непосредственно и коснулся его лично, как будто он был единственным человеком во всем мире.
Дорогие братья, поскольку в деле Господнем, как и во все времена, не хватает работников, то каждый должен проверить себя и спросить: "Что я думаю об этом? Какую я занимаю позицию по отношению к делу Божьему?"
Некоторые из вас, молодые люди, кто еще не женат или еще не погрузился в море забот о зарабатывании на жизнь, горя первой любовью, в состоянии ответить: "Вот я!" А если Бог дал тебе богатство и поставил в благоприятное положение, тогда тебе следовало бы сказать: "Может быть, Бог специально так обильно одарил меня, чтобы я мог поддерживать дело Божие. Я чувствую в глубине сердца, как много я должен Богу. Я вижу нужду погибающих; я люблю их ради Иисуса. Господь, возьми меня, какой я есть, и используй, как Ты хочешь, мои силы, и все, что я имею".
Дал бы Дух Божий это желание в сердце некоторых из вас, любящих Господа!
Исаия полностью отдался Господу! "Господь, все, чего я достиг, я достиг из милости Твоей; вот я. У меня есть один талант? - Вот я. Или десять талантов? - Вот я. Я еще молод и силен? - Вот я. В более зрелом возрасте? - Вот я. У меня есть имущество? - Вот я. У меня нет способностей? - Я не создавал мои уста и не выбирал себе слабости - вот я. Такой, какой я есть, такой, каким я вверился Твоему Сыну, чтобы спастись, таким же я снова отдаю себя на служение Твоей славе, потому что Ты купил меня дорогой ценой. Вот я, пошли меня!"


Малые проповеди (66-70)

066

"Гнавший их некогда ныне благовествует веру, которую прежде истреблял".
Послание к Галатам 1,23
Павел, преследовавший Господа Иисуса, получил прощение. Он, называющий себя самым большим грешником, нашел милость. Более того: Павел стал одним из лучших орудий для распространения Евангелия; и вы тоже должны стать как он. Да, если ты покаешься, то Бог сможет использовать тебя для того, чтобы привести других к Иисусу.
Я поражаюсь, когда вижу, как много самых последних грешников стало самыми полезными орудиями для нашего Господа. Посмотрите на Джона Буньяна. Он хулил Бога. Он шел в церковь и бил в колокола, но как только открывались двери церкви, отправлялся играть в кегли. В деревенском трактире никто не смеялся так громко и весело, как Джон Буньян. Группа людей посещала молитвенный час, но никто не проклинал их так гнусно, как Джон. Он был зачинщиком всякого безбожного дела, советником каждого порока. Если в деревне было совершено зло или какая-нибудь безбожная проделка, то не надо было долго гадать: Джон Буньян участвовал в этом. Но потом все изменилось. Кто стоял потом перед судом? Кто говорил: "Если вы сегодня выпустите меня из тюрьмы, то я завтра с Божьей помощью буду снова проповедовать Евангелие!" Кто двенадцать лет просидел в тюрьме, а когда его хотели отпустить, если он пообещает больше не проповедовать, ответил: "Нет, лучше я останусь здесь, пока мои веки не порастут мхом; но я должен и хочу проповедовать Евангелие Божие, как только попаду на свободу!" Да, это Джон Буньян, тот самый человек, который раньше проклинал Христа. Посмотри, что Бог сделал с ним! Если ты чувствуешь раскаяние и ищешь милости Божией во Христе, то Бог может изменить и тебя.

Ч.Г.С.

067

"Что Я делаю, теперь ты не знаешь, а уразумеешь после".
Евангелие от Иоанна 13,7
Наше непонимание не мешает деятельности нашего Господа. Петр не понимает, почему Господь моет ему ноги, но Господь все равно моет их, независимо от того, понимает это Петр или нет.
Разве это не огромная милость, братья, что действие благословений, которые дает нам Христос, не зависит от нашей способности понимать их? Вы только посмотрите немного в мир и вы увидите, как верна эта мысль. Мать держит на коленях ребенка и моет ему лицо; ребенок не любит воду и кричит. Но мать не ждет, пока ребенок начнет понимать необходимость умывания, и заканчивает свою работу. Так и Господь часто применяет к нам Божье искусство, которое не нравится нам и которому мы противимся. Но наш Господь не отступает и не отнимает от нас Своей руки, несмотря на наш крик. Разве дерево понимает, почему его подрезают, или поле, почему его вспахивают? И все же подрезка и вспахивание приносят свои добрые плоды. Врач стоит у постели больного и дает ему невкусное лекарство. Больной не понимает этого и поэтому боится недобрых результатов; но сила лекарства не зависит от понимания больным его свойств; и поэтому оно поможет ему, хоть и вызывает у него удивление. Если глупец ест пищу, то она утоляет его голод так же, как если бы он был врачом и понимал процесс пищеварения.
Лучше подчиниться и быть послушным, чем понимать. Господь поступит правильно. Разве Он обязан переносить наш допрос? Разве мы имеем право требовать ответ на наши неуместные вопросы и спрашивать: почему так и почему эдак? Разве Он был бы Богом, если бы позволял нам устраивать Ему такие экзамены? Будьте довольны, пусть в вас господствует вера, а знание подождет! Что ты не знаешь сейчас, уразумеешь после.

Ч.Г.С.

068

"А без веры угодить Богу невозможно".
Послание к Евреям 11,6
Что такое вера? Библия говорит нам, что вера состоит из трех компонентов: знание, затем согласие и то, что она называет доверием или овладением познанием, с которым мы соглашаемся.
Первое у веры - это знание. Никто не может верить в то, чего он не знает. И все-таки есть люди, чья вера подобна тому, кто сказал: - Я верю в то, во что верит Церковь.
- Во что верит Церковь?
- Церковь верит в то, во что верю я.
- И во что же вы верите, вы и Церковь?
- Мы оба верим в одно и то же.
Этот человек не верил ни во что, за исключением того, что Церковь была права; но в чем, этого он сказать не мог.
Нельзя сказать: "Я верующий" и не знать, во что же ты веришь. Мы считаем, что человек должен изучить и обдумать каждое учение Слова Божия, и что вера подразумевает все, что содержится в Святом Писании.
Но человек может знать что-то и все равно не иметь веры. Поэтому вера должна сопровождаться согласием. Необходимо не только читать и понимать Писание, но и принять его в сердце как истину живого Бога.
Но человек может делать все это и все равно не иметь истинной веры, так как самое существенное в вере состоит в доверии к истине - не просто считать что-то истиной, а овладеть ею, как чем-то нам принадлежащим.
Меня не спасет знание того, что Христос есть Спаситель; но я буду несомненно спасен, если буду полагаться на моего Спасителя. Тонущего человека спасает не спасательный пояс на борту корабля и не вера в то, что спасательный пояс - это отличное, удачное изобретение. Нет, он должен одеть его и крепко держаться за него, иначе он утонет.

Ч.Г.С.

069

"И молился Елисей, и говорил: Господи! открой ему глаза, чтоб он увидел!"
4-я книга Царств 6,17
Мы молимся за определенных молодых людей, чтобы им открылись глаза, и они увидели врага в его различных формах проявления. Мы боимся, что некоторые очень неопытны в отношении его лживых уловок. Особенно молодые люди склонны принимать заклятого врага за друга. Они верят его лживым, льстивым словам и тем самым обречены на погибель. Враг протягивает им шипучий бокал, но в игристом напитке таится смерть. Он говорит о радости, а наслаждения плоти проходят как тень и оставляют неприятный осадок. Враг носит маску хитрости и пытается уговорить молодых людей воспользоваться возможностью и не заниматься Божьими делами до тех пор, пока они не приобретут состояние. Но разве прибыль, полученная за счет пренебрежения Словом Божьим, не обернется в конце концов вечным убытком? Появляясь в образе змеи, сатана причиняет больше несчастья, чем в образе рыкающего льва. Если бы кто-то увидел сатану в его истинном образе, то ему было бы нетрудно устоять перед ним. Но мы имеем дело с дьяволом, который принимает вид ангела света. Хуже того: временами он вовсе не встречается нам, а вместо этого копает на нашем пути ямы или издалека пускает в нас свои стрелы.
Хочу молить Бога за юношу, который как раз собирается покинуть родительский дом и пойти в мир: "Господи! открой ему глаза, чтоб он увидел!" Чтобы он увидел ложь, облеченную в мантию истины, подлость, прикрывающуюся гордостью и высокомерием, глупость под личиной учености, грех под маской развлечений. Будем же за каждого молодого человека, вступающего в жизнь, посылать к престолу милости молитву Елисея: "Господи! открой ему глаза, чтоб он увидел!"

Ч.Г.С.

070

"И открыл Господь глаза слуге, и он увидел, и вот, вся гора наполнена конями и колесницами огненными кругом Елисея".
4-я книга Царств 6,17
Елисей был окружен конями и колесницами, но его слуга не видел этого, потому что это были духовные колесницы, духовные кони. Ведь юноша еще не проник в духовную область и поэтому еще не мог воспринимать духовные вещи. Только после того, как Бог дал ему духовные глаза, ему открылась прекрасная духовная панорама. Представившееся его взору зрелище подтвердило ему, что пророк был прав. Он увидел армию с конями и колесницами, достаточно сильную для защиты и обороны служителей Божиих.
Как бы вы, несведущие в божественных вещах, удивились, если бы Господь внезапно открыл вам глаза! До сих пор вы не имели ни малейшего понятия о духовной жизни, духовной реальности и не можете составить себе истинного представления об этом, пока не будете возрождены Господом. Может быть, вы умеете говорить о духовных вещах и, возможно, считаете себя теологами; но вы подобны голубям, критикующим музыку, или слепым, пытающимся описать картины. Вы не способны судить о духовных вещах, пока не станете новой тварью в Иисусе Христе. Молитва Елисея за своего слугу и наша молитва за других людей - это молитва не о том, чтобы они проявили способности, которыми они уже обладают, а о новом свете, чтобы в них была создана новая натура - силой, находящейся вне их собственной сферы. Мы просим Господа совершить это чудо. Нам так хотелось бы, чтобы вы получили то, чего вам не может дать никакое воспитание и образование. Нам хотелось бы, чтобы вы достигли того, чего невозможно достичь многолетним опытом и усердной учебой. Мы желаем и молимся о том, чтобы вы познали в себе изменение, которое только Господь может осуществить в вас. Нам очень хочется, чтобы вы вышли из естественной тьмы и пришли к чудесному свету Божьему, чтобы ужасная слепота сменилась в вас ясным видением невидимых до сих пор вещей.


Малые проповеди (71-75)

071

"Сестры послали сказать Ему: Господи! вот, кого Ты любишь, болен".
Евангелие от Иоанна 11,3
Сестры послали к Иисусу курьера, чтобы сообщить Ему о своем горе. Давайте тоже говорить с Ним обо всех наших заботах. Конечно, Господь Иисус все знает, но для нас будет большим облегчением, если мы сможем излить перед ним свою душу. Ученики Иоанна Крестителя, услышав о казни своего учителя, пришли к Иисусу. Это было самое лучшее, что они могли сделать. Посылай Господу Иисусу весть о всех своих заботах и не таи свое горе в себе! По отношению к Нему тебе не нужно быть сдержанным. Он не будет обращаться с тобой с холодным высокомерием и бессердечным равнодушием. Он - наш друг, который никогда не оставит нас.
Если мы сообщим Господу о своем горе и спросим Его: "Господи, почему я болею? Я думал, что могу служить Тебе, и вот теперь я ничего не могу делать для Тебя. Почему?" - то, может быть, Ему будет угодно ответить нам, почему все так произошло. А если нет, то Он даст тебе готовность с терпением переносить Его волю. Господь сообщит Свои мысли твоему сердцу и утешит тебя или же Он укрепит твое сердце Своим присутствием и наделит тебя способностью хвалиться и скорбями. Мария и Марфа излили свое горе Иисусу не напрасно, поэтому и ты будешь не напрасно искать Его лицо.
Некоторые люди боятся молиться о своем здоровье. Они молятся о прощении грехов, но не решаются молить Господа освободить их от головных болей. Но тот, кто сосчитал все волосы на нашей голове, может сделать сносными и наши головные боли. В том и есть доказательство величия Божьего, что Он, господствуя над небом и землей, не настолько занят этими вещами, чтобы забыть самые маленькие боли или нужды Своих детей.

Ч.Г.С.

072

"Господи! вот, кого Ты любишь, болен".
Евангелие от Иоанна 11,3
Нас не должно удивлять, что кто-то, кого любит Господь Иисус, болен: наша принадлежность к детям Божьим не избавляет нас от слабостей человеческой жизни. Завет милости - это не охранная грамота против чахотки, ревматизма, астмы. Телесные страдания будут сопровождать нас до гроба.
Вероятность заболевания тех, кого любит Господь, даже больше, чем у других, потому что они подвергаются особому воспитанию. В Библии написано: "Ибо Господь, кого любит, того наказывает". Страдания всякого рода - это признаки усыновления Богом, принадлежности к Его детям, и Бог часто использует болезни в качестве средства для воспитания. Поэтому стоит ли удивляться тому, что нам приходится лежать больными в постели? Если Иову, Давиду и Езекии приходилось страдать, то кто мы такие, чтобы удивляться нашим страданиям?
Некоторые Ученики Иисуса принесли бы мало пользы, если бы им не пришлось перенести болезни. Волевые люди склонны становиться властолюбивыми и безучастными, и поэтому они нуждаются в том, чтобы их положили в "плавильный сосуд". Есть такие плоды, которые не созревают, если их не отбить.
Часто болезнь возлюбленных Божьих становится благословением для других людей. Болезнь Лазаря была болезнью к славе Божией. Страдания праведных могут принести пользу для народа Божьего и для мира. Наше свидетельство в болезни может пробудить беспечных, убедить сомневающихся, обратить неверующих, утешить скорбящих. Если такое возможно, то неужели нам еще хочется избегать болей и немощей? Разве мы не будем довольны, если наши друзья смогут сказать и о нас: "Господи! вот, кого Ты любишь, болен".

Ч.Г.С.

073

"Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись".
Деяния Апостолов 4,12
Ищущим душам мы можем только постоянно повторять, что единственная надежда на спасение - только в Господе Иисусе Христе. Только Он имеет силу спасти нас от вины и от власти греха. Его имя - Иисус, потому что Он "спасет людей своих от грехов их". Господь Иисус Христос стал ради нас человеком и был послушен Богу даже до смерти, и смерти крестной. Если бы освобождение могло произойти другим способом, то чаша страданий миновала бы Его. Сын Божий несомненно не умер бы на кресте, если бы нас можно было спасти меньшей ценой.
Было бы дерзостью утверждать, что Господь Иисус спас людей только наполовину и что они, со своей стороны, еще должны сделать что-то, чтобы завершить Его дело. Имеем ли мы что-нибудь, что можно было бы прибавить к Его крови и Его праведности? "Вся праведность наша - как запачканная одежда". Можно ли налагать лохмотья на драгоценную ткань Его божественной праведности? Говорить такое означало бы поношение Спасителя.
Больше всего наш Господь прославляется в том, что мы полагаемся единственно на Него. Он приглашает всех утружденных и обремененных прийти к Нему, чтобы дать им покой.
В опасности пожара ребенок крепко держится за пожарника, несущего его на руках, и полагается только на него. Он не спрашивает, сильны ли его руки, а цепляется за него. Там ужасный жар, ребенок чуть не задыхается от дыма, но спаситель быстро выносит его на безопасное место. Ухватись и ты с таким же детским доверием за Господа Иисуса, который может и хочет вынести тебя из пламени греха!

Ч.Г.С.

074

"И отвечал Еффей царю, и сказал: жив Господь, и да живет господин мой царь: где бы ни был господин мой царь, в жизни ли, в смерти ли, там будет и раб твой".
2-я книга Царств 15,21
Еффей совершенно добровольно посвятил свою жизнь Давиду. Никто не уговаривал его делать это, и сам Давид, казалось, пытался отговорить его. Давид испытывал его, но тот добровольно, от всего сердца сказал: "Где бы ни был господин мой царь, там будет и раб твой!"
Если вы верите, что Господь Иисус - ваш Господь, то отдайтесь Ему, посвятите Ему свою жизнь определенным поступком и действием. Не ждите, пока вам напомнят о вашей обязанности; чем добровольнее преданность, тем охотней она принимается. Говорят, что самое хорошее вино - это то, которое вытекает из винограда при первом легком нажиме. Мы не любим служение, которое приходится выдавливать из человека, и, наверняка, Бог любви не примет работы, выполненной по принуждению.
Еффей произнес клятву, чего нам, христианам, не следует делать. Но нам следует так же серьезно относиться к своей отдаче. Вы куплены дорогой ценой, и поэтому вы должны однозначно признать право собственности на вас Вашего Господа и передать Ему все права на ваше тело, душу и дух.
Еффей публично заявил об этом, и когда Давид сказал: "Итак иди, и ходи со мною", - то Еффей был первым человеком, перешедшим через реку. Если ты христианин, то не пытайся прокрасться на небо закоулками, а иди узким путем вверх, как мужчина и как твой Учитель. Он никогда не стыдился тебя, хотя имел на то основания. Как ты можешь стыдиться Его, хотя в Нем нет ничего, чего можно было бы стыдиться? Некоторые христиане, кажется, думают, что им будет легче жить, если они никогда не будут открыто исповедовать свою веру. Подобно крысе за панелями, они выходят ночью, хватают крошку хлеба и быстро убегают назад. Я не хотел бы вести такую жизнь.

Ч.Г.С.

075

"Если не уверуете, что это Я, то умрете во грехах ваших".
Евангелие от Иоанна 8,24
Очень многие люди не заботятся о вечных вещах. Они скорее заботятся о своих кошках и собаках, чем о своей душе. Только благодаря большой милости Божьей мы начинаем задумываться о том, какую позицию занимаем мы сами по отношению к Богу и вечному миру. Это часто становится началом труда Божьего над нами. От природы мы не любим страха, вызываемого осознанием нашей вины и заботой о спасении души. Мы стараемся отогнать эти мысли. Но это большая глупость, ведь смерть так близка и суд неизбежен. Если мы разумны, то мы будем молиться, чтобы страх за нашу душу ни в коем случае не покинул нас до тех пор, пока мы действительно и поистине не будем спасены. Было бы ужасно, погрузившись в мечты, попасть в ад и затем установить, что это ужасное состояние больше никогда не может быть изменено.
Каждое предостережение, не принимаемое всерьез, оставляет душу более сонной, чем она была до этого. Внезапно проснувшись и заметив, что мой дом горит, я не сажусь на краю кровати и не говорю себе: "Надеюсь, я действительно проснулся! Да, действительно, я очень благодарен, что перестал спать!" Нет, я пытаюсь избежать грозящей мне смерти и поэтому спешу к двери или к окну, чтобы выпрыгнуть и не сгореть там, где я был. Человек может знать о своей погибели и все равно никогда не получить спасения. Он может задуматься над своей жизнью и все равно умереть в грехах. Если ты заметил, что обанкротился, то простое рассматривание долгов еще вовсе не погасит их. Дорогой читатель, я надеюсь, что страх перед грядущим судом не помешает тебе уйти от последнего.


Малые проповеди (76-80)

076

"Истинно, истинно говорю вам, что один из вас предаст Меня".
Евангелие от Иоанна 13,21
Представьте себе Господа и Его апостолов во время последнего совместного ужина: две весьма разные фигуры встречаются здесь и через короткое время снова расходятся, чтобы больше никогда не встретиться.
На первый взгляд они казались равноценными учениками Иисуса. Один возлежал на груди Иисуса, другой хранил небольшие запасы Учителя. Разве и тот, и другой не были достойными доверия, уважаемыми последователями великого Господа? На первый взгляд вы, наверняка, не смогли бы сказать, кто из этих обоих учеников лучше - Иоанн или Иуда. По всей вероятности, вы предпочли бы характер Иоанна; но я думаю, что вы восхитились бы и спокойным умом, и деловитостью Иуды.
Они сидели за одним и тем же столом и занимались одним и тем же делом. Никто из нас не заподозрил бы, что один из них был Иоанн - автор Откровения, а другой - Иуда, сын погибели.
Некоторое время оба, возможно, действовали и чувствовали одинаково. Казалось, они оба искренни; и все же в один прекрасный день они разойдутся. Верный ученик Иоанн продолжит свой путь в чистоте и любви, чтобы вечно пребывать вблизи Господа. Жизнь лицемерного Иуды закончится ужасно.
Зададим же все себе этот вопрос: "Не я ли, Господи?" У того, кто ближе всего находится к сердцу Господа, предательство менее всего вероятно. Занимающий такое место, как Иоанн, не будет предателем.
О, если бы честолюбие заставило нас захотеть стать учеником, "которого любил Иисус"! Тогда этот вопрос недолго оставался бы без ответа. Его любовь, излившаяся в наше сердце, позволила бы нам сказать: "Господи! Ты все знаешь; Ты знаешь, что я люблю Тебя".

Ч.Г.С.

077

"Взирая на начальника и совершителя веры, Иисуса, Который, вместо предлежавшей Ему радости, претерпел крест, пренебрегши посрамление..."
Послание к Евреям 12,2
Поношение Иисуса началось во дворце Ирода. Об одном факте мы не должны много говорить, но должны часто думать, а именно о том, что Спасителя полностью раздели перед солдатами. Его тело было подвергнуто позору и публичному презрению людей, причем грубых людей, не знавших деликатности. Давший "одежду" полевым лилиям не имел, во что одеться; украсивший землю драгоценными камнями не имел даже лохмотьев, чтобы прикрыть свою наготу от толпы, жестоко уставившейся на Него и насмехавшейся над Ним. Он сделал для Адама и Евы кожаные одежды. Он взял у них жалкие смоковные листья, которыми они пытались прикрыть свою наготу, и вместо этого дал им одежду, чтобы они могли укутаться и имели защиту от холода. А у Него самого не было ничего, чем Он мог бы укрыть свою наготу от безжалостных насмешек и презрения.
А потом они насмехались еще и над Его Божьей личностью. Они кричали: "Если Ты Сын Божий, сойди с креста, тогда мы поверим в Тебя!" Вы можете себе представить, что создание, творение, сделанное Его собственной рукой, бросало вызов своему Создателю? Не имеющий начала и конца был презираем ограниченными людьми; Он, держащий все силою Слова Своего, Он, "для которого все и от которого все", подвергался насмешкам создания, сотворенного Его рукой!
О христиане, если наш Господь претерпел все это, чтобы спасти нас, разве мы можем в таком случае стыдиться терпеть и переносить что-то ради Христа?

Ч.Г.С.

078

"Взирая на начальника и совершителя веры, Иисуса, Который, вместо предлежавшей Ему радости, претерпел крест, пренебрегши посрамление..."
Послание к Евреям 12,2
Я попытался описать надругательства над Спасителем, но чувствую, что все же не сумел показать всю глубину бесчестия. Хочу теперь остановиться на словах "претерпел крест, пренебрегши посрамление".
Крест! Ты слышишь это слово, но не связываешь с ним ничего ужасного. Распятие на кресте было смертной казнью, к которой приговаривались только рабы, да и то только в том случае, если они совершили достойное проклятия преступление, например, убийство или организовали заговор. Смерть на кресте считалась самым страшным и самым ужасным наказанием. У любой другой смерти есть какое-либо обстоятельство, хоть и в небольшой мере, но ограничивающее боль, будь то быстрота казни или связанные с этим насмешки. Но это - смерть негодяя, подлого преступника, убийцы из-за угла - мучительно продленная смерть, поистине образец дьявольской жестокости, вкупе с полнейшим позором. Все это перенес Господь! В наши дни в кресте нет ничего позорного. Короли носят его на сверкающей короне, победители - на развевающемся флаге. Некоторые поклоняются ему. Самые прекрасные картины посвящены его изображению. Высеченный на золоте и в драгоценных камнях, крест достиг поистине королевского достоинства. Я думаю, что мы сегодня не в состоянии во всей полноте понять позор креста. А иудеи знали об этом, римляне понимали это, и сам Христос, конечно, тоже знал, какой ужасный позор означала смерть на кресте.
Господь должен был сначала сам нести свой крест; Он был распят на кресте на лобном месте, на Голгофе в такое время, когда в Иерусалиме собиралось много народа. Был праздник Пасхи, большая толпа народа пришла посмотреть на это зрелище. Все эти люди могли присоединиться к насмешкам и увеличить его позор.

Ч.Г.С.

079

"Взирая на начальника и совершителя веры, Иисуса, Который, вместо предлежавшей Ему радости, претерпел крест, пренебрегши посрамление..."
Послание к Евремя 12,2
Хочу обратить ваш взгляд на поношения Спасителя. Возможно, человек ничего так не боится, как позора. Мы часто замечаем, что даже смерть считается более выносимой, чем позор. Ничто не может так подавить человеческий дух, как постоянное презрение. То есть, позор - это что-то ужасное; но для Спасителя позор был, должно быть, особенно унизительным. Чем благороднее натура человека, тем быстрее он чувствует малейшее презрение и тем болезненней его ощущает. Обедневшие принцы и презираемые монархи - самые жалкие среди жалких. Но здесь стоял наш славный Спаситель, на лице которого сияло благородство самого Бога. Он стоял презираемый, обруганный, оплеванный! Такая птичка, как, например, ворона, без сопротивления дает запереть себя в клетку, а орел не переносит, когда ему завязывают глаза, он слишком благороден для этого. Глаз, смотревший на солнце, не может без слез переносить мрак. Но для Христа, бывшего более чем благородным, насмешки и надругательства были, безусловно, крайне горькими. Кроме того, некоторые души настолько тонкие и чуткие, что они ощущают все намного сильнее, чем другие. Наш Господь всегда думал о благополучии людей; Он любил их до смерти. Переносить насмешки тех, за которых Он умирал, быть оплеванным теми, кого Он хотел спасти, это действительно можно назвать болью. Стать человеком имело большое значение для Господа Иисуса, но стать человеком болей означало еще больше. Проливать кровь, страдать и умереть - это было много для Сына Божьего. Но страдать так, как страдал Он - умирать позорной смертью и быть покинутым Богом, это такая глубина спасающей любви, познать которую не в состоянии никакой сотворенный дух.

Ч.Г.С.

080

"Ты знаешь поношение мое, стыд мой и посрамление мое; враги мои все пред Тобою".
Псалом 68,20
Эти три слова "поношение", "стыд", "посрамление" приведены для того, чтобы показать, как болезненно воспринимал Спаситель обрушенное на Него презрение и как Он был уверен, что Бог не оставит без внимания никакое зло, причиненное Ему. "Враги мои все пред Тобою" - они не уйдут от Твоих глаз. Вся эта бесстыдная банда стоит перед Твоими очами, их злая подлость не скрыта от тебя: Иуда со своим предательством, Ирод со своей хитростью, Каифа со своим кровавым советом, Пилат со своей нерешительностью, фарисеи и садукеи, книжники и первосвященники, народ и начальники - всех их Ты видишь и всех привлечешь к ответственности.
"Поношение сокрушило сердце мое". Никакой молоток не сокрушает так, как поношение. Клевета причиняет колючие боли в душе. Для так тонко чувствующей натуры безупречного Сына человеческого было достаточно этих уколов, чтобы пронзить Его сердце до полного сокрушения. Оскорбления и богохульства повергли Его в прах. Его сердце невыразимо страдало. Ужасно страдала душа Спасителя не только от всего того, что Ему приходилось переносить, но и от происходящего в Гефсимании. Там не было никого, кто сказал бы Ему дружелюбное слово; никого, кто был хотя бы тронут при виде Его скорби; никого, чье сердце было бы способно по-человечески сочувствовать Ему. Да, в час самой большой скорби Он был покинут и теми, кого раньше кормила и исцеляла Его любящая рука. Он не нашел ни одного утешителя. Даже те, кто больше всех других познал Его верную любовь, искали только своей собственной безопасности и оставили своего Учителя одного. Страдающий сердцем нуждается в утешении; преследуемый имеет право на сострадание. Но наш Заступник не нашел ничего этого в ту темную ночь, когда наступил подходящий момент для сил тьмы.


Малые проповеди (81-85)

081

"Боже мой! Боже мой! для чего Ты оставил Меня?"
Псалом 21,2
Мы видим Спасителя, пригвожденным ко кресту проклятия, в крайне бедственном положении, и что мы слышим?
Сначала мы видим сияющую веру нашего Спасителя, призывающую нас благоговейно следовать за Ним. Господь Иисус обеими руками держится за своего Бога, восклицая: "Боже мой! Боже мой!" О, если бы мы могли подражать Ему и тоже так крепко держаться за Бога, посылающего нам скорби!
Великий страдалец ничуть не сомневался в том, что Бог силен сохранить Его, так как употребленное здесь имя Бога "Или" характеризует Бога как сильного и могущественного. Он знал, что Бог - Его всесильный помощник и защитник, и поэтому Он обратился к Нему, мучимый глубоким душевным страхом, а не муками сомнения. Иисус хотел знать, почему Бог оставил Его, но при всем этом Он не испытывал недоверия ни к могуществу, ни к верности Бога. Почему? В чем причина этого странного факта, что Бог оставил Своего Сына одного в такой час, в таком состоянии? Ведь Господь Иисус не давал для этого повод.
Спаситель ощущал эту ужасную действительность, задавая этот вопрос. Не грозящая опасность быть покинутым вырвала громкий крик из груди нашего великого страдальца, нет: Он почувствовал эту покинутость в ее полной реальности. Я как бы слышу Его слова: "Я понимаю, почему предатель Иуда и боязливый Петр покинули Меня, но Ты, Мой Бог, Мой верный друг, как Ты можешь покинуть Меня? Это самое ужасное из всего, что со Мной сделали; да, ужаснее, чем все остальное вместе взятое. Если бы Ты наказал Меня, Я бы выдержал это, так как лицо Твое все еще сияло бы Мне; но совершенно покинуть Меня! Почему? Меня, невинного, послушного и верного - почему Ты оставил Меня на погибель?"
Взгляд, полный раскаяния, брошенный на нас самих и - полный веры - на Иисуса Христа лучше всего решит этот вопрос. Господь Иисус был покинут Богом, потому что наши грехи отделяли нас от Бога, а Иисус взял эти грехи на Себя.

Ч.Г.С.

082

"Извлек меня из страшного рва, из тинистого болота, и поставил на камне ноги мои, и утвердил стопы мои..."
Псалом 39,3
Неся на себе проклятие, наложенное на грех, наш Спаситель находился в таком глубоком унижении, что Он был подобен пленнику, заключенному в темную тюрьму и не видящему вокруг себя ничего кроме погибели, в то время как над его головой слышны шаги исполненных ненависти врагов. Наш Спаситель в своих душевных муках был так одинок, как пленник, забытый всеми людьми, замурованный в одиночестве, связанный веревками тьмы. Но Бог извлек Его из всего унижения, вытянул Его из пучины страха, в которую Он был брошен вместо нас.
Бог, спасший нашего Заступника из такой нужды, не преминет вызволить и нас из наших, намного меньших, бед.
Наш Господь чувствовал себя, как человек, который, не имея никакой опоры под ногами, поскользнувшись, тонет в грязи. Эта картина указывает не только на огромную нужду и скорбь, но и особенно на то, что Он не имел никакого утешения, которое поддержало бы Его в момент страха.
Дорогой читатель, преклонись перед дорогим Спасителем, который ради тебя был лишен всякого утешения, когда всевозможные ужасы и скорби окружали Его. Вспомни, как Он был благодарен за поддержку во всех своих страданиях и скорбях. И если ты тоже получил помощь от Бога, то восхвали Его вместе с Господом.
Господь Иисус - истинный Иосиф, вызволенный из страшного рва, чтобы стать полным властелином. Какое утешение знать, что Иисус во всем, чем Он для нас является и что для нас делает, имеет твердую почву под ногами и в будущем тоже не оступится, потому что Бог утвердил Его стопы.

Ч.Г.С.

083

"Пилат же написал и надпись и поставил на кресте. Написано было: Иисус Назорей, Царь Иудейский".
Евангелие от Иоанна 19,19
В этом отношении вы можете учиться у Пилата: он написал имя Иисуса на кресте. Он написал эти слова своей рукой и отказался изменить их. Нерешительный правитель в этот раз держался истины и не дал себя уговорить.
Позаботьтесь о том, чтобы написать имя Иисуса на вашем кресте. Несите свой крест для Иисуса, с Иисусом и следуя за Иисусом. Прикрепив на кресте эту надпись, Пилат хотел сказать, что несведущий человек из неизвестного уголка земли возвел сам себя в цари. Не удивляйтесь, если на ваш крест будет излит поток презрения. Примите насмешки и надругательства как часть бремени вашей жизни. Пусть тебя называют "Назореем", не стыдись признаться, что и ты был с этим Иисусом Назореем. Кто мы такие, чтобы нам получить хвалу, тогда как наш Господь получил плевки? Напиши "Иисус Назорей" на своем кресте, и тогда насмешки и надругательства потеряют свою силу.
Показательно также слово "Царь Иудейский". Эти слова говорят нам: если Царь нес бесконечно тяжелый крест, то и я, Его слуга, могу взять на себя мое относительно легкое бремя. Тогда следование за Ним доставит только честь. Иисус, Царь, предусмотрел для меня крест? Зачем же мне тогда сомневаться в Его любви и мудрости? Если Он - Царь, то я был бы бунтарем, если бы захотел скинуть с себя бремя, которое Он наложил на меня.
Иудеи отказались от Господа Иисуса, но Он все равно господствовал над ними на кресте. И мы будем торжествовать там, где мы переносим наибольшие испытания. Скорби наваливаются на нас, но мы "хвалимся и скорбями". Приобщимся же ко Христу в Его страданиях, тогда наши скорби станут для нас кафедрами, с которых мы сможем проповедовать Господа Иисуса.

Ч.Г.С.

084

"После сего Иосиф из Аримафеи, ученик Иисуса, но тайный - из страха от Иудеев, просил Пилата, чтобы снять Тело Иисуса".
Евангелие от Иоанна 19,38
Почему Иосиф из Аримафеи был такой сдержанный? Может быть, это было связано с его характером; многим людям нужно собраться с духом, прежде чем они смогут произнести лишь одно доброе слово в защиту Спасителя, хоть они и любят Его. Если только можно, то они становятся в последний ряд. Они надеются быть в составе победителей, когда будет распределяться добыча. Но они не особенно усердно присоединяются к борцам, пока идет битва.
Человеческий страх - это растение, которое нужно уничтожить и которое нельзя питать. Если бы я мог, то я посадил бы это растение туда, где оно получало бы мало воды и куда не проникал бы солнечный свет.
Кроме того, я подозреваю, что богатство мешало Иосифу смело встать на сторону Иисуса. Богатство не укрепляет сердце, а удерживает людей от смелого выступления в защиту хорошего дела. Рыбаки с Галилейского моря без слов покинули свои немногочисленные лодки и рыболовные снасти; Иосифу же понадобилось много времени, пока он решился рискнуть всем ради Иисуса. Сильные пловцы спасли свою жизнь во время кораблекрушения тем, что сбросили с себя всякий груз, остальные же пошли сразу на дно, потому что обвязали себя своим золотом.
Состоятельные люди, смотрите, чтобы доброта Божия не стала для вас ловушкой. Берегитесь гордости жизни, жажды получения чинов, желания собрать сокровища; это будет удерживать вас от служения вашему Господу.
Что мешает тебе решительно встать на сторону Иисуса? Ты богат? Тебе оказываются почести? Брат, выступи за истину, за Господа!
Призываю всех тайных верующих: подумайте о противоречии между вашей скрытностью и вашей верой и оставьте это трусливое положение.

Ч.Г.С.

085

"Хочешь ли быть здоров?"
Евангелие от Иоанна 5,6
Самое ужасное у некоторых необращенных людей - то, что они не хотят исцелиться.
"О, - скажете вы. - Мы искренне желаем быть спасенными".
Я не верю этому. Что вы подразумеваете под "спасением"? Спасение от ада? Этого, конечно, каждый хочет. Вы видели когда-нибудь вора, не желающего спастись от ареста и тюрьмы? Но мы, говоря о спасении, имеем в виду спасение от привычки совершать несправедливость, спасение от власти зла, от любви ко греху, совершения злодеяний, нахождения радостей в прегрешениях. Хочешь ли ты действительно спастись от приятных и прибыльных грехов?
Найди пьяницу, который искренне молится об освобождении от пьянства. Покажи мне нецеломудренного человека, серьезно желающего стать чистым душой. Найди мне постоянно лгущего человека, жаждущего говорить правду. Приведи мне человека, который был эгоистом и поэтому в душе ненавидит сам себя и хочет стать похожим на Христа. В таких случаях битва уже наполовину выиграна. Первый шаг уже сделан.
Я думаю о человеке, который хочет измениться, исправиться и не в состоянии сделать это своими силами. Я имею в виду человека молящегося: "Мое сердце, словно камень. Я хочу любить Христа, но чувствую, что прикован цепями к миру. Я хочу быть чистым, но, ах, грех одолевает меня и увлекает меня за собой". К таким людям Евангелие приходит с силой приказа.
Мой друг, хочешь ли ты быть здоровым? Тогда это возможно. Хочешь ли ты спастись от греха? Ты можешь спастись. Верь в Господа Иисуса Христа - и будешь спасен. Он пришел к вам, нуждающимся в Нем, к вам, грешникам, к вам, имеющим сухие руки.


Малые проповеди (86-90)

086

"0дин же из них, видя, что исцелен, возвратился, громким голосом прославляя Бога".
Евангелие от Луки 17,15
Число тех, кто просит, обычно больше, чем число тех, кто благодарит. Все прокаженные просили. Какими слабыми и хриплыми ни стали бы их голоса вследствие болезни, они все же кричали все вместе: "Иисус Наставник, помилуй нас!" Но когда наступило время прославлять и хвалить Бога, то только один из них нашел слова благодарности. Можно подумать, что все молящиеся выражают впоследствии благодарность. К сожалению, это не так. Многие люди молятся, когда они больны или близки к смерти; а когда выздоравливают, смертельно заболевает их благодарность.
Как обстоят дела с вами, с теми, кто принадлежит к народу Божьему? Боюсь, что вы и молитесь мало - а как насчет благодарности? В своей комнате мы молимся часто, но достаточно ли мы благодарим? Просьбы - для времени, а прославление и благодарение - для вечности. Поэтому благодарение должно занимать первое место.
Естественно, когда нищий просит; но я думаю, что это жалкий нищий, если он, получив милостыню, не поблагодарит дающего. За просьбами должна немедленно следовать благодарность.
Ты страдаешь вследствие потери денег, нищеты, болезни ребенка или каких-либо иных страданий. Ты начинаешь молиться, и я далек от того, чтобы осуждать тебя за это. Но можно ли всегда только молиться, только просить о чем-то, неужели нет ничего, за что ты мог бы благодарить и славить Бога?
Когда Иисус сказал: "Пойдите, покажитесь священникам", тогда ни один не остался, все побежали выполнять это указание. И только один вернулся к Иисусу, чтобы прославить Его имя.
Так и сегодня. Как мало возносится хвалы Богу, как мало вы бросаетесь к ногам Иисуса, как редко появляется чувство желания петь песни хвалы тому, кто так много сделал для нас!

Ч.Г.С.

087

"0дин же из них, видя, что исцелен, возвратился, громким голосом прославляя Бога".
Евангелие от Луки 17,15
Этот человек, будучи прокаженным, был одним из десяти; но вернувшись поблагодарить Бога, он остался совершенно один.
Мы можем грешить вместе с другими людьми и вместе с ними попасть в ад. Но если ты хочешь прийти к Иисусу, то ты должен прийти совершенно один. Если ты спасен, то тебе будет доставлять радость петь и соло благодарности.
Исцеленный покинул общество остальных девяти и пришел к Господу Иисусу. Если Господь спас тебя, и в твоем сердце воцарился покой, то внутренний голос скажет тебе: "Я должен поблагодарить Его; я должен любить Его". Тебя не удержат ни холодность девяти старых товарищей, ни холодность членов церкви. Твоя личная любовь к Иисусу заставит тебя говорить.
Теперь рассмотрим пунктуальность этого человека. Он, по всей вероятности, сразу вернулся, так как Господь Иисус, думаю, недолго оставался в этом месте. Он сразу вернулся; спасенный человек не будет медлить с выражением благодарности Богу. Хотя обычно говорят, что вторая мысль лучше первой, но не в том случае, когда сердце переполнено любви к Иисусу Христу. Следуй своей первой мысли, не жди второй, чтобы первое пламя восхваления не было поглощено ею.
С истинной благодарностью связано смирение. Этот человек пал лицом на землю, к ногам Иисуса. Он как бы говорил: "Господи, я - ничто", - и поэтому пал на землю.
Мне хотелось бы еще обратить ваше внимание на то, что этот человек не говорил плохо о других. На вопрос Спасителя: "Где же девять?" - он промолчал. Ни одного слова критики в адрес остальных исцеленных.
О братья, если милость Божья работает над нашими сердцами, то нам достаточно посмотреть на себя и мы будем очень заняты тем, чтобы привести в порядок нашу собственную жизнь. Если мне можно принести жертву благодарности, то мне будет просто некогда обвинять других в неблагодарности.

Ч.Г.С.

088

"Когда же Иисус был в Вифании, в доме Симона прокаженного, приступила к Нему женщина с алавастровым сосудом мира драгоценного и возливала Ему возлежащему на голову".
Евангелие от Матфея 26,6-7
Какие странные корреспонденты эти евангелисты! Опуская то, о чем написали бы мирские люди, они сообщают о том, о чем мирские историки не упомянули бы. Или вы думаете, что они взяли бы в руки перо, чтобы написать историю одной женщины, которая взяла сосуд драгоценного масла и вылила его Иисусу на голову? Но это действительно так: Господь Иисус оценивает вещи не по их внешнему виду и блеску, а по внутренней ценности.
Я думаю, что этот поступок был совершен от любящего сердца, и как раз это делало его таким примечательным. Сердце важнее головы. В наши дни стало привычкой размышлять, входит ли что-то в наши обязанности или нет. Однако блаженны мы, если мы порой чувствуем импульсы, более впечатляющие и более выразительные, чем все красноречие моральных обязанностей. Как часто сердце говорит нам: "Встань и посети того или иного больного!" Но мы медлим и спрашиваем: "Входит ли это в мои обязанности? Так ли необходимо это служение?" Или, может быть, оно нам подсказывает: "Дай на дело Божье побольше от своего имущества!" Последовав велению сердца, мы тотчас бы сделали это. Вместо этого мы медлим, покачиваем головой и обдумываем, входит ли это в наши обязанности. Эта женщина поступила иначе. Она не была обязана выливать Иисусу на голову масло из алавастрового сосуда, но сделала это не из чувства послушания, а из более высоких стремлений. Влечение ее души устранило все сомнения и вопросы. Если бы она все обдумала, подсчитала, взвесила, то никогда бы не совершила этого поступка. Но сердце призывало ее действовать, и она последовала этому зову.

Ч.Г.С.

089

"Увидевши это, ученики Его вознегодовали и говорили: к чему такая трата?"
Евангелие от Матфея 26,8
Первое время христиан было временем чудес, потому что тогда они следовали велению своего сердца. Одному апостолу внутренний голос сказал: "Иди в языческую страну и проповедуй там!" Он не стал подсчитывать расходы, не спрашивал, грозит ли его жизни опасность и будет ли он иметь успех; он пошел и сделал то, к чему призывало его сердце.
От другого потребовали: "Иди, раздай все, что имеешь!" И христианин пошел и отдал все в общую кассу. Ему и в голову не пришло спрашивать, входит ли это в его обязанности. Нет, сердце толкало его на этот шаг, и он немедленно сделал это.
Мы, дети нашего века, попали на проторенные пути и застыли в традициях. Мы слишком легко делаем то, что делают другие, довольствуемся их курсом и только формально выполняем наши, так называемые, христианские обязанности.
Совсем иначе поступила Мария, оставив без внимания всякие формы и поступая так, как велело ей сердце. Она сделала это исключительно для самого Господа Иисуса. Почему она не продала мир или драгоценное нардовое масло и не раздала деньги бедным? Может быть, она подумала: "Я люблю бедных и готова всегда помогать им; но сейчас я хочу сделать что-то лично для моего Господа". В этом заключалась действительная красота любвеобильного поступка Марии. Она знала, что обязана Ему всем, что имеет. Ведь это Он простил ей грехи; Он был ее надеждой, ее радостью, Он был для нее все! Ей хотелось что-нибудь подарить любимому Господу. Она не могла довольствоваться лишь тем, что положит что-то в мешок для сбора пожертвований; она должна была пойти и вылить масло прямо Ему на голову. Мария не была бы удовлетворена, если бы Петр, Иаков или Иоанн получили бы часть от этого масла; нет, весь сосуд был предназначен только для Иисуса. Пусть другие считают ее поступок расточительством. Мария знала, что это не расточительство.

Ч.Г.С.

090

"Что смущаете женщину? она доброе дело сделала для Меня".
Евангелие от Матфея 26,10
Мария сделала для своего Господа что-то необычайное. Она не только не довольствовалась тем, что делалось до нее, но и не желала уступать другим первенство. Так она решилась выразить свою привязанность. Освященное сердце, лучше чем прозрачный алавастровый сосуд, возливалось в этот момент. Обильное благоухание нарда могло исходить только из сокрушенного сердца.
Это душа, в которой могущественно проявилась любовь Спасителя, сердце, принесшее изысканные плоды. Господь защищает Марию: "Что смущаете женщину? она доброе дело сделала для Меня!"
Если ты ворчишь на других, потому что они не идут твоими проторенными путями, потому что осмеливаются немного отклониться от обычной линии, то подумай о том, что и для тебя есть много работы. Даже если твое дело не совсем похоже на их дело, делай просто то, что тебе приказано делать.
Люди, отдающие все, что у них есть, конечно, редкость. Вам придется проделать большой путь, прежде чем вы сможете постучать в дверь такого христианина. Если бы для них всех пришлось построить убежище, то было бы достаточно одного маленького домика. Дайте им работать! Таких людей, которые много делают для своего Учителя, немного. А ты следи только за тем, чтобы твое сердце было исполнено любви, и потом следуй его первому духовному велению. Не медли! Какой необычной ни показалась бы тебе мысль, иди и делай.
Когда Господь в первый раз сказал Уайтфилду: "Иди и проповедуй на поле!" - то разве муж Божий тогда имел представление об успехе? Конечно, нет. Он не думал ни о чем другом, как только выступить перед несколькими тысячами людей. Но Господь намеревался сделать большее: зажечь своим огнем всю страну и начать невиданную до тех пор эпоху.


Малые проповеди (91-95)

91

"Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет".
Евангелие от Марка 16,16
Тяжелое бремя угнетает меня, и мне хочется облегчить мое сердце. Я долгое время воздерживался от высказывания своего мнения по этому поводу, но теперь одолевающее меня чувство святой обязанности заставляет сделать это. Поскольку я должен буду вскоре предстать перед Господом, то хочу сегодня, что бы ни случилось, засвидетельствовать истину. Если придется, то лучше хочу быть осужденным, как злой человек, но не могу и не вправе молчать. Господь знает, что мое сердце не наполнено ничем иным, как любовью к душам тех, к кому я хочу обратиться от имени Господа. Наверно, многие читатели осудят меня, но не могу иначе. Если я ради истины лишусь вашей любви, тогда мне жаль вас, но не могу и не имею права поступить иначе. Каждый желает одобрения, но если какой-то христианский проповедник ради удобства или ради своей репутации, или ради улыбки людей умалчивает часть своего свидетельства, то в конечном итоге Господь потребует от него ответа.
Я считаю, что большое заблуждение, с которым нам приходится бороться во всей стране, заключается в учении, противоречащем вышеуказанному тексту; оно, несомненно, знакомо вам как учение о возрождении через крещение. Противопоставим эту догму утверждению о том, что крещение без веры никого не спасает. В тексте говорится: "Кто будет веровать и креститься, спасен будет". И далее: "А кто не будет веровать, осужден будет", - независимо от того, крещен он или нет. Отсюда мы видим, что крещение не спасает неверующего от вечной погибели и что оно ни в коем случае не освобождает его от приговора, который будет однажды произнесен над всеми безбожниками. Даже если он будет крещен ребенком или во взрослом возрасте, если он не полагается на Господа Иисуса Христа, если не верит в Него, тогда к нему относится этот страшный приговор: "А кто не будет веровать, осужден будет".

Ч.Г.С.

92

"Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет".
Евангелие от Марка 16,16
Называющая себя протестантской церковь каждый раз, когда ее служитель подходит к купели, заявляет, что каждый человек, принимающий крещение, пережил возрождение и привит к телу Церкви Христа.
"Однако, - скажут некоторые, - в церкви есть много верующих священников, которые не верят в возрождение через крещение".
На это я сразу отвечаю: "Почему же они не принадлежат к церкви, которая однозначно осуждает это учение?" Присягать в том, что я искренне согласен с учением, которого не одобряю, должно показаться моей душе лжеприсягой, и, возможно, это действительно лжеприсяга. Если я беру деньги за то, что защищаю что-то, во что я не верю, или принимаю деньги от церкви, но не проповедую то, что, очевидно, является ее учением, если бы я делал это или если какой-нибудь другой честный человек делал бы это, то это было бы большой мерзостью.
Не знаю, что больше способно испортить в народе чувство нравственности, чем недостаток прямоты в проповедниках, и если мирские люди слышат, что проповедники отрицают именно то, что учит их вероисповедание, тогда они начинают думать, что слова священников не имеют никакого смысла, что существенные различия в религии - пустяки, и что вовсе не важно, во что верит человек, главное, чтобы он вел себя благосклонно по отношению к другим.
Если люди могут быть возрождены через крещение, то следовало бы повсюду раструбить об этом факте, и никто не должен был бы стыдиться верить в это. Но если кто-то в своем сердце не верит в это и все же подписывает утверждающие это слова, то пусть он ищет себе родственников, товарищей и друзей среди мастеров двусмысленности и обмана, так как честные люди не будут ни искать, ни принимать его дружбы.

Ч.Г.С.

93

"...в котором вы сияете, как светила в мире, содержа слово жизни".
Послание к Филиппийцам 2,15-16
В тексте говорится, что мы должны быть светилами. Однако как мы можем быть светилами, если нас не видят? И какая польза была бы от нас, если бы мы были невидимыми светилами? Где мы должны светить? В наших домах? "В мире!" Конечно, мы должны светить и в наших семьях; но если мы хотим быть тем, кем должны, то мы должны быть светилами "в мире".
Некоторые стеснительные души боятся свидетельствовать свою веру и охотно утешают себя примером Никодима, не думая о том, что Никодим служит скорее предостережением, чем примером
Я понимаю слова Иисуса: "Так да светит свет ваш пред людьми", - только так, что вы должны свидетельствовать вашу веру, а не хранить ваше христианство в тайне и не идти украдкой на небо Христианин должен публично свидетельствовать свою веру. Он должен отделиться от мира и заявить, что принадлежит Господу.
Есть одно предписание, данное самим Богом, по поводу того, как христианин подобающим образом может засвидетельствовать свою веру, а именно: путем погружения в воду во имя Отца и Сына и Святого Духа. Он должен быть, так сказать, публично погребен в воду, чтобы показать, что он умер для мира, чтобы теперь жить новой жизнью. На зов Господа:
"Подойдите ко Мне, кто принадлежит Господу!" - мы должны выступить вперед и ответить: "Вот я. Господь. Я - Твой раб и хочу служить Тебе до конца моих дней".
Кроме того, мы должны примкнуть к тем людям, которые тоже связаны со Христом, и признать, что мы любим не только отвергнутого Христа, но и Его Невесту Но для того, чтобы сиять, как светило, мы должны прибавить и открытое свидетельство наших слов Я ни в грош не ставлю вашу веру, если вы можете молчать о ней. У вас будет много возможностей для свидетельства - используйте их. Так вы будете сиять, как светила в мире Мы живем в такое время, когда мы не можем сиять без ясного, открытого свидетельства о Христе.

Ч.Г.С.

94

"Вот Агнец Божий, Который берет на Себя грех мира"
Евангелие от Иоанна 1,29
Единственной задачей Иоанна Крестителя было свидетельствовать о Христе. Он был утренней звездой, возвещающей восхождение солнца Как только взошло солнце, его служение завершилось Единственное основание для его существования заключалось действительно в Господе Иисусе Христе.
Я желал бы, чтобы все мы могли сказать с Павлом: "Для меня жизнь - Христос". Пусть наша жизнь будет такой, чтобы ее невозможно было понять без Господа Иисуса! Если убрать Его, то все наше существо и бытие станут необъяснимой тайной.
Иоанн много знал о Господе Иисусе и мог бы описать Его различные качества Он мог бы, в частности, указать на Него как на величайший пример, как на великого Учителя святости и любви Однако не это казалось Крестителю первостепенным и самым важным в Господе - он возвещал Его как пришедшего в мир, чтобы послужить великой жертвой за грех. Он поднял руку, указал на Иисуса и воскликнул: "Вот Агнец Божий". Он не сказал: "Вот, с Него вы поистине можете брать пример", - хотя, несомненно, с полным правом мог бы утверждать это Он даже не сказал: "Вот царь и вождь нового времени". Этого факта Иоанн не стал бы отрицать, а скорее обрадовался бы ему. И все же первый пункт, на котором он остановился и который наполнил его радостью, заключался в этих словах: "Вот Агнец Божий".
Братья, мы можем быть уверены, что это совершенно практическая истина, так как Иоанн был очень практическим человеком. Если проповедуется покаяние, то Господь Иисус должен быть текстом и содержанием проповеди Он наполняет жизнью, силой и энергией то, что без Него было бы лишь мертвым нравственным сочинением.
О братья, желающие спасать людей от греха, смотрите, чтобы предметом вашей проповеди была великая жертва Господа Иисуса Христа, принесенная Им за грех мира.

Ч.Г.С.

95

"Вот Агнец Божий, Который берет на Себя грехмира"
Евангелие от Иоанна 1,29
Этим изречением Иоанн указывает на Господа Иисуса ради людей, собравшихся вокруг него Мы не хотим, чтобы другие верили вместе с нами только потому, что они нужны нам для нашей поддержки Истина в этом злом мире отстаивается обычно меньшинством.
Сам для себя я имею веру в Господа Иисуса, веру, которая прочно, неискоренимо запечатлена во мне. За это я благодарю Бога, и всегда буду верить в это, даже если мне придется одному верить. Даже если я окажусь последним, кто хвалится смертью Господа Иисуса за людей, то сочту за честь один восхвалять Его крест.
Это великое дело любви пробуждает в каждом смотрящем на него желание, чтобы все люди воспользовались этой любовью и могли жить. Приходилось ли тебе уже, переживая голод, найти кусок хлеба? Тогда я знаю, что ты сочувствуешь своему голодающему брату. Мы горим желанием распространять то хорошее, что мы получили. Даже собаки поступают так. Одной бедной собаке вылечили в больнице ногу, и спустя четыре недели она привела другую хромую собаку к тому же дому милосердия. Так и мы желаем привести людей ко Христу, потому что наши разбитые сердца были вылечены Его нежной рукой. Мы любим, потому что Он прежде возлюбил нас.
Братья, я был близок к гибели от сознания греха; я чувствовал, как огонь, гнев Божий в моей душе и не находил облегчения, утешения Даже Слово Божие не ободряло меня Мне говорили о вере в Иисуса Однако до тех пор, пока сам не понял, что Господь Иисус является великой, назначенной Богом жертвой за грех, не видел в Нем ничего, что могло бы ободрить меня Поняв, что Он понес за меня наказание и воздал должное справедливости Божией, я познал тайну, и моя душа обрела покой.
Верующие смотрят на Иисуса как на Спасителя, искупившего всю их вину, и не боятся последнего суда.


Малые проповеди (096-100)

096

"Так одолел Давид Филистимлянина пращею и камнем, и поразил Филистимлянина и убил его".
1-я книга Царств 17,50
Давид служит примером того, что нам не нужно нетерпеливо искать для себя задач. Он словно случайно попал в борьбу против Голиафа. Выйдя из отцовского дома с грузом сыра, он не подозревал, что через несколько дней отличится перед всеми мужами в Израиле. Это должно научить нас не слишком спешно искать круг действия Будьте лучше готовы выполнить любое дело, чем стремиться получить какую-то определенную задачу У Бога есть ниши для вас, ваша задача - быть готовыми. Иначе вы упадете. Хорошо заточите свой инструмент и научитесь им пользоваться!
Далее, из истории Давида можно заключить, что если мы чувствуем необходимость сделать что-то определенное для Господа, то не нужно ждать одобрения со стороны других Если бы Давид сказал: "Подожду, пока мои старшие братья согласятся с тем, что я должен бороться с Голиафом", - то, боюсь, что битва никогда не состоялась бы Мы должны уважать решение старших братьев, однако большее благоговение должны оказывать повелениям Божьим Если Бог дает тебе какое-то поручение, тогда будь послушен, даже если никто другой не поддерживает тебя. Можем ли мы, имея страх Божий в сердцах и поручение Божие в руках, позволить себе медлить и стать рабами людей? Я лучше умру, чем попрошу у вас разрешения проповедовать Слово Божие! Пусть лучше смолкнет мой язык, чем стать слугой людей!
Приступай к делу Учителя с бесстрашной храбростью, но со скромностью. Зол и негоден тот раб, который, получив приказание Господа, не выполняет его, оправдываясь словами: "Я встретил одного из других слуг Господа, и тот сказал мне, что мое намерение слишком смелое По его мнению, мне лучше не пытаться делать это". Вы стоите или падаете перед своим Господом Старайтесь стоять с Ним!

Ч.Г.С.

097

"В то же время Иисус, почувствовав Сам в Себе, что вышла из Него сила, обратился в народе и сказал: кто прикоснулся к Моей одежде?"
Евангелие от Марка 5,30
Хотелось бы, чтобы каждый из вас, познавший силу Христа, свидетельствовал бы об этом факте. Вы стоите на стороне Христа, но еще не носите Его униформу и не исповедуете Его дело. Вы еще не исповедуете Его, хотя Он обещал каждого исповедующего Его исповедовать перед Небесным Отцом. Все мы слишком любим удобства, и поэтому сила, дающая способность совершать добро, часто остается неиспользованной. Кто стремится бороться во главе войска? Только смелый, храбрый муж, сердца которого коснулся Бог. Такой человек выходит вперед и становится мишенью сопротивления, хотя осторожность советует ему остерегаться. О дорогие друзья, если вы действительно любите Иисуса Христа, моего Учителя, тогда я призываю вас не стыдиться Его.
Прикасание ко Христу, дающее нам силу, остается незаметным для других людей. Это совершается в тайне и часто остается тайной даже для самого прикоснувшегося. Он едва осмеливается подумать о том, что проявил такую храбрость. Бедная женщина дрожала, потому что знала, что исцелилась. Но она боялась думать о том, что сделала.
Я сталкивался со многими людьми, которые верят в Иисуса Христа и все же думают, что это дерзость с их стороны. Для истинно смиренной души прощение кажется слишком великой милостью, так что эти люди чувствуют себя не вправе верить в то, что Господь действительно избавил их от грехов.
Не лишай Господа славы своей боязнью. Ты должен исповедовать свою веру, так как Господь любит, когда исцеленные им люди свидетельствуют о своем исцелении. Поэтому Он повернулся и спросил: "Кто прикоснулся к Моей одежде?" Он радуется робкому признанию, сопровождаемому слезами. Он любит слышать блеяние овец, которых Он на Своих плечах принес назад в стадо. Ему нравится, когда те много любят, кому много прощено. Поэтому не молчи!

Ч.Г.С.

098

"Бог сказал Иакову: встань, пойди в Вефиль, и живи там; и устрой там жертвенник Богу, явившемуся тебе, когда ты бежал от лица Исава, брата твоего".
Бытие 35,1
Бог требовал от Иакова решительного изменения образа жизни. Он должен был покинуть Сихем с его плодородными равнинами, вернуться в Вефиль и жить там. Дружба с миром причинила его дому много страданий, и Бог требовал теперь, чтобы Иаков полностью порвал все установившиеся там связи.
Дорогие братья и сестры, иногда бывают моменты, когда необходимо сказать самому себе и своей семье: "Нам нужно отделиться от мира. Мы устанавливаем связи, вредные для нас, и усваиваем привычки, которые не могут быть одобрены Богом". Да поможет нам Господь сделать это, если мы ясно видим такую необходимость! Да поможет он нам прекратить грешные колебания и отправиться в путь несмотря ни на какие опасности!
"Пойди в Вефиль". Оживление старых воспоминаний часто очень полезно нам. Воспоминания о первой любви, когда мы были довольны, даже будучи отвергнутыми и непризнанными всеми остальными людьми, лишь бы только быть с Ним, - эти воспоминания будут нам очень полезны. Полезно помнить тот час, когда мы впервые устроили домашний жертвенник и склонились с нашей семьей перед Господом. В то время мы чувствовали, что это обособленное место было местом счастья, и были рады жить обособленно от мира, со Христом, во Христе, для Христа и подобно Христу.
Там, где вы потеряли свою радость, там вы ее и найдете, так как она осталась там, где вы ее покинули. Если вы запустили молитвенную комнату, если перестали изучать Слово Божие, если уклонились от следования Христу, тогда вернитесь в Вефиль!

Ч.Г.С.

099

"Царица Южная восстанет на суд с родом сим и осудит его, ибо она приходила от пределов земли послушать мудрости Соломоновой".
Евангелие от Матфея 12,42
Царица в первую очередь пошла к Соломону. Путь веры начинается с того, что мы приходим к Иисусу Христу. Некоторые люди хотят начать с учения об избрании и таким образом спотыкаются о камень преткновения. Другие хотят устранить трудности пяти книг Моисея или проникнуть в тайны геологии. Но если бы они были мудрыми, то пошли бы сразу к самому Учителю. Царица не спрашивает виночерпиев или царских вельмож, а идет прямо к Соломону. От него самого она хочет услышать ответ на свои сложные вопросы, чтобы понять его мудрость. Иди к Богу во Христе Иисусе, висевшем на кресте, подумай о тайне Его примирения, отдайся Ему в вере, и ты начнешь понимать мудрость нашего всемогущего Соломона. Если ты не можешь понять все учения, то пусть Святой Дух поможет тебе понять Его личность, и этого будет достаточно.
Придя к царю, царица "беседовала с ним обо всем, что было у ней на сердце". Это и есть путь для познания Господа. Скажите Ему все, что у вас на сердце, ваши сомнения, страх, черствость души, неготовность покаяться. Кто начнет познавать себя, тот близок к тому, чтобы познать Христа.
Кроме того, царица задавала Соломону сложные вопросы. Не знаю, какие это были вопросы, но знаю, что если вы придете ко Христу, то вашими сложными вопросами будут следующие: "Господи, как можно увязать милость со справедливостью? Как может Бог простить грех и все же наказать?" Господь Иисус Христос укажет на свои раненые руки и ноги. Он расскажет вам о Своем великом примирении, о том, как Бог проявляет Себя в жертве Христа страшным в Своей справедливости и безграничным в Своей любви. Если вы скажете Ему все, что у вас на душе, и если вы готовы учиться у Него, то Иисус Христос ответит на все ваши вопросы.

Ч.Г.С.

100

"И подарила она царю сто двадцать талантов золота и великое множество благовоний и драгоценные камни; никогда еще не приходило такого множества благовоний, какое подарила царица Савская царю Соломону"
3-я книга Царств 10,10
Души, познавшие ценность Иисуса Христа, отдают Ему все, что у них есть. Ничто не доставляет Христу больше радости, чем любовь Его народа. Мы считаем свою любовь чем-то жалким и ничтожным, но Он не думает так - мы были Ему настолько дороги, что Он пожертвовал Своей жизнью, чтобы спасти нас Он никогда не думает, что заключил "плохую сделку" и поэтому рад каждой искорке нашей любви.
Однако что мы делаем для Христа? Приносим ли мы Ему свое золото? Может быть, у тебя нет 120 талантов, тогда принеси просто то, что у тебя есть: свои молитвы, жизнь, слова, которые ты произносишь для Христа, воспитание детей, посещение больных, помощь заблуждающимся. Все это будет, подобно благовониям царицы, приятным даром перед Всевышним.
Когда она совершила все это, то Соломон по своей царской щедрости преподнес ей подарок. Она ничего не потеряла Царица Савская дала все, что у нее было. Но потом Соломон подарил ей столько же, и я уверен, что царь Соломон не позволил превзойти себя в великодушии.
Уверяю вас, Иисус Христос никогда не останется у вас в долгу. О да, давать что-то Христу - это так рентабельно! Мы даем Ему копейки, а Он дает нам рубли. Мы даем Ему годы работы, а Он дает нам вечность покоя. Мы даем Ему немного страданий, а Он дает нам великую радость. Какой великий царь наш Спаситель, не желающий, чтобы у Его детей оставались неисполненные желания, если только это добрые желания! Стучите, и дверь отворится. "Открой уста твои, и Я наполню их" -"По вере вашей да будет вам". Какие драгоценные обетования даны тем, кто в смирении изучает Слово Божие, кто готов сначала принять Христа, а потом Его благословения.


Малые проповеди (101-105)

101

"Если бы кто давал все богатство дома своего за любовь, то он был бы отвергнут с презрением".
Песнь Песней 8,7
Продают ли христиане своего Господа таким образом? Нет, так поступают только номинальные христиане, проникшие в толпу святых.
Вы знаете, как сатана привел Господа на высокую гору, показал Ему все царства мира и их славу и сказал: "Все это дам Тебе, если падши поклонишься мне". Но Господь Иисус ответил: "Отойди от Меня, сатана! Ибо написано: "Господу Богу твоему поклоняйся и Ему одному служи!"
Если кто-нибудь из последователей Христа подвергается подобным искушениям, то пусть он отвечает так же. Все богатства дьявола не в состоянии завоевать любовь того, кто любит Иисуса Христа. "Кто отлучит нас от любви Божией?"
В старые времена мученики подвергались таким пыткам, что нам больно даже читать или слушать о том, что им пришлось претерпеть. Но отреклись ли они от Христа? Нет, этого они ни в коем случае не хотели.
В другое время враги Христа приводили христиан во дворец и говорили им: "Мы оденем вас в пурпур и драгоценные одежды; вы будете всегда жить в свое удовольствие, если только отречетесь от Христа". Но они не хотели.
Все богатства этого мира приносились к ногам святых, но они с презрением отказались от этих наград. Дай Бог, чтобы и мы могли сказать: "Мы готовы отказаться от всего, только не от Господа Иисуса. Дай мне взглянуть на Распятого; позволь увидеть чело в терновом венце и посмотреть в Его любящие глаза, и тогда я скажу: Господь, я хочу следовать за Тобой, куда бы Ты ни пошел. Я больше не хочу любить золотые слитки, я без всякого сожаления выброшу их в море. Если только Ты останешься на судне, то моя душа довольна. Привяжи меня к Своему алтарю, набрось на меня цепи Твоей любви, дай мне умереть для мира, и пусть тогда мир, отвергнувший Тебя, отвергает и меня и пусть между мной и миром будет все кончено".

Ч.Г.С.

102

"Кто знает, может быть, еще Бог умилосердится и отвратит от нас пылающий гнев Свой, и мы не погибнем".
Иона 3,9
Нужно отметить, что проповедь Ионы не содержала вести о милости, а лишь возвещала короткий приговор судьи. Она была подобна звону большого колокола, который раздается только перед казнью преступника. В ней не содержалось ни слова о милости. Это была труба судьи, а не золотая труба, возвещающая юбилей. Глаза Ионы не излучали милости, в его сердце не было сочувствия. Он был послан с печальной вестью и произнес ее убийственно: "Еще сорок дней, - и Ниневия будет разрушена!" Я представляю себе, как царь Ниневии собрал городской совет на чрезвычайное совещание, представляю себе, как один из них сказал: "У нас мало надежды на милосердие; ведь Иона однозначно не предложил его. Как страшно он говорил! Он не проронил ни одной слезы! Я уверен, что Бог Ионы очень справедливый и строгий. Он не пожалеет нас; мы погибнем". Но царь ответил: "Кто знает? Ты так думаешь, но, может быть, мы сможем умилостивить Бога? Не будем терять надежды, так как кто знает?..."
Дорогой читатель, не хочешь ли и ты сказать вместе с царем Ниневии: "Кто знает?" Не хочешь ли ты пойти домой в свою комнату и молиться, так как "кто знает?" Не хочешь ли ты взять Библию и искать в ней слова обетования, так как "кто знает?" Ты еще можешь быть помилован и принят, у тебя еще есть возможность петь в вечности хвалу Богу. Тот факт, что жители Ниневии ничего не знали о Боге, кроме услышанного ими справедливого приговора о себе, должен был лишить их всякой надежды. Насколько счастливее мы, знающие, что Бог милостивый. Как часто мы уже слышали из уст Божиих, что Он имеет о нас намерения во благо. Приди же к Господу Иисусу, поверь в Его спасающую кровь, и твои грехи будут искуплены еще сегодня.

Ч.Г.С.

103

"Кто знает, может быть, еще Бог умилосердится и отвратит от нас пылающий гнев Свой, и мы не погибнем".
Иона 3,9
Мне хотелось бы выделить несколько причин, которые должны побудить нас взять пример с жителей Ниневии.
У правителей того времени был один отвратительный обычай. Если кто-нибудь приговаривался к казни из-за совершения убийства, то его вешали на виселице, чтобы каждый, проходящий мимо места казни, видел строгость правосудия. Если казненные висели на виселице для устрашения, то от этой жуткой картины я хочу перейти к более радостной и ободряющей. Богу было угодно показать нам примеры Своего милосердия, чтобы мы, видя их, каждый раз думали: если Бог спас такого ужасного грешника, то почему бы и не меня? Вы, наверняка, знаете, с какой милостью Бог обошелся с Давидом. Вы, конечно же, не забыли, какое милосердие Бог оказал одному из самых великих грешников - Манассии. О помилованных грешниках Нового Завета, начиная со злодея на кресте и кончая Савлом Тарсянином, мне, наверно, и напоминать не нужно. Бесчисленные примеры милосердия Божьего должны придать нам смелости воскликнуть: "Кто знает?" Если человек знает, что у него остается одна единственная надежда, как боязливо он тогда ухватывается за нее! Если тяжело больной, испробовав все средства, чувствует, что умирает, то испробует и последнее лекарство. Если и оно не поможет, он должен будет умереть. Можете себе представить, с какой тщательностью больной будет соблюдать все указания врача?
У тебя только две возможности - Христос или ад. Если Христос не спасет тебя, то ты обречен на смерть. Если крест не является твоим спасением, то врата ада скоро закроются за тобой. Либо Христос, либо вечная погибель! Так ухватись же за Господа Иисуса Христа, держись за Него, Он - твоя последняя, твоя единственная надежда.

Ч.Г.С.

104

"И взял Самуил один камень, и поставил между Массифою и между Сеном, и назвал его Авен-Езер, сказав: до сего места помог нам Господь"
1-я книга Царств 7,12
За двадцать лет до этого события на том же поле был разбит и обращен в бегство Израиль. Тогда здесь были убиты Офни и Финеес, священники Господа; ковчег Господа был захвачен врагами, Филистимляне торжествовали Хорошо, что Израильтяне не забыли понесенного поражения и во время радостной победы вспомнили, что и эта битва могла бы закончиться поражением, если бы Господь не был на их стороне.
Братья, будем помнить о наших поражениях. Вы забыли, как вы были побиты вашими грехами и не могли найти убежища от врагов? Сейчас, стоя на этих холмах радости, я думаю о многих ошибках в моей жизни. Я не сомневаюсь, что на этом поле Авен-Езер находились могилы тысяч людей, погибших в бою. Пусть могилы наших прежних гордых мыслей, могилы нашей самоуверенности, могилы нашей плотской силы, нашего хвастовства побудят нас прославлять Господа, помогавшего нам до сих пор. Может быть, на этом месте стоял знак победы, установленный насмехающимися Филистимлянами. О, пусть хвастовство противника раздается в наших ушах, это еще больше увеличит ликование торжества, когда мы прославим Бога Израилева!
Вы что-то сделали для Бога? Вы возвращаетесь с победой? Вы вернулись бы в разорванных одеждах и с обесчещенным щитом, если бы Бог не был на вашей стороне. Может быть, вы увидели свою слабость через ужасное падение или печальное разочарование? Тогда пусть воспоминание о том месте, где вы были побеждены, еще больше побудит вас восхвалять Господа, который до этого дня помогал вам одерживать победу над врагом Братья, будем помнить о наших грехах. Они послужат черным фоном, на котором еще ярче засверкает милость Божия.

Ч.Г.С.

105

"И взял Самуил один камень, и поставил между Массифою и между Сеном, и назвал его Авен-Езер, сказав: до сего места помог нам Господь"
1-я книга Царств 7,12
Обратите внимание, что Израильтяне не стояли бездейственно и не отказывались использовать оружие, напротив, они сражались, в то время как Бог гремел громом, и давали почувствовать врагу силу своих мечей, в то время как молнии ослепляли глаза врагов Божиих Мы должны бороться, потому что Бог борется за нас Мы должны бить, но сила для битвы и успех приходят единственно от Него Они не сказали: "До сего места помог нам наш меч!" Или: "До сего места нас ободрял Самуил" Нет: "До сего места помог нам Господь".
Вы должны признать, что все истинно великое может быть только от Господа. Вы не можете предположить, что такое великое дело, как обращение грешников, возрождение церкви могут быть делом человека. Если бы Петр, ловя рыбу на судне, поймал хорошую рыбу, то он мог бы сказать: "Молодец, Петр". Но когда лодка настолько наполнилась рыбой, что начала тонуть, то он не мог думать о себе самом. Нет, он упал ниц со словами: "Выйди от меня, Господи! потому что я человек грешный". Величина нашего дела заставляет нас признать, что это должно быть от Бога, от Него одного Иаков, перейдя через Иордан, сказал: "Ибо я с посохом моим перешел этот Иордан, а теперь у меня два стана". Слава и честь только Богу, так как это не может быть делом рук человека! Поэтому на нашем памятном обелиске должно быть написано имя Господа. В этом деле я всегда очень ревностен для Бога.
Если наши общины или каждый из нас в отдельности не воздают постоянно честь Богу, тогда Бог не может действовать через нас Я видел много чудес, но еще никогда мне не доводилось видеть, чтобы человек, приписывающий самому себе честь за свое дело, рано или поздно не был бы покинут Богом Со всеми милостями и почестями, которые Бог оказывает нам, мы должны приходить к Нему и говорить: "Кто я. Господи, и что такое дом мой, что Ты меня так возвеличил".


Малые проповеди (106-110)

106

"Симон Ионин! Любишь ли ты Меня?"
Евангелие от Иоанна 21,17
Петр был усердным учеником. Как спонтанно он воскликнул, находясь на Галилейском море: "Господи! Если это Ты, повели мне придти к Тебе по воде". Какая смелость! Какая вера! Какое рвение! Также и в случае, предшествовавшем этому вопросу Господа, Петр в своем рвении не мог дождаться, пока лодка подойдет к берегу, опоясался одеждой и бросился в море, чтобы прийти к любимому Учителю. Но несмотря на это Господь, видящий это рвение, задает ему вызывающий вопрос: "Любишь ли ты Меня?"
Да, молодой человек, ты серьезно относишься к своему труду в воскресной школе, ты желаешь обращения детей, поощряешь других, придаешь жизнь каждому движению, в котором ты участвуешь. Но все равно необходимо спросить, любишь ли ты действительно Господа или нет. Может быть, дорогой брат, ты стоишь на улице среди людей, и тебе доставляет радость рассказывать им о Господе: неважно, смеются ли они над тобой или нет; и все же уверен ли ты, что ты любишь Господа Иисуса? Дорогая сестра, ты посещаешь бедных, заботишься о слабых, стараешься делать добро для молодежи, излучаешь тепло во всем, что касается дела Господнего. Мы рады твоему рвению и надеемся, что оно не охладеет. Но все равно я должен задать тебе вопрос: "Любишь ли ты Господа?" Есть усердие, которое питается расчетом на мнения других людей и живет желанием иметь репутацию серьезного и полезного человека. Есть усердие, происходящее скорее из тепла природы, чем из святого огня благодати. Это усердие сделало многих способными на великие дела. И все же, совершив все, они были лишь медь звенящая и кимвал звучащий, так как не любили Господа.

Ч.Г.С.

107

"Симон Ионин! Любишь ли ты Меня?... Господи! Ты все знаешь; Ты знаешь, что я люблю Тебя".
Евангелие от Иоанна 21,17
Наш Господь спрашивает Петра, любит ли он Его. Он не спрашивает о любви к Царству или народу Божьему, а о любви к Нему самому. Он называет Петра его старым именем - Симон Ионин, чтобы напомнить ему, что сделала для него милость Божия. Затем наш любвеобильный Господь спрашивает простыми, ясными словами о любви к Нему. Это не было "закидывание удочки": Он сразу приступил к теме, так как в этом нельзя терпеть ни двусмысленности, ни сомнений. Подобно тому, как врач щупает пульс у пациента, чтобы проверить его сердце, так и Иисус проверяет пульс души Петра. Он не спрашивает:
"Симон Ионин, раскаиваешься ли ты в своей глупости?" Раскаяние - ценный дар милости и имеет важное значение. Но было разумнее спросить о любви Петра, потому что, если ученик любит своего Учителя, он будет глубоко удручен своим отречением. Господь также не спрашивает Петра о его вере, хотя ее можно было поставить под вопрос, ибо он поклялся: "Я не знаю этого человека!" Это был бы важный вопрос, но на него был дан ответ, когда Петр признал свою любовь. Ведь кто любит, тот верит. Никто не может любить Спасителя, если не верит в Него. Господь охватывает все остальные пункты этим единственным вопросом: "Любишь ли ты Меня?"
Три раза Господь задает этот вопрос, и это говорит о его важности. Проверяя самих себя, проверьте в особенности вашу любовь к Господу. Любовь к Господу Иисусу - это жизненный нерв, за которым вы должны следить прежде всего остального.
Однако обратите внимание и на то, как скромно ответил Петр. Он не выразил никаких чувств, не привел никаких доказательств, как бы сказав: "Господи, я ссылаюсь на Твое всеведение. Ведь Ты можешь заглянуть в мое сердце, и поэтому мне вообще-то нечего Тебе сказать. Ты знаешь, что я люблю Тебя".
Смогли бы мы дать Господу такой же ответ, если бы Он спросил нас сегодня, любим ли мы Его?

Ч.Г.С.

108

"Иисус говорит Филиппу: где нам купить хлебов, чтобы их накормить? Говорил же это, испытывая его; ибо Сам знал, что хотел сделать".
Евангелие от Иоанна 6,5-6
Иисус задал Филиппу этот вопрос с намерением проверить его в нескольких отношениях. Он хотел испытать его веру. Что скажет Филипп? Если он имеет сильную веру, то ответит:
"Великий Учитель, не нужно покупать хлеб. Ты больше, чем Моисей, а при Моисее народ был накормлен в пустыне манной. Скажи только одно слово, и хлеб посыплется с неба, и все насытятся".
Если бы у Филиппа была большая вера, то он, может быть, ответил бы так: "Ты больше, чем Елисей, а Елисей взял ячменные хлебцы и сырые зерна в шелухе и накормил сыновей пророков. Господи, ты можешь сделать то же".
Если бы Филипп имел еще большую веру, то сказал бы:
"Господи, я не знаю, где можно купить хлеб, но написано: "Не хлебом одним будет жить человек". Ты можешь полностью насытить этот народ и без видимого хлеба, не давая им ни одного единственного куска".
Вопрос Господа обнаружил, насколько мала была вера Филиппа, так как тот начал подсчитывать свои копейки. Он начал считать вместо того, чтобы смотреть на всемогущество Бога.
Боюсь, что немногие из нас могут утверждать, что свободны от этой ошибки, так как даже Моисей однажды стал недоверчиво подсчитывать: "Шестьсот тысяч пеших в народе сем, среди которого я нахожусь; а ты говоришь: Я дам им мясо, и будут есть целый месяц!"
Вспомните ответ, который Бог дал своему отчаявшемуся рабу: "Разве рука Господня коротка? Ныне ты увидишь, сбудется ли слово Мое к тебе или нет!"
Также и мы должны верить в верность Божию. Но если мы сомневаемся, то Он откроется нам таким образом, что мы с болью почувствуем наш грех недоверия к нашему Господу.

Ч.Г.С.

109

"Говорил же это, испытывая его; ибо Сам знал, что хотел сделать".
Евангелие от Иоанна 6,6
Давайте исследуем эти слова: "Он знал". Он всегда знает.
"Ах, - скажет кто-нибудь, - я не знаю, что мне делать". Да, это наше хроническое состояние, когда мы ломаем голову над чем-нибудь.
Но Иисус знал, что хотел сделать. Это сладостное утешение. Он знал, сколько людей там было. Он знал, сколько хлеба они съедят. Он знал, сколько Ему нужно будет рыб и как Он накормит толпу. Он все знал, прежде чем все совершилось.
Соблазненное дитя Божие, Иисус знает все о твоем падении и о том, как Он снова поднимет тебя. Не думай, что ты мог бы о чем-то Его проинформировать. "Ибо знает Отец ваш, в чем вы имеете нужду, прежде вашего прошения у Него". Молитва служит не для того, чтобы о чем-то сообщить Господу. Он проведет вас через ваше страдание, которое вы сейчас испытываете, и для этого не нужно добавлять вашу жалкую мудрость к Его неограниченному всеведению. Он знает.
Спаситель знал, что нужно что-то сделать, но не спешил. У нашего дорогого Господа всегда есть время, потому что Он всегда пунктуальный. Опаздывающие люди спешат; но Он, никогда не опаздывающий, никогда не торопится! Иисус не только знает, что ты хочешь делать, но и то, что Он будет делать. Он намерен сделать для тебя нечто великое и помочь тебе. В конце мы скажем: "Слава Господу! Мы очень боялись, но наш Господь основательно помог нам. Он сделал это не случайно и не благодаря стечению счастливых обстоятельств. Он знал, что хотел сделать, и запланировал все с начала до конца, так что начальство, и власти, и силы на небе будут вечно воспевать милость и любовь, мудрость, силу и заботу, которую Он так обильно оказал своему народу.
Если бы мы могли предвидеть конец, то уже сейчас восхваляли бы имя Господа, который заранее знает все Свои дела и никогда не уклоняется от Своего плана.

Ч.Г.С.

110

"Разве нам пойти купить хлеба динариев на двести и дать им есть?"
Евангелие от Марка 6,37
Двести динариев подсчитал умеющий быстро считать ученик. Некоторые люди всегда скоры на подсчитывание копеек, которых у них нет. Если нужно совершить какое-нибудь святое дело, то наши маловерные виртуозы по вычислениям тут как тут со своей сметой затрат и умным перечислением серьезных недостатков.
Мы мастера считать, если наша вера мала. Где взять нужную сумму? Где нам здесь в этой пустыне найти хлеб? Это казалось ученикам безрассудной идеей - подготовить пир для пяти тысяч человек, когда вокруг нет ничего кроме песка и камней.
Не кажется ли еще более абсурдным, что Церковь Иисуса должна евангелизировать такой город, как Лондон? Возможно, некоторым из вас так не кажется, но если бы вы жили среди крайней бедности в восточной части Лондона, тогда подумали бы, что самый тяжелый вопрос: как евангелизировать эту погибшую толпу?
Приказ звучит: "Идите по всему миру и проповедуйте Евангелие всей твари!" Божье намерение заключается в том, чтобы познание Господа покрыло всю землю, как вода покрывает морское дно. Это смелый план, ошеломляющий думающих, кажущийся невозможным для математиков, трудным даже для верующих.
Если бы толпа народа не была накормлена, то наш Господь упустил бы огромную возможность проявить Свою милость. Милость не ограничена, и если она находит возможность, то проявляет свою силу. Голодающая, утомленная толпа! Какая возможность для проявления сожаления! Господь просто не мог упустить такую возможность проявления Своей любви. Его любовь была слишком ревностной, чтобы бездействовать в такой час
Дорогие братья, какую возможность проявить сияние Божьей милости предоставляет нам нынешний век! Какую глыбу мрамора представляет собой огромный мир для беспредельного скульптора!


Малые проповеди (111-115)

111

"Я когда он был еще далеко, увидел его отец его и сжалился; и побежав пал ему на шею и целовал его".
Евангелие от Луки 15,20
Если бы блудный сын знал, что старший брат думал и говорил о нем, то я бы не удивился, если бы он убежал и больше никогда не вернулся Он, может быть, подошел бы к дому и, услышав слова старшего брата, снова незаметно ушел бы. Но прежде чем это могло случиться, отец расцеловал его.
Молодой человек, может быть, ты недавно нашел Спасителя. Может быть, ты хочешь поговорить со старшим братом, а он боится говорить с тобой. Не удивляюсь, что он так осторожно ведет себя, так как ты еще не принадлежишь к тем людям, с которыми охотно беседуют. Но, получив поцелуи отца, ты не пошатнешься в вере от того, что твой старший брат не очень любезно обошелся с тобой.
Как-то я слышал, как один человек, желавший присоединиться к одной общине, сказал: "Я обратился к старшим братьям, и один из них довольно грубо обошелся со мной. Туда я больше никогда не пойду".
Разве не входит в обязанности братьев строго обращаться с некоторыми из вас, чтобы вы не обманывались в отношении своего истинного состояния? Мы больше всего на свете желаем привести вас с любовью ко Христу; но если нам приходится опасаться, что вы не вернулись по-настоящему к Богу, то, как честные люди, мы обязаны сказать вам это.
Молодые люди часто пугаются, столкнувшись с кем-то, кто, по причине естественного духа осторожности или, может быть, из недостатка духовной жизни, холодно принимает тех, кому Отец оказал столько любви. Не обращай внимания на таких строгих старших братьев. Может быть, тот факт, что отец расцеловал блудного сына, повествуется нам как раз потому, что старший брат так холодно обошелся с ним и отказался принять участие в празднестве.

Ч.Г.С.

112

"Принесите лучшую одежду и оденьте его, и дайте перстень на руку его и обувь на ноги".
Евангелие от Луки 15,22
Вы заметили, как одежда подходила к признанию блудного сына? Сын сказал: "Отец, я согрешил". Отец ответил: "Принесите лучшую одежду - покройте все его грехи праведностью Христа". Сын был одет в лохмотья, поэтому отец сказал: "Принесите лучшую одежду - и вы больше ничего не увидите от его лохмотьев". Он должен был одеть одежду, которая подходила к его сыновнему положению. "Оденьте ему лучшую одежду, чтобы он был готов занять свое место на пире".
Так происходит, когда раскаявшийся грешник приходит к Богу. Он не только покрывается праведностью Христа, что касается прошлого, но и подготавливается для принятия будущих благословений, приготовленных для помилованного.
Какой чудесный ответ дает отец на вторую часть его признания! Сын говорит: "Я уже недостоин называться сыном твоим!" Отец отвечает: "Дайте ему перстень на руку его". Этот дар в точности соответствует признанию. Как прекрасно, что та же рука, которая раньше кормила свиней, теперь может носить перстень! Теперь он уже не свинопас, а достойный сын богатого отца.
Этот перстень на твоей руке показывает тесную связь между тобой и Христом, доказывает вечную любовь Отца и является залогом Святого Духа.
Затем они обули его. Раньше только господа носили сандалии, так что этот приказ был ответом на непроизнесенную просьбу сына. Сын хотел стать наемником отца, а отец приказал: "Дайте ему обувь на ноги". Таким образом блудный сын был признан в качестве сына отца. Теперь у него была одежда, покрывающая его, перстень, украшающий его, и обувь, обеспечивающая ему возможность ходить и работать.

Ч.Г.С.

113

"Я сплю, а сердце мое бодрствует".
Песнь Песней 5,2
Невеста не имела права спать, ведь ее жених не спал. Он стоял на холодной улице, его голова, его кудри покрылись ночной росой, - как же ей спать? Он так беспокоился о ней, искал ее, как же она могла быть такой жестокой и задремать?
Нам не подобает быть равнодушными, если мы объявили, что идем навстречу жениху; и позорно спать, если он немного медлит. Спят ведь ночью. Поскольку для нас ночь уже прошла, то валяться на ложе лени в высшей степени неподобающе.
Мне кажется, что для христианина нет более неподходящего времени для сна, чем сейчас, так как мир полон безбожия и суеверия. Любой, кто хотя бы наполовину не спит, видит, как сильно враг старается посеять плевелы среди пшеницы. Разве могут сторожа Сиона спать на своих сторожевых башнях, в то время как враг минирует их укрепления? Разве могут пастухи спать, когда волк напал на стадо? Что касается наших сердец, то мы не имеем никакого основания для сна и отдыха, так как наши ежедневные заботы требуют бдительности. Искушения вокруг нас требуют того, чтобы мы стояли с препоясанными чреслами. Если нам нужен сон, то будем спать в менее опасной ситуации, а не в этих опасных странах, через которые мы проходим сегодня. На другой стороне Иордана, где мы поменяем наши мечи на хорошо настроенную арфу, - там будет достаточно покоя. Но быть беспечными сейчас означает спать посреди кровавой битвы, мечтать на краю пропасти, играть во вратах смерти.
Пусть голос Учителя разбудит и поднимет нас с постели, так как Он громко призывает: "А что вам говорю, говорю всем: бодрствуйте!"

Ч.Г.С.

114

"Я сплю, а сердце мое бодрствует".
Песнь Песней 5,2
Как все-таки загадочен верующий человек. Он спит, и все же бодрствует. "Я" верующего спит, но его сердце, его любовь бодрствуют. Не означает ли бодрствование сердца: "Я сплю, но не доволен тем, что сплю!"?
Истинный верующий не может примириться с ложным, ненадежным миром. Божья жизнь в нем борется против отвратительной змеи греха, которая пытается усыпить его. Никакой обновленный человек не может наслаждаться полным покоем, если вынужден сказать себе, что он ленивец в винограднике.
Уклонившийся с пути христианин, бодрствует ли твое сердце? Если да, то оно требует от тебя вести себя достойно Того, кому ты принадлежишь. Можешь ли ты быть избранником Божиим и все равно спать, в то время как обесчещивается Господь Иисус? Ты спасен кровью Христа и можешь все равно тратить время, принадлежащее твоему Спасителю? Как так можно? Стыдись и не показывайся больше, так как это чернейшая неблагодарность.
Если христианин искренне может повторить эти слова невесты, то это - обнадеживающий знак. Но заметь, что это еще немного значит. Не хвались, что твое сердце бодрствует. Будь благодарен, что бесконечная любовь оказывает тебе достаточно милости и поддерживает твое сердце в живых. Однако одни лишь жалобы и тоска - это настолько маленькое дело милости, что ты вместо того, чтобы быть довольным, должен был бы содрогнуться.
Боюсь, что есть тысячи детей Божиих, которые достаточно бодры для того, чтобы заметить, что они спят. Но они упорно остаются в этом печальном состоянии.
Хочу убедительно просить каждого верующего провести строгую проверку своего духовного состояния. Если твое сердце сегодня настолько бодрствует, что еще способно сказать тебе, что твоя любовь к Иисусу охладела, что твое тепло и твое рвение для Христа угасли, тогда я прошу тебя послушаться голоса Иисуса: "Покайся, и твори прежние дела".

Ч.Г.С.

115

"Я скинула хитон мой; как же мне опять надевать его? я вымыла ноги мои; как же мне марать их?"
Песнь Песней 5,3
Пустая отговорка в этом случае была хуже, чем вовсе никакая, потому что создается впечатление, что здесь пытаются защитить один грех другим. Почему она скинула свой хитон? Она должна была бы стоять с препоясанными чреслами и с украшенной лампой и ждать жениха. Почему она вымыла ноги? Было бы правильно делать это, если бы это действие указывало на чистоту; однако оно указывает лишь на плотский покой. Девушка поменяла святой труд на плотский покой. Почему она сделала это? В свое оправдание невеста приводила безбожную дремоту и бездействие, оставив жениха на улице.
Это очень хитрое дьявольское искушение, и, может быть, он применяет его сегодня к некоторым из нас. Читая эти строки, ты говоришь: "Да, это описание подходит ко мне, в этом тексте говорится обо мне". На это дьявол скажет: "Можешь быть совершенно спокоен. Как видишь, ты находишься точно в таком же положении, как и невеста. Все в порядке". Если кто-то согрешил, то разве это дает мне право быть совершенно довольным, поступая так же? Ведь это огромнейшая глупость!
Кто-нибудь скажет: "Я не чувствую потребности в самопроверке. Она могла бы открыть мне множество неприятных истин. Я сплю, и мне очень приятно. Я не хочу терять этого удовольствия". Мне стыдно, что приходится описывать так грехи некоторых из вас, но мои слова - буквальная истина. Разве многие живут не так, будто только считаются живыми, но на самом деле мертвы?
Господь Иисус приходит сегодня и стучит, и напоминает вам, что счастливая жизнь возможна только рядом с Ним, что самые святые и прекрасные часы в вашей жизни были те, когда вы занимались Им одним, оставив все остальное.


Малые проповеди (116-120)

116

"И побивали камнями Стефана, который молился и говорил: Господи Иисусе! приими дух мой".
Деяния Апостолов 7,59
Желательно, чтобы жизнь и смерть христианина представляли собой одно целое. Стефан был исполнен веры и Святого Духа в жизни и в смерти. Он был смелым, мужественным, спокойным и невозмутимым в жизни и в свой смертный час вел себя не иначе. Очень печально, если рассказ о смерти человека не подходит к его жизни. Боюсь, что некоторые надгробные речи своей лживостью причинили много вреда, так как слушатели, конечно, говорят: "Странно; я не знал, что умерший был святым, пока не услышал этот рассказ о его кончине". Смерть может быть бахромой или каймой жизни, но она должна состоять из того же материала, что и все платье. Мы не можем надеяться на возможность обедать с миром, а ужинать с Богом. Мы должны каждый день жить в доме Господнем.
Далее, желательно, чтобы смерть была завершением нашего жизненного пути, так чтобы христианин почил тогда, когда уже все сделано и больше ничего не нужно для завершения дела его жизни.
Дорогие братья, как обстоит дело с вами? Если Бог призовет тебя к Себе сегодня утром, будет ли твоя жизнь завершенной? Некоторые христиане не упорядочивают свои дела, они небрежны и халатны, так что если бы они умерли, то многое осталось бы неупорядоченным. Уайтфилд, ложась вечером спать, говорил: "Я даже и пары перчаток не оставил не на месте; если я умру этой ночью, то все мои вещи навеки упорядочены". Живите так, чтобы смерть была желательным концом книги, в которой мы написали последнюю строку. Мы закончили свой путь и завершили работу, и наша смерть является подходящим концом нашей жизни.

Ч.Г.С.

117

"И видя Иисус веру их, сказал расслабленному: дерзай, чадо! прощаются тебе грехи твои".
Евангелие от Матфея 9,2
Носильщики, принесшие больного подагрой к Спасителю, разобрали для этого кровлю дома. Они спустили больного над головами собравшегося там народа, и он лежал теперь на постели перед Господом Иисусом, неспособный пошевелить рукой или ногой, но с полным ожидания взглядом, и Господь Иисус хорошо понял этот взгляд. Господь не ждал, пока они заговорят: он видел их веру. Матфей пишет: "И видя Иисус веру их..."
Кто может видеть веру? Мы можем лишь опознать ее последствия, а они были в данном случае превосходными, так как раскрыть кровлю и спустить больного таким странным способом было доказательством их веры в то, что Иисус исцелит больного.
Однако глаза Господа Иисуса видели не только доказательства веры, но и саму веру. Там стояли эти четыре человека, и Господь Иисус читал в их глазах: "Учитель, посмотри, что мы сделали. Мы уверены, что это было правильно и что Ты исцелишь его".
Ах, дорогие друзья, мы не можем видеть веру другого христианина, но можем видеть ее плоды. Иногда нам кажется, что мы замечаем недостаток веры; но для того, чтобы видеть саму веру, требуется озарение Божие. Иисус видел их веру, и сегодня те же глаза смотрят на вашу веру. Возможно, некоторые из вас сознают свой грех, и вся вера, которую вы имеете, это всего лишь слабая надежда, слабая вера в то, что вы получите прощение, если только Господь Иисус скажет вам одно слово. Какой маленькой ни была бы ваша вера, мой Учитель смотрит на малейшую искорку веры, чтобы разжечь из нее пламя духовной жизни. Он - Сын Божий. Верьте в Него и Его способность спасти вас; Он может и готов сделать это.

Ч.Г.С.

118

"Никто не раскаивается в своем нечестии, никто не говорит: "что я сделал?""
Иеремия 8,6
Как серьезна мысль о скоротечности лет! Никогда еще в моей жизни не было более короткого года, чем нынешний; и чем я старше, тем короче становятся годы. Пожилые люди, прожившие шестьдесят-семьдесят лет, скажут: "Скоро, молодой человек, годы покажутся тебе еще короче". Да, я верю, что так будет. Но разве это не чрезвычайно серьезная вещь, что опять прошел год, а многие из вас все еще не обратились к Богу? Вы стоите на том же месте, где были в прошлом году. О нет, вы уже подошли ближе к смерти и к аду, если вы не покаялись. Вы еще не совсем очерствели, так как получили некоторые серьезные впечатления. Прошу вас ответить на этот вопрос: "Что я сделал?" Скоро наступит время, когда вам придется задаться этим вопросом, но тогда будет уже поздно.
Ты спросишь: "Будет поздно на смертном одре?"
Нет, тогда еще не будет поздно: пока горит лампа жизни, самый великий грешник еще может обратиться к Богу. Но когда вы испустите дух, тогда будет поздно спрашивать: "Что я сделал?"
Однажды я буду стоять оправданным перед вашей совестью. Однажды станет явным, что в этот день я был верным свидетелем против вас. Вы были предупреждены. Я предупреждал вас так серьезно и настойчиво, как только мог. Я больше не знаю, как еще уговаривать вас, и лишь могу еще раз попросить вас: придите к Иисусу! Прошу вас убедительно: придите ко Христу. Ищите Его милости, смотрите на Него. Или же - пренебрегите моим серьезным предостережением на свой страх и риск.

Ч.Г.С.

119

"Когда наполнены были сосуды, она сказала сыну своему: подай мне еще сосуд. Он сказал ей: нет более сосудов. И остановилось масло".
4-я книга Царств 4,6
Обеспечение бедной вдовы было ограничено не Богом, а недостатком пустых сосудов. Пока еще были пустые сосуды, масло текло. Пророк не произнес ни слова, чтобы остановить этот процесс, и Господь тоже не устанавливал предела этому чуду.
Пока у нас есть потребности, Бог тоже будет обеспечивать нас, и мы заметим, что удовлетворение наших потребностей произойдет намного быстрее, чем исчерпание Божьей щедрости. В пустыне падало больше манны, чем израильтяне могли съесть, и текло больше воды, чем они могли выпить. Таким же образом Бог будет обеспечивать свой народ до тех пор, пока у него больше ни в чем не будет недостатка. Источником снабжения вдовы был всего лишь сосуд из-под масла, но он не пустел. Так же и то немногое, чем Господь снабжает свой бедный народ, будет изо дня в день оказываться достаточным, пока, подобно последнему сосуду, не наполнится последний день жизни. Некоторые недовольны этим, так как хотели бы, чтобы масло текло и сверх последнего сосуда, даже после их смерти. Они не успокоются, пока не накопят свои тысячи и не погребут свои сердца в золотой пыли. Если масло течет, пока не будет наполнен последний сосуд, то что нам еще нужно? Если Божье провидение гарантирует нам пищу и одежду до конца этой жизни, чего же нам еще ждать? В упомянутой выше истории ни для какого сосуда не делалось исключения, пока он был пустым. Это было единственное условие для получения силы. Придите же, нуждающиеся души, придите к вечному источнику и примите полноту благословения, даваемую вам свободно и бесплатно. В наших семьях еще многие не обратились к Господу, и мы не можем сказать: "Нет более сосудов!" Нам не нужно бояться, что масло остановится. Давайте принесем пустые сосуды, чтобы они наполнились.

Ч.Г.С.

120

"Сказав это. Он плюнул на землю, сделал брение из плюновения и помазал брением глаза слепому, и сказал ему: пойди, умойся в купальне Силоам".
Евангелие от Иоанна 9,6-7
Этот человек не мог видеть, но он мог слышать. Спасение приходит к нам не через видение церемоний, а слушание слов Божьих. Уши - самые лучшие друзья, которые еще есть у грешника.
Повеление было очень точным: "Пойди, умойся в купальне Силоам". Евангелие тоже очень точно: "Веруй в Господа Иисуса Христа и спасешься!" Оно не говорит: "Делай то-то и то-то!" - а "Веруй!" Веруй не в священника или какое-нибудь человеческое существо, а в Иисуса Христа.
Если бы этот человек сказал: "Я хочу пойти умыться в Иордане, потому что там Нееман освободился от проказы", - то его умывание не принесло бы ему никакой пользы.
Почему он должен был умыться в этой маленькой, незначительной купальне Силоам? Он не спросил почему, а сразу послушался. И в послушании получил благословение.
Дорогой читатель, ты должен верить в Иисуса Христа и будешь спасен. Для этого не нужно делать двадцать разных вещей, а лишь одно это, так как в Библии написано: "Верующий в Сына имеет жизнь вечную".
Повеление было в то же время очень простым: "Пойди, умойся в купальне". Каждый ребенок может помыть свои глаза. Задача была очень простая.
Так же и с Евангелием. Тебе не нужно делать приседания, не нужно идти в школу, чтобы выучить дюжину языков. Нет, призыв к тебе звучит: "Верь и будешь жив!" Доверяй Иисусу Христу. Прими Его смерть на кресте, как искупление за твои грехи, Его праведность - как принятие тебя Богом, Его личность - как радость твоей души.
Повеление было обращено к нему лично. Он не мог послать вместо себя соседа или друга; и его родители не могли пойти за него. Он должен был сам пойти и умыться.
Так и грешник должен лично верить в Христа.


Малые проповеди (121-125)

121

"Я пошел Самсон с отцом своим и с матерью своею в Фимнафу, и когда подходили к виноградникам Фимнафским, вот, молодой лев, рыкая, идет навстречу ему".
Книга Судей 14,5
Жизнь верующих имеет свои битвы. Стать христианином означает вступить в ряды воинов. Без креста нет короны, без войны нет победы, без борьбы нет песен. Борьба начинается рано в жизни верующего. Когда Самсон был еще ребенком. Дух Господень действовал в нем в стане Дановом, а едва став взрослым, он должен был померяться силами со львом. Бог, хотевший, чтобы Его раб побил Филистимлян, начал в ранние годы готовить героя к борьбе жизни. Солдаты становятся солдатами на войне. Невозможно нигде обучить ветеранов или создать победителей, кроме как в битвах. Так же и в духовной борьбе. Если человек "несет иго в юности своей", то оно не будет натирать ему плечи в последующие годы.
Опасная вещь быть свободным от борьбы и страданий. В безмятежном покое солдат теряет храбрость. Посмотрите на Соломона, одного из самых великих и мудрых - и все же, я бы сказал, из самых маленьких и глупых людей. Это была его сомнительная привилегия: сидеть на золотом троне и греться в лучах безоблачного счастья. Поэтому его сердце вскоре сбилось с пути, и он отошел от своего высокого положения. Соломон с самой юности не пережил никаких страданий, так как в стране не бушевала война и не было никакого достойного упоминания врага. Его жизнь протекала спокойно, и он был сладко убаюкан.
Итак, запомни, что ты должен быть с ранних лет приучен к страданиям в той или иной форме, если ты хочешь стать, подобно Самсону, героем для Израиля. Если ты отойдешь в сторону и захочешь в тишине виноградника предаться размышлениям, то тебе навстречу может пойти, рыкая, молодой лев. Ты переживешь то же, что и наш Господь и Учитель, который перед своим публичным служением тоже был отведен в пустыню и искушаем дьяволом.

Ч.Г.С.

122

"Я как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную".
Евангелие от Иоанна 3,14-15
Сегодня я могу сообщить добрую весть тем, кто знает о своем грехе. О, люди, знающие вину своего греха, позвольте сказать вам: "Посмотрите на Иисуса! Подумайте, ведь медная змея была установлена в центре стана, чтобы каждый укушенный мог посмотреть на нее и остаться в живых Христос был вознесен, чтобы все верующие в Него не погибли, но имели жизнь вечную "Грешник, дьявол шепчет тебе, что это обещание не касается тебя Ответь ему просто: "Слово "всякий" никого не исключает". Я вижу большую грешницу со всеми ее прегрешениями, сокрушенную и подавленную своей греховностью. Она говорит: "Это невозможно; Христос не может спасти меня!" Но она слышит это слово "всякий", смотрит на Иисуса и остается в живых! Вы, поседевшие в грехах и безбожии, подумайте, что есть Спаситель как для больших, так и для маленьких грешников; один и тот же Спаситель для седых голов и для младенцев, один и тот же Спаситель для бедных и богатых; один и тот же Спаситель для дворников и для князей; один и тот же Спаситель для извергов в человеческом образе и для святых - для всех! Каждый, кто посмотрит на Христа, останется жив. А вы, утверждающие, что не можете верить - если Бог подарит вам хотя бы ползерна веры, то обратите ее на небо. Если вы только можете сказать - "О Господь, я хочу верить, помоги моему неверию!"; если только можете протянуть руку вместе с Петром и сказать - "Господь, помоги мне, я погибаю!" - то этого достаточно. Приди к моему Спасителю! Обещания Иисуса надежны, как клятва. Отдайся в руки Господа, и если Он не спасет тебя, тогда Слово Божие лжет, и Бог нарушил Свое обещание. Но поскольку этого никогда не произойдет, то я говорю тебе: "Всякий, верующий в Него, не погибнет, но имеет жизнь вечную"

Ч.Г.С.

123

"Услышав, что это Иисус Назорей, он начал кричать и говорить: Иисус, Сын Давидов! помилуй меня".
Евангелие от Марка 10,47
Люди находят тысячу причин и извинений, чтобы не покаяться. Часто приводится следующая причина: "Я - простой человек. Религией могут заниматься богатые люди, люди, у которых есть много времени, а не рабочие".
В нашем отрывке из Библии рассказывается о нищем Его низменное положение было не таким почетным как ваше; и все равно он хотел, чтобы его глаза открылись. А вы, стоящие много выше, вы не можете оправдываться своим низким происхождением за то, что не ищете спасения своей души.
Откуда появилась эта ложь, будто Евангелие - не для бедных людей? Может быть, она появилась от того, что мы достроили себе роскошные молитвенные дома? Или оттого, что в воскресенье принято одевать лучшие одежды? Может быть, рабочий думает, что он здесь нежеланный гость, потому что он как раз сидит без работы и у него нет воскресного костюма? Тогда давайте же ради всего святого развеем эти предубеждения и покажем рабочему, что он - желанный гость на богослужении и у Бога.
Этот нищий мог бы сказать: "У меня нет времени". Его занятием было попрошайничество, и если бы Господь Иисус проходил мимо, он мог бы сказать: "У меня нет времени обращать внимание на этого господина, кем бы он ни был. Возможно, он хорошо проповедует, но мне нужно продолжать просить милостыню; так как вечером в моем мешке всегда мало денег, и я не могу тратить время на этого господина".
Это то, что говорят многие люди: "Наше дело, наша фирма отнимает у нас действительно все время. Мы работаем от восхода солнца до позднего вечера, а потом мы слишком утомленны, чтобы еще читать книгу или молиться". Но вы видите, что этот человек бросил свое занятие, чтобы получить зрение; и вы тоже могли бы забыть свое дело, чтобы прозреть духовно.

Ч.Г.С.

124

"Доколе день дышет прохладою, и убегают тени".
Песнь Песней 2,17
Мы, подобно солдатам, стоим на посту и ждем наступления дня. Ночь, сгущается тьма; как нам вести себя до наступления дня? Будем терпеливо ждать в темноте, так долго, как этого хочет Бог. Какие бы ни опускались тени, каким холодным и влажным ни был бы воздух - мы согласны все переносить.
Вы, солдаты креста, не можете избежать этих теней; призвавший вас на службу знал, что вас ожидает; и так как Он назначил вас на ночное дежурство, то оставайтесь на своем посту. Было бы трусостью говорить: "Давайте дезертируем, потому что здесь так темно". Не пытайтесь, подобно Ионе, убежать от поручения Господа. Не делайте этого! День наступит - тени убегут! До тех пор прободрствуйте ночь и не бойтесь теней. Будьте мужественны и сильны, вспомните ту ночь, когда наш Учитель ради нас бодрствовал в Гефсимании. Он страдал от власти тьмы, и вы тоже должны выдержать. Не позволяйте страху овладеть вами, а если это все же произойдет, то да не убоится сердце ваше, поднимитесь выше своего страха, вскоре наступит день и убегут тени.
Что нам делать до наступления дня? Наша задача - бодрствование в полной надежде. Направьте свои глаза на восток и ждите первого признака рассвета. "Бодрствуйте!" Как мало делается этого вида работы! Мы едва ли надлежащим образом бодрствуем против дьявола; но еще меньше мы бодрствуем в ожидании нашего Господа! Следите за каждым признаком Его пришествия и прислушивайтесь ко всякому звуку колес Его колесницы. Пусть в вашем окне горит свет, чтобы Он видел, что вы не спите. Бодрствуйте, доколе наступит день, и убегут тени!

Ч.Г.С.

125

"Овцы Мои слушаются голоса Моего, и Я знаю их, и они идут за Мною".
Евангелие от Иоанна 10,27
Сегодня я хочу поговорить о привилегиях овец. "Я знаю их". Противоположное этому слово - одно из самых страшных, сохраняемых на день суда. В тот день многие скажут: "Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли?" Но Господь Иисус ответит им: "Я никогда не знал вас". Какая радость для нас, что наш Спаситель знает нас!
Если у кого-то был друг, и он спустя годы встретит его и увидит, что тот стал бесчестным, безбожным преступником, то я думаю, что человек не станет трубить на весь мир, что этот тип когда-то был его другом, даже если ему придется признаться, что был знаком с ним раньше. Но наш Господь Иисус, зная, какие мы недостойные, на своем суде признается, что знает нас. Мы старые знакомые. Он знал нас прежде, чем был сотворен мир. В этом заключаются богатые сокровища милости.
Но рассмотрим эту истину и с другой точки зрения. Дорогой брат, дорогая сестра, Господь Иисус знает тебя лично в совершенстве, с твоим больным телом, твоими головными болями. Он знает твою душу со всей ее чувствительностью, твой страх, твою боязливость, твою подавленность. Он знает все. Врач, возможно, не в состоянии обнаружить твою болезнь, которая мучает и унижает тебя, но Христос знает и видит тебя насквозь. "Я знаю твою болезнь", - говорит Он и поэтому может выписать тебе лечебное средство.
Он знает твою вину. Но пусть это не вводит тебя в уныние, ведь Он искоренил ее. Иисус спрашивает о ней только для того, чтобы простить ее и покрыть. Своей праведностью Он знает твои слабости и помогает тебе преодолеть их. Он знает также твои искушения и слышит твои вздохи. Он может читать самые сокровенные желания сердца. Он знает также приношения и жертву, тайно принесенную тобой, и знает, что ты любишь Его.


Малые проповеди (126-130)

126

"Однажды под вечер, Давид, встав с постели, прогуливался на Ц кровле царского дома, и увидел с кровли купающуюся женщину... И послал Давид разведать, кто эта женщина?"
2-ая книга Царств 11,2-3
Давид был спасенным, и я обращаюсь к спасенным. Прошу вас, пусть падение Давида и его лень, бывшая причиной падения, послужат вам предостережением. Отдельные искушения настигают и прилежных людей, но все искушения падают на ленивых. Вспомните изобретение, которое крестьяне используют, чтобы поймать ос. Они наливают немного сладкой жидкости в длинную бутылку с узким горлышком. Ничего не делающая оса проходит мимо, чувствует запах жидкости, бросается на нее и тонет. А пчела, пролетая мимо, даже если остановится на секунду, чтобы понюхать, не заходит в бутылку, потому что ей самой нужно делать мед. Она слишком занята работой, чтобы позволить себе это соблазнительное лакомство.
Праздные христиане подбивают дьявола соблазнить их. Лень приоткрывает дверь сердца и приглашает дьявола войти; но если мы заняты с утра до вечера, а сатана захочет войти, то ему придется взломать дверь.
Дорогие друзья, позвольте напомнить тем из вас, кто мало трудится для Христа, что вы не всегда были так холодны, как сейчас. Было время, когда один вид Израиля, выстроенного в боевом порядке, делал Давида смелым, как лев. О, это ужасно, видеть льва таким изменившимся! Божий герой остается дома с женщинами! Было время, когда ты был готов пойти через рвы и заборы, чтобы услышать Слово Божие; а теперь проповеди скучны тебе, хотя ты сидишь на мягкой подушке. Раньше ты приходил на собрание в хижину и на проповедь на улице. Ты говоришь: "Ах, это был горячий огонь" Благодатный горячий огонь! Да вернет тебе Господь этот горячий огонь; если это действительно был горячий огонь, то лучше горячий огонь, чем вообще никакого. Пусть лучше тебя называют фанатиком, чем заслужить название трутня в улье Христа.

Ч.Г.С.

127

"Через год, в то время, когда выходят цари в походы, Давид послал Иоава и слуг своих с ним и всех Израильтян... Давид же оставался в Иерусалиме"
2-я книга Царств 11,1
Хочу обратить особое внимание на то время, когда Давидом овладел соблазн лени. Давид никогда не отказывался от борьбы, пока был преследуем своим противником Саулом. Все время, пока он был гоним, как куропатка в горах, его характер был почти безупречным и его рвение неукротимым. Его духовная жизнь была полна силы, пока он переносил большие страдания. А теперь наступил час испытаний: Саул умер, и последний из его потомков живет смиренно нахлебником у Давида. Сын Иессея больше не должен был ходить по тропам диких коз и прятаться в пещерах Эн-Гадди. Его великий противник уже давно умер от стрел филистимлян на горах Гелвуе. Но тайный враг подстерегает его в засаде - горе тебе, Давид, если он победит тебя!
О брат, опасное время настало для тебя, если искушение перестало мучить тебя, если сатана оставил тебя в покое и если вместо ужасного урагана наступила мертвая тишина. Следи за тем, чтобы твоя душа не потеряла своей прежней силы и бдительности и ты не впал в лаодикийское безразличие и равнодушие. Пока дьявол нападает на тебя слева и справа, ты вряд ли сможешь отдыхать на ложе плотской безопасности. Цербер не даст тебе заснуть, лая тебе в уши. Но если он перестанет выть, то веки твои станут тяжелыми, если только милость Божия не предотвратит это. Если злые нападки ада больше не будут заставлять тебя преклонять колени, тогда тебе, может быть, предстоит выдержать намного более тяжелые испытания, и у тебя будет достаточно причин воскликнуть: "Господи, не дай мне заснуть, как прочие, помоги мне бодрствовать и трезвиться".

Ч.Г.С.

128

"Не смотрите на меня, что я смугла".
Песнь Песней 1,5
Христианин, становясь более зрелым, начинает стыдиться своих грехов, потому что грех кажется ему достойным ненависти. Видя себя в свете Божием, он чувствует к себе большее отвращение, чем другие. Но христианин стремится к святости и ненавидит грех. Он не может терпеть в себе и малейшего пятна греха. Он знает, что такое грех. Человек, не знающий и не боящийся Бога, нарушает все Его заповеди, не мучаясь угрызениями совести. Но любимец неба, имеющий право сидеть за царским столом, познавший на себе вечную любовь Бога, не сможет идти каким-нибудь "путем невзгод", который оскорбил бы Духа Святого и не сделал бы чести имени Христа. "Маленький" грех, как это называет мир, является для истинного христианина большим грехом. Поэтому я спрашиваю вас, знаете ли вы, что означает быть опечаленным вследствие своих необдуманных слов? Били ли вы уже себя в грудь оттого, что были в гневе? Может быть, вас раздражали, но все равно, вы были возбуждены и говорили необдуманно. Приходилось ли тебе провести бессонную ночь, потому что на работе ты что-то сказал или сделал, чего ты позднее, хорошо обдумав, не мог оправдать? Плакал ли ты уже потому, что оказался непохожим на своего Господа и сделал ошибки там, где полагал, что поступаешь правильно? Не велика твоя набожность, если ты еще никогда не пережил такого. Покаяние, как и вера - признак христианина. Не думай, что наше покаяние закончилось в тот момент, когда мы пришли ко Христу и получили прощение наших грехов через кровь, пролитую для нашего искупления. Нет, мы будем приносить покаяние, пока мы грешим и пока нуждаемся в очищении. Пока существует грех или пока нас подстерегает склонность к любому греху, милость Божия будет побуждать нас ненавидеть грех и из-за него смиряться перед Всевышним.

Ч.Г.С.

129

"Не смотрите на меня, что я смугла, ибо солнце опалило меня".
Песнь Песней 1,5
Обращаюсь к тем, кто работает в винограднике Господа. Дорогие братья, с трудом, которому посвящена наша жизнь, связано определенное зло, происходящее от солнца, сияющего нам, зло, в котором мы должны признаться перед нашим Небесным Отцом. Я был знаком со многими, кого солнце жгло в этом отношении; их усердие охладело из-за отсутствия успеха. Сначала ты взялся за работу, полный огня и жизни, намеревался двигать перед собой общину и тянуть за собой мир. Может быть, ты хотел подобно Лютеру провести реформацию. Возможно, многие намерения были плотскими, но в корне это все же было серьезное рвение в служении Богу, наполнявшее тебя. Но в течение нескольких лет ты был вынужден находиться среди очень холодных христиан. Не упала ли при этом духовная температура твоей души? Может быть, было мало случаев обращения людей к Богу. Ты чувствуешь, что становишься холодным? Может быть, со временем ты стал придирчивым и критичным, так что там, где раньше ты получал огромное духовное наслаждение, сегодня ты только осуждаешь проповедника. Может быть, ты пострадал каким-либо образом. Поведение христианина должно быть спокойным мирным, безмятежным. Мир, наполняющий нас, должен подобен потоку воды. Но вы знаете, что если в деле Божьем много работы, то мы подвергаемся сильному искушению делать то или иное дело с неподобающей поспешностью. Все не так быстро получается, как вам хотелось бы, то во легко поддаться искушению опечалиться и, подобно Марте, заботиться и суетиться. Если вы впадете в такое состояние, то это причинит вред вам и вашему делу. Лучше всего служит Христу тот, кто имеет общение с Ним; прерванное общение означает прерванную силу. В этом часто заключается ваше горе; наши силы истощаются больше от страха и забот, чем от работы. Как много упущений происходит из-за неожиданных забот, не дающих нам покоя.

Ч.Г.С.

130

"Это - утешение в бедствии моем, что слово Твое оживляет меня".
Псалом 118,50
Находясь в беде, христиане имеют особое утешение. "Это, -говорит Давид, - утешение в бедствии моем". Делай упор на "это" - в отличие от утешений других людей. Пьяница опустошает свой стакан и говорит: "Это утешение в бедствии моем". Скупой берет свой кошелек и звенит деньгами - о, музыка этих золотых звуков! Он восклицает: "Это утешение в бедствии моем!" Большинство людей имеют то или иное утешение. Некоторые находят утешение в сочувствии людей, в выражениях любезности, в философских размышлениях; но такие утешения обычно недостаточны, когда наступает серьезное испытание. Если безбожные мирские люди говорят о том или ином: "Это - мое утешение", - то христианин встает и говорит, держа перед собой Слово Божие, полное обильных обетовании: "Это - утешение мое в бедствии моем!" Он не стыдится этих утешений; очевидно, он предпочитает свое утешение всем другим и с радостью восклицает: "Это - утешение мое". Можешь ли ты сказать то же самое? "Это - это обещание Божие - утешение мое!"? Некоторые христиане могут объяснить, что представляет собой это утешение. Многие христиане однако получают утешение от Слова Божия и от веры в Иисуса Христа, но едва ли могут сказать, в чем заключается это утешение. Многие не могут объяснить утешение, но они наслаждаются им. Лучше пережить утешение, чем лишь уметь его объяснить, но хорошо, если имеет место и то, и другое, так что верующий может сказать своему другу: "Послушай меня, я хочу сказать тебе вот что: это - утешение мое!"
Дорогие друзья, ищите в скорбях утешение в Слове Божием. Изучайте Слово Божие, чтобы вы могли ухватиться за драгоценные обетования, которые смогут утешить вас в вашем положении.


Малые проповеди (131-135)

131

"Так и вы, когда исполните все поведенное вам, говорите: "мы рабы ничего нестоющие, потому что сделали, что должны были сделать".
Евангелие от Луки 17,10
Дорогие братья, мы должны помнить, что любой работой, которую мы делаем для Господа, мы покрываем только часть вашего долга. Надеюсь, что мы не так глубоко морально упали, чтобы считать уплату долгов своей огромной заслугой. Я еще никогда не видел, чтобы деловые люди гордились тем, что перевели кому-то тысячу марок.
- Ты подарил их ему?
- Нет, я был ему должен.
Разве в этом есть что-то особое?
Иисус Христос заплатил за нас. Мы не принадлежим самим себе. Что бы мы ни делали, Он, как Создатель и Искупитель, всегда имеет право на сделанное нами. Если мы сделали все, то мы сделали только то, что должны были сделать. Все наши дела есть и будут очень несовершенны. При вспашке остались неровности; уход за животными не такой, как надо бы; богато накрытый стол недостоин Господа, которому мы служим. Может ли кто-нибудь из вас с удовлетворением подытожить свое служение Господу? Я не могу, и у меня было желание начать свою жизнь заново. И тут же я пожалел, что мое гордое сердце позволило себе такое желание, так как, по всей вероятности, вторая жизнь получилась бы еще хуже. То, что сделала для меня милость, я признаю с глубокой благодарностью, а за то, что я сделал сам, прошу прощения. Прошу Бога простить мне мои молитвы, потому что они ошибочны. Прошу Бога простить мне даже это признание, потому что оно не такое смиренное как должно бы. Прошу Его осудить мои слезы и очистить мои мысли, а также помочь мне совершенно забыть самого себя. О Господь, Ты знаешь, как недостаточно наше смирение пред Тобой! Прости нас! Мы - негодные рабы, и если бы Ты судил нас по закону, то мы погибли бы.

Ч.Г.С.

132

"Иисус говорит им: наполните сосуды водою. И наполнили их до верха".
Евангелие от Иоанна 2,7
По обыкновению Христос, желая дать благословение, дает сначала приказание. Обычно слово приказания предшествует слову власти. Он собирается дать вино, но не говорит: "Да будет вино!" - а дает совершенно четкое приказание: "Наполните сосуды водой".
Вот идет слепой. Господь собирается дать ему зрение. Он мажет его глаза грязью и говорит: "Пойди на купальню Силоам и умойся".
Вас удивляет этот принцип чудес Его божественной милости?
Вот грешник, желающий спастись. Что говорит Христос этому человеку? "Верь в Господа Иисуса, и будешь спасен". Может ли он верить своими силами? Разве он не мертв в грехах?
Братья, не задавайте таких вопросов, а предположите, что Господь Иисус поручил своим ученикам проповедовать: "Покайтесь!"
Тот же принцип действителен и для верующих. Желая благословить Своих детей, Бог дает им указание. Мы молимся, чтобы весь мир покорился Ему, а что Он говорит по этому поводу? "Мне дана всякая власть на небе и на земле. Итак идите, научите все народы". Мы сами должны действовать.
Если мы хотим, чтобы люди уверовали в Иисуса и чтобы создавалась Церковь Христова, то это может сделать только сам Господь. Это исключительно Его дар, так же как и превращение воды в вино в Кане тоже было исключительно Его делом. Тем не менее Он сначала говорит нам: "Идите и проповедуйте Мое спасение до края земли!" Тем самым мы наполняем сосуды водой Если мы послушаемся Его приказания, тогда мы увидим, как Он действует, как Он силен и как будут услышаны наши молитвы.

Ч.Г.С.

133

"Иисус говорит им: наполните сосуды водою. И наполнили их до верха".
Евангелие от Иоанна 2,7
Получив приказание от Христа, мы поступим мудро, если выполним его с полным усердием Он сказал: "Наполните сосуды водой!" - и они наполнили их "до верха".
Как вы знаете, есть различные способы наполнения сосудов Будем же исполнять веления Христа самым лучшим образом Наполним "сосуды" "до верха". Если Его веление гласит: "Верь!" - то верьте в Него всей силой. Если оно гласит: "Проповедуйте Евангелие!" - то проповедуйте его в любое время. Не давайте народу половинчатое Евангелие. Принося покаяние, молитесь об искреннем и глубоком покаянии - "до верха". Если вы должны исследовать Писание, изучите его от начала до конца. Приказания Христа следует всегда выполнять всей душой. Будем же использовать все свои силы при выполнении Его приказаний, даже если мы еще не понимаем, почему Он поставил перед нами именно эту задачу.
Однако некоторые братья говорят: "Разве вы не видите, что Бог совершает Свое дело? Своими стараниями вы только пытаетесь отнять у Бога работу. Доверять Ему и ничего не делать - вот правильный путь"
Сомневаюсь, что эти братья действительно доверяют Богу. Хочу представить данный случай следующим образом. Ортодоксальный слуга, получив приказ наполнить сосуды водой, отвечает: "Господь, я полностью уверен, что Ты и без воды можешь сделать вино для этих людей. Я не хочу вмешиваться в дело Божие. Я уверен, что Ты не нуждаешься в нашей помощи. Ты можешь без нашего содействия наполнить сосуды вином, и мы не хотим отнимать у Тебя этой чести. Как только вино будет готово, мы будем пить его и прославлять Твое имя. А до тех пор мы просим Тебя извинить нас Сосуды очень тяжелые, и вообще это очень много работы - наполнять эти сосуды".

Ч.Г.С.

134

"Дерзай, чадо! пронзаются тебе грехи твои".
Евангелие от Матфея 9,2
Господь Иисус излечил сначала главное зло, поразившее этого человека. Он не начал с того, что исцелил его от паралича. Эта болезнь была ужасной; но грех намного страшнее, чем паралич какой-нибудь мышцы. Грех страшнее смерти. Поэтому Господь Иисус говорит в начале совершения чуда: "Дерзай, чадо, прощаются тебе грехи твои!"
Это была охота на льва, величайшего из всех хищников, подстерегающего в дебрях человеческого существа. Слова Христа выгнали нечистого зверя из укрытия, и Христос разорвал его Своей всемогущей силой.
Может быть, ты переживаешь сейчас много скорбей; может быть, ты стремишься выложить перед Господом, что у тебя болен ребенок, твой любимый муж чахнет дома, твою фирму, дела которой идут неважно и которую, наверно, придется закрыть, твоя собственная болезнь так угнетает тебя, что ты почти не можешь посещать богослужения? Забудь эти вещи; как бы тяжелы они ни были, все же по сравнению с грехом они незначительны. Никакой яд не столь губителен, как яд греха. Грех - это смертельный укус змеи, который отравляет всю нашу жизнь и вызывает воспаление. Если удалить это зло, то будет удалено всякое зло. Поэтому Господь начинает свое чудо со слов: "Прощаются тебе грехи твои!"
Обратите также внимание на то, что Иисус простил этому человеку все грехи. Он не сказал: "Они будут прощены тебе!" - но: "Прощаются тебе грехи твои! Я оправдываю тебя от всех грехов. Какие бы это ни были грехи: грехи твоей юности, грехи твоей мужской натуры, твои грехи до паралича, твои грехи ропота с тех пор, как ты лежишь в постели больным. Сложи их, и хотя их так много, как звезд на небе и как песка на берегу моря - твои грехи прощаются тебе".

Ч.Г.С.

135

"Все, чего ни будете просить в молитве, верьте, что получите, - и будет вам".
Евангелие от Марка 11,24
Если мы хотим, чтобы наша молитва имела внутреннюю ценность, то она должна быть направлена на определенный предмет, о котором мы хотим просить Бога. Братья, как часто мы перескакиваем в наших молитвах с одного предмета на другой и не получаем ничего, потому что в действительности не требуем ничего определенного. Мы болтаем о различных вещах, но душа не сосредоточивает все свои силы на одном определенном предмете. Не становитесь ли вы иногда на колени, не подумав сначала о том, о чем вы, собственно, хотите молить Бога? Вы делаете это по привычке, ваше сердце при этом остается холодным. Вы подобны человеку, который идет в магазин, не зная, что он, вообще, хочет купить. Возможно, придя в магазин, он заключит там хорошую сделку, но, конечно же, это не особенно мудрое поведение и не заслуживает подражания. Так и у христианина по его молитве может исполниться его действительное желание; но было бы намного лучше, если бы он в серьезных размышлениях подготовил свое сердце к молитве и пришел бы к Богу с ясной и однозначной просьбой.
Идя на аудиенцию к царю, никто не станет, стоя уже перед ним, раздумывать о том, с какой просьбой хотел к нему обратиться. Так же и с дитем Божьим. Он тоже должен быть готов ответить на великий вопрос: "Что ты хочешь?" Представь себе стрелка из лука, желающего выпустить стрелу и не знающего цели! Есть ли у него шансы на успех? Ты никогда не начинаешь работать, не зная, что тебе нужно сделать. Как же ты идешь к Богу, не подумав, что ты хочешь от Него получить? Вы получите больше благословения в молитве, если сосредоточитесь на определенных вещах и будете молиться об определенных людях. Направь свои просьбы на определенную цель, и я уверен, что усталость больше не будет одолевать тебя в твоих молитвах.


Малые проповеди (136-140)

136

"Хорошо, добрый и верный раб! в малом ты был верен, над многим тебя поставлю; войди в радость господина твоего".
Евангелие от Матфея 25,23
Вот идет Уайтфилд, человек, проповедовавший Евангелие иногда перед 20000 слушателей, свидетельствовавший истину Божию в Англии, Шотландии, Ирландии, Америке, от проповедей которого тысячи людей обращались к Господу. Вот он идет: человек, без колебаний перенесший преследования и насмешки; человек, которого мир недостоин, человек, который жил для людей и в конце умер ради них Господь берет его за руку и говорит: "Хорошо, добрый и верный раб!" Посмотрите, как благодать Божия чтит человека, которого она сделала способным действовать с такой силой!
А кто это? Бедное, нежное существо, которое последние три года лежало больным в постели. Это была бедная девушка, зарабатывавшая на хлеб шитьем; непосильная работа свела ее в могилу. Она умерла в юные годы, но на небо она пришла зрелым снопом, и Господь говорит ей: "Хорошо, добрая и верная раба! в малом ты была верна, над многим тебя поставлю". Она занимает место рядом с Уайтфилдом. Расспросив точнее, ты узнаешь, что она жила на узкой улочке в Лондоне вместе с еще одной девушкой. Эта соседка была сначала жизнерадостным, легкомысленным существом. Больная рассказывала ей об Иисусе Христе, молилась с ней и читала ей Библию. После долгой борьбы девушка уверовала в Иисуса, а самой больной пришлось лечь в больницу. Пока она еще могла вставать, она раздавала в больнице христианские брошюры и беседовала с больными. Позднее она попросила другую женщину почитать ей вслух Библию - больше ради читающей, чем ради себя самой. Потом она умерла, и о ней можно было сказать: "Она сделала, что могла".
Если на небесах будут даваться награды, то они будут присуждаться не соразмерно предоставленным талантам, а соразмерно верности, с которой использовались эти таланты.

Ч.Г.С.

137

"Я сказал Иисусу: помяни меня. Господи, когда приидешь в Царствие Твое!"
Евангелие от Луки 23,42
Распятый разбойник был последним спутником нашего Господа на земле. Какое жалкое общество выбрал себе наш Господь, пребывая в этом мире. Он не объединился с религиозными фарисеями или философскими саддукеями, потому что был известен как друг "мытарей и грешников". Как я рад этому! Я думаю, что Он тогда не откажется и меня называть другом. Став моим другом, Он, конечно же, не поднял этим Свой авторитет. Думаешь, что Ему делает честь называть тебя Своим другом? Нет, если бы Господь Иисус не снизошел к нам, то Он не пришел бы ко мне. И если бы Он не искал недостойных, то, наверняка, не пришел бы и к тебе.
Последний спутник нашего Господа был не просто грешником. Его называют убийцей, он был арестован и осужден римским судом. В данном случае это было справедливое осуждение, потому что осужденный сам признает это Злодей, изобличенный в преступлении, был последним человеком, с которым наш Господь Иисус имел общение на этой земле. Как низко Он склонился к самым презренным из этого человечества!
Если эти строки читает кто-нибудь, изобличенный законом в преступлении, то я хочу призвать его искать прощение и изменение сердца через нашего Господа Иисуса Христа. Ты можешь прийти к Нему, кто бы ты ни был. Разбойник на кресте - это образец человека, который отяготил свою совесть огромной виной, но не пытался извинить свой грех, а поверил в Господа Иисуса и был в тот же миг спасен. Никто из вас не исключен из бесконечной милости Христа. Какой великой ни была бы твоя вина, - если ты веришь в Христа, то Он спасет тебя.

Ч.Г.С.

138

"Я сказали друг другу: не так мы делаем. День сей день радостной вести"
4-я книга Царств 7,9
Мы хорошо понимаем, что четыре прокаженных человека, обнаружив, что сирийские воины бросили свой стан, сначала утолили свой собственный голод и жажду. Они правильно поступили. Кто поступил бы иначе? Хочу посоветовать каждой душе, нашедшей Иисуса, в этом отношении взять пример с прокаженных. Если ты нашел Спасителя, то наслаждайся Им, обогатись чрез Него, а потом иди и возвещай радостную весть! Я ничего не скажу против, если вы пойдете как можно раньше; но я предпочел бы, чтобы вы не шли к другим прежде, чем будете совершенно уверены в своей правоте. Я хотел бы, чтобы вы пошли к людям с личным свидетельством, так как в этом ваша наибольшая сила. Если вы пойдете слишком рано, не вкусив сначала и не увидя, как благ Господь, то вы можете сказать другим: "В стане большие запасы". Но они ответят вам: "Почему вы сами там не наелись?" Таким образом ваше свидетельство потеряет силу. Хорошо, если ваша вера охватит великие обетования, тогда вы сможете пойти и благовествовать о том, что вы видели.
Но я хотел бы указать на следующий момент: если бы прокаженные остались на всю ночь в стане, если бы они почивали там и пели: "Здесь хорошо, останемся здесь", если бы они вообще не вернулись к соотечественникам, голодавшим в окруженном городе, то их поведение было бы жестоким и бесчеловечным. Если вы охотно наслаждаетесь Словом Божиим, то я ничего не имею против; но если все остается только при наслаждении, если вы не идете дальше, то я должен спросить вас, для чего вы вообще были спасены. Господь пришел спасти нас не для того, чтобы мы жили в свое удовольствие.

Ч.Г.С.

139

День сей день радостной вести. Если мы замедлим и будем дожидаться утреннего света, то падет на нас вина".
4-я книга Царств 7,9
Боюсь, что некоторые довольны тем, что могут сказать: "Мы не пьем. Не ругаемся. Не играем. Не лжем". Кто говорит, что вы это делаете? Было бы стыдно, если бы вы делали это. Но разве этого достаточно? Что вы делаете в действительности? "Кто разумеет делать добро и не делает, тому грех". Я слышал, что есть совершенные люди, но еще никогда ни одного не видел. Если бы речь шла только о грешных поступках, то, возможно, я мог бы сравнить себя с такими братьями, так как я стараюсь быть безупречным. Но если подумать, что упущения - это настоящие грехи, тогда я должен проститься со всеми идеями совершенства, потому что мои упущения и мое неуспевание во многих делах одолевают меня.
Дорогой друг, если ты знаешь Господа и еще никогда не исповедовал Его, то ты поступил неверно. Если ты был в обществе и не говорил о Христе, то ты не справился со своей задачей. Если у тебя была возможность рассказать детям Евангелие, но ты не сделал этого, то ты не оправдал Божьих ожиданий. Если бы эти четверо прокаженных скрывали свою тайну в течение 24 часов, то в осажденной Самарии, может быть, умерли бы от голода сотни людей. Не стали ли бы они виновными в их крови? Ты согласен с этим? Не может ли быть упущение убийством, подобно удару кинжалом или выстрелу? Если на твоей улице погибнет человек, потому что он не знает Спасителя, а ты не постарался принести ему благую весть, как же ты можешь в день великого суда быть невинным? Не говори: "Разве я сторож брату моему?" Если вы это сделаете, то мой ответ вам будет ужасен. Я скажу вам: "Нет, Каин, ты не сторож своему брату, ты - убийца своего брата". Это серьезные истины; да благословит их Господь!

Ч.Г.С.

140

"Что вы дадите мне, и я вам предам Его?"
Евангелие от Матфея 26,15
Иуда не ждал, пока дьявол придет к нему, он сам шел вслед за дьяволом. Он пошел к первосвященнику и спросил его: "Что вы дадите мне?"
Один из старых богословов как-то сказал: "Обычно люди действуют не так, обычно они сами назначают цену".
Господа жизни и славы продают за цену, назначенную самим покупателем.
Что они могли дать ему? В чем нуждался Иуда? Ему не нужна была ни пища, ни еда; он жил не хуже своего Учителя и остальных учеников. У него было все необходимое, и все же он спрашивает: "Что вы дадите мне?"
Да, вера некоторых людей основана на одном этом вопросе. Они ходят в церковь, если там раздают какие-нибудь милостыни. А если бы где-нибудь давали больше, то они пошли бы туда.
Некоторые из них даже не такие умные как Иуда. Я знаю мужчин, которые продали бы Господа за пять марок. Есть даже такие исповедующие, которые предали бы его за самую маленькую серебряную монету, какая только есть у нас в обращении. Они испытывают искушение отречься от Господа, даже если прибыль совсем минимальная.
Этому искушению подвергается каждый из нас, не отрицайте этого! Все мы любим что-нибудь выигрывать. Склонность к этому есть у каждого человека; но если она является угрозой для верности нашему Учителю, то мы должны преодолеть ее или же мы погибнем. В жизни всегда бывают случаи, когда необходимо выбирать: Бог или прибыль, Христос или тридцать сребреников.
Прошу вас, не оставляйте своего Учителя, даже если мир предлагает вам все самое лучшее, одни только преимущества и в придачу славу, честь и уважение.


Малые проповеди (141-145)

141

"Я Господь, Бог Авраама, отца твоего, и Бог Исаака. Землю, на которой ты лежишь, Я дам тебе и потомству твоему".
Бытие, 28,13
Боязливые души не могут принимать обетования Божии так, будто они предназначены им лично. Они боятся, что это дерзость - присваивать себе такие драгоценные вещи. Мы можем принять за общее правило, что если мы верой примем обетование, то это обетование наше. Бог, давший нам ключ, подходящий к замку Его двери, хочет, чтобы мы открыли дверь и вошли. Смиренная вера в Бога ни в коем случае не может быть дерзостью; но если ты осмеливаешься сомневаться в Его Слове, то это, по меньшей мере, дерзость. Наша ошибка заключается в недостатке веры, а не в ее избытке. Было бы трудно слишком много верить Богу; к сожалению, широко распространена привычка слишком мало верить Ему. "Как ты веровал, да будет тебе" - это благословение, которое Господь никогда не отменит. "Все возможно верующему!" В Библии написано: "Они не могли войти за неверие". Но нигде не написано и не сказано, чтобы кто-то, вошедший через веру, был осужден или изгнан из-за своей наглости.
Как часто я убеждался в правоте обетования, если принимал его за истину и поступал соответственно! Я растянулся на нем, как на ложе, и отдал себя в руки Господа; сладостный покой наполнил мою душу. Уверенность в Боге осуществляет свои собственные желания. Обещание, которое наш Господь дает тем, кто ищет в молитве дары, звучит так: "Верьте, что получите, - и будет вам". Звучит странно, но это так; это соответствует логике веры. Скажи с настоящей верой: "Это обетование относится ко мне", - и оно сразу станет твоим. Обетования мы получаем верою, а не глазами или умом.

Ч.Г.С.

142

"Они и в старости плодовиты, сочны и свежи".
Псалом 91,15
Есть деревья, обещающие принести чрезвычайно большой урожай. Но так как на них не завязались плоды, то они не оправдывают надежд. А те, которые посадил Бог, которым он дает зеленеть и цвести, те приносят много плодов до глубокой старости. Они остаются плодоносными не только в юные годы и в зрелом возрасте, нет, они приносят плоды и в преклонном возрасте, когда их дни сочтены. Когда на других деревьях только распускаются листья, их плоды уже спелые и сочные. Когда другие вянут, они созревают. Они будут приносить плоды и в старости, когда, обычно, уже не ожидают много плодов, - когда сдают физические и духовные силы, когда не хватает силы для выполнения планов и намерений.
Обещание, что они будут приносить плоды в старости, - не только радостное обещание, но и отрадный факт. Какие изысканные плоды приносят некоторые старые люди! И вообще, разве самые лучшие плоды не у старых детей Божьих? Молодой проповедник может с легкостью проповедовать истины Евангелия; но если ты хочешь познать и вдохнуть благость, помазание, благоухание Слова Божьего, тогда послушай проповедника, который говорит на основании большого, глубокого опыта. Есть что-то неописуемо красивое в христианине, дожившем до седых волос на служении своему Господу. Если ты хочешь лучше проникнуть в действительную глубину, в истины, жизнь и силу христианства, тогда обращайся не к молодым, неопытным свидетелям, а к таким, которые приносят плоды в глубокой старости. Они могут лучше говорить на основании своего богатого сердечного опыта. Они любят своего Господа и радуются Ему. Они преисполнены любви, благости, кротости, преисполнены настоящей силы - не силы плоти, а силы духа. Им доставляет радость учить молодых и ободрять их на пути Господнем.
О, какое удовольствие видеть старого человека таким цветущим!

Ч.Г.С.

143

"Филипп находит Нафанаила и говорит ему: мы нашли Того, о Котором писал Моисей в законе и пророки, Иисуса, сына Иосифова, из Назарета".
Евангелие от Иоанна 1,45
Нафанаил любил истину и стремился найти Христа. Правда, он находился во власти некоторых предубеждений. Когда Филипп рассказал ему, что он нашел Иисуса из Назарета, сына Иосифова, Нафанаил спросил: "Из Назарета может ли быть что доброе?" Филипп был новообращенным, ведь он всего лишь день назад нашел Господа Иисуса. Но естественный инстинкт каждой истинно одаренной души - сообщать другим весть о Христе. Поэтому Филипп разыскал своего друга Нафанаила, чтобы сообщить ему эту добрую весть. Но сколько ошибок он сделал в проповеди Евангелия! Благодарю Бога, что эта проповедь - сколько бы она ни содержала ошибок - все же была достаточной, чтобы привести Нафанаила к Господу. Дорогие души, если вы лишь немного знаете о Христе и делаете много ошибок, рассказывая об этих вещах, то все равно не держите при себе эту весть. Бог не обратит внимания на ошибки и благословит истину. Филипп сказал: "Мы нашли Иисуса, сына Иосифова, из Назарета". Это было распространенное в народе мнение, но ни в коем случае не правильное имя Господа. Он не был Иисус из Назарета; наш Господь родился в Вифлееме Затем, Филипп сказал: "сын Иосифов"; но Он был только по имени сын Иосифа, но в действительности это был Сын Всевышнего. Филипп назвал нашего Господа обычными, ошибочными именами, которыми пользовалась бездумная толпа. Он не сказал: "Мы нашли Сына Божьего" или "Сына Давидова", а он высказал все, что знал. И это все, чего ожидает Бог от вас или от меня. О, какая милость, что несовершенства нашей проповеди не мешают Богу спасать души! Филипп исправил свои ошибки, сказав: "Пойди и посмотри!" Надеюсь, что ты честный и открытый человек и что ты придешь, чтобы самому увидеть Господа Иисуса.

Ч.Г.С.

144

"Но Нафанаил сказал ему: из Назарета может ли быть что доброе? Филипп говорит ему: пойди и посмотри".
Евангелие от Иоанна 1,46
Нафанаил пришел, чтобы увидеть Спасителя. Этим он показал, что несмотря на предубежденность против этого Мессии, все-таки он достаточно искренен, чтобы проверить его требования. Дорогой друг, если ты имеешь предубеждение против Евангелия на основании твоего рождения или воспитания, или прежнего исповедания другой веры, будь достаточно честным и выслушай беспристрастно Благую Весть. Ты можешь прочитать ее на этих листках, не отклоняй их, прежде чем основательно проверить. Подумай особенно о жизни Христа и о благословениях, которые Он приносит верующим в Него.
В эпоху Реформации Латимер читал проповедь против учения Евангелия Среди его слушателей был святой человек, ставший позднее мучеником. Он, слушая Латимера, почувствовал в его голосе что-то, что обнаруживало в нем честного противника. Поэтому этот человек надеялся, что Латимер, если ему разъяснить правду, будет готов принять ее. Он встретился с Латимером и смог склонить его на сторону Реформации. Вы знаете, каким мужественным и популярным проповедником Евангелия стал позднее этот искренний человек. Если ты, мой честный друг, беспристрастно выслушаешь Евангелие о спасении верою в кровь Иисуса, тогда нам не нужно будет бояться результата. Нафанаил очень быстро пришел ко Христу. Всегда очень радостно видеть душу спешащей. Основная масса нашего населения подавлена в отношении веры и не хочет подниматься. Нафанаил пришел и увидел Мессию, но он не ожидал увидеть в человеческом образе черты, позволяющие ему составить какое-то мнение. Он ждал, пока Мессия заговорит; и потом, увидев всеведение этой таинственной личности, способной читать его мысли и видеть его тайные поступки, Нафанаил поверил. Молю Бога, чтобы Он открыл глаза каждому честному, ищущему правды человеку, читающему эти слова.

Ч.Г.С.

145

"Иисус, увидев идущего к Нему Нафанаила, говорит о нем: вот, подлинно Израильтянин, в котором нет лукавства".
Евангелие от Иоанна 1,47
Здесь говорится, что Нафанаил был Израильтянином, человеком, в котором нет лукавства. Некоторые люди по своей природе подобны змеям - изогнутые, скользкие, они не могут думать иначе, как кривыми путями. Они не могут говорить о чем-то недвусмысленно, смотреть в лицо, когда говорят, потому что они полны безмолвных предубеждений и мер предосторожности. Они следят за своей речью, они не осмеливаются сообщать миру собственные мысли, не облекши их сначала по горло в двусмысленность. Нафанаил был прямой противоположностью. Он не был лицемером, хитрым обманщиком. Это был человек с открытой душой. Если он говорил, то все знали, что он думает то, что говорит, и говорит, что думает. Нафанаил обладал детской непосредственностью и простым сердцем, прозрачным, как стекло, искренне готовый исследовать силу истины, принять свидетельство и руководствоваться доказательствами. Он был доверчивым, потому что сам был человеком, которому невозможно было не доверять. Нафанаил был честным и прямым, простым в поступках и простым в словах. Филипп, вероятно, знал это, и поэтому сразу пошел к нему как к человеку, достойному быть привлеченным к хорошему делу.
Нафанаил был не только честным, но и ищущим человеком. Филипп пошел к нему, потому что чувствовал, что добрая весть заинтересует его. Весть "мы нашли Мессию" не была бы доброй вестью для кого-то, кто не ждал Мессию. И для тебя есть надежда, дорогой читатель, если ты честно хочешь познать истину, чтобы спастись! Хорошо, если ты готов подвергнуться воздействию лучей Божьего света; если ты жаждешь узнать, есть ли действительно Спаситель, есть ли для тебя Евангелие и надежда. Хорошо, если ты твердо решил подчиниться Его воле.


Малые проповеди (146-150)

146

"От конца земли взываю к тебе в унынии сердца моего".
Псалом 60,3
Молитва Давида мудрая и уместная. Он находится в очень тяжелом положении и поэтому просит, чтобы Бог возвысил его над обстоятельствами. Мужи, призванные Богом заботиться о Его пастве, чувствуют себя подавленными при виде темных, угрожающих знамений времени. Моисей нес на своих плечах в пустыне весь народ Израильский, и так каждый истинный служитель несет на себе Церковь Божию и чувствует себя часто обремененным.
Поэтому мне очень больно видеть, как Церковь все больше уподобляется миру. Многие исповедующие христиане дают нам повод к серьезным опасениям. Мы видим, как они позволяют себе и терпят такие вещи, каких никогда не позволили бы себе их отцы. В наших общинах есть семьи, в которых никогда не проводятся домашние молитвенные собрания, но где роскошная еда и питье являются обычным делом. Подозреваю, что среди нас есть значительное количество людей, которые посещают театры, играют в карты, читают сомнительные книги и при этом все равно участвуют в трапезе Господней.
Вокруг нас все больше растет злой сорняк современной теологии, который представляет собой ничто иное, как неверие, и который слишком труслив, чтобы называться своим собственным именем. Есть проповедники, отрицающие дословную богодухновенность Библии и отвергающие авторитет Библии, но церковь терпит их. Я вижу, как эта закваска неверия действует во все стороны, и многие заразились ею в том или ином пункте. Она, словно рак, разъедает души наших общин. Да освободит нас Бог от этого!
В такие моменты нам хочется быть поднятым на высокую скалу, в бесконечно высокое и прекрасное окружение Божие. Там мы успокаиваемся в доверии к Богу и оставляем шторм далеко за собой.

Ч.Г.С.

147

"Судия же мне Господь"
1-ое послание к Коринфянам 4,4
Молодой человек, делающий первые шаги в своей профессии, быстро зазнается, если его немного похвалить. И есть достаточно много безрассудных людей, засыпающих похвалой каждого начинающего человека, подающего надежды. Дорогой друг, одобрение тех, кто хвалит тебя в лицо, не имеет большой цены. Эти люди в большинстве своем глупы и к тому же лицемерны. Они ведут себя подобно кошкам, которые впереди лижут, а сзади царапают. Если мне кто-нибудь говорит в лицо хорошие слова, то я знаю, что мне нужно беречься его. Берегись сетей льстецов и приманки угодников. Суждение людей изменчиво и в лучшем случае состоит из добра и зла, так что ему действительно нельзя придавать большого значения. Если одна половина людей нас хвалит, а другая - ругает, то одно компенсирует другое.
Известный проповедник, идя как-то по улице, услышал за спиной слова: "Если на земле вообще есть хоть один хороший человек, то он как раз идет перед нами". Это было очень лестно; но свернув на другую улицу, он услышал от одного прохожего: "Если кто-либо заслуживает быть повешенным, так это этот проповедник; он бесит всех своими проповедями".
Если тебе льстят в одной комнате, то послушай, что о тебе говорят в другой комнате: это умерит твою заносчивость. Хорошо, что чрезмерная похвала с одной стороны часто уравновешивается чрезмерными порицаниями с другой стороны, так как похвала делает нас изнеженными.
Домогаться уважения людей - это самое надежное средство для того, чтобы их потерять. Будем лучше думать о том, как бесконечно важно Божье суждение о нас, и жить так, чтобы Он мог хвалить нас. Тогда мы не будем раболепно добиваться расположения людей

Ч.Г.С.

148

"Вразумлю тебя, наставлю тебя на путь, по которому тебе идти; буду руководить тебя, око Мое над тобою".
Псалом 31,8
Господь произносит эти слова. И то, что Господь обещает Давиду в этих словах, было как раз то, в чем Давид нуждался. Он, наш Спаситель, хочет быть и нашим Учителем. Он опускается до того, чтобы самому учить своих детей ходить путями праведности; Его Святое Слово и увещевания Его Духа руководят верующими в их повседневной жизни.
Божье воспитание - это благословение, обещанное нам на основании нашего усыновления. Учение на опыте - самый лучший метод учения Счастливы те люди, которые хотя никогда не сидели у ног Галилея, ничего не знают об Аристотеле и совершенно не разбираются в схоластической морали, и все же научились всюду следовать за Агнцем.
Господь хочет Своим оком руководить нами. Подобно тому, как для слуги достаточно взгляда или знака своего господина, так и мы должны слушаться малейших намеков нашего Учителя и не ждать, пока удар грома растормошит нас в нашей лени. Приветливый взгляд и тихий шепот нашего Господа - этого должно быть достаточно, чтобы понять Его указания.
К сожалению, мы часто похожи на животных, на которых нужно надевать узду и поводья. Разве не печально, что нас приходится сначала сильно наказывать, прежде чем мы становимся послушными? Мы должны подобно перышку на ветру послушно двигаться от дуновения Святого Духа. Но поводья, с которыми Богу часто приходится сковывать нашу силу и превращать нас в слабые, бессильные создания, свидетельствуют о том, какая наша воля упрямая и необузданная. С нами не обращались бы как с мулами, если бы в нас не было столько ослиного! Если мы непременно хотим быть строптивыми, то мы должны рассчитывать на то, что Бог не даст нам воли и натянет поводья сильнее, чем нам хотелось бы.

Ч.Г.С.

149

"Укрепите ослабевшие руки, и утвердите колена дрожащие".
Исаия 35,3
Лень может парализовать человеку руки и ноги. Руки становятся тем сильнее, чем больше ими пользуются. У кузнеца сильный кулак, потому что он всегда работает с молотом. У альпинистов и у людей, проделывающих каждый день пешком несколько миль, сильные ноги. А те, кто неподвижно сидит дома и мало ходит, те устают уже от небольшой прогулки. Использование наших членов делает нас сильными, а лень, напротив, - слабыми. Многие из вас были бы сильнее, если бы они больше работали. Какое ленивое общество представляет собой христианская община! При общем рассмотрении можно заметить, что в Церкви Иисуса Христа больше ленивых субъектов, чем в любом другом человеческом обществе. Есть несколько усердно служащих Богу; но как многие из вас довольны тем, что могут сидеть на своих местах и слушать проповеди, ничего не делая для дела Господнего. Многие из вас за всю свою жизнь не приобрели ни одной души для Христа. Спасение бедных людей не волнует ваши сердца; вы никогда не обращаетесь к Богу в серьезной молитве за ваших соседей, которые еще находятся на пространном, широком пути. Время от времени, встретив пьяного, вы говорите: "О, как ужасно!" Но на этом ваш интерес и кончается. Что вы, собственно, делаете? Мы должны найти более горячие сердца и вести более деятельную жизнь, иначе Церковь Христа умрет от лени. Если ваши колени слабые, то служите ими Богу как можно лучше. Если ваши руки бессильно повисли, то работайте этими руками и просите Бога укрепить их, пока они не станут снова сильными. Посещай больных, помогай бедным, учи незнающих, утешай удрученных; ты увидишь, что таким путем твои руки будут сильнее и твои колени перестанут дрожать.

Ч.Г.С.

150

"Укрепите ослабевшие руки, и утвердите колена дрожащие".
Исаия 35,3
У меня такое впечатление, что христиане в наше время очень довольны собой, хотя есть много причин думать противоположное. Читая биографии христиан, находящихся уже в вечности, я удивляюсь самому себе и могу только плакать при мысли, насколько я отстаю от таких мужей, а еще больше от моего божественного Учителя. Если Мартин Лютер мог со святым бесстрашием смотреть опасности в лицо, то почему мы не можем этого? Если Кальвин мог орлиным глазом распознать учение Евангелия в тумане ошибок, то почему же мы не можем этого? Если другие могли переносить ради Христа надругательства и посрамления, то почему мы не можем? Нет никакой причины, почему самый маленький из святых в семье Божией не мог бы превзойти самого большого.
Я знаю, что верующие в наше время совершенно довольны тем, что они спасены. Где то святое стремление, увлекающее души христиан к благородным делам? Мы, словно сморщенные гномики, довольны низким ростом, до которого еще сумели дорасти, и не спрашиваем о высотах, громоздящихся над нашими головами. Усталые руки и дрожащие колени виноваты в этом. В первые века Евангелие возвещалось в каждой стране. Не было такого места в известном тогда мире, где ни проповедовалось бы Слово о кресте. Тогдашние последователи Иисуса были мужи, не знающие страха. Для Господа они покинули свое отечество, дом и семью, ходили везде и проповедовали Слово Божие. Мы же должны сначала позаботиться о средствах к жизни, прежде чем идти проповедовать Евангелие. А не получив вскоре аплодисментов, мы очень быстро бросаем работу. Если бы среди сегодняшних христиан были молящиеся, подобно апостолам и мученикам, то бастионы сатаны не устояли бы.


Малые проповеди (151-155)

151

"Укрепите ослабевшие руки, и утвердите колена дрожащие".
Исаия 35,3
В нашем тексте упоминаются руки и колени. Из этого следует, что они имеют большое значение.
Страх, конечно, живет в сердце, но факт, что если сердце христианина начинает дрожать, то начинают дрожать и его рабочие руки и молитвенные колени. Он становится негодным в служении и также негодным в молитве Он становится слабым в труде. Некоторое время эти жалкие души еще могут скрывать свое горе под маской наружной веселости, но потом они больше не в силах делать это.
Руки и колени имеют важное значение, потому что они символизируют задачи христианина. Хотя христианин спасен кровью Христа, он все же, как пилигрим, находится в пути к небу Хотя мы одержали победу кровью Агнца, мы, как борцы, должны бороться. От каждого христианина ожидается активное служение. Христос не укладывает детей Божьих на подушку, чтобы потом в блаженном сне унести их на небо; Он дает им жизнь и хочет, чтобы эта жизнь развивалась.
Со слабыми руками и коленями мы не можем много работать. Рабы Христа, как вы хотите поднять тяжелые бремена, если ваши руки слабы и колени дрожат? Как вы сможете разрушить стены ваших врагов, если ваши руки дрожат? Если наши колени ослабли, то мы очень легко подчиняемся этому безбожному миру; мы ползаем и льстим так, что становимся рабами, хотя должны были бы быть свободными мужчинами. Итак, будьте бдительны: если в служении Господу вы потеряете силу и крепость, то понесете большой ущерб.

Ч.Г.С.

152

"Авраам, встал рано утром... и пошел на место, о котором сказал ему Бог".
Бытие 22,3
Он встал рано утром Большинство из нас позволило бы себе выспаться, или, если бы не могли спать, то пролежали бы до обеда, беспокойно ворочаясь с боку на бок.
"Что? Убить моего сына, моего единственного сына Исаака? В приказе не указан час; там не указано конкретное время отправления в это ужасное путешествие. Ради Исаака мы хотя бы как можно дальше оттянем этот срок. Пусть он поживет сколько можно". Нет Патриарху и на ум не пришло медлить с выполнением приказа. Святой муж встал рано утром Он хотел показать Богу, что доверяет Ему и хочет выполнить Его приказ без сопротивления.
О верующие, выполняйте всегда быстро Божьи повеления. Не медлите. Истинное послушание проявляется в том, что мы торопимся выполнять повеление Господа.
Авраам показал свою готовность тем, что сам подготовил дрова. Здесь однозначно говорится, что он наколол дрова. У него было в подчинении много слуг, но он стал дровоколом. Никакую работу он не считал слишком низкой, если она делалась для Бога. С разбитым сердцем он колол дрова, дрова для всесожжения своего собственного, любимого сына! В этом мы видим готовность Авраама. Дай Бог, чтобы мы слушались Его с таким же усердием, чтобы по нас было видно, что мы не слуги, работающие нехотя, под плетью и угрозами закона, а возлюбленные дети Отца, служить которому нам доставляет огромную радость, даже если в это служение входит пожертвование нашего Исаака.

Ч.Г.С.

153

"Что вы зовете Меня: "Господи! Господи'' и не делаете того, что Я говорю?"
Евангелие от Луки 6,46
Подумайте над этим текстом и научитесь быть от всего сердца искренними. Господь Иисус говорит: "Что вы зовете Меня: "Господи! Господи!" и не делаете того, что Я говорю?" Пусть Святой Дух сделает вас честными до глубины души. Бойтесь говорить хоть на одно слово больше, чем вы действительно ощущаете. Никогда не позволяйте себе говорить так, как будто вы сами что-то пережили, а в действительности вы только читали об этом. Никогда не позволяйте вашему внешнему богослужению идти хоть на шаг дальше, чем вы пережили это в вашей душе. Если Христос действительно ваш Господь, тогда вы будете слушаться Его. Если Он не является вашим Господом, тогда и не называйте Его так.
Что бы вы ни думали, ни говорили и ни делали - самое важное, чтобы во всем ощущалось сердце. Ужасно, если кто-нибудь дает высокое свидетельство о святости Божией и в то же время предается тайным порокам. Такие люди выслушают мои слова, будут рекомендовать меня из-за моей верности и все равно останутся лицемерными. Это так печально. Эти люди умеют говорить на ханаанском языке, но вавилонский язык для них более естественный. Они следуют за Иисусом, но их сердце с Велиаром. Ах, эти люди камнем лежат у меня на душе!
Будь искренним! Даже если истина не приведет тебя дальше, чем в отчаяние, то лучше оставаться в отчаянии, чем искать исполнения надежды во лжи. Не обманывай себя и других! Живи только правдой. Подумай, если ты строишь дом только на дереве, сене и соломе мнений, то ты лишь собираешь материал для своего костра на тот день, когда огонь поглотит всех, кто любит и творит ложь.

Ч.Г.С.

154

"И как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому".
Евангелие от Иоанна 3,14
В нашем тексте говорится, что Моисей вознес змию, в Числах 21:9 написано, что она была установлена на знамени.
Дорогие друзья, и Христос должен был быть вознесен, и Он был вознесен. Злые люди вознесли Его, пригвоздив Его к древу проклятия, ко кресту. Бог Отец вознес Его, Он возвысил Его очень высоко, намного выше всякого начальства и власти.
Задача проповедника тоже заключается в том, чтобы превозносить Его. Некоторые служители Евангелия забыли, что это их задача в мире. Представьте себе, если бы Моисей, получив повеление от Бога установить змею, сказал бы себе: "Прежде чем вознести змею, мне следовало бы сказать народу несколько разъяснительных слов. Вокруг медной змеи я повешу несколько золотых покрывал и расстелю шитые серебром завесы и ковры, чтобы ни один непосвященный не увидел ее. Затем я попытаюсь разъяснить им, в чем дело".
Это то, что хотят сделать некоторые проповедники нашего и более раннего времени. Известная церковь говорит: "Простому народу нельзя читать Библию! Разве он может понимать Слово Божие? Нет, покройте медную змею, покройте ее ковром, не оставляйте ее открытой!"
Нет, единственное, что мы должны делать, это возвысить распятого Христа и сказать грешникам: "Верь в Агнца Божьего, который изгладит грех мира!"

Ч.Г.С.

155

"И сказал Господь Аврааму: пойди из земли твоей, от родства твоего, и из дома отца твоего, в землю, которую Я укажу тебе".
Бытие 12,1
Этот призыв к Аврааму был призывом к разлуке. Примите во внимание, что действенное призвание, где бы человек не почувствовал его, всегда является разделяющим мечом, отрезающим его от старых связей. Оно ясно показывает ему, что этот мир - не его отечество, и он живет в нем, как пришелец.
О, мне так хотелось бы, чтобы все христиане поверили этой великой истине и практиковали ее, а именно, что они не от мира, так же как и Христос был не от мира. Попытка быть мирским христианином или христианским мирским не может иметь успеха. "Не можете служить Богу и маммоне".
Истинная суть христианской веры состоит в отделении от мира. Иисус Христос был человеком среди людей, ел и пил, подобно другим. Он не был аскетом, не отделялся от людей, жил совершенным человеком среди людей. И все же как обособленно Он жил от грешников! Человек, так отличавшийся от других, как будто это был ангел среди армии дьяволов. Такими должны быть и мы. Идите на фабрику, в офис, в семью, на рынок, но при всем общении с людьми не принимайте их принципов и не подчиняйтесь демону, управляющему ими.
"Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла".
Сохраненные от зла, вы выполните в духовном смысле то, что сделал Авраам в буквальном смысле. Вы уйдете от ваших родственников и из вашего отчего дома под влиянием Божьего призвания.


Малые проповеди (156-160)

156

"Что лилия между тернами, то возлюбленная моя между девицами!"
Песнь Песней 2,2
Многие верующие живут в семьях, где их ценят не больше, чем терновник лилии Святые любят святое общество, но часто им приходится быть одним.
Но Бог не оставляет их без внимания, он посещает тех, кого забывают Его служители. Если люди не замечают тебя, одинокий верующий, ты все равно можешь сказать: "Ты, Бог, видишь меня!" Терны могут препятствовать росту лилии. Подобное происходит и с истинным христианином в окружении неверующих. Но он живет и растет милостью Божией. Вы знаете притчу о том, как доброе семя не могло расти из-за терний, потому что они задушили росток. Но здесь доброе семя, чудесный стебель, растущий там, где вы не ожидали.
Однако мы упустим важный момент этого текста, если не увидим в нем напоминание о преследованиях, которым подвергаются многие из наилучших детей Божьих. Им приходится всю свою жизнь проводить подобно лилии между тернами. Некоторые из вас находятся в этом положении. Едва вы скажете одно слово, как оно тут же будет поймано и использовано против вас. Сегодня преследователи не могут повесить вас на виселице; но старый бич жестоких насмешек еще существует, в некоторых случаях он свирепствует еще сильнее, чем раньше. Божий народ преследовался во все времена - почему вам должно быть лучше?
Несите бремена, общие для всех избранных, в истинном духе! Лилия между тернами должна радоваться, что она - лилия, а не терн, и если она будет ранена, то она должна рассматривать это как нечто естественное и спокойно продолжать цвести.

Ч.Г.С.

157

"Что лилия между тернами, то возлюбленная моя между девицами!"
Песнь Песней 2,2
Господь говорит о полевых лилиях, что даже Соломон во всей славе своей не одевался так, как всякая из них. Думая о лилиях Христовых, украшенных Его собственной праведностью и носящих в себе Его образ, я склонен повторить слова Господа. Господь хочет сказать, что мирские люди, одетые в самые лучшие одежды, блистающие в роскоши и великолепии, по сравнению с Его Церковью - всего лишь терны. Хоть Церковь кажется такой маленькой, бедной и презренной, она все же богаче и выше, чем все князья и царства, и все величие на земле. Терны не имеют ценности; они растут и расширяются, они занимают землю, но не приносят плодов и растут только, чтобы послужить пищей для огня. А лилия - прекрасный цветок, приносящий всем постоянную радость. Она распространяет приятный запах и украшает помещение, в котором находится.
Терны - плод греха. Лилия же является образом благословения, подобно тому как истинный верующий является благословением для своего окружения. Христианин подобен лилии, которая никого не колет, хотя и живет среди растений, полных колючек и острых концов. Его тон, его темперамент, его поведение свидетельствуют о его царском происхождении, если в нем действительно живет Дух Божий. В отношении к миру христианин подобен лилии между тернами.
Может быть, такому нежному цветку не место в таком обществе? Христос сказал: "Я посылаю вас, как овец среди волков". Очень приятно быть овцой среди овец, пастись вместе с ними на глазах Пастыря на зеленом пастбище. Но наша задача - быть лилией между тернами в греховном мире.

Ч.Г.С.

158

"И сказал Исаия; что они видели в доме твоем? И сказал Езекия: все, что в доме моем, они видели".
4-я книга Царств 20,15
Езекия мог бы принять послов Вавилонского царя с подобающей вежливостью и рассматривать их приход как возможность засвидетельствовать поклоняющимся идолам вавилонянам истинного Бога Израилева. На вопрос пророка Исаии он тогда смог бы ответить: "Я рассказал им о могущественных делах Господа, я возвестил им Его славу и отправил их назад в их страну, чтобы они везде рассказывали, что Господь, всесильный Бог, правит всей землей". Езекия должен был очень осторожно обращаться с этими людьми, ведь это были идолопоклонники, они не были подходящим обществом для людей, поклоняющихся Богу. Когда они пришли к нему, он должен был почувствовать: я в опасности; подобно тому, как мы почувствовали бы себя в опасности среди больных чумой. Кроме того, ему не следовало хвалиться собственной силой и властью, потому что было понятно, что совершенные чудеса произошли не для увеличения его чести, а лишь во славу Господа. Ведь это не он побил войска Ассирийцев. Он не смог бы повернуть солнце назад и не смог бы вылечить самого себя; одному Богу он должен был приписать всю честь. Библия говорит, что Езекия был рад видеть посланников из Вавилона. Это недобрый знак, если христианин рад общению с мирскими людьми. Вавилоняне были идолопоклонники, и раб Божий поступил нехорошо, прижав их к своей груди. "Не преклоняйтесь под чужое ярмо с неверными!" - это распространяется не только на женитьбу, но и на все другие близкие отношения. Я как христианин не хотел бы соединять мое имя в одной фирме с безбожным человеком; так как вольно или невольно я тоже несу ответственность за его грехи перед Богом и людьми. Здесь мы видим первый грех Езекии - тот же грех, в который впал Иосафат, объединившись с идолопоклонническим царем Ахавом, чтобы строить корабли. Корабли разбились - если Божьи служители объединяются с Божьими врагами, то они могут ожидать только недовольство.

Ч.Г.С.

159

"Что унываешь ты, душа моя, и что смущаешься? Уповай на Бога".
Псалом 41,6
Псалмопевец обращается к самому себе, будто он - двойственная личность. Его вера старается успокоить его страх и развеять его заботы на основании доказательств. Прекратятся ли когда-нибудь нынешние скорби? Означает ли ликование врагов больше, чем пустую болтовню? Придется ли мне всю жизнь оставаться вдали от святых празднеств? Отчего эта глубокая удрученность, этот трусливый упадок духа, эта не желающая верить тоска? Псалмопевец ругая сам себя вырывается из своих мрачных скорбных мыслей, и в этом он пример для всех, кто близок к отчаянию.
Исследование причины нашего горя часто бывает самым лучшим лечебным средством. Очень плохо, когда не знаешь и не понимаешь самого себя. Туман незнания увеличивает причину нашего страха. При ясном взоре чудовищное и страшное превращается в незначительную мелочь.
Почему ты так неспокойна во мне, душа моя? Почему я так взволнован, как море в шторм? Почему мои мысли так бушуют во мне, как мятежная толпа народа? Как бы печально ни было мое положение, оно не оправдывает того, чтобы я без сопротивления отдался отчаянию. Воспрянь, сердце! Зачем так печалиться? Покажи себя мужчиной, тогда ты выйдешь из своей глубокой удрученности и беспокойства и обретешь тихий покой. Уповай на Бога!
Правда, упование нелегко дается нам, нетерпеливым людям, но оно приносит неоценимую пользу. Бог неизменный, поэтому Его милость - основание для неизменной надежды. Даже если на земле очень темно, то все равно снова наступит день, а тем временем на ночном небе сияют звезды. Лампа надежды не зависит от внешней подачи масла; ее свет подпитывается милостью Божией, которая снова вселяет в нас мужество. Надежда знает, какое имущество закреплено за ней, даже если она иногда не в состоянии прочитать свой документ.

Ч.Г.С.

160

"Никто не раскаивается в своем нечестии, никто не говорит: что я сделал?"
Иеремия 8,6
Лишь немногие люди берут на себя труд обдумать свою жизнь. Очень многие люди так близки к банкротству, что им стыдно просмотреть свои "книги". Основная масса людей похожа на глупого страуса: когда его преследуют охотники, он прячет голову в песок, закрывает глаза и думает, что в безопасности, потому что больше не видит своих преследователей.
Но подумай, дорогой друг, ведь такое исследование твоей жизни нисколько не повредит тебе. Ни один купец не стал беднее оттого, что просмотрел свои бухгалтерские книги. Он может установить, что на самом деле беднее, чем думал, но это не просмотр счетов сделал его беднее. Лучше посмотреть в прошлое, пока еще можно что-то изменить, чем продолжать идти с закрытыми глазами в надежде достичь райских ворот и только потом заметить, что находился в заблуждении. Проводя "инвентаризацию", ты ничего не потеряешь, небольшая самопроверка никогда не повредит тебе. Подумай также, что время, которое есть у тебя на такую самопроверку, очень короткое. Скоро ты будешь знать великую тайну. Мои слова, возможно, не достаточно жесткие, чтобы сорвать с тебя маску. Но есть так называемая смерть, она не позволит задобрить себя комплиментами. Сегодня ты, может быть, ходишь, как святой, но смерть скоро заберет у тебя одолженное тобой платье и приведет тебя на Божий суд. Учти также, что даже, если ты можешь обмануть сам себя, то Бога ты никогда не обманешь. Ты можешь использовать неправильные гири, и весы, которыми ты измеряешь свой вес, могут давать неверные показания, но если Бог проверит тебя, то Он не будет смотреть сквозь пальцы.
Да благословит Бог эти увещевания для наших душ, чтобы все мы задали себе вопрос: "Что я сделал?"


Малые проповеди (161-165)

161

"Он прославит Меня, потому что от Моего возьмет и возвестит вам".
Евангелие от Иоанна 16,14
Если мы хотим понять, какая связь существует между делом Духа и делом Христа, мы должны осознать, что задача Духа состоит в том, чтобы свидетельствовать о Господе. Он приходит к людям, чтобы люди пришли к Господу Иисусу. Не думайте, что Дух Божий пришел, чтобы принести новое Евангелие или возвестить что-то, чего нет в Писании. Люди могут прийти со своими глупостями и воображениями и сказать, что это дано им Святым Духом, я испытываю отвращение к такой богохульной наглости и ни секунды не прислушиваюсь к ней.
У нас есть достаточно указаний, как мы можем узнать, действительно ли люди говорят через Святого Духа. Святой Дух использует для убеждения и учения проповедь Слова Божия. Обычно он действует так, что направляет мысли на богоугодные вещи, оживляет в человеческой памяти давно забытое, используя это для того, чтобы коснуться сердца и совести Единственная задача Духа состоит в том, чтобы обнаружить в нас и через нас Христа и преобразовать нас по образу Христа. Святой Дух не стремится сформировать нас по тому или иному идеалу, он хочет сделать нас похожими на Христа. Господь Иисус - та модель, по которой Святой Дух хочет сформировать нас, работая над нами, пока мы не преобразимся "в Его образ". Святой Дух никогда не действует для прославления какой-либо церкви или общины или для оказания чести какому-либо человеку, или выделения какой-либо секты. Его единственная великая цель - это прославление Иисуса. Так как Святой Дух обращает наше внимание единственно на Иисуса, то мы будем все больше и больше любить нашего благословенного Иисуса и поклоняться Ему. Итак, вы видите, как неразлучно связаны между собой дело Иисуса и дело Святого Духа.

Ч.Г.С.

162

"Он прославит Меня, потому что от Моего возьмет и возвестит вам".
Евангелие от Иоанна 16,14
Давайте применим этот пробный камень сначала к служению благовествования. Есть определенный сорт братьев, которые стремятся прежде всего прославлять определенные переживания. Если ты пережил такие-то и такие-то чувства, то ты заслужил самой высокой похвалы. Но если Бог вел тебя иным образом, иным путем, то, по мнению этих братьев, ты совершенно не знаешь, что значит живое христианство. Они считают, что познали все тайны неба, подобно папе римскому, и в своих маленьких областях они не менее непогрешимы, чем он. Некоторые из этих братьев, возможно, прошли через сложный опыт; они жили в больших грехах и были неверны своему Господу. Свой опыт, свои переживания они выставляют в качестве модели и говорят, что мы - не христиане, если не пережили то же самое. Я не хочу возражать против христианских переживаний, напротив, я считаю переживания очень важными. Но это переживание должно быть от Господа Иисуса. Если через благовествование не прославляется Христос, то я сомневаюсь, что оно - от Духа Святого.
Помните, дорогие братья, что мы будем прокляты, если будем постоянно проповедовать "мораль" и утверждать, что можем спастись, только делая то-то и то-то. Вам следует немедленно покинуть такую синагогу, потому что там, где возвышаются дела плоти, а не дело, совершенное Христом, где дела, воля, молитвы и чувства человека ставятся на место крови и праведности нашего Господа Иисуса, там не действует Святой Дух. Лежа при смерти, мы будем с большой печалью вспоминать каждое слово, с которым мы прославляли секту или возвысили какое-либо таинство, умалив этим Господа.

Ч.Г.С.

163

"Он прославит Меня, потому что от Моего возьмет и возвестит вам".
Евангелие от Иоанна 16,14
Высшая цель Святого Духа - прославлять Христа. Братья, то, что делает Святой Дух, достойно нашего подражания. Будем поэтому стремиться прославлять Христа. Что не прославляет Христа, то не от Святого Духа; а то, что от Святого Духа, то неотвратимо чтит нашего Господа Иисуса Христа. Думайте об этой истине при всех утешениях. Если какое-либо утешение, в котором вы нуждаетесь, не прославляет Христа, то отнеситесь к нему с подозрением. Если кажущийся набожным человек скажет вам о какой-либо истине, утверждая, что это ценная истина, а вы не найдете, что она чтит Христа, тогда отвергните ее. Это отравленная сладость, которая может на какой-то момент восхитить вас, но ваша душа погибнет, если вы примете в ней участие. Ценными являются только те утешения, которые говорят о Христе, утешения, которые основываются на Его личности, на Его Слове, Его крови. Его воскресении и Его славе.
Также и новые религиозные движения мы должны оценивать по этому критерию. Если они от Святого Духа, то они прославляют Христа. Время от времени возникают большие движения, и мы склонны с надеждой смотреть на них, потому что любое движение лучше, чем оцепенение. Но со временем мы спрашиваем себя со святой ревностью, каковы же будут его последствия? Как нам расценивать их? Какой пробный камень применить? Вот он: стремится ли это движение прославлять нашего Господа? Благовествуется ли Христос? Указывается ли людям единственно на Христа? Оценивайте каждое движение не по его сторонникам и не по тем, кто им восхищается и его хвалит, а по данному слову нашего Господа: "Он прославит меня".

Ч.Г.С.

164

"Кто обращал взор к Нему, те просвещались, и лица их не постыдятся".
Псалом 33,6
Давайте посмотрим на жизнь Господа Иисуса. В ней вынесший тяжелые испытания христианин находит наилучшее ободрение и надежное утешение. В терпении и страданиях Иисуса мы находим прекрасные звезды, озаряющие ночную темноту на небе наших скорбей. Придите к Нему, дети Божьи! Какие бы ни были у вас скорби - временного или духовного характера - в жизни и в страданиях Господа вы найдете радость и утешение. Дух Святой откроет вам глаза, чтобы вы увидели Его.
Может быть, некоторые из вас стонут под тяжестью бедности. Посмотри на Господа Иисуса, бедный, согнувшийся брат, и ты возвеселишься. Посмотри на Него! Сорок дней он постился и голодал. Посмотри, как Он, усталый, идет по дороге, и затем присаживается к колодцу в городе Сихарь. Он, Господь славы, держащий мир в своих руках, говорит женщине: "Дай Мне пить!" Может ли быть ученик выше своего Учителя, слуга выше своего Господина? Если Господь Иисус терпел голод и жажду, то и ты не унывай; так как во всем этом ты Его товарищ. Не печалься, смотри на Него, тогда ты возвеселишься.
Может быть, ваши скорби другого характера. Возможно, вас оклеветали. Ваша репутация, бывшая чистой и незапятнанной, кажется уничтоженной перед людьми. Это, действительно, тяжелый удар, но для всего этого ты найдешь утешение во Христе. Приди и посмотри на Него, тогда ты возвеселишься. Царя царей называли самарянином; о Нем говорили, что Он действует от дьявола, что Он сошел с ума. Разве Он не был всегда чист и свят? И все равно Его называли обжорой и пьяницей.
Может быть, эти строки читает кто-то, кого преследуют люди и чьи друзья стали противниками. Дорогой христианин, подумай, как преследовали Господа Иисуса. Тебе было хуже, чем Ему? Зачем тебе стыдиться быть таким же обесчещенным, как твой Учитель?

Ч.Г.С.

165

"Ты бросил все грехи мои за хребет Свой".
Исаия 38,17
От несведущих христиан я часто слышал вопрос, почему помилованный человек должен все равно каждый день исповедовать свои грехи. Ведь мы учим, что в тот момент, когда грешник уверует в Евангелие, с него снимаются все его грехи -прошлые, настоящие и будущие.
Проблема заключается в наших новых отношениях с Богом. Как грешник я прихожу к Иисусу Христу и верю в Него. В этот момент Бог - Судья. Он берет большую долговую книгу суда, зачеркивает мои грехи и оправдывает меня. В тот же момент Он принимает меня в Свою семью. Теперь у нас совсем другие отношения: Бог для меня больше не судья, а Отец. Теперь я получаю другое воспитание. Со мной по-другому обращаются, я имею новое послушание.
Если я теперь совершаю какой-то неправильный поступок, что тогда? Приходит судья и тащит меня на суд? Нет, мне больше не нужно бояться судьи Бог - мой Отец. Отец призывает меня к Себе и беседует со мной, или же Он берет розгу и наказывает меня. Будучи еще моим судьей, Бог никогда не наказывал меня. Он грозил мне топором. Но теперь Он закопал топор. Так как я являюсь теперь Его дитем, у Него больше нет топора, чтобы убить меня. Своих собственных детей Он убить не может.
Так как мы, ты и я, являясь детьми Божьими, все же грешим каждый день, - не против Бога-судьи, а против Бога-Отца, - то нам подобает каждый день исповедовать наши грехи. Если мы этого не делаем, то Отец в конце концов применит розгу, как сделал это с Давидом. Когда Давид совершил грех, отношения с Богом были разрушены Бог, подобно отцу, разгневался на своего ребенка. Но после того, как Давид раскаялся в своем прегрешении, Отец снова прижал его к груди, и Давид мог сказать: "Все мои грехи Ты бросил за хребет Свой"


Малые проповеди (166-170)

166

"Я, взяв их в тот час ночи, он омыл раны их, и немедленно крестился сам и все домашние его".
Деяния Апостолов 16,33
Разрешите мне сегодня напомнить вам, что откладываемые обязанности являются грехами. Не хотите ли вы, уже годами верующие в Иисуса и все еще не принявшие крещение, подумать над этим? Разрешите мне также напомнить вам о том, что отложенные привилегии - это потери.
Кто-то возразит: "Зачем так много говорить о крещении?" Много о крещении? Меня можно было бы с большим правом ругать за то, что я так мало говорю об этом. Я призываю всех вас в свидетели, что я никогда не отхожу от моего текста Писания, и если в тексте, о котором я проповедую, не упоминается крещение, то я и не говорю о нем. Я не сторонник каких-либо партий. Я никогда не делал крещение моим главным учением. Упаси меня Бог от этого. Но я не позволю мешать мне проповедовать полную истину. Здесь Святой Дух отметил крещение. Неужели вы хотите умалить то, о чем он счел важным сообщить? Павел и Сила, апостол и его спутник, не осмелились пренебречь Божьим указанием. Как можете вы осмелиться презирать его?
Это было ночью, в тюрьме. Если бы можно было забыть о крещении, то уж, наверняка, там. Если это повеление Божие, - а я со всей серьезностью верю, что это так, - тогда не игнорируйте его!
Тюремщик и его семья немедленно крестились. В те дни никто не имел никаких сомнений или возражений против послушания; все были послушны Божьей воле. Никто не боялся принимать крещение из страха, что вода повредит его здоровью или доставит ему какое-либо неприятное ощущение; нет, он и его домашние исполнили простое желание Господа и немедленно крестились.

Ч.Г.С.

167

"И, приведши их в дом свой, предложил трапезу и возрадовался со всем домом своим, что уверовал в Бога".
Деяния Апостолов 16,34
Мы видим здесь, как целый дом начинает работать для Господа. Отец потребовал свет, слуги принесли факелы и лампы, какие использовались в тюрьмах. Он в тот же час ночью привел пленных к себе домой и омыл им раны. Здесь есть работа для него и для более нежных рук, чтобы утолить боль на кровоточащих спинах. Здесь имелась подходящая работа для матери и для слуг, так как для посланников Иисуса нужно было приготовить еду. Кухня была освящена для нужд служителей Христа.
Весь дом в ту ночь был на ногах. Они все уверовали и приняли крещение, и их первый вопрос был: "Что мы можем сделать для Иисуса?" Им было ясно, что они могут помочь обоим мужчинам, приведшим их ко Христу, и сделали это с сердечной любовью. Никакая Марфа не могла здесь пожаловаться, что ее сестра оставляет ее одну работать. Я уверен, что ни один член семьи не пытался уйти от приятной обязанности гостеприимства, хотя это было посреди ночи.
Еда была вскоре готова, и как приятно им было видеть обоих святых мужей за столом, как они радовались за них, что им больше не нужно сидеть в колодках.
Это, конечно, большая милость, если вся семья получает спасение и принимает крещение, и если весь дом начинает работать для Бога; ведь для каждого есть работа. Мы перестаем расти, если перестаем работать или страдать для Господа.
Даже наши дети, если они спасены, могут что-нибудь делать для Учителя Маленький ребенок, пытающийся рассказать брату или сестре о Спасителе, - это истинный миссионер креста Мы должны воспитывать своих детей, подобно спартанцам, которые уже с малых лет приучали своих детей к военным действиям.

Ч.Г.С.

168

"Я возрадовался со всем домом своим, что уверовал в Бога".
Деяния Апостолов 16,34
Эта семья радовалась тому, что уверовала в Бога. Вера приобретает прощение всех грехов и дарит нам праведность Христа;
она дает нам право называться детьми Божиими, дарит нам Его благословение здесь и славу на небе - кто не стал бы радоваться этому? Если бы семья неожиданно получила наследство, то тоже бы обрадовалась. Но, найдя Господа Иисуса, они обрели больше, чем все богатства мира, и были рады этому.
Но хотя их радость исходила в основном из того, что они уверовали, она все же была связана и с тем, что они приняли крещение; ведь о евнухе - казначее царицы Ефиопской - мы читаем, что он после принятия крещения продолжал свой путь радуясь. Бог часто дарит светлое небо тем, кто слушается Его повелений. Я был знаком с людьми, которые долгое время мучились сомнениями, а потом вдруг могли прыгать от радости и получили новые силы после того, как сделали то, что Господь повелел им. Они, несомненно, радовались и тому, что получили возможность послужить Господу. Им доставляло радость видеть Павла за их столом. Они были очень опечалены тем, что его бросили в темницу, и радовались, что теперь смогут омыть ему раны.
Для христиан нет счастья большего, чем работать для Иисуса. Чем больше вы будете делать для Господа Иисуса, тем больше вы будете чувствовать Его любовь в вашем сердце. Радуйтесь, братья, что вы можете быть полезны и можете прославлять имя Христа!
Весь дом стал святым и счастливым домом. Действительно, как сказал бы мир, перед ними лежало печальное будущее: они должны были считаться с тем, что их будут преследовать и им придется много пострадать. Если бы они знали, что им придется умереть за то, что они уверовали, они все равно бы радовались; так как иметь Спасителя для верующих душ - источник благодарности.

Ч.Г.С.

169

"Благо человеку, когда он несет иго в юности своей".
Плач Иеремии 3,27
Если бы я мог облегчить каждому молодому христианину служение Господу, то я все равно не сделал бы этого. Если бы можно было сделать проповедование под открытым небом совсем легким делом, то я не сделал бы и этого. Для вас лучше нести это иго. Лучше, если ваше служение требует самоотречения и испытывает ваше терпение. Лучше, если дети, приходящие в ваш класс в воскресной школе, не очень внимательны. Лучше, если люди не стоят тихо и не слушают скромно, как вы проповедуете на улице, а задают вам неприятные вопросы. Для истинного служителя лучше, когда дьявол стремится поразить его; так как если Бог поставил его, то его невозможно поразить. Но попытка поразить и свалить его благотворно подействует на него, разовьет его духовные мускулы, задействует силы его души. Слишком легкий путь повредил бы нам.
Посмотрите на Давида после того, как Самуил вылил на его голову елей и помазал его на царство. Было бы плохо для него, если бы он провел во сне время до своего официального признания царем. Но приведите его ко двору Саула, пусть Саул бросит в него копье; пусть он поборется с Голиафом; затем изгоните его и заставьте жить в пещерах и убежищах и бороться за свою жизнь - таким путем вы воспитаете героя, который будет в состоянии управлять Израилем. Он взойдет на престол и будет уже не юношей, а воином с малых лет, готовым побить филистимлян. Итак, благо нам, если мы в служении Господу Иисусу пройдем через трудности.

Ч.Г.С.

170

"Что мне еще за дело до идолов?" скажет Ефрем"".
Осия 14,9
Ефрем, ты уже часто имел дело с идолами? "Да,- отвечает он со слезами на глазах, - часто" Лицемеры имеют в виду меньше, чем говорят на словах, а истинно раскаивающиеся - наоборот.
Может быть, некоторые из вас тоже поклоняются каким-либо идолам. Войдем в храм вашего сердца и посмотрим, не обнаружим ли в нем чужого бога. Я вижу там огромного идола; он позолочен и одет в блестящие одежды. Его глаза подобны драгоценным камням, его лоб украшен сапфирами. Но если бросить взгляд вовнутрь этой пустой показной пышности, то можно обнаружить там всякого рода грязь и гниль, хотя наружная сторона кумира так умело украшена, что прямо влюбиться можно. Имя кумира - уверенность в своей непогрешимости.
Помню время, когда я поклонялся этому кумиру, пока в одно прекрасное утро не заметил, что моему кумиру отрубили голову, он потерял руки и был изъеден червями. Мой бог, которого я почитал и которому доверял, превратился в кучку навоза и грязи.
К сожалению, многие люди еще никогда не пережили такого откровения. Их идол еще в прекрасном состоянии. В рождественские дни он приходит немного в беспорядок, и они чувствуют, что вели себя не так как надо, когда бутылка так свободно передавалась по кругу. Но они позвали ювелира, чтобы он заново покрыл кумира золотом. В рождественское утро они сходили в церковь и привели все снова в порядок: произнесли особые молитвы и дали немного больше милостыни. Эти люди заново отполировали своего бога, и теперь он снова выглядит вполне прилично.
Только когда Евангелие Иисуса Христа проникает в душу, этот прекрасный кумир начинает сгибаться, и подобно Дагону, разбитому перед ковчегом Господним, разбивается уверенность в собственной непогрешимости.
О, если бы каждый поклонник этого идола мог сказать: "Что мне еще за дело до идолов?"


Малые проповеди (171-175)

171

"Между тем рабы и служители, разведши огонь, потому что было холодно, стояли и грелись; Петр также стоял с ними и грелся".
Евангелие от Иоанна 18,18
То, что служители первосвященника в холодную ночь развели огонь и грелись, неудивительно. Удивительно однако то, что Петр стоял с ними и грелся. Он подошел к огню, думая, что должен вести себя, как другие, чтобы не вызвать подозрений. Однако свет огня осветил его лицо, и один из стоящих у костра узнал его и спросил: "Не из учеников ли Его и ты?" Какой слабой ни была бы его вера, он все-таки любил Господа и не хотел покидать Его. И все же ему не хватило мужества признаться в своей приверженности к Господу. Он надеялся, что никто его не узнает, ведь никто не подумает, что сторонник Иисуса может спокойно греть руки, в то время как его Господа осыпают насмешками и надругательствами.
Некоторые христиане греются у костра чести. Они хотят любой ценой завоевать уважение и честь, и за эту цену они отягощают свою совесть и действуют против своих принципов. Как могут ученики Господа, подвергнутого насмешкам и надругательствам, искать одобрения людей, поступиться истиной для того, чтобы снискать к себе расположение? Склоняя знамена перед насмешками безбожников, мы желаем иметь лучшую участь, чем наш Господь, а это - низость. Если мы из страха перед насмешками не даем свидетельства или из лени и удобства не выполняем нашу работу, предаемся вожделениям плоти, ищем чести там, где Он переносил поношения, - тогда мы сидим подобно Петру с чернью; мы приятно греемся у костра, в то время как наш Господь переносит поношения и издевательства. Разве Петр не знал, что дурное общество портит добрые нравы? Разве он не знал, что люди, взявшие в плен Господа, - не компания для него? Так греться опасно. Лучше замерзнуть, чем обжечь себе руки. Если вы не можете находиться в каком-то обществе, не поступаясь своими принципами, то лучше не ходите туда

Ч.Г.С.

172

"Тогда Господь, обратившись, взглянул на Петра; и Петр вспомнил слово Господа... И вышед вон, горько заплакал".
Евангелие от Луки 22,61-62
Восстановление Петра произошло посредством двух внешних средств. Я с удовольствием думаю об этом странном сочетании: пение петуха и взгляд Господа.
В этом бедном петухе я вижу подходящий образ для меня самого Мое проповедование - это жалкое пение; но я надеюсь, что взгляд Учителя соединится с моей слабой проповедью.
Если ты идешь и пытаешься приобрести душу для Христа, тогда скажи сам себе: "Сам я неспособен расплавить черствое, мятежное сердце, но Господь может использовать мои слова".
Во взгляде Господа я, в первую очередь, вижу Его заботливую любовь. Господь связан, Ему предъявляется обвинение, Его бьют в лицо, но Его мысли обращены к "заблудившемуся" Петру.
Слава Господу, что Он никогда, ни будучи презираемым, ни будучи прославляемым, не забывает свой народ!
Люблю размышлять над Его безграничным снисхождением к нам. Если бы Господь направил свой взор на Иоанна, то это не удивило бы нас. Но Господь смотрел на того, от кого мы невольно отвернулись бы, если бы он самым жалким образом проявил себя. Господь славы смотрит на ученика, отрекшегося от Него, - какое безграничное снисхождение с Его стороны.
Во взгляде Господа я вижу также любезную мудрость. Он лучше всех знал, в чем нуждается Петр. Поэтому Он не заговорил с ним, а посмотрел на него. Раньше Он говорил с ним, и этот голос сделал Петра ловцом человеков. Однажды Иисус протянул Петру руку, чтобы не дать ему утонуть. Но в этот раз Господь дал ему не голос и не руку, а то, в чем Петр теперь нуждался: Он взглянул на Петра.
Как мудро Господь всегда выбирает способ выражения Своей любви, чтобы пробудить в нас самое лучшее. Никакие слова не смогли бы выразить то, что выражал этот взгляд сострадания.

Ч.Г.С.

173

"Тогда Господь, обратившись, взглянул на Петра; и Петр вспомнил слово Господа".
Евангелие от Луки 22,61
Какая ужасная картина открывалась здесь взору Петра! Лицо Господа несло следы Гефсимании. Его тело было переутомлено, весь его вид выражал страдание. Если бы нам пришлось нарисовать портрет Страдальца, то это был бы подходящий момент, - когда Господь обернулся и посмотрел на Петра. При свете факелов и пляшущем пламени огня во дворе Петр увидел страдающего Господа, и эта картина глубоко запечатлелась в его душе. Он увидел любимого человека таким, каким еще никогда не видел Его.
Это был тот же Господь, с которым Петр был на горе преображения. Хотя лицо Господа было запачкано кровью, Петр все же мог узнать, что это был тот человек, с которым он провел последние три года.
Все это, должно быть, в один миг пронзило душу Петра, и неудивительно, что он, вспомнив это, вышел и горько заплакал. Ведь он действительно любил своего Господа. Сердцем он не отрекся от Господа, а лишь своим торопливым языком. Теперь же его сердце было преисполнено печали оттого, что он отрекся от такого друга.
Господь не упрекал Петра. Было достаточно одного взгляда, чтобы показать Петру его глупость и превосходящую мудрость Учителя. Мы читаем, что Петр вспомнил слова Господа: "Прежде нежели пропоет петух, трижды отречешься от Меня!" Господь своим взглядом оживил память Петра и послал увещевание к его совести. И все равно в глазах Господа можно было прочесть только всепрощающую любовь, говорящую: "Петр, Я все равно люблю тебя! Ты отрекся от Меня, но Я возлюбил тебя любовью вечною и никогда не отворачивался от тебя".
Размышляя о том, что скорее всего сломило бы мое сердце, если бы я так отрекся от Господа, я подумал, что это, наверное, были бы слова Господа: "Хоть ты и отрекся от меня, но Я все равно люблю тебя".

Ч.Г.С.

174

"И вышед вон, (Петр) горько заплакал".
Евангелие от Луки 22,62
Петр забыл, что был апостолом, забыл, что Господь есть Бог. Он сошел с прямого пути следования за Христом и даже сам не заметил этого. Взгляд Христа привел его в себя, в результате чего Петр потерял свою самонадеянность. Он пришел во двор первосвященника, но теперь он вышел оттуда. Он не замечал опасности, хотя находился в самом ужасном обществе. Какое ему дело до служанки, сторожившей у ворот? Ведь он мужчина и не станет обращать внимания на ее замечания. Какое ему дело до мужчин, стоящих у костра? Это были грубые люди, а Петр был рыбаком и мог бы без труда справиться со слугами первосвященника. Но теперь самоуверенность покинула его. Господь взглянул на Петра, и Петр избегал теперь всякого дополнительного риска. Он проявил теперь лучшую часть своего мужества и благоразумно и решительно покинул опасное общество.
Возрождение милости в сердце нанесло смертельный удар самонадеянности. Дворец, в котором его Господь перенес такие страдания, не был больше подходящим местом для него. Петр больше не мог греться у костра и делать вид, будто ничего не случилось, в то время как Иисуса подвергали надругательствам. Он почувствовал теперь, что ему не место среди людей, стоящих у костра. У него не было ничего общего с ними, и он поспешно покинул их.
Хорошо, если верующие чувствуют, что они не от мира сего! Избегайте места, где вы упали! Выйдите оттуда, даже если вам придется покинуть уютный костер. Лучше стоять на морозе, чем на месте, где ваша душа в опасности. Одиночество - верное место для кающегося человека. На улице, в темноте, тебе будет намного лучше, чем у костра, где только разносятся грубые шутки, в то время как Христа подвергают насмешкам.

Ч.Г.С.

175

"Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас".
Евангелие от Матфея 11,28
Иисус приглашает прийти к Нему всех труждающихся и обремененных. Он хочет дать им покой, но обещает его не тем, кто лишь мечтает о Нем. Они должны прийти. Прийти к Нему, а не просто в церковь, на крещение или к каким-нибудь другим побочным вещам рядом с Его Божественной личностью. Когда в пустыне была установлена медная змея, то люди должны были смотреть не на Моисея, не на скинию, не на облачный столп, а только на медную змею. Недостаточно было что-то знать о медной змее; каждый должен был лично посмотреть на нее. Больной человек может хорошо разбираться в лекарствах и все равно умрет, если сам не примет лечащих средств. Мы должны принять Господа Иисуса: "А тем, которые приняли Его, дал власть быть чадами Божиими". Христос должен быть для нас не мифом, не мечтой, не фантомом, а настоящим человеком и истинным Богом. Мы должны принять Его не по принуждению: Он желает сердечного и радостного согласия и одобрения наших душ. Не хотите ли вы сейчас прийти к Нему и доверять единственно Ему?
Ястреб охотится за голубем, и голубь совершенно беззащитен перед ним. Но он научился спасаться от него в расселине. Там голубь полностью защищен и не боится никаких хищных птиц. Однако скала не поможет голубю, если он не залетит в расселину. Все его тело должно быть спрятано в скале. Беги так к Иисусу и ищи спасения только в Его ранах, тогда Суд Божий не падет на тебя.
Господь говорит нам в этот час то, что Он однажды сказал неверующим Иудеям: "Если не уверуете, что это Я, то умрете во грехах ваших". Молю Бога, чтобы читающие эти строки не относились к тем, кто погибнет таким образом.


Малые проповеди (176-180)

176

"Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение; Его слушайте".
Евангелие от Матфея 17,5
"Его слушайте!" Слушайте, что Он говорит, старайтесь понять это; примите это всем сердцем и верьте в это. Твердо полагайтесь на Его слова и слушайтесь с радостью. Все эти указания содержатся в этом слове: "Его слушайте!"
Этими словами Отец как бы говорит: "Вам больше не нужно слушать Моисея, слушайте Его! Вам больше не нужно слушать Илию, слушайте Моего Сына!"
В мире есть тысячи священников, говорящих "Слушайте нас!" А Отец говорит: "Его слушайте!"
Многие голоса требуют нашего внимания: новые философии, старые и современные теологии, ожившие снова ереси. Но Отец говорит: "Его слушайте!"
Кто-то заявляет, что он - последователь Иисуса Христа? Отец не говорит о последователях, а приказывает нам слушать Его. Если бы Иисус был мертв, тогда мы, возможно, могли бы слушать других; но поскольку Он жив, то этот приказ действует и сегодня: "Его слушайте!"
Не слушайте меня, так как я имею не больше прав на ваше внимание, чем любой другой человек.
О, если бы мы довольствовались слушанием Христа и закрывали уши от всех других голосов!
Он - Божий Сын? Тогда слушайте Его! Петр, не нужно строить кущи. Отец приказывает слушать Иисуса, твоего Господа. Лучше слушать Христа, верить Его учению и быть Ему послушным, чем строить для Него соборы.
Петр, не нужно беспокоиться и хлопотать, не нужно играть Марфу! Было бы лучше для тебя сидеть с Марией у Его ног и слушать Его.
Когда люди приходили к фараону и просили у него зерно, он отвечал: "Идите к Иосифу!" Сегодня Бог говорит людям: "Идите к Моему Сыну! Никто не приходит к Отцу, как только через Иисуса Христа". Бог обращается к нам через Своего Сына. Будем же слушать Его, чтобы жива была наша душа!

Ч.Г.С.

177

"Вы не знали, что Мне должно быть в том, что принадлежит Отцу Моему?"
Евангелие от Луки 2,49
Душа Господа была преисполнена, прежде всего, духа послушания. Придя на эту землю. Он принял образ раба и отличался совершенным послушанием и безграничной преданностью Богу.
Помнишь, как в начале после твоего обращения, когда молодая жизнь этого возрожденного духа была в тебе еще свежей и сильной, ты горел желанием быть послушным Богу и всячески служить Ему? Я очень хорошо помню, как я не мог провести и пяти минут, не делая чего-нибудь для Господа и Его дела. Идя по дороге, я носил при себе христианские брошюры. Находясь в поезде, я бросал такую брошюру в окно. Если у меня была минутка покоя, я стоял на коленях или сидел над Словом Божиим. Находясь в обществе людей, я наводил беседу на тему о Христе, чтобы использовать и эту возможность для служения моему Господу и Учителю. Ах, нужно признать, что многое от этого усердия и серьезности утерялось, и я думаю, что многие из вас могут пожаловаться на этот недостаток. Возможно, в первом порыве новой жизни мы действовали иногда необдуманно, желая послужить делу Иисуса. И все равно мне хотелось бы, чтобы то время вернулось, несмотря на всю опрометчивость и всю необдуманность, только бы быть исполненным снова той первой любви к моему Господу, того всепоглощающего влияния на мой дух, побуждающего меня к послушанию, потому что мне доставляло радость и блаженство быть послушным Богу. Наш Господь должен был служить Богу; Он должен был быть послушным, Он не мог иначе. Дай Бог, чтобы тот же дух послушания действовал в нас и заставлял нас служить нашему Богу, так чтобы и мы могли честно сказать: "Мне должно быть в том, что принадлежит Отцу Моему".

Ч.Г.С.

178

"Ибо знаю, что не живет во мне, то есть, в плоти моей, доброе".
Послание к Римлянам 7,18
Пережив возрождение, мы становимся новым творением. И все же старая натура Адама еще остается в нас. Новая жизнь в нас не уничтожает плоды старой натуры. Возрождение вводит в нас новый и более высокий принцип, а старый принцип остается и старается отстоять свою власть. Некоторые воображают, что плотский ум можно улучшить, постепенно его можно обуздать и освятить, но он - враг Божий и не может быть примирен с Богом. Старая натура от земли, земная, должна быть распята со Христом и погребена с Ним, так как она слишком плохая, и ее невозможно сделать лучше.
Я слышал о некоторых верующих, воображающих, что грех полностью уничтожен в них, и они больше не имеют никаких злых склонностей и желаний. Если это так, то я поздравляю их и очень желаю, чтобы так было и со мной. Однако у меня есть некоторый опыт с совершенными людьми, которые, в основном, оказывались самыми неприятными, самыми раздражительными и обидчивыми людьми в мире. Некоторые из них были к тому же отвратительными лицемерами, так что я больше всего боюсь людей, не имеющих никаких несовершенств. Как только я слышу от какого-нибудь брата, что он месяцами не грешил, спрашиваю себя, не является ли его тайным грехом разврат, воровство или пьянство: во всяком случае, я точно чувствую, что "в корабле есть течь".
Грех, подстерегающий в плоти, будет проявляться меньше в той мере, в какой будет укрепляться святой принцип. Наша новая Божеская натура не может грешить, потому что она рождена Богом. Она не имеет склонности ко греху, все ее желания и стремления направлены на небо и на Христа.

Ч.Г.С.

179

"Господь сказал ему: возьми Мне трилетнюю телицу, трилетнюю козу, трилетнего овна, горлицу и молодого голубя".
Бытие 15,9
После того как Авраам был оправдан верою, он должен был научиться понимать значение жертвы. По повелению Божьему он заколол животных, предназначенных для жертвоприношения. Руки патриарха запятнаны кровью, он берет нож, разделывает туши животных и укладывает их в порядке, предписанном ему Духом Божьим. Авраам видит, что к Богу можно прийти только через жертву. Бог закрыл все двери, за исключением той, над которой покроплена кровь.
Пока в его ушах еще звучит обет, оправдавший его, он должен видеть жертву. Вера, оправдывающая вас, помогает вам более полно и более жизненно видеть примирительную жертву Иисуса Христа. Не удивляюсь, что ваша вера слабеет, если вы не размышляете о жертве, принесенной Господом Иисусом за Свой народ. Читайте сообщения о страданиях Спасителя, переданные нам в Евангелиях. Склонитесь в молитве перед Агнцем Божиим и принесите покаяние в том, что вы забыли самое важное - Его смерть. Подумайте еще раз о том, как это чудесно, что Иисус умер вместо вас, и ваша вера будет оживлена.
Не изучение богословия, не исследование таинственных пророчеств принесет благословение вашим душам, а единственно взор на Христа, на Распятого. Это - основная пища для веры, для духовной жизни. Следите за тем, чтобы придерживаться этого! Оправданный Авраам весь день смотрел на жертву и прогонял хищных птиц, пока не зашло солнце. Так и вы должны прогонять все мешающие мысли. Углубитесь в Господа Иисуса и не будьте довольны, если вы не растете в познании и милости нашего Господа!

Ч.Г.С.

180

"Одного просил я у Господа, того только ищу, чтобы пребывать мне в доме Господнем во все дни жизни моей, созерцать красоту Господню и посещать храм Его".
Псалом 26,4
Раздвоенные стремления приводят к рассеянности, слабости и неудачам. Человек, имеющий только одну цель жизни, придет к этой цели. О, если бы все наши склонности объединились в одну, и эта одна склонность была бы направлена на небесные вещи! Давид одного этого просил у Господа - это правильная мишень для всех наших желаний, правильный источник для погружения нашего черпального ведра, это дверь, в которую нам следует стучаться, это банк, на имя которого нам следует выставлять наши векселя.
От Давида в его бедственном положении можно было бы ожидать, что он попросит покоя, безопасности и тысячи других вещей. Но нет, он отдал свое сердце Господу и отказывается от всего другого. Его стремления направлены на то, чтобы жить в доме Господнем.
Святые желания должны привести к решительным действиям. Желания - это семена, которые следует посеять на плодородной почве деятельности, иначе они не принесут урожая. Мы достаточно часто видим, что наши желания - все равно что тучи без дождя, если за ними не последуют активные действия.
Давид всегда очень желал жить в доме Господнем. Это и наше желание. Мы скучаем по отчему дому на небе, по родине нашей души. Если нам только можно будет навечно остаться там, тогда нас мало волнуют блага или бедствия этой жалкой жизни. Самым большим желанием Давида было созерцать красоту Господню. Поистине прекрасная задача для подлинных поклонников Божиих на небесах и на земле!
Мы должны приходить на собрания верующих не для того, чтобы себя показать и на других посмотреть, или только послушать проповедника - мы должны приходить в Церковь Господа с желанием еще лучше познать славу нашего Господа и преклоняться перед Его любовью. Какое это будет созерцание, когда каждый верующий последователь Иисуса увидит "Царя в красоте Его" (Исаия 33,17).


Малые проповеди (181-186)

181

"Вот, я третий год прихожу искать плода на этой смоковнице и не нахожу; сруби ее; на что она и землю занимает?"
Евангелие от Луки 13,7
Виноградарь не в первый раз заметил, что смоковница не приносит плодов, и хозяин виноградника тоже не в первый раз пришел искать смоквы. Бог, дающий нам еще "этот год", уже до этого дал нам годы. Его щадящее долготерпение поэтому не ново; его терпение уже испытывалось раньше. Сначала были годы нашей юности, время, когда мы способны принести много плодов, о которых Бог особенно радуется. Как мы провели наши юные годы? Пошла ли вся наша сила в дикое дерево и пышные ветви? Если это так, то мы имеем основания глубоко сожалеть о том, что растратили наши лучшие силы. За юностью следуют годы зрелого возраста, когда мы обзаводимся семьей и похожи на дерево, пускающее корни. И этот период имеет чудесные плоды. Принесли ли мы такие плоды? Посвятили ли мы Господу первенцев нашей силы? Если мы не сделали этого, то пусть прошлое накажет нас, пусть оно предостережет нас, чтобы мы не прожили "и этот год" так, как прожили предыдущие. Кто растратил годы юности и годы зрелого возраста, тот, конечно же, совершил достаточно глупостей. Уже более чем достаточно, что он прожил прошедшие годы своей жизни по воле плоти, и было бы весьма большим легкомыслием и низостью провести "и этот год" в служении греху. Многие из нас находятся в расцвете сил. Мы прошли уже половину нашего жизненного пути и все еще не знаем, куда мы идем? Мы прожили уже полвека и все еще не поумнели? Если мы продолжаем жить во грехе, то наше сердце становится невосприимчивым, а если душа долгое время спала сном равнодушия, то очень трудно пробудить ее от этого смертельного сна.

Ч.Г.С.

182

"Господин! оставь ее и на этот год".
Евангелие от Луки 13,8
Виноградарь просил подождать всего лишь один год. Если окапывание и обложение навозом не помогут и в этом году, он больше не будет просить, пусть тогда срубят дерево. Да, даже если сам Господь Иисус заступается за нас, но и милосердной мольбе есть свое время и предел. Пощада будет даваться нам не вечно, мы не можем постоянно занимать землю. Если мы не хотим принести покаяние, мы погибнем. Если мы не хотим извлекать пользу из работы лопаты, то мы должны пасть от топора. Для каждого из нас наступит когда-нибудь последний год. Поэтому пусть каждый спросит себя: "Этот год - мой последний год?" Ученик Иисуса, если это твой последний год, то препояшь чресла свои, чтобы со всей серьезностью выполнять свою задачу: просить людей примириться с Богом. Возможно, в нашем распоряжении имеется только один этот год, чтобы проповедовать погибающему миру весть о кресте. Скоро придет Господь Иисус, и тогда мягкий луч Его креста сменится пламенем гнева. Тогда вместо Спасителя будет Судья. Сейчас Он спасает, потом Он будет судить. Еще есть время, еще мы можем указывать людям на Него, как на Спасителя. Поэтому приложим все усилия, чтобы использовать время благодати.
Дорогой необращенный друг, не будет ли этот год твоим последним годом? Готов ли ты к подъему занавеса? Все должны предстать пред судом Христа, и благо тому, кто верою в Господа Иисуса сможет без страха предстать перед престолом Божиим. Приди сегодня к Иисусу, так как вполне возможно, что сегодня - твой последний день!

Ч.Г.С.

183

"Скажи мне, ты, которого любит душа моя: где пасешь ты? где отдыхаешь в полдень?"
Песнь Песней 1,6
Если вы хотите сохранить свою свежесть и не хотите сгореть на солнце, под которым вы работаете, тогда идите снова к своему Господу и беседуйте с Ним. Обратитесь к Нему снова со словами: "Ты, которого любит душа моя". Просите Его, чтобы Он снова разжег пламя вашей первой любви.
Некоторые христиане, кажется, забыли, что они некогда любили Спасителя. Но я надеюсь и верю, что есть и другие христиане, чья любовь с каждым годом становится глубже и сильнее. Если у вас это не так, то вы не должны успокоиться, пока ни обретете вновь свою первую любовь.
О, если бы ты преисполнился любви к Нему! Тогда ты имел бы удачу в своем служении Богу, твоя работа доставляла бы тебе радость. Чем больше ты будешь делать для душ, тем чище и праведней ты станешь и тем больше будешь походить на Христа, если ты делаешь это с Ним. Усвой привычку, как Мария, сидеть у Его ног и, как Марфа, служить Ему. Ты можешь объединить одно с другим и таким образом не останешься бесплодным.
Ты заметил, что невеста также спрашивает: "Где ты отдыхаешь в полдень?" Работник нуждается в покое. О, не пренебрегай этим покоем! Вернись в тишину!
Что касается меня, то я чувствую, что нуждаюсь в Спасителе более, чем когда-либо. Хотя я в течение многих лет проповедовал Его Евангелие, все равно постоянно должен приходить ко кресту и, как в начале, искать утешения и подкрепления в лице Распятого.
О, да сохранит милость Божия самых искренних из нас, чтобы они всегда оставались верными по отношению к своим собственным душам! Дорогой христианин, следи за пищей для своей души! Ты не можешь работать с живой силой, если сам в себе нездоров и слаб; и если ты не принял в душу силу от Бога, то и от тебя не может исходить никакая сила. Поэтому питайся пищей от Христа.

Ч.Г.С.

184

"Если ты не знаешь этого, прекраснейшая из женщин, то иди себе по следам овец, и паси козлят твоих подле шатров пастушеских".
Песнь Песней 1,7
Некоторые христиане постоянно думают о своих грехах и постоянно удручены ими, вместо того, чтобы радоваться своей праведности во Христе. Ведь то, что на вас нет пятен, - такая же истина, как и то, что вы черны, потому что солнце опалило вас. Это правда, потому что Господь Иисус сказал это. Умыв ученикам ноги, Он сказал: "Омытому нужно только ноги умыть, потому что чист весь". И добавил: "И вы чисты". Господь так чисто умыл свой народ, что в свете праведности Божией на них нет ни одного пятна. Значит, Иисус не преувеличивает, называя свою Церковь "прекраснейшей из женщин".
Ответ Господа на вопрос невесты содержит много мудрости. Невесте показывают, куда ей нужно идти, чтобы найти своего друга и привести к нему свое стадо. "Иди себе по следам овец".
Если ты хочешь найти Господа Иисуса, то ты найдешь Его на пути, по которому шли пророки, на пути патриархов и апостолов. Если ты хочешь жить с Иисусом, то иди путем послушания. Святые никогда не имели общения с Господом Иисусом, не будучи послушными. Тропа послушания - это тропа общения. Прочтите, что делали апостолы, и делайте то же.
Далее говорится: "Паси козлят твоих подле шатров пастушеских!" Где эти пастухи? Сегодня многие выдают себя за пастухов и ведут своих овец на отравленные пастбища. Держись подальше от них, есть другие пастыри, которым можно безопасно следовать. Если ты хочешь, чтобы твои дети имели благословение и чтобы были спасены их души, то обучай их истинам, которым учили и апостолы. Если ты проповедуешь Христа, говоришь много о Христе, все о Христе и только о Христе, тогда ты пасешь своих козлят подле шатров пастушеских.

Ч.Г.С.

185

"Вот, наступят дни, говорит Господь, когда пахарь застанет еще жнеца, а топчущий виноград - сеятеля; и горы источать будут виноградный сок, и все холмы потекут".
Амос 9,13
Все служители Иисуса должны проповедовать Евангелие как в благоприятное, так и в неблагоприятное время. Мы не должны думать, что если Господь задержит росу, то нам тогда больше не нужно пахать. Мы не должны думать, что при наступлении бесплодных лет нам нужно перестать сеять. Мы должны совершать свою работу, не взирая на успех или неуспех. Если мы посеяли семена, а птицы небесные поклевали их, то мы сделали то, что должны были сделать, даже если птицы съели семена.
В эти дни наши шансы на успех лучше, чем когда-либо, и поэтому мы еще прилежнее должны выполнять свою работу. Купец, открыв маленький магазин на углу улицы, сначала какое-то время ждет, придут ли покупатели. Затем он замечает, что магазин приносит прибыль. Что он тогда делает? Он расширяет свой магазин и принимает на работу учеников. Так и для нас сегодня имеются хорошие возможности. Можно сделать что-то хорошее для дела Христа. Там, где вы до сих пор вложили незначительный капитал, незначительные усилия и незначительное оборудование, вложите больше, это принесет вам сто процентов прибыли. Если бы арендатор знал, что будущий год будет неурожайным, то он, может быть, засадил бы только один или два участка; а если бы какой-нибудь пророк мог предсказать ему: "Арендатор, на следующий год будет неслыханный урожай", - то он перепахал бы все поля и засеял бы каждый кусочек земли.
Действуйте так же, так как будет удивительный урожай. Неужели вы хотите, чтобы люди погибли из-за недостаточного усердия с вашей стороны? Если в благодатное время каждый из нас не возьмется за плуг, тогда мы поистине заслуживаем самой страшной душевной засухи, которая только может случиться в нашей жизни.


Малые проповеди (186-190)

186

"Господь - Пастырь мой; я ни в чем не буду нуждаться".
Псалом 22,1
Если Господь - Пастырь мой, то благо мне! Он в силах заботиться обо всех моих потребностях, и Он, конечно же, хочет этого, ведь Его сердце преисполнено любви. Поэтому я ни в чем не буду нуждаться Я не буду нуждаться в преходящих благах; разве Он не питает ворон и не дает расти лилиям на поле? Как Он мог бы тогда допустить гибель Своего дитя?
Но и в моей духовной жизни я ни в чем не буду нуждаться. Я знаю, что для меня довольно Его благодати. Если я доверяю Ему, то Он обещает мне: "Как дни твои, так и будет сила твоя!" Возможно, у меня не все, чего желаю; но я не буду нуждаться ни в чем, что мне действительно нужно и полезно. Другие, кто, может быть, богаче и умнее меня, будут, быть может, нуждаться, но не я.
Давид не просто говорит: "Я ни в чем не нуждаюсь", а "я ни в чем не буду нуждаться". Что бы ни случилось, какой голод ни поразил бы страну, какое несчастье ни разрушило бы города, - я ни в чем не буду нуждаться. Старость со своими недугами ничего не изменит в этом. да, я имею все и имею в избытке, - не потому, что у меня есть большие денежные резервы в банке; не потому, что я такой умелый и так хорошо зарабатываю на хлеб, а потому что Господь - мой Пастырь. Безбожники всегда нуждаются, праведные - никогда. Сердце грешника никогда не удовлетворяется, а помилованная душа живет во дворце божественного довольства. Господь - Пастырь мой.
Такое мышление доверчивой зависимости от небесного Отца мы должны воспитывать в себе Он заботится обо мне Он следит за моими шагами и сохраняет меня. В каком положении ни находился бы верующий - он всегда находится на попечении доброго Пастыря. Овца - собственность Господа Владелец овцы бережет ее, потому что обрел дорогой ценой.
Как прекрасно уверовать, подобно Давиду, в то, что мы принадлежим Господу!

Ч.Г.С.

187

"Подобным образом и посеянное на каменистом месте означает тех, которые, когда услышат слово, тотчас с радостью принимают его".
Евангелие от Марка 4,16
Перед нами описание жизни номинальных христиан. Здесь говорится, что они с радостью приняли Слово. Они чувствовали себя очень счастливыми; и немало людей считает, что это надежный признак обращения к Богу. Поверьте, это весьма сомнительный признак. Есть радость, не являющаяся плодом благодати, и мир, возникающий в результате иллюзии, а не от Духа Божьего. Мы должны остерегаться делать выводы, что мы спасены, если чувствуем себя счастливыми. Богатый человек, пошедший в ад, тоже был счастлив, ведя прекрасную, радостную жизнь. Лица в нашем тексте видели только счастливую сторону веры. "Вот моя мать, - говорили они, - какая она счастливая христианка! Я тоже хочу принять Христа, тогда я тоже буду такой же счастливой как она". Эти люди считали, что обрести прощение - это счастье, и это действительно так. Иметь прощение, быть дитем Божьим, быть принятым в Иисусе - как это должно быть прекрасно! А в конце войти в небо, умереть с торжеством, войти в славу, туда, где находится Господь Иисус - это чудесно! Кто сомневается в этом? Но люди видели только эту сторону и не задумывались о том, что, прежде чем это наступит, нам придется бороться с искушениями, придется претерпеть испытания, серьезные испытания, которые мы в состоянии перенести только с Божьей помощью. Придется отсечь правые руки, вырвать глаза, подсчитать, достаточно ли будущего вознаграждения, чтобы работать в настоящее время.
Эти люди приняли Слово с радостью. Как это, должно быть, обнадежило сеятеля! Ах, нельзя подсчитывать плоды по почкам. Не все золото, что блестит, и не каждое яйцо выводится.

Ч.Г.С.

188

"Когда же взошло солнце, увяло и, как не имело корня, засохло".
Евангелие от Марка 4,6
Далее об этих людях говорится, что они быстро достигли успехов. Семя быстро взошло, потому что находилось неглубоко в земле. Находясь на поверхностной почве, оно стало быстро расти. Эти люди однажды услышали Евангелие, приняли его и поверили в свое спасение. Они были исполнены радости и быстро признали себя христианами. Им не нужно было время на то, чтобы сесть и подумать, могут ли они сделать такое признание, - нет, они загорелись подобно пороховой бочке, в которую попала искра. Они засвидетельствовали свое покаяние, а на следующей неделе они уже преподавали в воскресной школе. Эти люди были настолько уверены, что находятся на правильном пути, что становились нетерпеливыми по отношению к другим пилигримам, которые шли не так быстро. Они получили только одностороннее Евангелие и были совершенно довольны этим. Считая себя самыми правильными людьми, полагали, будто мудрость умрет вместе с ними. Хорошо иметь общение с такими людьми, не правда ли? Мы видим и должны запомнить, что не каждая ветвь, на которой распустились почки, принесет плоды.
Вскоре пришло испытание. Семя взошло, но взошло и солнце и начало высушивать его. Никто не попадет на небо, не пройдя через испытания. Неиспытанная вера - это не вера; неиспытанная милость - не милость. Испытание пришло в виде преследований. Ах, как многие из тех, кто с радостью принял Слово, отреклись бы от христианства, будь им устроен костер или уготовлена тюрьма. Насмешливое слово в обществе, замечание против христианства от человека, которого ты привык уважать, недружелюбные замечания людей, с которыми ты надеялся прожить вместе жизнь, - этого вполне достаточно, необязательно сразу костер или тюрьма для того, чтобы победить слабых верующих и заставить их отвернуться от Христа.

Ч.Г.С.

189

"А посеянное в тернии означает того, кто слышит слово, но забота века сего и обольщение богатства заглушает слово, и оно бывает бесплодно".
Евангелие от Матфея 13,22
Хочу немного описать эти тернии. Первый вид называется здесь "забота века сего". Он растет чаще у бедных. Они склонны быть боязливыми и недоверчивыми, что касается преходящих вещей: "Что будем есть? Что будем пить?". Эти полные забот вопросы беспокоят многих. Но забота затрагивает и богатых: "Как заработать еще больше? Как лучше инвестировать капитал?" Это забота нашего века, от которой больше всего следует предостерегать. Каждое поколение имеет свою, особую заботу Забота нашего века - это честолюбие, заставляющее нас подражать коллегам, искать уважения, любой ценой делать карьеру. Эта забота разъедает многих, как рак. Если ты позволишь этой заботе расти в душе, то она задушит твою веру. Ты не можешь служить Богу и мамоне
Были там и такие, которые чувствовали "обольщение богатства". Господь говорит не "богатство", а "обольщение богатства". Богатство всегда обманывает. Уже в момент приобретения богатства люди обманываются, потому что неверно оценивают вещи, если им предвидится шанс на получение прибыли. Звук золотой монеты часто портит слух. Наше поведение никогда не должно определяться прибылью или убытком. Никогда не совершай несправедливости, даже если тебе обещают в награду целое царство.
Лука говорит о другом виде сорняков - о "наслаждениях житейских" Удовольствия и развлечения должны служить нам в качестве лекарства, но ни в коем случае не в качестве пищи. Многие люди уничтожили страстью к развлечениям все святые мысли и благие намерения. Наш век - век жажды наслаждений, век сладострастия. Дорогой читатель, мы пришли в этот мир не для того, чтобы проиграть наши дни! Но если ты направляешь свои мысли только на преходящие вещи, то твоя душа погибнет, потому что доброе семя не сможет в ней расти.

Ч.Г.С.

190

"Посеянное в тернии означает того, кто слышит слово, но забота века сего и обольщение богатства заглушает слово, и оно бывает бесплодно".
Евангелие от Матфея 13,22
Тернии - это самые естественные продукты почвы. С момента грехопадения они являются первенцами земли. Грех чувствует себя в сердце человека как дома и растет очень быстро - подобно злым сорнякам. Тернии связаны с почвой и даже укреплены, и имеют в ней корни. Наши желания сковывают наши силы и способности и не отпускают их, если их не заставить. Без отчаянной борьбы они не дадут места Святому Духу или новой жизни. О, дорогой читатель, кто бы ты ни был, ты падший человек. И будь ты даже папой римским или президентом Соединенных Штатов, то все равно это факт, что ты родился в грехах и что твое невозрожденное сердце весьма обманчивое и злое. Наша злая натура очень консервативна и стремится подавить любую попытку революции, в результате которой к власти могла бы прийти милость Божия.
Знаете, почему так много номинальных христиан остается в тернистой почве9 Потому что были упущены действия, которые изменили бы положение вещей Задача крестьянина - выкопать тернии и тут же сжечь. Раньше за покаянием человека следовало изобличение грехов. Большой тяжелый плуг душевного страха использовался для того, чтобы проникнуть глубоко в душу. Огонь большим пламенем горел в духе человека, и если он видел грех с его ужасным палящим жаром, то любовь к этому греху выжигалась в нем. А сейчас нас кормят хвастливыми сообщениями о быстрых обращениях. Что касается меня, то я верю в немедленное обращение и радуюсь, когда вижу такое. Но я радуюсь еще больше, если вижу основательное дело благодати Божией и замечаю глубокое сознание грехов. Мы никогда не избавимся от терний, если будем использовать плуг, который лишь затрагивает поверхность. Хорошо вспаханные поля приносят лучшее зерно.


Малые проповеди (191-195)

191

"Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой".
Евангелие от Иоанна 7,38
Посмотрите, как естественно здесь текут реки. Не нужно никакого насоса, никакого машинного оборудования или давления воды. От верующего не требуется никакого особого волнения или усилия, от него тихо и спокойно исходит влияние лучшего рода. Случалось ли вам, услышав утром грохот, шум, крики, звуки труб и барабанов и спросив, что это значит, получить ответ: "Солнце восходит и создает этот шум, чтобы весь мир заметил его"? Конечно, нет. Солнце светит, не сообщая об этом. Так и истинный христианин: от него исходят в мир потоки благословения, но он далек от того, чтобы требовать внимания к себе, потому что даже не сознает, какое благословение он излучает.
Обратите внимание, что здесь говорится не об одной реке, а о "реках". Ты скажешь: "Ах, я еще очень далек от этого!" Тогда Бог, по крайней мере, достиг того, что ты сознаешь и признаешь свой недостаток и сожалеешь о нем. Кто начинает сознавать свой недостаток, того Господь поведет дальше. Дух жизни, исходящий от тебя, может быть, похож всего лишь на журчащий ручеек, но если ты признаешь это, ты на пути к большему благословению. О, если бы все, признающие себя последователями Христа, были такими источниками!
Эти реки должны течь постоянно, а не так, как некоторые источники, один раз выбиться и снова быстро иссякнуть. Летом ли, зимой ли, днем или ночью, где бы христианин ни был, он должен быть благословением. Бог дает для прославления торжества не какие-нибудь незначительные дары, а Духа без меры. Божья великая щедрость проявляется в Его детях.

Ч.Г.С.

192

"Ибо я рассудил быть у вас не знающим ничего, кроме Иисуса Христа, и притом распятого".
1-ое послание к Коринфянам 2,2
На чем сосредоточился Павел, проповедуя Коринфянам? Предметом его проповеди были личность и дело нашего Господа Иисуса Христа. Павел проповедовал Христа со всеми Его качествами, но в особенности он рассказывал о Нем как о распятом.
В Павле не было никакой двусмысленности, когда он говорил об Иисусе из Назарета. Он изображал Его как настоящего человека, как некого, кто был распят, умер и был похоронен, и воскрес из мертвых опять же в настоящей телесной жизни. Слушая Павла, никто не мог сомневаться в том, что он верит в божество и человечность нашего Господа Иисуса Христа и поклоняется Ему, как истинному Богу. Так же ясно апостол говорил о деле спасения и делал особый упор на смерть Иисуса Христа.
"Ужасно! - говорил иудей. - Как ты можешь хвалить человека, умершего смертью преступника и проклятого, потому что Он висел на дереве!"
"Ах, - говорил грек, - не говори нам больше ничего о своем умершем Боге! Не болтай больше о воскресении. Мы никогда не поверим такой глупости".
Но это не побудило Павла отодвинуть эти вещи на задний план и сказать: "Господа! Я хочу поставить вам в пример Иисуса Христа. Надеюсь, что вы увидите, что в Нем было что-то божественное и Он принес искупление за наши грехи". Нет, он начинал с Его святой личности и описывал Господа Иисуса Христа так, как учил его Святой Дух, и сосредоточивал свою проповедь на распятии. Да, он не только решил ничего не изменять в своей проповеди, но даже говорит, что ничего другого и не знает. Неограниченная любовь к душам погибших заставляла его сосредоточить все свое свидетельство на проповеди о распятом Иисусе.

Ч.Г.С.

193

"И отвечала Анна, и сказала: нет, господин мой; я - жена, скорбящая духом "
1ая книга Царств 1,15
Молитвы Анны были услышаны. Когда Илий ругал ее из-за пьянства, она и не подозревала, что спустя короткое время снова будет стоять там и тот же священник будет смотреть на нее с глубоким уважением и радостью, потому что Господь помиловал ее. И ты, дорогая сестра, скорбящая духом, не плакала бы так сильно сегодня вечером, если бы знала, что тебе еще уготовлено. Есть хорошие перспективы! Вскоре путь прекратится или изменится! Чермное море бушует перед тобой, и его волны грозят тебе. Но оно совершенно утихнет, когда народ Божий будет переходить через него. Пусть это возвеселит вас, печальных сердцем. То, что Бог обещал вам, должно исполниться.
Не думаю, что Анна была бы подходящей матерью для Самуила, если бы она до этого не скорбела сердцем. Не каждой женщине можно поручить воспитать молодого пророка. Безрассудные матери воспитывают безрассудных детей. Их "ангел" вскоре превращается в хулигана. Для воспитания мудрого сына нужна мудрая мать; поэтому отличный характер Самуила и его биографию я рассматриваю, большей частью, как плод печали его матери и как награду за ее скорбь. У нее было мало времени на воспитание сына, так как он вскоре покинул отчий дом, чтобы служить Господу. Но за это короткое время Анна с успехом выполнила свою задачу, потому что мальчик Самуил молился в тот день, когда она привела его в храм.
Обратите внимание также на то, что Анна была подготовлена принять дополнительные благословения, так как после рождения Самуила родила еще пятерых детей. Это были высокие "проценты" за ее "ссуду": пятьсот процентов Но перед этим она должна была расстаться с Самуилом. Поэтому несите бремя, возложенное на вас Господом, и вы получите в свое время большое благословение.

Ч.Г.С.

194

"Идите, покупайте без серебра и без платы вино и молоко".
Исаия 55,1
Вы видите, сегодня я хочу что-то продать вам. Хочу пригласить вас прийти и купить то, что вам будет сегодня возвещено в Евангелии Обычно продающий предлагает свой товар, описывает его качества, хвалит достоинства. При этом он старается получить за свой товар как можно больше денег. Моя задача сегодня - предложить вам товар бесплатно: "Идите, покупайте без серебра и без платы вино и молоко!" Я предлагаю вам вино и молоко.
Это описание Евангелия. Вино, веселящее сердце человека (Пс.103:15), и молоко, единственный продукт питания, содержащий все основные для жизни вещества. Евангелие подобно вину, веселящему нас. Если вы дадите человеку вкусить благодать нашего Господа Иисуса, то он станет счастливым человеком. Любую религию, провозглашающую печаль обязательной для человека, можно уже с первого взгляда распознать как лжеучение, так как Бог, сотворяя мир, имел целью сделать свои создания счастливыми. Но Евангелие подобно и молоку. Вам нужно что-то, что ободрило бы вас в скорбях? Вам нужно что-то, что подкрепило бы вас при выполнении ваших обязанностей? Бог всеобъемлюще благословит тебя на все, к чему Он тебя призвал. Вам нужно что-то, что сможет сохранить вас в испытаниях? Евангелие поможет вам оставаться твердыми и стойкими

Ч.Г.С.

195

"Жаждущие! идите все к водам; даже и вы, у которых нет серебра, идите, покупайте и ешьте; идите, покупайте без серебра и без платы вино и молоко".
Исаия 55,1
Однажды, когда проповедовал Ролэнд Хилл, мимо проезжала леди Эрскайн. Она много слышала об этом странном человеке, слывшем одним из самых лучших проповедников. Леди вышла из кареты и вошла в церковь.
Проповедник сразу увидел ее и начал такую речь: "Давайте проведем аукцион; продадим с аукциона леди Эрскайн. Кто желает купить ее?"
Руку поднимает Мир. "Что ты даешь за нее. Мир?"
"Я дам ей все великолепие и все радости жизни. Она будет счастливой и очень богатой женщиной, поклонники будут окружать ее".
"Мир, ты не получишь ее. Ее душа - бессмертное существо. Какая ей польза, если она приобретет весь мир, а душе своей повредит?"
Подходит другой любовник - сатана. "Вот, - говорит он. - Она будет наслаждаться всем, к чему привязана ее душа".
"Ах, сатана! ты не получишь ее, так как я прекрасно знаю тебя. Ты заплатишь за нее ничтожную цену, а потом навеки погубишь ее душу".
Но смотрите, идет еще один, это Господь Иисус. "Что Ты, Господь, дашь за нее?"
"Я отдал за нее Мою жизнь, Мою кровь; Я дорогой ценой купил ее и дам ей вечную жизнь. Я подарю ей небо и изолью мою милость в ее сердце и прославлю ее вовек".
"О, Господь Иисус, - сказал Ролэнд Хилл, - Ты получишь ее. Леди Эрскайн, Вы довольны этой сделкой?"
Леди Эрскайн не могла вымолвить ни слова.
"Совершилось, - сказал он, - совершилось! Вы принадлежите Господу. Я доверил Вас Ему. Никогда не нарушайте этот договор!"
Она никогда не нарушила этот договор. С этого момента легкомысленная жизнелюбивая дама стала одной из самых глубокомыслящих и верных христианок того времени.


Малые проповеди (196-200)

196

"Он грехи наши Сам вознес Телом Своим на древо, дабы мы, избавившись от грехов, жили для правды"
1-е послание Петра 2,24
Эти слова в самых простых и четких выражениях говорят о том, что Господь Иисус действительно понес на Себе грехи Своего народа. Они не имели бы смысла, если бы речь здесь не шла о жертве, принесенной Христом за нас. Святой Дух, несомненно, не воспользовался бы таким выразительным языком, если бы не намеревался разъяснить нам, что Спаситель действительно понес за нас наши грехи и пострадал вместо нас. Наряду со многими лжеучениями современные теологи распространяют учение, отрицающее жертвенную смерть Христа. Они заходят даже так далеко, что утверждают, будто перенесение грехов или праведности невозможно, а утверждение, что Христос принес Себя в жертву за нас, само по себе аморально.
Подобно тому, как мы страдаем из-за греха Адама, мы спасаемся праведностью Христа. Как наше падение произошло из-за одного человека, так - и наше восстановление: мы находимся под одной системой заместительства и вменения - пусть этому противоречит, кто хочет. Для нас перенесение наших грехов на Христа - это однозначно указанный в Слове Божием радостный факт, который подтверждается в осуществлении нашей веры. Наш текст не содержит ничего символического, а лишь голый, буквально понимаемый факт: "Он грехи наши Сам вознес Телом Своим на древо". О, если бы люди, наконец, перестали спорить!
Как достоверно то, что ко кресту было пригвождено собственное тело Господа Иисуса, так достоверно и то, что это были наши грехи, которые Он нес на Своем собственном теле на кресте Наш Господь предстал перед судом за нас, вместо нас. Более того: Он явился на место казни и понес вместо нас смертную казнь. Прославленный во веки веков, наш Спаситель подвергался проклятиям, страдал до смерти, хотя не сделал ничего позорного. "Наказание мира нашего было на Нем".

Ч.Г.С.

197

"Иисус же сказал ему: друг, для чего ты пришел?"
Евангелие от Матфея 26,50
Первое слово, которое Иисус сказал Иуде после того, как предатель поцеловал Его, было "друг". Обрати на это внимание! Не "заслуживающий ненависти злодей", а: "Друг, для чего ты пришел?"
Ах, если бы в Иуде осталось еще хоть что-то хорошее, то оно обнаружилось бы в этот момент. Если бы он не был неисправимым предателем, то его скупость потеряла бы сейчас свою силу, и он воскликнул бы: "Господь мой! Я пришел предать Тебя; но Твое приветствие завоевало мое сердце. Если Тебя свяжут, то я хочу быть связанным вместе с Тобой. Я признаю пред Тобой свою вину".
Наш Господь добавил еще другие слова, и в них звучал упрек. Но послушайте, как все же дружелюбно они звучат: "Иуда, поцелуем ты предаешь Сына Человеческого?" Могу себе представить, что в Его глазах были слезы и Его голос дрожал, когда Он обратился к своему близкому другу и знакомому: "Ты, мой Иуда, мой казначей, предаешь Сына Человеческого, своего страдающего, скорбящего друга, которому негде положить голову свою? Ты оскверняешь самый нежный из всех знаков любви?"
Если бы Иуда не был таким закоснелым, то он упал бы перед Господом на колени и воскликнул: "Нет, я не могу предать Тебя, страдающий Сын Человеческий! Беги от этой кровожадной толпы и прости своего предателя-ученика!"
Хотелось бы, чтобы вы в своем тихом раздумье обратили взор на Господа, как Он был презираем и отвергнут людьми. Препояшьте чресла вашего мышления и не удивляйтесь, если эти тяжелые страдания постигнут и вас. Примите твердое решение никогда не предавать Господа, как это сделал этот ученик, а милостью Божьей оставаться с Ним в поношениях и страданиях и следовать за Ним - если нужно, даже на смерть.

Ч.Г.С.

198

"Написал Я ему важные законы Мои, но они сочтены им как бы чужие".
Осия 8,12
Передо мной лежит Библия. Я стою благоговейно перед этой книгой и восхищаюсь ее авторитетом. Это необычная книга. Она не содержит высказываний философов прошедших времен. Если бы эти слова были написаны людьми, то мы могли бы легкомысленно отмахнуться от них. Читая отдельные главы, я нахожу в них ценное содержание и неизвестные тайны. Обращаясь к пророчествам, я сталкиваюсь с чудесами знаний, о которых не думал ни один человек. О, книга книг! Ты написана моим Богом, поэтому я склоняюсь пред тобой. Книга, полная высшего авторитета, - я далек от того, чтобы использовать мой разум в противоречие тебе.
Разум, твоя задача состоит в том, чтобы понять, что хочет сказать эта книга, а не в том, чтобы утверждать, что должна была бы сказать эта книга. Сядь и послушай, так как эти слова - Слова Божьи.
Наш текст гласит: "Написал Я ему важные законы Мои..." В Библии говорится только о важных делах. В Библии нет ничего неважного.
Ты уже когда-нибудь проверял на основании Библии, отвечает ли твоя община нормам Нового Завета?
"О, - скажешь ты. - Я еще никогда не задумывался над этим. Я всегда ходил туда, куда уже ходили мои родители". Ах, поистине глубокомысленная причина.
Я люблю своих родителей, но в этом вопросе я не последовал за ними и благодарю Бога, что не сделал этого.
Никогда не говорите, что это неважно, где и как мы собираемся! Все, что Бог написал, очень важно. Поэтому изучите все и проверьте свои результаты по Слову Божьему.
Боюсь, что вы слишком мало читаете Библию. Некоторые из вас даже еще ни разу не прочитали ее от начала до конца, и вы должны признать, что вы - отнюдь не читатели Библии. Бог говорит о вас: "Написал Я ему важные законы Мои, но они сочтены им как бы чужие".

Ч.Г.С.

199

"Господь же ежедневно прилагал спасаемых к Церкви".
Деяния Апостолов 2,47
Хочу указать на то, что Господь прилагал спасаемых к Церкви ежедневно. Некоторые церкви, если в них один раз в год уверует один человек, поднимают вокруг этого такой же шум, как и курица, отложив одно яйцо. Христиане в этой общине были бы недовольны таким низким ростом. Они ходили бы плача и печалясь по всему Иерусалиму, если бы в общине число людей прибавлялось только один раз в год
"Однако, - скажете вы, - если каждый месяц к церкви прибавляется одна душа, разве этого недостаточно?"
Да, для некоторых этого достаточно. Но если наши сердца горят и преисполнены любви ко Христу, тогда мы будем желать, чтобы Церковь росла ежедневно, чтобы к ней ежедневно прибавлялись спасенные души. Если бы все христиане каждый день ходили из одного дома в другой и проповедовали Евангелие, тогда ежедневный посев приносил бы ежедневный урожай. Почему мы не видим этого в наших общинах? Потому что многие общины не верят в это. Если бы в некоторых общинах наблюдался быстрый рост, то нашлись бы братья, которые посчитали бы это ненастоящим покаянием и "презрели бы малых". Бог не хочет, чтобы на его ягнят ворчали, словно это молодые волки, и держали их месяцами на улице, на холоде, чтобы посмотреть, будут ли они выть или блеять. Он хочет, чтобы Его последователи стремились найти новообращенных и заботились о них. Добрый Пастырь хочет, чтобы мы пасли ягнят, чтобы мы перенесли их из холодного поля мира на теплое, защищенное место и воспитывали их там для Него. Если Он видит, что община готова делать это, то Он пошлет ей своих ягнят. Но Он никогда не сделает этого, если в общине нет никого, кто мог бы за ними ухаживать.

Ч.Г.С.

200

"Не осталось неисполненным ни одного слова из всех благих слов Его, которые Он изрек чрез раба Своего Моисея".
3-я книга Царств 8,56
Истину этих слов я могу засвидетельствовать лично. Я видел многих верующих, которые оставались стойкими в тяжелых испытаниях, потому что полагались на Слово Господа; я видел многих умирающих, которые с помощью того же средства с торжеством встретили смерть. Но я еще никогда не видел верующего, чья надежда разбилась бы из-за временных скорбей, или человека, который на одре смерти сожалел бы о том, что полагался на Господа. Весь мой опыт указывает на противоположное и укрепляет меня во мнении, что Господь верен всем, полагающимся на Него. Об этом я готов свидетельствовать перед судом. При этом я произнес бы не какую-нибудь ложь под предлогом ханжеского обмана, а выступил бы как честный свидетель с показаниями об этом важном предмете, откровенно и без всякой двусмысленности.
Я еще никогда не видел человека, который в мучениях смерти сетовал бы на то, что доверял Спасителю. Более того: я еще никогда не слышал, чтобы такое случилось где-нибудь или когда-нибудь. Если бы такой случай случился, то ненавистники Евангелия везде сообщали бы о нем; каждая улица услышала бы ужасную новость, каждому проповеднику приводили бы этот пример в качестве возражения. Перед дверьми каждой церкви и часовни мы видели бы листовки, в которых сообщалось бы, что тот-то и тот-то, проведший святую жизнь и полагавшийся на Спасителя, в последние часы своей жизни обнаружил, что учение о кресте было обманом. Мы вызываем противников привести такой пример. Пусть злой враг сам, если может, даст свидетельство тому, что живой Бог не сдержал хоть одного обещания. Однако еще никогда не сообщалось о том, что Господь обманул кого-то из своего народа, и это никогда не может быть сказано, потому что Бог верен каждому сказанному Им слову.


Малые проповеди (201-205)

201

"Люби ближнего твоего, как самого себя".
Евангелие от Матфея 19,19
Христиане, ваша вера требует от вас любви. Христос прежде возлюбил вас! Он любил вас, когда в вас еще не было ничего доброго. Он любил вас, хотя вы высмеивали Его, презирали и отвергали Его. Он любил вас несмотря на ваши заблуждения, несмотря на ваши грехи, вашу злость и глупость. Он пролил Свою кровь, чтобы доказать вам Свою любовь. Иисус дал вам, что вам нужно на земле; Он приготовил вам обитель на небесах. Как вы можете следовать за Ним, не оказывая любви? Если язычники поступают бессердечно и без любви, то это не должно нас удивлять. Но у вас черствость противоречит вашей вере. Она является грубым нарушением вашей веры, и если вы не любите своего ближнего, тогда я не могу распознать в вас верных последователей Господа Иисуса.
При размышлениях над этим текстом у меня на глаза навернулись слезы, потому что я понял, что в необдуманные моменты нередко говорил черствые, резкие слова. Мне вспомнилось, как часто я огорчал своего ближнего, вместо того, чтобы любить его; и я почувствовал желание признаться в своих грехах. Нет ли и на вас такой вины?
Если бы спасение обреталось только через исполнение этого закона, то кто мог бы спастись делами? О, как я поэтому благодарен за Евангелие! Я нарушил эту заповедь, и поэтому Спаситель, омывший все мои грехи Своей кровью, так много значит для меня. Как я благодарен за Спасителя, который может простить мне недостаток любви, может простить мне отсутствие добросердечия, мою бесчувственность, мою холодность и черствость. Несмотря на мои грехи я являюсь наследником неба, потому что Его жертва на Голгофе искупила все грехи.

Ч.Г.С.

202

"Люби ближнего твоего, как самого себя".
Евангелие от Матфея 19,19
Кого я должен любить? Я должен любить моего ближнего. Под этим выражением мы подразумеваем каждого, кто каким-либо образом близок нам. Наш ближний - это, в первую очередь, наш сосед. Самарянин, увидев раненого на дороге в Иерихон, знал, что это - его ближний.
Люби своего ближнего, даже если он исповедует отличную от тебя религию. Ты думаешь, что относишься к тем, кто ближе всего к истине, но твой ближний думает иначе. Ты говоришь, что его религия нездоровая и ложная; люби его поэтому еще больше. Жесткие речи не обратят его, жесткое обращение с ним не сделает его христианином. Люби его. Его грех направлен не против тебя, а против Бога.
Люби своего ближнего, даже если он мешает твоей карьере. Этот принцип не так легко осуществить, но я все же обязан сказать вам это, дорогие купцы и ремесленники. Христос говорит не просто "Ты не должен ненавидеть его!", а "Люби его!" - даже, если он мешает тебе разбогатеть, переманивает твоих покупателей, затмевает твою славу. Ты все равно обязан любить его, как самого себя.
Ты должен любить своего ближнего, даже если он оскорбляет тебя своим грехом. Часто мы потрясены, столкнувшись с грехом. Мы привыкли изгонять из общества прелюбодея и вора, как проклятых. Но это неправильно. Мы обязаны любить и грешников и не изгонять их из страны надежды. Напротив, мы должны стремиться привести их ко Христу.
О, дорогие друзья, вы не любите своего ближнего! Да, вы едва любите тех, кого называете братьями и сестрами. Некоторые из вас враждуют с теми, кто получает одинаковую с вами пищу веры. Ах, как можно тогда ожидать от вас любви к врагам, если вы не любите даже своих друзей?

Ч.Г.С.

203

"Но в членах моих вижу иной закон, противоборствующий закону ума моего".
Послание к Римлянам 7,23
Я не уверен, что все молодые христиане чувствуют эту борьбу между старой и новой натурой. Жизнь христианина можно разделить на три периода: первый период - это период утешения, когда христианин радуется во Христе, поет и рассказывает, что Господь сделал для него. Чем больше, тем лучше. Затем очень часто наступает период борьбы. Мы не можем больше оставаться детьми в доме, мы стали взрослыми и поэтому должны идти на войну. При Синайском законе было так, что если мужчина женился или ему нужно было построить дом, то он на определенное время освобождался от военной службы, а потом он снова должен был занять свое место среди солдат. Так же и с детьми Божиими: они могут некоторое время отдыхать, но потом начинается борьба. За периодом борьбы следует третий период, который мы можем назвать периодом покоя и созерцания, когда верующий размышляет о доброте Господа и обо всех благословениях, подаренных ему.
Молодой друг, если ты молод в вере, то, возможно, Господу угодно оберегать тебя от множества искушений. Но вскоре ты должен будешь взяться за меч. Грех живет в тебе, и сатана подстерегает в скрытых местах, чтобы ухватиться за него. Причина борьбы в следующем: новая натура входит в наше сердце, чтобы управлять им, но плотский ум отнюдь не желает отдать свою власть. В твоем сердце установлен новый престол, но старый монарх, свергнутый с престола и объявленный вне закона, не хочет смириться с этим.
Взирай на Господа Иисуса! Помни, что на кресте Он одержал победу над врагом и что твой ветхий человек со своими страстями и вожделениями нашел там свой конец. Гиядя на Его победу, ты одержишь победу и сможешь благодарить Бога.

Ч.Г.С.

204

"Господь, Бог наш, поразил нас за то, что мы не взыскали Его, как должно"
1-я книга Паралипоменон 15,13
Во-первых, в связи с этим стихом мне хотелось бы отметить, что Божье суждение о грехе крайне отличается от нашего суждения. Кто из нас, прочитав эту историю, не подумал бы, что Оза был слишком сурово наказан? Разве им руководили не добрые побуждения? Он не мог допустить мысли, что ковчег упадет с колесницы на землю, и поэтому протянул свою руку. По нашему мнению, это грех такой маленький, а мотив такой великолепный, что поступок кажется почти оправданным. Мы склонны извинить Озу и считать, что он понес незаслуженное наказание.
Но Бог никогда не переходит меру. Он слишком добрый и слишком справедливый и не может наказывать больше, чем того заслужили.
Кажется странным, что то обстоятельство, что Ева съела запретный плод, погубило весь мир и принесло в мир смерть со всем его горем. Но это только нам так кажется, потому что мы не сознаем, каким злом является грех. Самый маленький грех является таким огромным злом, вызывает у Бога такое невыразимое отвращение, что было бы справедливо, если бы Бог сразу ниспровергнул нас в ад в тот момент, когда у нас появляются дурные мысли или мы произносим одно единственное нехорошее слово.
Но мы видим по этой истории, что всякое отклонение от записанного откровения Божьего - грех.
В Церкви Иисуса появилась идея, что многое из того, что содержится в Писании, не является важным и что мы можем слегка изменить его, так чтобы оно было более приемлемым для нас, и если мы придерживаемся верных фундаментальных истин, то остальные вещи не имеют для нас никакого значения. Однако прочитайте внимательно этот стих и оставьте навсегда свое заблуждение

Ч.Г.С.

205

"Господь, Бог наш, поразил нас за то, что мы не взыскали Его, как должно"
1-я книга Паралипоменон 15,13
Дорогие братья, Моисей, строя скинию, не мог делать это по своему вкусу и настроению. Каждый шар, каждая петля, каждая доска и каждый засов - все было предначертано в Божьем плане, и Моисей должен был сделать все по чертежу, показанному ему на горе Синай.
Передо мной лежит книга Божья - пример для каждого христианина. Новый Завет нашего Господа и Спасителя Иисуса Христа является ориентиром для нашей жизни. Неужели вы думаете, что вам можно изменять некоторые вещи так, чтобы они подходили к "климату" или сочетались с вашими собственными идеями и вкусом?
Я не намерен вдаваться сегодня в подробности, но должен указать на тот общий факт, что все установленное Богом верно и что я не имею права что-либо изменять, а должен взять Слово, как оно написано, за ориентир для моей веры и действий.
Но среди вас есть люди, никогда не читавшие Библии. Вы получили свою религию из вторых рук, позаимствовали ее у других. Вы не берете эту книгу, чтобы черпать из источника. Ваша бабушка кое-чему научила вас, и вы думаете так же; ваш прадедушка ходил в церковь или в часовню, поэтому и вы туда ходите. Но вы не идете к самому Слову Божьему, чтобы подчинить свое суждение его святому масштабу.
Поэтому сегодня существует так много сект. Если бы мы все пришли непосредственно к Библии, тогда мы были бы намного ближе друг другу. Если бы мы во всех наших мыслях равнялись только на написанное Слово и не признавали никакого другого авторитета, кроме Библии, то Церковь не была бы такой разобщенной и такой разрезанной на куски, как сегодня.


Малые проповеди (206-210)

206

"Он воззрел на них с гневом, скорбя об ожесточении сердец их".
Евангелие от Марка 3,5
Что вызвало в Господе такой гнев и такую скорбь? Это было их жестокосердие, нечувствительность их совести. Ноги путешественника грубеют от дороги, его лицо становится нечувствительным к холоду, все его тело - закаленным в результате такого образа жизни.
Есть люди, которые употребляли смертельные вещества в небольших количествах, пока не закалились против их действия. Но притупление страшнее, если оно происходит в сердце. Сердце должно быть нежным. Однако многие люди страдают жестокосердием. Не доводилось ли и нам иметь дело с людьми, у которых сердце - всего лишь особая мышца? Если у них вообще есть сердце, то оно каменное, так как они ни к кому не испытывают сочувствия и не знакомы с чувством сострадания.
Враги Господа, сидящие в эту субботу в синагоге, были неисправимы. Они решили ненавидеть Его и твердо придерживались своего решения ни в коем случае не позволить убедить себя и ни за что не перестать противоречить Ему, что бы Он ни говорил и ни делал. Он так ясно представил им истину, что им пришлось напрячь свой ум, чтобы ненароком не уверовать. Им пришлось опустить шторы души и закрыть ставни духа, чтобы не видеть. Еще хуже было, что они не хотели признавать того, что были вынуждены видеть. Они угрюмо молчали, хотя должны были говорить.
Не так ли чувствуют себя многие из тех, кого коснулось Евангелие? Они чувствуют, что ничего не могут сказать против Божьей истины. Слово приходит к ним с такой силой доказательств, что бьет их словно кузнечный молот; но они приняли намерение не сдаваться и закаляются, чтобы перенести удар. Эти люди закрывают рот перед водой жизни. Лошадь можно привести к воде, но никакие силы не заставят ее пить, если она не захочет. То же обнаруживается во многих слушателях Слова.

Ч.Г.С.

207

"Он воззрел на них с гневом, скорбя об ожесточении сердец их".
Евангелие от Марка 3,5
Обратите внимание, что мы, огорчая своим жестокосердием Спасителя, можем еще оставаться уважаемыми людьми. Мы можем ходить на богослужение, как ходили и эти люди; мы можем регулярно читать Библию, подобно книжникам; мы можем соблюдать внешнюю форму, подобно фарисеям, - и все же Господь может быть огорчен нашим жестокосердием. Можно разгневать Господа, не будучи большими грешниками. Могу с уверенностью сказать, что эти строки читают и люди, которые, не являясь христианами, никогда не говорят ни одного слова против христианства. Они остаются строго нейтральными.
Господь Иисус разгневался, потому что люди молчали, когда честность и искренность требовали, чтобы они говорили. В этих вещах не может быть нейтралитета. Кто не с Иисусом, тот против Него; кто не собирает с Ним, тот расточает. Ты - либо пшеница, либо плевел; промежуточного состояния не бывает.
Ах, это жестокосердие может быть в нас, даже если мы время от времени очень тронуты Евангелием. Я думаю, что у человека, которого временами касается Евангелие, но он подавляет душевные переживания, имеет очень черствое сердце. Он удрученно спешит в свою комнату, но через короткое время снова успокаивается, стряхивает с себя страх. Он идет на похороны и дрожит на краю могилы, но затем снова присоединяется к веселым товарищам и снова впадает в грех. Такой человек любит слушать волнующую проповедь, но тщательно следит за тем, чтобы оставаться не более, чем взволнованным. Приняв отчаянное решение, он противится впечатлениям от благодати, если она приходит к нему с увещеваниями и просьбами. Его часто порицают, но он воспитывает в себе упрямство и несгибаемость. Временами он на грани того, чтобы отдать свое сердце Господу, но тут к нему возвращается его злая твердость, и он остается на своем пути с упорством, достойным более лучшей цели.
Ваше сердце, должно быть, очень черствое, если вы способны так долго выдержать. Очень хотелось бы, чтобы эти увещевания не остались для вас напрасны.

Ч.Г.С.

208

"Уста Господни говорят".
Исаия 1,20
Вся Библия богодухновенна, инспирирована Святым Духом. Как бы сегодня ни обращались с этой книгой, наш Господь и Учитель не относился к ней с презрением и пренебрежением и не выражал сомнений в ее подлинности. Примечательно, как Он уважал написанное Слово. Хотя Он мог бы возвещать откровения Божьи от Своего собственного Духа, Он все же постоянно и с высоким почтением цитировал закон и пророков.
Такое же уважение к Библии мы наблюдаем у апостолов, которые они считали старые Писания высшим авторитетом. Мы нигде не видим, чтобы кто-нибудь из апостолов ставил под вопрос богодухновенность Библии. Никакой ученик Иисуса не сомневается в авторитете Священного Писания, а если вы хотите в этом усомниться, то вы не найдете поддержки в учениях Иисуса или его апостолов.
Так как "уста Господни говорят", то проповедник со страхом и трепетом передает Его весть. Наша весть не маловажная, она волнует всю нашу душу.
Мартин Лютер, никогда не боявшийся людей, сказал, что его колени часто дрожали от чувства огромной ответственности, когда он выступал с проповедью.
Горе нам, если мы осмелимся проповедовать Слово Господа не всем сердцем, всею душою и всем разумением. Горе нам, если мы будем использовать Слово с целью выставить себя напоказ. Намного лучше отбивать камни на деревенской дороге, чем быть проповедником, не имея призвания от Духа Святого.

Ч.Г.С.

209

"Сие творите в Мое воспоминание".
Евангелие от Луки 22,19
Заботьтесь о том, чтобы делать в точности то, что делал Иисус, - не больше и не меньше. Всякий раз, когда вы едите хлеб и пьете чашу, думайте о Господе Иисусе.
Как грустно, что христиане забыли это! Простая вечеря была для них слишком скромной. Она казалась им недостаточно торжественной, недостаточно пышной, и они придумали всякого рода церемонии и обряды. Представьте себе, Павел и Петр пришли бы на мессу и увидели бы там различные приседания и все эти церемонии, которых так много, что всех и не опишешь. Павел дернул бы Петра за рукав и сказал бы: "Наш Учитель ничего такого не делал, когда взял хлеб, возблагодарил и преломил его". Петр ответил бы: "Да, совсем иначе, чем мы видели в горнице, в Иерусалиме!" Павел бы добавил: "Действительно, брат, совсем иначе, чем тогда, когда собирались первые христиане и вспоминали своего Господа!"
Дорогие друзья, мы должны внимательно следить за тем, чтобы праздновать вечерю с той целью, какую назвал нам Иисус, а именно - в Его воспоминание. Иисус никогда не говорил: "Делайте это, чтобы принести жертву без пролития крови". Или: "Делайте это как постоянное повторение моей смерти". Для меня одна мысль об этом - богохульство; так как наш Господь притязает на то, что совершил благородное дело, раз и навсегда умерев за грех. Тот, кто думает, что какой-нибудь священник может продолжить, повторить или усовершенствовать эту жертву за грех, делает жертву Христа ничтожной.
Собираясь с другими верующими, думайте о Его ранах, думайте об ужасном бичевании, думайте о голове в терновом венце, думайте о самом Господе Иисусе! Прошу вас, думайте о самом Господе Иисусе! Не думайте ни о прощении, ни об оправдании или освящении - проследите за потоками любви Иисуса до их источника и вспомните о Господе с глубокой благодарностью.

Ч.Г.С.

210

"Я не могу придти!"
Евангелие от Луки 14,20
Если мы приглашаем людей на евангелизацию, то они обычно отказываются прийти со словами: "У меня нет времени".
Каждому дано 24 часа в сутки и тебе тоже. У тебя нет времени? Это странно! Что ты сделал со всем своим временем? Ты отнял у Бога часть времени, принадлежащую Ему, ты потратил время на незначительные вещи, время, на которое твой Создатель имел право претендовать для высоких целей.
У тебя достаточно времени для повседневных вещей. Зимой я никого из вас не увижу на улице в одной рубашке. Вы не ходите по улице полураздетыми. "О нет, конечно, у нас есть время одеться".
Если у вас есть время одеть ваше тело, то неужели у вас нет времени одеть вашу душу в праведность Христа?
Я еще никогда не слышал, чтобы вечером кто-нибудь сказал: "Я вот-вот упаду в обморок, я еще ничего не ел с тех пор, как встал". О нет, каждый уже позавтракал и пообедал. Если у вас есть время накормить ваше тело, то почему вы не кормите свою душу?
Многих людей можно, связав, бросить в море, и никто не пожалеет об их отсутствии, потому что они не делают добра ни одному смертному. Они ведут совершенно бесцельную, бесполезную жизнь. И все же они говорят, что у них нет времени.
Такие отговорки вам не помогут. Если уж ты "торгуешься" с Богом, то скажи хоть что-нибудь разумное. Вы обманываете Бога, говоря, что у вас нет времени. Если кто-то хочет что-то сделать, но у него, вообще-то, нет времени, то он просто выбирает для этого нужное время. Желать - значит мочь. Там, где есть сердце для Господа Иисуса, там найдется и достаточно времени для Него. Верь в Господа, и тогда у тебя будет достаточно времени для служения Ему - и не убавится ни одной секунды для выполнения твоих служебных обязанностей.


Малые проповеди (211-215)

211

"Третий сказал: я женился и потому не могу придти".
Евангелие от Луки 14,20
Этот человек пообещал прийти на ужин и был обязан сдержать свое обещание. Он не мог сослаться на то, что его жена мешает ему прийти. Такое извинение может быть обоснованным в наших странах. Но на Востоке мужчины - всегда хозяева в доме, и жена редко что может сказать.
Многие мужчины разозлились бы, если бы им сказали, что они находятся под башмаком у жены и не могут назвать свою душу действительно своей. Действительно, мужчина, пытающийся свалить осуждение за свои грехи на жену, - негодяй. Дорогой мужчина, если я не совсем ошибаюсь, то ты своеволен и упрям во всех других вещах, но если речь идет о вере, то ты начинаешь плакаться на то, что якобы жена управляет тобой. Просто противно слушать это.
У меня не хватает терпения по отношению к тебе.
Этот человек сказал: "Не могу придти". Почему? Потому что у него была жена. Какой странный довод! Как раз по этой причине он мог прийти и привести ее с собой. Если у мужчины есть жена, противящаяся повелению Божьему, то он не должен говорить, что не может прийти из-за необращенной жены. Напротив, он должен просить у Бога особой милости, чтобы привлечь жену ко Христу.
Итак, вы видите, что есть две причины принять приглашение. Не только ради вас самих, но и ради ваших необращенных родственников. Печально, если моя жена погибнет, но я не помогу ей, если погибну вместе с ней. Милый человек, не позволяй жене удерживать тебя. Не придумывай пустых отговорок! Тот факт, что твоя жена неверующая, должен побудить тебя еще решительнее следовать за Христом - даже если тебе придется одному войти в рай.

Ч.Г.С.

212

"Безрассудно ты поступил теперь. Зато отныне будут у тебя войны"
2-я книга Паралипоменон 16,9
Богобоязненный Аса искал помощи у Венадада, царя Сирийского, почитателя ложных богов, с которым ему ни в коем случае нельзя было устанавливать связь и заключать союз. Но еще хуже было то, что Аса уговорил Венадада нарушить свой союз с Ваасой, чтобы помочь ему в противостоянии Ваасе.
Мы видим здесь дитя Божие, которое учит безбожника быть нечестным, мужа Божьего, который работает для сатаны и побуждает язычника нарушить свое обещание. Аса, несомненно, думал, что на войне все позволительно. Он взял общие правила, общие мерки людей и руководствовался ими, хотя как дитя Божие он должен был бы отвергнуть все бесчестное и ложное. "Пойди, расторгни союз твой с Ваасою". Если бы его сердце было в добром состоянии, то он скорее потерял бы язык, чем произнес такие слова. Но с тех пор, как он однажды сошел с простого пути доверия к Богу, конец не предвиделся.
Если мы идем с Господом, то мы идем надежным, святым путем; а путь плоти - это злой путь, кончающийся позором. Если вы пойдете по широкому пути мира, то вскоре он окажется скорбным, кривым, рабским, жалким путем, обесчещивающим наследника неба. Пыль - пища змей, и если мы будем упражняться в искусстве змеи, пресмыкаться, извиваться, подлизываться, то и мы получим в пищу пыль.
Может быть, эти строки читают люди, которым предстоит время испытаний, у которых горе в семье, несчастье на предприятии или какие-либо другие трудности и которые не знают, какой путь им выбрать. Тогда вспомни, что ты не от мира сего, как и Христос не от мира сего, и действуй сообразно этому. Пусть другие делают, что хотят! Но ты помни всегда Господа, а чистота и искренность сохранят тебя.

Ч.Г.С.

213

"Я сделался Аса болен ногами... и болезнь его поднялась до верхних частей тела; но он в болезни своей взыскал не Господа, а врачей".
2-я книга Паралипоменон 16,12
В трудных обстоятельствах Аса не положился на Господа, а искал помощи у людей. Бог привлек его к ответственности. У Асы заболели ноги, рука Божья тяжело лежала на нем. Теперь царь почувствовал, что золотые туфли не могут принести облегчения больным ногам и что сон бежит от человека, пораженного тяжелой болезнью.
Это должно было бы побудить Асу к покаянию. Но скорби не всегда возвращают человека на правильный путь, и Аса не воззвал о помощи к Богу, а послал за врачом.
Нет ничего плохого в том, чтобы звать врачей; очень плохо однако немедленно посылать за врачом, вместо того, чтобы сначала воззвать к Богу, и тем самым оказать предпочтение человеческой силе и разуму перед Божьими.
Таким образом, его неверие послужило препятствием исцелению, которое Бог мог бы быстро дать ему. Он обратился к врачам с их лекарствами. Но они не смогли помочь ему, а наоборот, наверно, причинили ему еще больше болей.
Как часто так происходит, если мы теряем из виду Господа! Кто имеет Бога, имеет все; но кто имеет все кроме Бога, тот в действительности не имеет ничего.
Жизнь Асы после этой болезни была полна войн и скорбей. Его старость была заволочена, закат его солнца сопровождался бурей. Так будет и с нами, если мы не будем бдительны. Может быть, до настоящего момента мы вели очень счастливую жизнь во Христе и знаем, что Господь не отвергнет нас, так как Он не отвергает Свой избранный народ. Но если мы начнем творить неправду и бесчестить Его имя, то Он может сказать нам: "Я накажу тебя, потому что люблю тебя".
Будем же бдительны, имея перед глазами предостережение в лице Асы; примем к сердцу этот урок.

Ч.Г.С.

214

"И возвратившись к Иисусу (Навину), сказали ему: не весь народ пусть идет... Всего народа не труди туда, ибо их мало там".
Иисус Навин 7,3
Эта самонадеянность появилась в результате предыдущего успеха. Незадолго до этого израильские войска шесть дней обходили Иерихон, а на седьмой день стены города обрушились.
Братья, успех окружен многими опасностями, и трудно переносить слишком много успеха. Чтобы идти на всех парусах, нужно иметь в противовес много балласта; иначе лодка перевернется. Когда церковь видит множество обращенных как плод своей работы, когда проводятся большие собрания и поднимаются "громкие восклицания", то можно, естественно, подумать, что дело было легко сделано, и не требуется больших усилий. Создается впечатление, что больше нет необходимости в посещениях на дому, занятиях, собраниях по домам. Иерихон пал из-за громких восклицаний. Покажем же, что мы - сильный народ, что нам не нужно больше единодушно и с большими усилиями идти на войну, как это делали наши отцы.
Ах, братья, этот злой дух следует изгнать, так как он - от дьявола. Некоторые из нас имеют настолько высокое мнения о себе, что Господь Иисус не может использовать их для своего дела. Мы должны больше чувствовать свою слабость, больше думать о том, что только Бог может привести человека к обращению, что это исключительно Его дело, иначе мы не увидим успеха. Мы должны полнее верить в необходимость серьезной работы для Бога, использовать все наши силы для Него, зная, что это Его сила действует в нас. Да избавит нас Бог от самонадеянности, заставившей Израиль идти путем, приведшим его к поражению.

Ч.Г.С.

215

"А утром, встав весьма рано, вышел и удалился в пустынное место, и там молился".
Евангелие от Марка 1,35
Наш Господь встал рано утром и уединился, потому что отдавал молитве преимущество перед всеми остальными делами. Он не хотел ничего предпринимать, не помолившись перед этим. Он не хотел изгонять бесов, проповедовать, исцелять больных - как бы это ни было нужно и полезно, - не побывав сначала в общении с Богом.
Следи за тем, мой брат, чтобы и ты следовал этому правилу. Не смотри в лицо ни одному человеку, не явившись сначала пред лице Божие. Не говори ни с кем, прежде чем побеседовать с Всевышним. Не начинай работать, не опоясавшись молитвой, чтобы не потерпеть неудачу в своем деле. Не начинай бег, не сложив с себя в молитве все бремена, иначе ты не одержишь победу в состязании. Мы ничего не можем делать без нашего Бога, так давайте же вообще ничего не начинать без Него.
Одна женщина недавно сказала мне. "Я настолько едина с мыслями и волей Божией, что мне даже не нужно молиться".
Печально удивленный, я ответил. "Молю Бога открыть Вам глаза, чтобы Вы увидели, в каком обмане Вы находитесь. Ведь Господь Иисус много молился, несмотря на свое абсолютное совершенство"
Такой вид совершенства, позволяющий человеку думать, что он больше не нуждается в молитвах, заслуживает осуждения. Не хочу использовать для этого более мягкого слова. Я уверен, что распространенное учение о совершенстве разрушит не одну душу, верящую в это. Перестав молиться, вы перестаете духовно жить.
"О, - скажет иной, - я постоянно живу в духе молитвы, и поэтому мне не нужно определенного часа молитвы".
Господь Иисус, знавший лучше тебя, что главным является дух молитвы, а не сама молитва, все же удалялся на пустынное место, чтобы молиться.
Да сохранит нас Бог в молитве и сделает нас и в этом подобными Своему Сыну!


Малые проповеди (216-220)

216

"Поутру же, возвращаясь в город, взалкал. И увидел при дороге одну смоковницу, подошел к ней и ничего не нашел на ней, кроме одних листьев".
Евангелие от Матфея 21,18-19
Идя к смоковнице, Господь был вправе ожидать на ней плодов, так как там, где есть листья, должны быть и плоды. Да, это было не время для смокв; но если это не было время для смокв, то это и время для листьев, так как смоквы появляются раньше.
Будучи Христинами, мы исповедуем, что мы избавлены от людей и спасены от этого развращенного рода. От людей, признающих мир с его изменчивыми взглядами своим предводителем, Христос не может ожидать плодов; но Он может искать плоды у тех, кто утверждает, что верит в Его Слово. Он ищет плоды у евангелиста, у учителя воскресной школы, у сестры, руководящей библейским классом, у брата, руководящего кружком молодых людей. Он ожидает плодов от всех, кто подчиняется Его Евангелию. Подобно тому, как Христос имел право ожидать плодов от покрытой листьями смоковницы, так Он имеет право ожидать больших вещей от тех, кто называет себя Его последователем.
Подойдя к смоковнице, Спаситель искал не листьев, так как мы читаем, что Он был голоден, а голод невозможно утолить листьями смоковницы. Он желал найти одну-две смоквы; также Он желает получить плоды от нас. Он жаждет нашей святости; Он желает, чтобы Его радость была в нас, и чтобы наша радость была совершенной. Он приходит к каждому из нас, считающих себя членами Его Церкви, и желает видеть в нас то, в чем Его душа нашла бы удовольствие. Он ожидает от нас дел, соответствующих Его заповедям и целям Духа Божьего; не найдя их, Он не получает то, чего заслужил. Разве Он не пошел на смерть, чтобы очистить себе народ, усердный в добрых делах? Мы отнимаем у Него награду, если не прославляем Его. И мы оскорбляем Святого Духа, если не ведем для Его прославления богоугодную, святую жизнь.

Ч.Г.С.

217

"Я ничего не нашел на ней, кроме одних листьев".
Евангелие от Матфея 21,19
Господь находит только листья там, где он мог бы ожидать плодов. Ничего, кроме листьев, означает, ничего, кроме одной видимости. Слишком суровое выражение? Если я говорю, что верю в Бога, но не имею веры, разве это не ложь? Если я соединяюсь с народом живого Бога, но не имею в сердце страха Божьего, разве это не лицемерие? Если я считаю себя защитником Библии, но вовсе не убежден в ее истинности, разве это не ложь? Если нет ничего, кроме листьев, то нет ничего, кроме лжи. Вся красота зеленых листьев без плодов - лишь обман в Его глазах. Исповедание без познания милости - это пышные похороны мертвой души. Если только считается, что мы живем, а на самом деле мертвы, то в каком состоянии мы тогда находимся! Выдавать себя за христианина и жить в грехах означает обрызгать розовым маслом кучу грязи - она все равно останется кучей грязи. Наш Господь, заметив, что на дереве не было плодов, огорчился и осудил дерево. Поступил ли Он правильно, прокляв его? Оно стояло там, чтобы только ввести в заблуждение голодных, отвлечь их от пути и обмануть Бог не хочет, чтобы над бедными и нуждающимися подшучивали и издевались. Пустое исповедание - это практически проклятие; поэтому разве оно не должно быть осуждено Господом? Дерево не приносило никакой пользы на своем месте; оно не служило ободрением ни для одного человека. Так и бесплодный христианин занимает место, в котором он должен был бы быть в благословение другим людям, но в действительности от него исходит дурное влияние. Однако Господь проклял смоковницу с хорошей целью; теперь она будет служить предостережением для всех, кто ведет бесцельное существование. Таким образом, если безбожный человек, выдающий себя за христианина, "засохнет", то это окажет моральное воздействие на других. Они будут вынуждены увидеть опасность нездорового исповедания веры, и если они мудры, то не станут долее оставлять за собой эту вину.

Ч.Г.С.

218

"Говорит ей: да не будет же впредь от тебя плода вовек".
Евангелие от Матфея 21,19
Дерево подверглось изменению оно начало немедленно засыхать. Не только листья свисли, подобно флагам в безветрие; не только кора, казалось, потеряла всякую видимость жизни, - все дерево засохло. Смоковница, потерявшая все листья, представляет собой жалкую картину.
Подобным образом я наблюдал гибель одного неистинного христианина. Этого человека нельзя было сравнить с тем, каким он был когда-то: его слава, красота - все безнадежно ушло. Здесь не поднимали топора, не зажигали огня - одно слово, и дерево до корней засохло.
С этими словами я взял на себя большую ответственность, так как публично дал свидетельство, и если милость Божия не во мне, то я предстану перед народом, видевшим меня в моем огне, и засохну до корней, как ужасный пример того, что делает Бог с теми, кто не приносит плода во славу Его.
Пусть никто не говорит, что такое обращение с бесплодным деревом было слишком суровым Братья, разве это сурово - ожидать от нас верности тому, что мы исповедуем? Кроме того, прошу вас не думать, что мой Господь может совершать что-то суровое. Он - олицетворение доброты и нежности. Единственное, что Он когда-либо разрушил, была эта смоковница. Он не губит людей, как это делал Илия, по молитве которого на пророков Вааловых пал огонь с неба, или Елисей, когда из леса вышли медведицы. То было всего лишь бесплодное дерево, которому Он дал засохнуть Он не хочет дать тебе засохнуть, если ты верен Ему. Самое меньшее, чего Он может ожидать от тебя, это верность тому, что ты исповедуешь.
Ты возмущаешься, что Он призывает тебя не лицемерить? Если ты недоволен Его увещеваниями, то ты, кажется, в душе неверен Ему. Вместо этого приди на коленях к Его ногам и скажи: "Господи, если в этой серьезной истине что-то касается меня, то прошу тебя, пусть это затронет мою совесть".

Ч.Г.С.

219

"Кто из вас, имея сто овец и потеряв одну из них, не оставит девяноста девяти в пустыне и не пойдет за пропавшею, пока не найдет ее?"
Евангелие от Луки 15,4
Посмотри на пастуха, любящего своих овец Он ищет каждую пропавшую овцу. Посмотри на его озабоченное лицо: "пока не найдет ее" Он внимательно, напряженно прислушивается к каждому звуку, ведь это могло бы быть блеяние его пропавшей овцы Его глаз, словно глаз орла Пастырь взбирается на скалистый холм и осматривается по сторонам. Он взволнован, напряжен. Не увидит ли он где-нибудь свою пропавшую овцу?
Это - слабая, но верная картина великого Пастыря, пришедшего на землю собрать Свое стадо. Так Его описали евангелисты: всегда бдительный, день и ночь занят, пока не найдет пропавшего. Никакая другая мысль не занимает Его, кроме мысли озабоченной любви.
Обратите внимание также на Его упорство. Овца блуждает уже много часов. Солнце уже взошло и снова зашло. Но овца жива, и Пастырь будет искать ее, пока не найдет.
Когда Он искал нас с тобой, мы избегали встречи с Ним. Но Он преследовал нас. Мы прятались от Него, но Он нашел нас. Пастырь уже почти захватил нас, но, хотя мы все время убегали от Него, Он шел за нами с неустанной любовью, пока мы не позволили Ему найти нас. Если бы Он перестал бороться за нас спустя первые десять лет, если бы оставил нас, предоставив, может быть, пятьдесят разных возможностей, которые мы упустили, заглушив свою совесть, - то мы погибли бы.
Учитесь у доброго Пастыря: если вы жаждете обращения одного человека, то идите за ним, пока не найдете. Рассчитывайте на многие отказы и упреки: когда-нибудь вы достигнете его сердца. Живете ли вы или умираете, работаете или страдаете, коротко ли время или длинно, ровный ли путь или тернистый - пусть каждый из нас чувствует себя обязанным привести одну душу ко Христу. С вами будет так же как и с тем, кто привел вас к Иисусу.

Ч.Г.С.

220

"Всего времени, какое прожил Давид в стране Филистимской, было год и четыре месяца"
1-я книга Царств 27,7
Давид совершил два очень дурных поступка. Он действовал, как лжец и обманщик, убивая Гессурян и другие племена. Возвращаясь, он говорил Анхусу, что был на "юге Иудеи". То есть, делал вид, будто нападает на свой собственный народ, а в действительности воевал с союзниками Анхуса. Так продолжалось долгое время. А поскольку грех никогда не ходит без спутницы, потому что собаки дьявола охотятся всегда попарно, то он стал виновником кровопролития, так как в каждом завоеванном им городе по его приказу убивали всех жителей. Давид не жалел ни мужчин, ни женщин, ни детей, чтобы они не рассказали Анхусу, где он был. Так один грех влек за собой другой. Верующий в Бога и действующий по вере действует с достоинством, и люди уважают его. Но тот, кто не доверяет Богу, кто начинает действовать по своему собственному плотскому разуму, тот теряет покой.
Давид провинился не только во всех этих грехах, но и чуть было не совершил еще более ужасные, Давид подружился с Анхусом и должен был пойти вместе с ним на войну против Израиля. Теперь вы видите Анхуса в сопровождении Давида, намеревающихся нанести ущерб народу Божьему. Да, действительно, Бог вмешался и предотвратил это. Но это не заслуга Давида, так как вы знаете: мы виноваты, если готовы совершить грех, который впоследствии даже не совершаем.


Малые проповеди (221-225)

221

"Запертый сад - сестра моя, невеста, заключенный колодезь, запечатанный источник".
Песнь Песней 4,12
Народ Божий подобен не просто саду, а запертому саду. Если бы сад не был заперт, то дикие звери из леса уничтожили бы виноград и вырвали бы цветы. Но мой Бог по своей бесконечной милости закрыл сад, так что никакой враг не может туда проникнуть.
Является ли церковь источником? Похожи ли ее сокровенные мысли, ее любовь, ее желания на прохладные потоки воды? Тогда жених назовет ее "запечатанным" источником; иначе любое животное, проходящее над ним, запачкало бы воду.
Для каждого верующего утешительно знать, что Господь Иисус отделил для Себя благочестивых. Он предпринял меры, чтобы оберечь всех Своих избранных от всего, что могло бы их загрязнить и уничтожить. В Своем провидении Он предусмотрел для них заповедник, чтобы никто не мог повредить им. Он закрыл их от врага и запечатал, чтобы навеки сохранить их. Кочующие на Востоке бедуины грабят открытые поля, но сад Царя окружен забором, заперт и охраняется, и таким образом защищен от их разорении.
В саду очень быстро появляются сорняки, и, к сожалению, и в церкви, и в наших сердцах очень быстро появляются плевелы. Но есть Некто, кто заботится о том, чтобы уничтожить плохие растения, отрезать дикие побеги, чтобы ни одно из Его драгоценных растений не было заглушено сорняками. Господь Иисус с большой тщательностью ухаживает за каждым отдельным растением, каким слабым бы оно ни было.
Я желал бы, чтобы вы сознавали свою безопасность. Не хочу много писать об этом, но прошу вас верить в это и радоваться этому Я рассматриваю безопасность христианина, как движущую силу его самоотверженности. Спасенный человек забывает о самом себе. Если я знаю, что я спасен, то я могу прославлять Бога и служить Ему.

Ч.Г.С.

222

"Запертый сад - сестра моя, невеста, заключенный колодезь, запечатанный источник".
Песнь Песней 4,12
Наш лозунг должен звучать: "Все для Иисуса!" Ни один из нас не смеет жить для самого себя, в том числе, стараясь приобретать души для Христа с целью прослыть усердным и успешным. Мы должны жить для Господа основательно, правдиво. Мы должны быть запертым садом, забронированным для Него.
Брат мой, твоя жизнь должна быть потоком, текущим для отрады Тому, Кто отдал за тебя Свою жизнь! Ты - заключенный колодезь для Господа Иисуса, для Него одного. Если вдруг выступит твое Я или личная выгода, то ты должен отвергнуть их. Они не должны получить разрешения войти. Этот сад - частный сад владельца. Если мир, плоть или сатана захотят перепрыгнуть через забор, чтобы попить из источника, то ты должен выгнать их, чтобы их прокаженные губы не загрязнили источник и не помешали Царю пить из него. Все наше существо должно быть запечатанным источником для Господа Иисуса. Все для Иисуса: тело, мысли, дух, глаза, рот, руки, ноги - все для Иисуса Стена должна полностью закрывать сад, чтобы дыра где-нибудь в стене не позволила бы врагу забраться в сад. Если часть нашего существа останется под господством греха, то грех обнаружит свою власть над нами. Мы должны быть полностью забронированы для Христа, полностью отданы Распятому.
Братья, принадлежим ли мы Господу Иисусу? Знает ли Он ходы нашего сада, сокровенные источники нашей новой натуры?
Следите за тем, чтобы жить полностью для Него! Вы знаете, что Он - полностью Ваш, так будьте же и вы - полностью Его! Служите Господу там, где вы находитесь: на кухне, в комнате, в мастерской, на улице или на поле. Радуйтесь, что вы забронированы для Него. Вы - запертый сад, его заключенный источник - так отдайте же Ему все, что у вас есть - дело ваших рук и тепло ваших сердец

Ч.Г.С.

223

"Запертый сад - сестра моя, невеста, заключенный колодезь, запечатанный источник".
Песнь Песней 4,12
Церковь полностью отделена от мира. Возможно, существует нечто вроде "христианского мира", но я не знаю, что это такое и где его искать. Это, должно быть, какая-то особая смесь. Я знаю, что подразумевается под мирским христианином, и подозреваю, что "христианский мир" представляет собой, наверное, сумму мирских христиан. Но Церковь Иисуса - не от мира сего.
Совершалось много попыток в том направлении, чтобы Церковь приняла в себя мир, и там, где это произошло, в результате мир поглотил церковь. Некоторые думали, что, может быть, лучше вообще не иметь никакой церкви. Если мир не хочет прийти к церкви, то пусть церковь идет к миру. Таково, кажется, всеобщее мнение. Пусть израильтяне живут с хананеями, составляя счастливую семью.
Господь совершенно далек от мысли объединения своего народа с миром. О, если бы в христианах было заметно больше святого обособления, больше отличий от безбожного существа, больше воздержанности от мира! Однако следите за тем, чтобы наше обособление от мира было такого же характера, как у Христа. Не нужно ни особой одежды, ни особой манеры говорить, не следует исключать себя из общества. Во всяком случае, наш Господь не делал этого. Его можно было видеть на свадьбе, Он ел хлеб даже в доме фарисея. Он был обособлен от грешников только тем, что был свят и безупречен, чего они не могли утверждать о себе. Он жил среди людей, так как был как мы; но Он был не от мира сего, и мир не принял Его за своего.
Мне очень хотелось бы, чтобы христиане в большей степени обособлялись от мира, чем до сих пор, потому что тогда бы Церковь стала благодатной силой для мира. Будет только лучше для мира, если между миром и Церковью Христа не будет и тени объединения.

Ч.Г.С.

224

"Блаженны чистые сердцем, ибо они Бога узрят".
Евангелие от Матфея 5,8
Будьте чисты сердцем, жизнью и устами. Не допускайте никаких грязных мыслей и картин, а тем более грязных слов. Избегайте со всей серьезностью каждого развратного взгляда, каждого двусмысленного слова, каждого нечестивого поступка. Отложите все, что находится на грани нецеломудренности. Только чистые сердцем узрят Бога. Заключите союз со своими глазами, чтобы не видеть ничего, что могло бы запятнать вас, заткните свои уши, чтобы не слушать грязные речи. Просите Бога, чтобы ваше сердце сохранилось чистым и святым. Охраняйте свои уста, чтобы не погубить других своими грешными речами. Я не так боюсь того, что вы впадете в грубый, очевидный грех, как того, что вы сделаете что-то, что приблизит вас к пути греха.
Избегай также злой видимости. Ты скажешь: "Нельзя же быть слишком строгим". В наше время нет большого риска стать слишком строгим. Ведь ты не можешь стать слишком набожным, слишком похожим на Христа. Ведь в тот великий день Господь Иисус не скажет: "Вы были недостаточно мирскими, вы не постарались и не достаточно уподобились миру". Сказавший: "Будьте совершенны, как совершен Отец ваш Небесный", - показал вам идеал, который вы никогда не сможете превзойти. Ты скажешь: "Ах, я хочу лишь чуть-чуть насладиться радостью греха". Если ты действительно можешь сказать такое, то ты - не дитя Божие! "Рожденный от Бога не делает греха". Конечно же, он может по слабости своей впасть в грех, но это не доставит ему радости. Он - новая тварь, и ему доставляет радость жить как можно ближе к Богу. Вы ничего не потеряете, отказавшись от радостей греха. Как утешительна и радостна жизнь истинного христианина, каким миром он наслаждается! Да поможет нам Бог оставаться на пути чистоты, даже если другие будут называть нас святошами и насмехаться над нашим святым страхом перед грехом.

Ч.Г.С.

225

"Я в тесноте своей он (Манассия) стал умолять лице Господа, Бога своего, и глубоко ширился пред Богом отцом своих. И помолился Ему, и Бог преклонился к нему, и услышал моление его".
2-я книга Паралипоменон 33,12-13
Что? Манассия спасен? Неужели Манассия, этот кровопийца, осознав все, превратился в ягненка из стада Божьего? Запятнанный кровью преследователь стал приверженцем веры, которую он когда-то хотел искоренить?
Правильно говорит епископ Холл: "Кто может пожаловаться, что ему закрыт путь в небо, видя, как такой грешник входит в рай? Обвиняй себя в самом ужасном, боязливая душа! Смотри, вот человек, убивавший людей, противившийся Богу и поклонявшийся дьяволу. И все же он нашел путь к покаянию".
Я был знаком с одной пожилой дамой, которая боялась ездить на поезде, думая, что некоторые мосты находятся в неисправном состоянии. Она боялась, что эти мосты рухнут под ее весом, хотя по ним ежедневно провозились тысячи тонн. Любой посмеется над такой глупостью.
Но вот посмотрите на этот громадный поезд, проезжающий по мосту. Посмотрите на Манассию, обремененного тяжелыми преступлениями, и проследите, поколеблется ли мост под тяжестью провозимых по нему грехов. Ах нет, мост переносит его, не качаясь; и он вынесет вес всех грехов, совершенных когда-либо человечеством. "Посему (Иисус) и может всегда спасать приходящих чрез Него к Богу".
Читает ли эти строки сестра, в минуту слабости оставившая тропу верности и идущая с тех пор путем позора? Прошу тебя, прими эту весть: самый большой грех, крайняя вина, самое невообразимое злодеяние, самые постыдные прегрешения могут быть прощены. Спаситель жив, жертва принесена. Обратись от всего сердца к Господу, признай свои грехи, оставь свое Я! Положись на бесконечную милость Божию в Его Сыне Иисусе Христе!
"Да оставит нечестивый путь свой и беззаконник - помыслы свои, и да обратится к Господу, и Он помилует его, и к Богу нашему, ибо Он многомилостив" (Ис.55:7).


Малые проповеди (226-230)

226

"И возвратил Господь потерю Иова, когда он помолился за друзей своих; и дал Господь Иову вдвое больше того, что он имел прежде".
Иов 42,10
Господь использовал испытания Иова, чтобы освятить Своего раба. Нам не подобает критиковать Иова, но я думаю, что в некоторой степени он был слишком уверен в своей непогрешимости.
Иов обладал очень многим, чем ему можно было гордиться; это признавал и мир, и Иов был слишком хорошего мнения о себе. Так Бог использовал сатану в качестве орудия, чтобы привести Иова в более смиренное и благодатное состояние души. Тяжелые испытания сделали Иова способным пожать более высокую награду. Бог так сильно любил Иова, что намеревался удвоить его состояние. Ему предстояло стать не просто человеком в земле Уц, а человеком всего мира. Не только горстка людей, живущих по соседству, должна знать о нем, но все люди должны услышать о терпении Иова в час испытаний. Кто должен сделать это? Кто изготовит тромбон славы, на котором прогремит имя Иова? Сатана идет в кузницу и работает со всей силой над тем, чтобы прославить Иова! Глупый сатана! Он создает пьедестал, на который Бог хочет поставить своего раба, чтобы тысячи людей с изумлением смотрели на него. Если вы хотите разозлить сатану, то напомните ему об истории Иова. Если вы хотите укрепить свое доверие, то пусть Святой Дух обратит ваше внимание на терпение Иова.
О, враг людей, как ты попался в свои собственные сети! Ты бросил камень, и он упал на твою собственную голову. Ты копал для Иова яму - и сам упал в нее.
Братья, доверимся верою заботе и хранению Божьему, кровью Иисуса и силой Духа Его мы одержим победу во всех делах.

Ч.Г.С.

227

"И обонял Господь приятное благоухание, и сказал Господь в сердце Своем: не буду больше проклинать землю за человека, потому что помышление сердца человеческого - зло от юности его".
Бытие 8,21
Странная логика! В 6-ой главе Бог говорит, что люди злые, и поэтому Он уничтожил их. В восьмой главе Он говорит, что человек зол от юности своей, и поэтому Он не хочет его уничтожать.
Это странное заключение поясняется в начале стиха небольшим обстоятельством: "И обонял Господь приятное благоухание". Была принесена жертва, в этом и заключается все различие. Если Бог смотрит на грех без жертвы, то справедливость говорит: "Бей! Прокляни! Уничтожь!" Но если есть жертва, то Бог смотрит с жалостью на грешника, и если даже справедливость говорит: "Бей!" - то Он отвечает: "Нет, я ударил Своего Сына и хочу пощадить грешника!"
То, что мы испорчены, объясняет наши дурные поступки, но ни в коем случае не оправдывает. Мы рождены грешниками, и Бог ищет путь помиловать нас. На основании справедливости невозможно найти причины, по какой Бог мог бы иметь с нами сострадание, но милость найдет путь.
В какой-то мере все мы пали, когда пал наш праотец Адам. Из-за греха Адама наше сердце злое с самой юности, и тут как бы вмешивается Божье сострадание. Бог как бы говорит: "Эти мои создания пали в лице своего представителя; поэтому я могу спасти их через одного представителя. Они погибли из-за одного Адама, я спасу их через другого". - "Как в Адаме все умирают, так во Христе все оживут".
Блаженный путь погибели, благодаря которому стал возможен блаженный путь спасения, - спасение через жертву, спасение через нового праотца завета, отданного в жертву за нас, чтобы Бог мог обонять приятное благоухание и освободить нас.

Ч.Г.С.

228

"Сам Я пойду, и введу тебя в покой".
Исход 33,14
Чего лучшего мог пожелать себе Моисей? Чего лучшего можем пожелать себе мы? Мы так неразумны, что часто ищем человеческой силы, хотя мы сильны только, если Господь на нашей стороне.
Обратите внимание, что Моисей не был поставлен в известность о том, что Бог пришлет к нему его тестя, чтобы тот сопровождал его; ему не сказали, что Иисус Навин, его преемник, будет сопровождать его, ему также ничего не сказали о семидесяти старейшинах, которые должны были разделить с ним бремя ответственности. Моисей получил их помощь и их поддержку, но его настоящая сила должна была заключаться в следующем: "Сам Я пойду с тобой". Он должен был отправиться в очень важный путь, путь больших испытаний; но в этих словах заключалась вся забота, в которой он нуждается, и Богу не нужно было давать ему что-то еще. Но Господь добавил: "Я дам тебе покой".
Для христианского служителя весьма важно иметь покой, так же как это было важно и для Моисея. Тот, кто больше всех работает, больше всех и нуждается в покое; если он работает умственно, то может успешно работать только, если будет иметь покой. Бог говорит: "Я дам тебе покой". Покой, данный нам Богом, мы можем принять, не раздумывая.
Думаю, что многие служители Иисуса были бы намного лучшими работниками, если бы они имели больше покоя. Наш Спаситель спал во время бури на Галилейском море, хотя Он, конечно, знал, что надвигается буря. Но Он чувствовал себя в любящих и заботливых руках Отца таким спокойным и счастливым, что лег на корме судна и заснул.
Если вы чувствуете себя слабыми и беспокойными и не знаете, что делать и за что взяться, тогда придите пред лицо Господа и вы найдете покой.

Ч.Г.С.

229

"Воспряни, воспряни, Девора, воспряни, воспряни! воспой песнь!"
Книга Судей 5,12
Печаль обессилит тебя, сомнения разрушат твои силы. "Радость пред Господом - подкрепление для нас". Твое возрастание в радости Господа - это возрастание в милости Я знаю, некоторые христиане боятся быть слишком радостными, но в моей Библии написано: "Сыны Сиона да радуются о Царе своем". Если бы ропот и жалобы были святой обязанностью, то некоторые христиане были бы безгрешными. Если бы Бог велел нам печалиться и скорбеть, то эти христиане, наверняка, спаслись бы одними своими делами, потому что они всегда скорбят. Однако вместо этого Слово Божие увещевает нас: "Радуйтесь всегда в Господе; и еще говорю: радуйтесь!" Тебе нечему радоваться? Разве Бог не сотворил великое над тобой? Разве Он не извлек тебя из "страшного рва, из тинистого болота"? Ты искуплен кровью Христа и не находишь слов благодарности? Бог возлюбил тебя прежде создания мира, а ты не поешь Ему восхваления? Ты - Его дитя, сонаследник Иисуса Христа, но в твоих устах нет песни благодарности? Бог сопровождает тебя уже тридцать, сорок, пятьдесят лет в пустыне, а ты все равно не видишь подтверждения Его милости, за что ты мог бы благодарить Его? Ободрись, подумай о своем счастье, а не о скорбях, забудь на время свои боли, вспомни, как часто ты получал помощь в нужде! Изгони сомнения и страх и начни с помощью Святого Духа, Утешителя, снова благодарить твоего Господа и петь Ему песни хвалы.
Прославляй Бога в минуты сомнений, когда искушения обуревают тебя, когда бедность осаждает и болезнь изнуряет тебя. Ничего не стоит петь Богу песни, будучи богатым. Легко целовать руки Бога, когда Он дает, но прославлять Его, когда Он берет, - это поистине прославление.

Ч.Г.С.

230

"Воспряни, воспряни, Девора, воспряни, воспряни! воспой песнь!"
Книга Судей 5,12
Что нам нужно разбудить, если мы хотим восхвалять Бога? Мой ответ: в первую очередь, - все силы тела. Твоя плоть вялая: мы наработались на мирских делах, и наше тело ослабло. Но если Божья радость охватывает нас, то мы получаем и притоки новой жизни: тяжелые веки становятся легкими, сонный глаз снова сияет, новые мысли заполняют усталую голову. Конечно же, мы должны разбудить и все силы нашего духа. Проснись, моя память, и напомни мне текст песни. Расскажи, что сделал для меня Бог в прошедшие дни! Окинь взором мою молодость и доказательства милости Божией, полученные мной уже с ранних лет. Пой о долготерпении, шедшем за мной на моих ложных путях и пощадившем меня несмотря на мое сопротивление. Проснись, рассудок, отбивай такт под музыку. Подсчитай, если сможешь, каждую пылинку милости Божией. Рассчитай, если сможешь, неисследимое богатство, данное тебе вместе с тем невыразимым даром Иисуса Христа, твоего Господа. Проснись, моя любовь, ты должна подать основной тон, быть запевалой. Проснись и спой песню моему Господу! Проснись, моя надежда, подай руку сестре твоей любви и пой о благословениях, ожидающих меня впереди. Пой о часе моей смерти, когда Он будет со мной у моего ложа. И ты, моя вера, проснись! Пой об истинных и нерушимых обетованиях. Прославляй славу вечного завета. И ты, мое терпение, пой кроткую и радостно преданную песнь! Пой сегодня о том, как Бог помог тебе выдержать в самый тяжелый, самый горький час боли. Пой о том, как Он пронес тебя через утомляющий путь и привел к злачным пажитям и к водам тихим. Да, все побуждения милости во мне, хвалите. Того, Кто дал их мне! Дети милости, восхваляйте своего Отца и возвысьте имя сохраняющего вас. Все мое существо, прославляй и превозноси имя Господа!


Малые проповеди (231-235)

231

"Все, что может рука твоя делать, по силам делай".
Екклесиаст 9,10
О служитель Господень, работай для Него, где только есть возможность! Первое попавшееся, что ты можешь сделать, возможно, не является ничем великим, но для начала и оно хорошо. Работай с усердием и от всего сердца и верь, что для твоих насущных потребностей твой Господь держит наготове актуальную помощь. Отдайся всецело задачам, возложенным на тебя Господом, и Господь, и Его дети увидят, что ты делаешь. Если ты заслуживаешь более высокого места, то Хозяин дома вскоре велит дать тебе место выше. Христос сегодня, как и раньше, нуждается в людях, служащих Ему всем сердцем, всей душой и всеми силами, и такие люди не будут долго стоять без дела. Верующему не нужно долго ждать, пока его коснется зов Божий. Однако часто звучит зов, и никто не слышит его. Служи сначала простым солдатом в армии Господа; ты должен начать служить с низов, и тогда милость всевышнего Царя повысит тебя в награду за выполненную тобой службу, за перенесенные трудности. Кто хочет подняться вверх, тот должен сначала спуститься вниз. Кто идет вниз по пути самоотречения, тот уже достиг вершины чести. Тот, кто считает себя наименьшим, уже стал самым великим. Скромное служение, любезное снисхождение, нежное участие, полная самоотверженность, глубокое смирение - это вещи, которые делают нас пригодными для более высокой должности и в которых мы все должны упражняться: без них почетное положение принесло бы нам опасную честь.
Некоторые люди тратят большую часть своей жизни на то, чтобы найти подходящую сферу деятельности, а остаток жизни проводят, в основном, в поисках более широкой сферы деятельности. Им нужно двенадцать часов, чтобы посмотреть, в какой части виноградника они могли бы лучше всего работать. Если бы такие люди вместо долгих раздумий сразу взялись за работу, то это принесло бы больше результатов.

Ч.Г.С.

232

"Благочестие на все полезно, имея обетование жизни настоящей и будущей"
1-е послание к Тимофею 4,8
Своего рода жеманство побуждает некоторых христиан рассматривать веру как нечто, не относящееся к области повседневной жизни. Они по-своему верят в Бога, насколько это касается духовных вещей и их будущей жизни; и полностью забывают, что истинное благочестие является обетованием как этой жизни, так и будущей. Просить о мелких будничных вещах кажется им чуть ли не осквернением.
Возможно, они будут испуганы, если я осмелюсь выразить мнение, что это должно бы побудить их поставить под вопрос истинность их веры. Если вера не может дать им помощи в маленьких нуждах жизни, то как же она укрепит их в больших мучениях смерти? Если от нее нет пользы в отношении пищи и одежды, то какая же от нее польза бессмертной душе?
В жизнеописании Авраама мы видим, что эта вера была связана со всеми событиями в его земном странствовании. Она была связана со всеми его путешествиями из одной страны в другую, разлучением с племянником, борьбой против вражеских нападений, и, в особенности, с рождением давно предвещенного ему сына. Никакая часть жизни патриарха не находилась вне области веры в Бога. Бросается в глаза, что в их жизни не было никакого разделения между земным и духовным. Они путешествовали, как пилигримы, боролись, как воины, ели и пили, как святые, жили, как священники, говорили, как пророки. Их жизнь была их вера, а вера - жизнью. Они полагались на Бога не только в особенно важных делах, а во всем; и поэтому даже их слуга, посланный с поручением, молился: "Господи, Боже господина моего Авраама, помоги мне сегодня выполнить мое поручение". Это была настоящая вера, и нам следует подражать им и не допускать, чтобы суть обетования и жизнь веры испарились в мечтательном воображении.

Ч.Г.С.

233

"Моего собственного виноградника я не стерегла".
Песнь Песней 1,5
Недавно я прочитал статью о человеке, в обязанности которого входило проводить туристов по величественным горным проходам Швейцарии и обращать их внимание на красоту озер, рек и ледников.
Выполняя свою работу, этот человек был вынужден постоянно повторять свои описания, причем сам он при этом ничего особенного не ощущал. Возможно, искренняя любовь к красоте побудила его выбрать профессию проводника. Но показывая из года в год сотням туристов одни и те же прелести и восхваляя одни и те же прекрасные места, он со временем стал просто роботом. Его когда-то восторженные описания превратились в монотонную болтовню.
Каждый работник Господа должен применить эту историю к себе, потому что и ему грозит опасность самодовольства. Давая советы другим, ты считаешь себя мудрым; предостерегая других, ты чувствуешь себя в безопасности. Ты начал дело с усердием, с восторгом и энтузиазмом - как ты продолжишь его? Грозит опасность превратиться в робота, использовать в разговоре с другими святые слова, не имея в собственной душе соответствующих чувств.
Дорогие друзья, остерегайтесь читать Библию за других. Принимайте тексты из Библии как вашу собственную пищу, не довольствуйтесь тем, чтобы составить о них проповедь. Питайтесь Словом Божиим, иначе вы не сможете остерегать свой собственный виноградник. Стоя на коленях в молитве, не забывайте молиться о других; однако молитесь и о ваших личных делах, для вашего собственного утешения и возрастания в благодати. Не проповедуйте о силе крови Иисуса, если в вас самих маловато силы этой спасительной крови. Не говорите о воде, не омывшись сами. Не указывайте на небо, если вы сами отвернулись от него и находитесь на пути в ад. Следите за собой, чтобы, проповедуя другим, вы не стали сами предосудительными.

Ч.Г.С.

234

"Возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем".
Евангелие от Матфея 11,29
Смирение - одно из основных условий благословенной деятельности. Многие исчезли из списка пригодных служителей Иисуса, потому что возгордились и таким образом попали в сети сатаны.
У меня часто возникает такое чувство, что с некоторыми видными христианами, которых я мог бы назвать по имени, была совершена большая ошибка. Как только они обратились, их полностью вырвали из привычного окружения и выставили на общественное поприще, как популярных проповедников. Очень жаль, что из них сделали маленьких царей и этим проложили путь их падению, так как они не смогли перенести этой внезапной перемены. Было бы лучше, если бы первые десять-двадцать лет их все поносили и "щипали". Это, наверняка, избавило бы их от многих будущих скорбей.
В мои юные годы я всегда был благодарен за грубое обращение со мной со стороны самых разных людей. Стоило мне сделать хоть что-то хорошее, как они, подобно собачьей своре, устремлялись за мной. У меня не было времени сесть и похвалиться тем, что я сделал, так как они постоянно орали и неистовствовали против меня. Если бы меня вознесли и поставили на то место, где я нахожусь сейчас, то я, наверно, с такой же быстротой упал бы вниз.
Если ты когда-либо почувствуешь искушение сказать: "Я построил себе колоссальный Вавилон", - вспомни Навуходоносора. Он был отлучен от людей и ел траву, как вол; его тело орошалось росою небесною, пока ногти его не выросли, как у птицы.
Бог имеет много средств, чтобы покорить великих Навуходоносоров, и Он очень легко сумеет смирить тебя, если ты вознесешься в своем высокомерии. Бог может благословить и использовать человека только, если тот поистине смирен.

Ч.Г.С.

235

"Возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем".
Евангелие от Матфея 11,29
Быть смиренным не означает иметь о себе невысокое мнение. Если человек невысокого мнения о себе, то вполне возможно, что его оценка верна. Я был знаком со многими людьми, мнение которых о себе, если судить по тому, что они говорили, было весьма невысоким. Они считали свои силы настолько малыми, что даже никогда не пытались делать добро. Они говорили, что у них нет уверенности в себе. Мне знакомы люди, которые были настолько смиренными, что всегда выбирали себе легкое место. Они были слишком смиренны, чтобы делать что-то, что могло бы навлечь на них порицания. Они называли это смирением, но я думал, что "грешная любовь к удобству и лени" более подходящее название для этого. Истинное смирение учит нас правильно думать о себе, а именно: правду.
В вопросе приобретения душ смирение помогает нам понять, что мы - ничто, и что, если Бог даст нам успех в нашей работе, то вся честь принадлежит Ему. Честь спасения душ принадлежит Ему одному. Зачем нам пытаться похитить у Него эту честь? Ты знаешь, как много людей уже пыталось совершить эту кражу. После моей проповеди в городе Н. в конце богослужения ко мне подошли около пятнадцати человек и поблагодарили меня за проповедь. "Тебя с твоей прекрасной проповедью следовало бы повесить, ведь ты действительно заслуживаешь осуждения, принимая в свой адрес честь, принадлежащую исключительно Богу".
Напомню тебе историю об одном молодом принце. Этот принц вошел в комнату, где лежал его умирающий отец. Думая, что отец спит, он решил примерить царскую корону. Царь, наблюдавший за ним, сказал: "Подожди немного, сын, подожди, пока я умру". Мы поступим правильно, если не будем трогать корону и дадим ее носить тому, кому она принадлежит по праву.


Малые проповеди (236-240)

251

"Или какой царь, идя на войну против другого царя, не сядет и не посоветуется прежде, силен ли он с десятью тысячами противостать идущему на него с двадцатью тысячами?"
Евангелие от Луки 14,31
Если ты не можешь, думая о Боге, назвать Его своим Отцом, если твое сердце не бьется именно для Него, то ты еще враг Божий. Подумай о том, что означает сопротивляться Богу. Можешь ли ты действительно надеяться на победу? Ты вступил в спор с Его законом, потому что не намерен соблюдать его. Поэтому в этом вопросе ты ведешь борьбу против Бога. Есть ли у тебя возможность добиться успеха? Если это так, если ты можешь победить Его, если башни небесной славы увидят победный флаг греха, тогда попробуй! Но это будет честолюбие, достойное сатаны, который хотел лучше править в аду, чем служить в раю. Но можешь ли ты на что-то надеяться? Позволь назвать тебе несколько вещей, которые, может быть, приведут тебя к мысли, что эта борьба неравная и лучше отказаться от нее.
Подумай о Божьей поразительной силе! Когда Ирод противился Богу, его съели черви и он умер. Бог все еще располагает бесчисленным войском слуг, которые выполняют Его повеления и слушаются голоса Его Слова. Было бы лучше для тебя, если бы ты некоторое время подождал и подумал о том, как тебе выступить против Него. Много ли у тебя друзей? Можешь ли ты составить такую армию, какая есть у Бога? Образумься и заключи с Ним союз кровью, не иди на борьбу с Богом, в которой ты неизбежно потерпишь поражение.
Подумай также, как велика Божья мудрость, и что Его безумие выше, чем твоя самая большая мудрость. Хороший генерал принесет больше пользы, чем полк солдат. Прими во внимание умение и неизмеримую мудрость Бога, ведущего войска неба. Он Ветхий днями, и Его опыт берет свои истоки в вечности. Его планы намного выше твоего понимания, но Он знает пути, по которым ты хочешь пойти.

Ч.Г.С.

252

"Или какой царь, идя на войну против другого царя, не сядет и не посоветуется прежде, силен ли он с десятью тысячами противостать идущему на него с двадцатью тысячами?"
Евангелие от Луки 14,31
Каждый разумный человек старается согласовать свои планы со своими возможностями. Он не начинает строить дом, не будучи в состоянии достроить его до конца, не начинает войну, если у него нет никаких шансов на победу. Господь Иисус отнюдь не желает иметь ученика, который слепо следует за Ним, не прикинув сначала, во что ему это обойдется. Мы всегда чувствуем себя очень счастливыми, если можем сесть и спокойно подумать. Большинство из вас так заняты другими мыслями, так заняты миром и его делами, что мы не можем побудить вас спокойно посидеть и поразмыслить, чтобы трезво посмотреть на вещи, как они выглядят в свете вечности. И это весьма разумно, что Господь требует от тебя сделать по отношению к твоим духовным делам то, что регулярно делает каждый порядочный коммерсант в своей фирме. Вы - плохие коммерсанты, если никогда не подводите итог и не производите инвентаризацию. Вам, наверно, скоро придется объявить банкротство, если вы не будете в определенные сроки заглядывать в бухгалтерские книги. Господь также хочет, чтобы вы время от времени давали себе отчет в том, где вы и кто вы. Он хочет, чтобы вы подвели истинный баланс, чтобы знать, что вы должны делать и чего не следует делать, что вам следует предпринять и где вам следовало бы находиться. Я хотел бы сегодня призвать, в особенности необращенных, подумать о войне, которую они ведут с Богом, и надеюсь, что они в результате этих размышлений примут решение послать весть и просить мира. Может быть некоторые из вас пожелают немедленно заключить мир с Богом и начать войну с сатаной. Таких я хотел бы призвать обдумать возможность победы в этой войне и поразмыслить, в состоянии ли вы своими силами выступить против черного князя тьмы.

Ч.Г.С.

253

"Или какой царь, идя на войну против другого царя, не сядет и не посоветуется прежде, силен ли он с десятью тысячами противостать идущему на него с двадцатью тысячами?"
Евангелие от Луки 14,31
Врагам Божьим я хотел бы еще напомнить, что у них тоже есть совесть. Ты еще не освободился от нее. Она еще не уничтожена, и у Бога есть возможности превратить ее в ужасное мучение для тебя, если ты не подружишься с ней. Совесть должна быть оруженосцем человека, с щитом которого он может вести битвы правды. Но если ты сделаешь совесть своим врагом, то она может установить меч таким образом, что ты сам себе нанесешь тяжелую рану. У тебя есть совесть, а это ужасно для человека, враждующего с Богом. Если бы я был врагом Божьим, то я предпочел бы не иметь будильника, который обращал бы мое внимание на святой характер и справедливый закон Всевышнего. Я хотел бы тогда быть свободным от всех следов морального закона. Но у тебя есть совесть, и она еще не совсем умерла для чувств вины и позора. Боюсь, что наступит время, когда ты не сможешь спокойно лежать в постели и будешь не в состоянии найти где-нибудь мир. Поэтому я думаю, что если во мне живет "сообщник" Божий, то я не хочу бороться с Богом, пока этот сообщник еще во мне.
Подумай также, что ты должен умереть и что поэтому опасно жить во вражде с Богом. Возможно, ты отмахнешься и скажешь, что у тебя еще есть время, но ты не знаешь этого. Даже если ты еще проживешь двадцать или тридцать лет - много ли это? Во всяком случае в твоем распоряжении лишь короткий период времени, а потом ты должен умереть. Дорогой друг, не будет ли весьма ужасно умирать, находясь во вражде с Богом? Если бы ты мог вести войну, в которой ты сейчас находишься, всегда при одинаковых условиях, то и тогда я не стал бы рекомендовать ее тебе. Но так как эта война, несомненно, будет иметь печальный конец - заключи мир, пока не поздно!

Ч.Г.С.

254

"Иначе, пока тот еще далеко, он пошлет к нему посольство - просить о мире".
Евангелие от Луки 14,32
Слышу, как кто-то говорит: "Хорошо, я согласен отказаться от борьбы с Богом, но что я должен сделать, чтобы заключить с Богом мир?"
Я спрашиваю тебя, можешь ли ты послать кого-нибудь в качестве посредника к Богу, так как это должен быть первый шаг. Он не может принять тебя так. Иисус Христос - посредник между Богом и людьми. Можешь ли ты доверить Ему свое дело? Хочешь ли ты это сделать? Если это так, то твои дела выглядят хорошо. Бог не сможет отказать Ему ни в какой просьбе. Он имеет права на все, о чем Он просит Отца, и Отец благоволит к Нему и рад исполнить все Его желания. Этот Спаситель готов ходатайствовать за твое дело. Он ждет того, чтобы иметь возможность оказать тебе милость.
Я послан принести тебе радостную весть о Его любви и милости, предупредить тебя об осуждении, которое будет вынесено всем, кто отвернется от Иисуса, и призвать тебя и всех других больных грехами мятежников прийти немедленно и таким, какой ты есть, к трону милости. Я, как посланник Христа, могу поручиться, что ты, придя к Нему, не будешь изгнан. Условия мира очень короткие. Прогони предателей, так как между тобой и Богом не может быть мира, пока ты ютишь у себя грех. Оставь их и будь готов отказаться от всякого греха. Укрываемый тобою предатель мешает Богу заключить с тобой мир.
Грешник, что ты скажешь на это? Тебе тяжело отказаться от греха? Это слишком много для тебя? О человек, возьми нож и перережь горло всякому злу. Нет такого греха, ради которого стоило бы взять на себя проклятие! Разве немного кутежа, распутства, необузданности стоят того, чтобы из-за них идти в вечный ад? Разве один-два часа легкомысленного развлечения в состоянии возместить вечный огонь, который не будет облегчен ни одной каплей воды? Прошу тебя, будь разумным! Не растрачивай душу на мелочи! Не закладывай вечность за минутное воображение!

Ч.Г.С.

255

"Иначе, пока тот еще далеко, он пошлет к нему посольство - просить о мире".
Евангелие от Луки 14,32
Может быть, ты осознал свое положение, затревожился и решил: "Не хочу долее оставаться врагом Божиим. Хочу стать Его другом".
"Однако, - говорит душа, - если я стану Божьим другом, то я должна быть врагом сатаны. С сегодняшнего дня я обязуюсь всегда бороться против дьявола".
Дорогой друг, остановись на секунду. Я не хочу, чтобы ты заключил мир со злом, но чтобы ты подумал о том, что намереваешься делать. Хочу шепнуть тебе на ухо несколько слов, а именно: грех очень сладок. Верхние капли бокала греха сверкают и искрятся. В определенные моменты грех заключает в себе удовольствие. Это отравленная сладость; это лишь временный обман, и все же мир обещает многое. Можешь ли ты противостоять греху, если он появится в таком обворожительном виде? Мой друг, ты, наверняка, будешь видеть это по-другому в час искушений, чем сейчас, читая эти строки и приняв решение жить праведно, когда искушение так далеко от тебя. Позволь тебе также напомнить, что твои навязчивые друзья будут соблазнять тебя. Ты можешь сейчас отказаться от греха, но ты не знаешь, кто будет в будущем твоим искусителем. О, как много душ погибло из-за того, что мир называет любовью! Нелегко бороться против дьявола, если он использует тех, кого ты глубоко уважаешь и любишь всей душой. Я говорю тебе об этом, чтобы ты подумал, можешь ли ты вести борьбу с дьволом при таких тяжелых обстоятельствах. Если бы я был английским офицером, и то не делал бы этого. Я не могу обманывать людей и путем обмана пытаться привести их под знамя Царя. Я хочу, чтобы ты подумал о цене, которую тебе придется заплатить, чтобы с тобой не случилось, как с тем человеком, который начал строить дом и не смог его достроить.


Малые проповеди (236-240)

236

"По нем Елеазар... из трех храбрых, бывших с Давидом, когда они порицанием вызывали Филистимлян, собравшихся на войну. Израильтяне вышли против них"
2-я книга Царств 23,9-10
Филистимляне собрались на войну, а Израильтяне вышли против них. Но по какой-то причине в день битвы они бежали, хотя были вооружены. Этот Елеазар исправил ошибку своих соотечественников, встав и поразив Филистимлян. Он был человеком, который знал самого себя и своего Бога и не стремился исчезнуть в большой толпе или убежать, если убежала толпа. Он думал за себя самого и действовал за себя самого; он не принимал поступки других за мерку для своего служения, а наоборот, когда Израиль бежал, он встал и поразил Филистимлян. Личная ответственность перед Богом - это учение, о котором должны услышать все. Каждый, независимо от того, сколько ему было доверено талантов - один или десять - каждый будет привлечен в великий день суда к ответу за то, за что он несет ответственность, а не за то, за что отвечают другие. Елеазар, сын Додо, чувствовал, что должен поступить, как мужчина, и поэтому смело поднял меч против необрезанных. Мы не видим, чтобы он тратил время на то, чтобы ругать других за их бегство или призывать их к возвращению; нет, он сам встал лицом к врагу и начал со всех сил рубить вокруг себя. Его пример был достаточным порицанием и действеннее, чем тысячи увещеваний.
Предположим, ты считаешь, что Церковь Божья находится в очень печальном состоянии. Ты сожалеешь, что многие богатые люди не посвящают свое имущество Господу. Не удивляюсь, что у тебя такое чувство; но ведь было бы вполне естественно, если бы ты сам полностью отдал Господу свое имущество. Очень легко находить ошибки в работе других, но намного полезнее улучшить свою собственную работу. Есть ли во всем мире хоть один глупец, не умеющий критиковать? Поэтому, мой брат, если ты мудр, то не ворчи на своих собратьев, а встань и порази Филистимлян.

Ч.Г.С.

237

"И он стал и поражал Филистимлян до того, что рука его утомилась и прилипла к мечу"
2-я книга Царств 23,10
Этот храбрец был тоже всего-навсего человеком, хотя он и встал, и поразил Филистимлян. Поэтому он сражался, пока его рука не устала. Он дошел до предела сил и был вынужден прекратить борьбу. Это может послужить утешением для тех благородных мужей, которые несколько обессилели на служении Божьем. Возможно, они ругают самих себя, но для этого действительно нет никакого основания. Ведь о них можно сказать, как об Елеазаре, что они устали не от борьбы, а в борьбе. Если вы замечаете эту разницу в себе, тогда все хорошо. Нам хотелось бы уметь служить Господу день и ночь, но плоть слаба, и у нас больше нет сил. В этом нет ничего необычного, и это не является грехом.
Может быть, Елеазар устал из-за несметного количества врагов. Он поразил своим мечом десятки солдат, но на него все снова и снова нападали. Казалось бы, повторяется тот день, когда Самсон поразил Филистимлян. Может быть, ты был орудием, приведшим некоторых людей ко Христу. Но ужасающее количество необращенных ввергает твою душу в отчаяние, и ты чувствуешь себя усталым. Может быть, Елеазар устал еще и потому, что ему никто не помогал Слово ободрения товарища оказывает большую поддержку, дает тебе чувство, что ты не один. Но Елеазар, оглянувшись вокруг, увидел только спины убегающих трусов и был вынужден один косить Филистимлян. Кто удивится, что он под конец устал? Но как хорошо, что он устал только тогда, когда уже можно было, то есть, Господь не позволил усталости одолеть его, пока не были побить! Филистимляне Елеазар обессилел только тогда, когда дело дошло до распределения добычи. Если мы падаем в бессилии в тот момент, когда раздаются похвалы, то нам не нужно беспокоиться. Всегда найдутся люди, никогда ничего не делающие, но всегда готовые пожать лавры за все, что было сделано другими.

Ч.Г.С.

238

"И он стал и поражал Филистимлян до того, что рука его утомилась и прилипла к мечу"
2-я книга Царств 23,10
Помнится, я как-то читал историю об одном моряке, который отчаянно боролся, чтобы отразить атаку вражеского судна. Когда битва закончилась, он больше не мог раскрыть ладонь, чтобы выпустить саблю. Он держал ее с такой силой, что было невозможно отделить руку от сабли. Пришлось сделать ему хирургическую операцию. Так было и с Елеазаром. Прилипание его руки к мечу свидетельствует об энергии, с какой он держался за оружие. Сначала он взялся за него так, как следует, чтобы можно было крепко держать его. Хотелось бы, чтобы некоторые наши новообращенные брались за Евангелие более серьезно. Многие молодые люди не изучают Писание. Они выискивают там и сям определенные стихи, подобно тому, как голуби подбирают клювом горох, и не видят взаимосвязи вероучений между собой. Но тот поистине муж Божий, способный бороться для Бога, кто берет меч истины, как человек, знающий, что он получил. Кто ухватывается за Слово Божие с пониманием и со всей силой, тот, наверняка, будет крепко держать его.
Елеазар, хорошо взявшись за меч, крепко держал его. Что бы с ним ни происходило во время битвы, он не выпускал из рук оружия. Если бы он хоть раз открыл свою ладонь, то она не закоченела бы.
О, молодой человек, я надеюсь, что ты охватишь старое Евангелие, будешь всегда крепко держать его и никогда не дашь ослабнуть своей руке. А потом, что будет с тобой потом? Потом ты просто не сможешь дать ослабнуть своей руке. Мне часто доставляло радость наблюдать, с каким упорством и настойчивостью работают серьезные служители, которые всем сердцем любят свое дело для Господа Иисуса и не могут оставить его. Эвэнс привык путешествовать на своем старом пони из одного города в другой и проповедовать Евангелие. Будучи близок к смерти, он все еще думал, что находится в своей старой повозке, и его последним словом было: "Поезжай!" Видите, как рука прилипла к мечу!

Ч.Г.С.

239

"Народ последовал за ним для того только, чтоб обирать убитых".
2-книга Царств 23,10
Вам грустно оттого, что многие христиане походят скорее на неверующих, чем на верующих? Вас огорчает, что в день битвы они все убегают? Будьте спокойны! Их можно вернуть, и ваше личное мужество в Божьем деле может послужить орудием для их возвращения. Если Господь сделает вас сильными, то слабые, видя вашу смелость, наберутся мужества. Они, возможно, не способны смотреть в лицо живому Филистимлянину, но умеют обирать мертвых. Они вернутся через некоторое время, когда настанет время распределять добычу. В принципе немаловажно - ободрять павший духом народ Божий. Елеазар обрадовался, снова увидев своих соратников на поле битвы. Думаю, что он не ругал их, может, лишь сказал: "А, вы вернулись? Поделите между собой добычу! Я в принципе мог бы все взять себе, но я не хочу. Вы можете все взять". Есть примеры тому, как человек, живущий с Господом и говорящий именем Божьим, может вернуть на истинный путь целое общество. Если ты молишь Бога о верности, а милость Его живет в тебе, то будь тверд в день битвы, и ты укрепишь другие колеблющиеся души.
Молодой человек, ты поступаешь на большое предприятие. Это очень опасно для тебя, но если Господь поддержит тебя, то ты сможешь преобразовать всю фирму в церковь. Осмелься быть Елеазаром, выйти вперед и одному поразить Филистимлян: ты скоро увидишь, что там есть и такие, которые до сих пор скрывали свои взгляды. Но увидев, как ты выходишь вперед, они тоже открыто встанут на сторону Господа. Вокруг много трусов. Постарайся пристыдить их. Многие нерешительны. Покажи им мужественного человека - он станет знаменосцем, и они соберутся вокруг него.

Ч.Г.С.

240

"Да будет тебе полная награда от Господа, Бога Израилева, к Которому ты пришла, чтоб успокоиться под Его крылами!"
Руфь 2,12
Какую награду получают те, кто имеет убежище под крыльями Господа? Отвечу: мы получим полную награду в тот день, когда оставим это тело из плоти и крови, то есть почим во Христе, чтобы наш дух был вовеки с Господом. Уже в этом состоянии мы будем наслаждаться совершенным блаженством, но еще более полная награда ожидает нас, когда Господь придет и преобразит наше тело. Тогда мы будем подобны Господу Иисусу. Это невыразимое блаженство и есть полная награда для тех, кто искал убежища под крыльями Господа. Но есть и награда для настоящего времени, и ее подразумевает Вооз. Как много ни пришлось бы перенести верующему скорбей и печали на этой земле, он все же получит свою награду в этом мире. Благочестие - это не только обетование будущей жизни, но и настоящей. Кто ищет прежде Царства Божия и правды Его, тому приложатся и все остальное. Каким образом Господь наградит меня за доверие? Во-первых, Он даст глубокий мир моей совести. Может ли быть более лучшая награда? Если кто-то может сказать: я согрешил, но мне прощены все мои прегрешения, - разве такое прощение не является невообразимым даром? Мои грехи были возложены на Иисуса, Он унес их, так что они уничтожены вовеки, и я полностью оправдан. Какое прекрасное заверение! Сердце, очищенное силой крови Иисуса Христа, наполняется глубоким покоем. Внутренний голос возвещает ему мир Божий, а Дух Святой запечатывает этот душевный мир своим свидетельством. Руфь все оставила, придя к Богу Израилеву, но в действительности она все приобрела. Она последовала за Ноеминью, не имея никакой перспективы, но, поступив верно перед Богом, она получила благословение, делающее человека богатым.


Малые проповеди (241-245)

241

"Врачуют раны народа Моего легкомысленно, говоря: "мир! мир!", а мира нет".
Иеремия 6,14
Есть такие люди, о которых нельзя сказать, что они особенно легкомысленны или неверующи, однако они твердо решили ни о чем не заботиться. Их лозунг: "Станем есть и пить, ибо завтра умрем!" Разрешите сегодня нарисовать вам портрет такого человека. В соседнем доме живет крестьянин. Темная ночь. В дом собираются забраться воры. Они не пощадят ни его жизни, ни его имущества. Во дворе привязана на цепи собака, она лает и лает. "Сегодня мне не дают спокойно спать, - говорит крестьянин, - моя собака так расшумелась". Крестьянин вылезает из кровати, берет заряженное ружье, открывает окно, прицеливается и застреливает собаку. "Так, - бурчит он, - теперь все в порядке". Он снова ложится и спокойно лежит. "Теперь я наконец смогу уснуть, - думает он, - собака убита". Ах, если бы он послушался предостережения верного животного! Скоро он ощутит жестокий нож и пожалеет о своей гибельной глупости.
Так поступаете и вы, когда ваша верная совесть прилагает все усилия, чтобы спасти вас, - вы убиваете своего единственного друга, в то время как сатана и грех вскарабкиваются на кровать вашей лени, чтобы навеки убить вашу душу. Что бы мы подумали о моряке, если бы он убил всех буревестников, думая, что теперь больше не будет никаких бурь? Разве вы не сказали бы: "Какой безумец!" Эти птицы посланы милосердным провидением, чтобы предупредить его о шторме. Почему он убивает их? Надо же бояться не их, а шторма и бушующего моря. Таким образом, не совесть виновата в мятеже в твоем сердце, а твой грех. Твоя совесть, верно выполняющая свой долг, лишь говорит тебе, что у тебя не все в порядке. О, проснитесь же, спящие, и прислушайтесь к голосу своей совести!

Ч.Г.С.

242

"Врачуют раны народа Моего легкомысленно, говоря: "мир! мир!", а мира нет".
Иеремия 6,14
Проповедники, убаюкивающие душу ложным миром, взваливают на себя огромную вину. Не могу себе представить человека, более виновного в пролитии крови, чем того, кто, льстя людям, подводит добычу к адскому льву. Врач, постоянно вливающий яд в больного раком, далеко не такой жестокий изверг, как мнимый служитель Христа, говорящий своей церкви слова утешения, когда нужно было бы сказать: "Горе беспечным на Сионе!" Штурман, который делает вид, что направляет судно в определенный порт, а на самом деле сверлит дыры в дне, чтобы судно утонуло, - предатель не более, чем человек, который берется за руль церкви под предлогом привести ее ко Христу, а на самом деле разрушает ее, опошляя истину и усыпляя людей приятными, лестными словами. Мы можем простить скорее убийце, который под видом дружелюбия подаст нам руку и ударит ножом в сердце, чем человеку, который приходит к нам с вкрадчивыми, льстивыми словами и выдает себя за посланника Божьего, а на самом деле сеет в наших сердцах мятеж против Бога и убаюкивает нас, если мы живем, сопротивляясь величию Божьему.
Мотив таких ложных пророков был подлым. Они проповедовали мягко, потому что народу это нравилось, потому что этим они добивались хорошей репутации и получали зерно для своей мельницы. Такие предатели креста Христова губят не только себя, но и увлекают за собой других на пути в ад.

Ч.Г.С.

243

"Врачуют раны народа Моего легкомысленно, говоря: "мир! мир!", а мира нет".
Иеремия 6,14
Сегодня мы рассмотрим человека, который имеет "мир", потому что проводит свою жизнь в постоянном круговороте страстей и фривольностей. Едва покинув одно место развлечений, ты уже спешишь к другому. Ты знаешь, что ты никогда не бываешь счастлив, если не находишься в веселом обществе, где фривольное развлечение заглушает голос твоей совести. Подобно Саулу, забытому Богом царю, у тебя беспокойный дух и поэтому ты требуешь музыки не только для того, чтобы усмирить бурю, бушующую в твоей душе, но и чтобы на некоторое время успокоить совесть. Однако в то время, когда звуки прекрасных произведений музыки возносят тебя ввысь, я прошу тебя не забыть, что твои грехи сведут тебя в преисподнюю. Если музыка не удовлетворяет тебя, то ты требуешь столько алкоголя, пока душа твоя не оцепенеет и не станет бесчувственной, как камень. Потом ты удивляешься, что имеешь мир. Почему ты удивляешься? Каждый человек имеет мир, если его сердце окаменело! Какую грозу он способен почувствовать? Какие бури могут сдвинуть основание гранитной скалы? Ты истерзал свою совесть и удивляешься, что она ничего не чувствует. Если музыка и алкоголь не помогли тебе, то ты идешь на танцы, и дочь Иродиады понравится Ироду, даже если ему придется поплатиться за это головой Иоанна Крестителя. Какую цену платишь ты за свои развлечения? Вечные муки за один час веселья! Отлучение от Бога за несколько дней греха! Прошу тебя, будь умным и остановись! Не танцуй постоянно вокруг этой пропасти, открой глаза и задумайся. Желаю тебе, чтобы Дух Божий остановил тебя в твоем легкомыслии и не дал тебе покоя, пока ты не вкусишь истинной непреходящей радости, которую только Бог может дать тебе.

Ч.Г.С.

244

"Врачуют раны народа Моего легкомысленно, говоря: "мир! мир!", а мира нет".
Иеремия 6,14
Остается только одна категория людей, которая превосходит всех предыдущих по крайнему безразличию ко всему, что могло бы взволновать их. Это люди, от которых Бог справедливо отказался. Они попрали ногами Его долготерпение. Бог уже раньше сказал: "Не вечно Духу Моему быть пренебрегаемым человеками". В качестве справедливого наказания за их нежелание покаяться Бог оставил их один на один с их упрямством Воспитанные набожной матерью, они уже чуть ли не в колыбели слышали драгоценное Евангелие. Имея перед собой пример богобоязненного отца, они все же повернулись ко греху и свели поседевшую с горя верную мать в могилу. На похоронах матери молодой человек пришел в себя и спросил: "Это я убил ее? Это я привел ее сюда?" Он пошел домой, продержался трезвым один день; но был искушен одним из своих товарищей и стал еще хуже, чем когда-либо. Пришло новое предостережение. Он заболел тяжелой болезнью, но выздоровел; он снова ожил и стал вести еще более порочную жизнь, чем раньше. Однажды вечером, когда он вновь отправился в логово порока, что-то задержало его; его совесть, казалось, говорила ему: "Вспомни, чему учила тебя мать". Он остановился, прикусил губы, задумался на какой-то момент, взвешивая шансы. Наконец он сказал: "Пойду туда, даже если буду проклят". Он пошел, и с этого момента мысль о матери или о Библии никогда больше не тревожила его. Его больше никогда не беспокоили, словно Бог сказал: "Пусть идет, я больше не хочу предостерегать его, пусть ест плоды своего безумия; я больше не хочу удерживать его". Дай Бог, чтобы никто из моих читателей не был подобен этому человеку.

Ч.Г.С.

245

"Если я пойду ч долиною смертной тени, не убоюсь зла, потому что Ты со мною".
Псалом 22,4
Этот несравненно ценный стих звучал уже не у одного смертного одра и уже часто озарял светом темную долину смерти.
Каждое слово таит в себе богатство глубокого значения. "Если я пойду..." Кажется, что верующий в минуты смерти отнюдь не ускоряет свои шаги в спешке и тревоге, нет, он совершенно спокойно продолжает свое странствие под руководством Божиим.
"Пойду" означает, что душа идет размеренным шагом, зная свой путь и зная, куда он приведет. Умирающее дитя Божие не тревожится, не бежит, исполнившись страха, но и не останавливается, не желая идти дальше. Оно не чувствует себя ни ошеломленным, ни пристыженным и поэтому продолжает идти привычным шагом. Ведь путь лишь проходит через темную долину, но мы не останемся в ней. Мы пройдем через темный час смерти и внезапно вступим в яркий свет бессмертия. Мы не умрем, а ляжем спать, чтобы проснуться в славе Господней. Смерть - это не конечная цель, а лишь проход, ведущий к этой цели.
Умирание называется здесь прохождением по долине. В горах разражается гроза, а долина - это место тишины и покоя. Поэтому часто последние дни и часы христианина - самые мирные в его жизни.
Речь идет и не о "долине смерти", а о "долине смертной тени". Это драгоценно для нас, потому что мы знаем, что смерть в действительности побеждена, от нее осталась одна лишь тень.
Кто-то сказал, что там, где есть тень, должен быть и свет. Так и здесь. Никакой человек не боится тени, ведь тень ни на секунду не может преградить человеку путь. Тень собаки не может укусить; тень меча не может убить; тень смерти не может нас погубить. Поэтому не будем ее бояться!


Малые проповеди (246-250)

246

"Приносили к Нему детей, чтобы Он прикоснулся к ним; ученики же не допускали приносящих".
Евангелие от Марка 10,13
Ученики нашего Господа были почтенными мужами, которые, несмотря на свои недостатки, за годы, проведенные с нашим Господом Иисусом, должны были бы стать кроткими и мягкими. Отсюда я делаю вывод, что если такие мужи прикрикнули на матерей, принесших своих детей ко Христу, то этот грех, наверное, нередко встречается в Церкви Иисуса. Боюсь, что леденящий мороз этого ошибочного поведения ощущается почти везде. Не хочу выдвигать недружелюбных утверждений, но я думаю, что если бы мы немного проверили себя, то многие из нас почувствовали бы себя виноватыми в этом отношении и сказали бы вместе с виночерпием фараона: "Грехи мои вспоминаю я ныне!"
Искали ли мы обращения детей так же, как и обращения взрослых? Важно ли нам их обращение?
Ужасно, что дух Каина может проникнуть в сердце верующего, и он, в конце концов, скажет: "Разве я сторож брату моему?" Ужасно, если мы сами "едим тучное" и "пьем сладкое", и даем умереть голодающим людям. Если вы заботитесь о спасении душ, то неужели будет ниже вашего достоинства начать с мальчиков и девочек? К сожалению, многие так считают.
Я думаю, что апостолы поступали так из рвения, из желания послужить Иисусу. Эти благочестивые мужи полагали, что дети помешают Спасителю в Его служении. Они думали, что Господь занят важным трудом, заставляя фарисеев молчать, уча массы людей, исцеляя больных. Разве сейчас время мучить его детьми? Это было рвение для Бога, неразумное рвение.
Мы ни в коем случае не хотим упрекать наших осторожных братьев! Но в то же время нам хотелось бы, чтобы их осторожность проявлялась там, где она нужнее. Дети не причинят нашему Господу никакого бесчестия. У нас намного больше оснований бояться взрослых!

Ч.Г.С.

247

"Увидев то, Иисус вознегодовал и сказал им: пустите детей приходить ко Мне и не препятствуйте им, ибо таковых есть Царствие Божие".
Евангелие от Марка 10,14
Некоторые препятствовали детям прийти к Иисусу, потому что не осознали ценности ребенка. Однако ценность души не зависит от возраста.
"Ах, ведь это всего лишь ребенок!" - "Дети обременительны!" - "Дети всегда мешают!" Такие речи слышатся часто. Да простит Бог тех, кто презирает детей.
Вы очень разгневаетесь, если я скажу, что спасение мальчика ценнее, чем спасение мужчины? Спасая семидесятилетних, Бог делает это по своей бесконечной милости, ведь в конце своей жизни они могут сделать не так уж много доброго. Если нам уже под пятьдесят или шестьдесят, то мы уже почти "изношены"; и если мы до сих пор проводили свою жизнь с дьяволом, то что еще остается для Бога? А из мальчиков и девочек еще что-нибудь получится. Если они сейчас отдадут свою жизнь Христу, то они еще долго смогут вести счастливую и святую жизнь, служа Богу всем своим сердцем. Кто знает, сколько славы они еще принесут Богу? Может быть, через них будут благословлены языческие страны. Целые народы смогут получить через них свет Евангелия.
Если один знаменитый учитель привык снимать шляпу перед своими учениками, потому что не знал, не станет ли кто-нибудь из них позднее премьер-министром, то и мы должны с благоговением смотреть на обращенных детей: ведь мы не знаем, как скоро их свет засияет среди людей.
О, братья и сестры, давайте оценивать детей по их достоинству! Тогда мы не будем удерживать их, а наоборот, немедленно, с усердием приведем их к Иисусу.
Дай Бог, чтобы мы чувствовали себя у детей как дома, чтобы с пониманием подходили к их первым опасениям и надеждам и принимали участие в их развивающейся вере и растущей любви.

Ч.Г.С.

248

"Не бойся, Аврам; Я твой щит и твоя награда".
Бытие 15,1
Как нежно Господь старается развеять страхи Своих детей! Он словно говорит: "Ты совершенно один, но не бойся: Я с тобою. У тебя много работы, но не бойся: Я помогу тебе. Не бойся, глядя на настоящее, и не бойся, глядя на будущее".
Господь знал, что Авраам после своей борьбы и победы может легко пасть духом. Так бывает часто у храбрых мужей. Такие люди не знают страха в разгаре сражения и способны справиться с опасностями и с врагами. Но когда все уже позади, они падают духом и тогда нуждаются в этих ободряющих словах Господа: "Не бойся!" Часто в бурю мы спокойны, а в тишине встревожены. Иногда мы сами для себя - загадка, но слава Господу, что Он понимает нас и в нужную минуту ободряет нас.
Господь добавляет: "Я - твоя награда". Он не говорит: "Я награжу тебя", но: "Я - твоя награда". Это единственная награда, которой христианин может в совершенстве радоваться. Что сказал отец в притче своему старшему сыну, когда тот ворчал по поводу приема своего брата? "Сын мой! Ты всегда со мной, и все мое твое". Разве это не вполне высокая награда? Для верующего достаточно богатства в том, что он имеет Бога, достаточно чести, если он может угодить своему Богу, он счастлив, что может радоваться в Боге. Может ли Бог дать больше, чем Самого Себя?
Господь - твой защитник и твоя награда. Этим двойным титулом Он разгоняет все страхи и дает тебе двойную уверенность. Поэтому оставь все заботы, будь спокоен в Господе и жди Его!

Ч.Г.С.

249

"И когда вошел Он в лодку, за Ним последовали ученики Его. И вот, сделалось великое волнение на море, так что лодка покрывалась волнами".
Евангелие от Матфея 8,23-24
История бури на Галилейском море представляет собой в духовном смысле краткую историю Церкви, краткий очерк Церкви всех столетий. Поучение не заканчивается рассмотрением данного случая в этом свете, оно содержит в себе в общих чертах и историю каждого человека, совершающего морское путешествие с Господом Иисусом Христом.
Господь Иисус находится со своими учениками в лодке. Чем это отличается от Церкви с Господом? Кто сомневается в том, что Церковь находится на море, что она, находясь на земле, подвергается испытаниям, страданиям, тяготам и опасностям? Я не представляю себе изображения Церкви более наглядным, чем в виде лодки на коварном Галилейском море, в которой находится Господь со своими учениками.
Спустя некоторое время разражается буря. При попутном ветре лодка совершала бы прекрасное путешествие, но лодке Церкви предстоит иное. Церковь имеет спокойные периоды, но обычно они длятся недолго. Судно рано или поздно, наверняка, подвергнется шторму. Судно, капитаном которого является Иисус, предназначено для того, чтобы испытывать штормы. Каждый парус, каждая доска, каждая деталь этого качественного судна, плавающего под флагом Адмирала нашего флота, будут подвергаться ветру и волнам.
Церковь Иисуса переживала много штормов, как она была близка ко крушению из-за ложных учений гностицизма, папства и рационализма. Она непрерывно подвергалась испытаниям. В Риме сидела блудница, преследовавшая святых, опьяненная их кровью Слезы и кровь покрыли святых. Их плавание было не увеселительным путешествием, а плаванием в спасательной лодке, оборудованной для шторма. Истинное судно Господа было, есть и будет подвержено штормам, пока не придет Господь.

Ч.Г.С.

250

"Я вот, сделалось великое волнение на море, так что лодка покрывалась волнами; а Он спал".
Евангелие от Матфея 8,24
Христос находился в лодке Он лежал на корме, положив голову на подушку, и спал Вы все знаете часть истории Церкви, изображенной здесь. Затем наступила беда: люди в судне испугались и боялись погибнуть.
Нужда заставляет молиться. Сильные молитвы часто имеют свои истоки в тяжелых испытаниях.
Тогда Учитель встал и проявил Свою силу и Божество. Вы знаете, как Господь Иисус делал это в эпоху Реформации и время от времени во время больших пробуждений Он упрекнул Своих дрожащих святых в неверии и затем усмирил ветер и волны, после чего наступило время покоя и мира для бедной, подверженной шторму Церкви.
Однако я сказал, что шторм на море является и прекрасным образом духовного путешествия каждого человека, плывущего с Господом в небесный порт. Мы находимся с Христом, счастливы с Ним и совершаем приятное путешествие. Будет ли так всегда? Вскоре может разбушеваться шторм. Судно качается, волны покрывают его.
Но Господь Иисус живет в наших сердцах, и в этом заключается наша безопасность. Нас спасет не искусство моряка, а то, что Господь - наш штурман, которому повинуются ветры и море, который еще никогда не потерял ни одного корабля, имеющего в своем флаге крест!
Иногда нам кажется, что Господь спит в нашем сердце. Мы не слышим Его голос, лишь видим Его, как в тумане. Тогда мы в большой тревоге начинаем молиться, что следовало бы нам сделать еще намного раньше. К сожалению, часто мы не молимся, пока нужда не заставит нас встать на колени. Но вы знаете, что произойдет после того, как мы услышим мягкий упрек Господа и смиримся перед Ним. Как глубок после этого мир! Тогда мы говорим: "Дал бы Бог, чтобы всегда было так!" Но пока мы живем на этой земле, всегда будут повторяться опасности на море.


Малые проповеди (256-260)

256

"По плодам их узнаете их".
Евангелие от Матфея 7,16
Мы не имеем права судить мотивы и мысли наших ближних, если только они не обнаружатся в делах и словах. Внутренний мир мы должны оставить на суждение Божие, а о наружном мы можем и должны судить.
Сегодня я хочу научить вас проверять самих себя. В Послании к Галатам 5:22 Павел называет девять различных плодов духа, которые должны у нас быть. Зададимся вопросом, как у нас обстоят дела с этими плодами.
Принес ли ты плод любви? Я не спрашиваю, можешь ли ты говорить о любви, а излучаешь ли ты ее. Я не спрашиваю, носишь ли ты любовь на языке, а управляет ли она твоим сердцем. Любишь ли ты Бога, как ребенок - отца? Любишь ли ты Господа Иисуса, искупившего тебя своей кровью? Что ты знаешь о любви к братьям? Как обстоит дело с любовью к делу Господнему? Можешь ли ты спокойно сидеть и довольствоваться тем, что ты спасен, в то время как твои соседи тысячами погибают? Виден ли в тебе этот плод любви? Если нет, то к тебе относится слово Иисуса: "Всякую у Меня ветвь, не приносящую плода, Он отсекает".
Затем - радость. Является ли твое христианство для тебя лишь обязанностью, тяжелой цепью, которую тебе приходится тащить на себе, подобно преступнику? Или же оно для тебя все равно что арфа, по звукам которой ты поешь свою песнь? Знакома ли тебе радость в Господе? Ощущаешь ли ты радость, читая обетования в слове Божием? Испытываешь ли ты радость в молитве в своей комнате, радость, какую мир не может дать, но не может и отнять? Кто никогда не печалился о грехе, тот никогда искренне не раскаялся в нем; однако кто никогда не радовался прощению, тот не мог видеть и крест.
Терпелив ли ты? Если при обращении не произошло изменения в твоем темпераменте, то в тебе вообще не произошло никаких изменений; и тебе необходимо пойти к Богу и просить Его начать в тебе основательную работу, так как в тебе еще не совершилось дело милости. Горе нам, если в нас не будет найдено плодов!

Ч.Г.С.

257

"Или какая женщина, имеющая десять драхм, если потеряет одну драхму, не зажжет свечи и не станет мести комнату и искать тщательно, пока не найдет?"
Евангелие от Луки 15,8
Кто искал драхму? Владелица лично. Женщина, потерявшая драхму, зажгла свечу и начала подметать комнату, старательно ища драхму до тех пор, пока не нашла ее.
Я думаю, что женщина символизирует здесь Святого Духа, вернее. Церковь, в которой действует Святой Дух. Пока Святой Дух не станет искать душу, она никогда не будет найдена. Он - великий искатель душ. Он - владелец. Душа - его собственность, и Он может с успехом искать ее. Он делает это через Церковь.
Церковь никому не может передать свое дело. Женщина не наняла служанку, чтобы подмести дом, а сделала это сама. Если Церковь Божия серьезно скажет себе: "Наша задача - искать грешников", - то, я уверен, души будут найдены и спасены.
Обратите внимание, что женщина использовала подходящие средства для достижения своей цели. Сначала она зажгла свечу, затем взяла метлу и подмела дом, чтобы удалить собравшуюся пыль.
О, как очищается христианская Церковь, если Дух Святой движет ею! Она говорит: "Может быть, некоторые наши братья и сестры живут не по Слову Божию; а тем самым люди ожесточаются во грехе. Этих злодеев необходимо изгнать. Наш уровень веры очень низкий. Возможно, это мешает обращению душ, это нужно изменить"
Примите во внимание, что дом нельзя подмести, не вызывая временных неудобств и суматохи. Пыль будет мешать тем, кто не заинтересован в потерянной драхме; она попадет им в горло, и они начнут кашлять.
Не обращай на это внимания, добрая женщина, продолжай подметать! Не бойтесь поднимать пыль, главное - найти драхмы! Если души получат спасение, то неприятности и странности нужно рассматривать, как пыль.

Ч.Г.С.

258

"Я схвативши его, убили и выбросили вон из виноградника. Что же сделает хозяин виноградника? Придет и предаст смерти виноградарей".
Евангелие от Марка 12,8-9
Подумайте о том, что для вас больше нет никакой надежды, если вы отвергнете Сына Божьего. Бог сделал свое последнее предложение. Больше некого послать; на небе больше нет никакого другого посланника. Если Иисус отвергнут, то всякая надежда потеряна
Хочу, чтобы каждый необращенный читатель подумал о том, что другого Евангелия нет и что никакой другой жертвы за грех не имеется. Иногда говорят о "более высокой надежде", чем предлагает нам Евангелие. Это выдумки, не имеющие никакого основания в Святом Писании. Иисус, знающий это лучше других, сказал, что кто не будет веровать, тот будет осужден. "Нет ни в ком ином спасения, ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись!" Что еще должен сделать Бог?
Бог отдал Своего Сына на смерть, и если человек отвергает эту огромную жертву, то что же остается делать? Бесконечная мудрость сделала все, что было в ее силах; презирающего эту жертву может ожидать только страшный суд.
Причина, побудившая виноградарей убить наследника, заключалась в следующем: "И наследство будет наше!"
Часто люди говорят: "Оставьте нас в покое со своей верой, тогда мы сможем без угрызений совести жить в свое удовольствие. Разве мы не свободны? Кто наш Господин? Освободившись от этого Иисуса, мы не будем постоянно слышать, что мы - творение Божие и должны жить для Него. Мы не намерены служить Богу. Мы не хотим платить квартплату этому домовладельцу. Мы хотим сами быть владельцами".
Ах, наследство не будет вашим, и даже, если оно временно будет принадлежать вам, то вы некогда предстанете пред судилищем Божьим. Что вы будете делать в тот день, отвергнувшие Спасителя и умершие неспасенными?

Ч.Г.С.

259

"Не будь побежден злом, но побеждай зло добром".
Послание к Римлянам 12,21
Либо ты будешь побежден злом, либо ты победишь зло; возможно только одно из двух. Ты не можешь оставить зло в покое, и зло не оставит тебя в покое. Ты должен бороться, и в борьбе ты либо одержишь победу, либо будешь побежден.
Это напоминает мне слова одного шотландского офицера, который перед лицом врагов говорил своим солдатам: "Хлопцы, вот они наступают! Если вы не побьете их, то они побьют вас!" Точно так же Павел ведет нас навстречу злу и, подобно мудрому предводителю, поощряет нас на борьбу, говоря: "Победите или вас победят!" От битвы невозможно уклониться, невозможно заключить перемирие, договориться о перерыве для проведения переговоров, уладить вражду - нет, битву нужно довести до конца, и она может закончиться только решающей победой одной и поражением другой стороны.
Хотелось бы, чтобы мы никогда не познали позора и страданий от того, что зло победило нас, потому что Божья милость всегда хочет дать нам победу над злом. Если мы хоть на минуту будем побеждены злом, то это обнаружит печальную слабость нашей духовной жизни и причинит нам большую боль, если мы еще находимся на правильном пути. Чувствительная совесть будет весьма опечалена в случае поражения, и в отношении нашего падения нам будет очень больно, что мы позволили злу победить нас. Победа зла над нами обесчестит нашего Господа и заставит заговорить врагов. Люди, поджидающие наших проступков, с большим шумом разнесут по всему миру, что служитель Христа был побежден злом. Итак, запечатлите в своей душе, что зло нужно победить; нужно вести эту войну и одержать в ней победу.

Ч.Г.С.

260

"Не хорошо душе без знания".
Притчи 19,2
Пославший нас приобретать души не позволяет нам использовать при этом хитрость и скрывать правду. Его дело может быть совершено без этих сомнительных методов. Возможно, кто-нибудь из вас возразит: "Но ведь Бог благословлял уже и полуправдивые высказывания!"
Не будьте так уверены в этом! Осмелюсь утверждать, что Бог не благословляет фальсификации Своей истины. Он может благословить истину, смешанную с заблуждением. Но если бы проповедь больше соответствовала слову Божьему, то это принесло бы больше благословения.
Не могу себе представить, чтобы Господь Иисус благословлял искажения Евангелия - ведь только так можно назвать утаивание правды. Если люди не будут убеждены в своей полной испорченности, то они могут понести от этого серьезный ущерб. Они не смогут поистине исцелиться, ведь они не знают, какой болезнью, собственно, болеют. В действительности, люди ни в коем случае не облечены в одежды спасения, потому что ничего не было сделано для снятия с них одежды ветхого человека.
Во многих проповедях отдаление человека от Бога, эгоизм и порочность такого состояния раскрываются в недостаточной мере. Поэтому недостаточно исследуется сердце и не происходит пробуждения совести. Людям необходимо сказать, что они навеки погибнут, если только Божья милость не выведет их из вражды с Богом. Им нужно напомнить о суверенитете Бога и о том; что Он не обязан выводить их из этого состояния, напротив, Он поступил бы справедливо, оставив их в этом состоянии. Люди должны понять, что они не могут спастись на основании своих заслуг; если они получат спасение, то это произойдет только и единственно по милости Божией.
Оружие, которым Господь победит людей, заключается в истине; Господь есть истина. Полагайтесь обязательно только на старое Евангелие


Малые проповеди (261-265)

261

"Савл, Савл! что ты гонишь Меня?"
Деяния Апостолов 26,14
"Савл, - хотел сказать Господь, - чем Я обидел тебя? Разве Я, находясь на земле, поносил твое имя? Разве Я использовал по отношению к тебе резкие слова? Почему ты так гневаешься? Если бы Я был твоим самым заклятым врагом, если бы Я плюнул тебе в лицо, то ты не мог бы злиться на Меня больше, чем сейчас. Но почему ты гневаешься на того, кто никогда не делал тебе зла? Почему ты преследуешь Меня? Разве Я не был чист, свят и безгрешен? Разве Моя жизнь не была непрерывной чередой благодеяний? Я воскрешал мертвых, очищал прокаженных, Я давал голодным хлеб - по какой причине ты ненавидишь Меня?"
Этот вопрос задается сегодня и вам. Почему ты преследуешь Христа? Он причинил тебе зло? Его Евангелие отравило тебе жизнь или нанесло тебе ущерб? Ты не можешь утверждать это. Ах, если бы вы только могли видеть Господа Иисуса, то вы полюбили бы Его! Если бы вы осознали Его цену, то не стали бы Его ненавидеть! У Него не было жилища, не было родины, не было ни золота, ни серебра. Он был всеми гоним и не имел друга, который мог бы помочь Ему. Ах, если бы вы видели Его в Его горе и нужде, если бы вы видели Его доброту по отношению к жестокости Его врагов, тогда ваши сердца несомненно смягчились бы и вы были бы вынуждены сказать: "Нет, Господь Иисус, я не могу преследовать Тебя! Хоть я не хочу быть Твоим учеником, но, по крайней мере, я не хочу быть Твоим противником. Даже, если я не могу любить Тебя, я все же не могу Тебя ненавидеть". Да поможет вам Бог ответить на эти вопросы.

Ч.Г.С.

262

"Савл, Савл! что ты гонишь Меня?"
Деяния Апостолов 26,14
Если бы Господь не поставил этот вопрос так прямо, то это, наверно, не так сильно задело бы апостола. Этот вопрос был бы подобен стреле, почти не задевшей кожу человека. Но поскольку Господь спрашивал лично его: "Что ты гонишь Меня?" - то этот вопрос проник ему прямо в душу. Молю Господа, чтобы Он многим из вас весьма настойчиво задал этот вопрос!
Ты не помнишь, дорогой брат, как Бог лично работал над тобой в то время, когда ты впервые почувствовал на себе Его силу? Я хорошо помню это. Мне казалось, будто я совершенно один в доме, будто я окружен черной стеной и нахожусь один на один с проповедником. Я думал, что все, что он говорит, относится ко мне. О, если бы люди, слушая Слово Божие, почувствовали, что Оно имеет в виду особенно их сердце.
Если бы вы спросили Савла, кого он собственно преследует, то он ответил бы вам: "Здесь всего лишь несколько жалких рыбаков, совращенных обманщиком. Они - подонки общества, и я не желаю, чтобы эти жалкие, несведущие люди настаивали на своем безумии, поэтому я преследую их".
Обратите однако внимание на то, как совершенно иначе рассматривает это дело Иисус. Он не спрашивает: "Савл, Савл, почему ты преследовал Стефана?" Или: "Почему ты сажаешь в тюрьму людей из Дамаска?" Нет, Он спрашивает: "Савл, Савл, что ты гонишь Меня?" Это очень важная истина: Господь Иисус расценивает всякую несправедливость, совершенную по отношению к Его ученикам как причиненную Ему лично.

Ч.Г.С.

263

"Савл, Савл! что ты гонишь Меня? трудно тебе идти против рожна".
Деяния Апостолов 26,14
Здесь используется сравнение с рожном погонщика волов. Если вол, запряженный в ярмо для пахоты, не хотел как нужно тянуть плуг, то погонщик ударял его длинным колом с железным наконечником. Однако, почувствовав кол, вол вместо того, чтобы тянуть плуг, со всех сил брыкался и лягал погонщика. Он противился рожну и тем самым еще глубже и чувствительней загонял его наконечник в свое тело. А погонщик твердо держал рожон. Чем больше вол лягался, тем сильнее были раны от рожна. Но в конце концов вол был вынужден идти дальше, так как находился во власти человека, который должен был и хотел управлять животным. Вол мог лягаться сколько хотел, не причиняя никаких болей погонщику, а лишь нанося вред самому себе.
Вам будет тяжело идти против рожна, так как, во-первых, таким путем вы не достигнете цели. Вол, лягая рожон, не попадает в погонщика, а только ранит себя. Если вы преследовали Христа, чтобы тем самым положить предел Его Евангелию, то я спрашиваю вас: смогли ли вы помешать Его делу? Нет, даже десятки тысяч ваших ударов не смогли бы остановить огромное количество святых Божиих.
Но этот вопрос можно рассматривать и с другой стороны. Лягая рожон, вол ничего хорошего от этого не выигрывал. Теперь я опять спрашиваю вас: приобрели ли вы что-нибудь от того, что сопротивлялись Христу? Скажу вам, что вы приобрели. Вы приобрели подорванное здоровье, которое вам придется унести с собой в могилу. Вы приобрели дом без утвари, потому что ваша жажда отняла у вас все драгоценное. Ваши дети предаются порокам и проклинают Спасителя, как вы их учили. Все это вы приобрели благодаря вашему сопротивлению Спасителю!

Ч.Г.С.

264

"И когда они смотрели на небо, во время восхождения Его, вдруг предстали им два мужа в белой одежде и сказали: мужи Галилейские! что вы стоите и смотрите на небо?"
Деяния Апостолов 1,10-11
Мы склонны повторять ошибку этих учеников.
"О, - скажешь ты. - Я никогда не буду стоять и смотреть на небо".
Я не уверен в этом. Некоторые христиане очень любопытны, но непослушны Они пренебрегают четкими предписаниями, однако пытаются решить сложные проблемы Помню одного человека, который постоянно говорил о чашах гнева, печатях и трубах в Откровении. Он разбирался в апокалипсических символах, но со своими семью детьми дома он не проводил никаких молитвенных часов. Было бы лучше, если бы он уделял больше внимания своим мальчикам и девочкам, чем чащам и трубам.
Я знал людей, которые углубились в изучение книги пророка Даниила и были отлично осведомлены об Иезекииле, но при этом забыли 20-ую главу книги Исход и не имели особенно четких представлений о 8-ой главе Послания к Римлянам. Я не осуждаю, что они изучали Даниила и Изекеииля, но мне хотелось бы, чтобы они с большим рвением относились к обращению живущих по соседству грешников и проявляли больше заботливости в поддержке бедных святых. Полезно размышлять о десяти пальцах на ногах в видении Навуходоносора. Но я не понимаю, как можно позволять таким изучениям задушить практическое благочестие в повседневных вещах. Я желал бы, чтобы вы понимали все тайны; но не забывайте, что наша главная задача заключается в возвещении: "Вот Агнец Божий!" Изучайте все будущие вещи, но заботьтесь, в первую очередь, о том, чтобы ваши дети были приведены к Спасителю, и чтобы вы были соработниками Божьими в построении Его Церкви. Много горя и незнания вокруг нас требуют всей нашей силы. И если вы не поступаете согласно этому призыву, то я, хоть я и не муж в белой одежде, скажу вам: "Мужи христианства, что вы стоите и смотрите в тайны, когда здесь столько работы для Господа Иисуса?" Не будьте любопытными, но будьте послушными!

Ч.Г.С.

265

"Между тем рассеявшиеся ходили и благовествовали слово".
Деяния Апостолов 8,4
Рассеявшиеся, видимо, все без исключения евангелизировали. Здесь говорится не об апостолах, так как они-то и не ходили. Все остальные ходили повсюду и проповедовали Слово. Речь идет не об евангелистах, ходивших и проповедовавших, а обо всех рассеявшихся. Ничто так не повредило Царству Божию, как различение между "духовенством" и "мирянами". Дух Божий никогда не делал таких различий. Все спасенные Господом являются царями и священниками. Даже, если Бог дал Церкви учителей, пастырей и евангелистов, то не для того, чтобы образовать класс людей, творящих дело Божие, в то время как остальные сидят, сложа руки Израильский народ в старые времена одерживал победу всегда в тех случаях, когда все вместе и единодушно шли на войну. Но если пренебрегали этим принципом и посылали на войну только определенное число избранных мужей, то они терпели поражение. Все христиане должны быть воинами креста и находиться на службе у своего Господа. Каждый обращенный должен сообщать другим то, что пояснил ему Бог, и каждый пьющий из живого источника должен стать источником, из которого исходят потоки воды живой.
Филипп, задача которого раньше заключалась в распределении пожертвований церкви, пошел в Самарию, чтобы там возвещать Благую Весть. Наступило время, когда больше не нужно было раздавать милостыни бедным, так как бедные все рассеялись, и поэтому Филипп начал дело, к которому призван каждый христианин, - к возвещению Евангелия. Стефан, диакон, первый начал свидетельствовать, а когда он умер, на его место пришел Филипп. Один солдат падает, другой - встает на его место Все должны распространять Благую Весть, никто не является исключением, какого рода ни было бы его личное служение.


Малые проповеди (266-270)

266

"Время Господу действовать: закон Твой разорили".
Псалом 118,126
Мы замечаем, что сегодня многие отрицают богодухновенность Святого Писания, а это означает нарушение закона Божьего. Какую пользу мы имели бы от Библии, если бы она не была вдохновлена Святым Духом? Там, где один шаг может привести к погибели, ошибающийся проводник так же плох, как если бы вообще не было проводника. Если эта книга не является действительно словом Божиим, то она потеряет свою суть, свой авторитет, свою силу.
Некоторые мужи нарушают закон Божий, проповедуя моральный кодекс или этическую систему, не соответствующие слову Божьему. Права собственности нагло попираются, как будто Господь никогда не говорил: "Не желай чужого!" О целомудрии, придающем прочность созданию семьи, они ничего не хотят знать Место, принадлежащее только брачной любви, они заменяют похотями.
Другое направление нарушает закон Божий, умножая внешние формы и возводя церемонии в положение, какое они ни в коем случае не должны занимать. По отношению к большинству из них мне хотелось бы сказать: "Отче! прости им, ибо не знают, что делают" Они нарушают закон Божий ради своих традиций. Чтобы оправдать свои выдуманные формы и церемонии, они дают нам толкования, заслоняющие Евангелие, аргументы, служащие прикрытием для измышлений священников, монашества, культа Марии, поклонения иконам. Обратите внимание, что поклоняться Богу иначе, чем Он повелел, - это грех. Поклонение Марии - оскорбление для Господа. Поклоняться распятию означает под предлогом почтения заниматься идолопоклонством. Суеверие - такой же истинный противник истины, как и неверие.

Ч.Г.С.

267

"Пишу вам, юноши, потому что вы победили лукавого".
1-е послание Иоанна 2,13
В Церкви Божией есть члены, которых уже не назовешь "детьми". Они возмужали, так что их с полным правом называют "отцами". Средний класс, живущих по духу, называют "юношами". Между естественным возрастом и действительным состоянием духа и сердца часто имеется большая разница. Некоторые старики не больше "детей", в то время как некоторые дети уже сейчас являются "юношами" в милости Божией, а некоторые юноши несмотря на свою молодость являются "отцами" в церкви. Бог одарил некоторых своих учеников большой милостью и сделал из них зрелых мужей в юные годы. Вспомните Иосифа, Давида, Самуила, Иосию, Тимофея. Итак, мы говорим не о возрасте, отмеченном в метриках, а о духовной зрелости.
Духовная зрелость - это вопрос развития, поэтому среди нас есть дети, юноши и отцы. Будучи детьми, вы знали достаточно для того, чтобы спастись; вы знали Отца, и Бог благословил это познание. Но теперь вы знаете намного больше о слове Божием; теперь вы имеете представление о ширине и длине, высоте и глубине дела спасения, так как Бог был вашим учителем. Вы еще не отцы, потому что вы еще не так упрочнены, не так оправдали себя, не так твердо стоите, как отцы. У вас нет и опыта отцов, и поэтому вам недостает осторожности и благоразумия; иногда у вас больше рвения, чем способности к рассуждению. Отцы любят размышления и спокойствие; они проводят основательные исследования и "познали Сущего от начала". Молодые люди, напротив, готовы к борьбе; они - армия Церкви. Их задача - бороться за веру и расширять царство Спасителя. Да благословит их Господь по обильной милости своей!

Ч.Г.С.

268

"Я написал вам, юноши, потому что вы сильны, и слово Божие пребывает в вас, и вы победили лукавого".
1-е послание Иоанна 2,14
Отцы во Христе скоро должны будут покинуть место действий; их зрелый возраст в милости показывает, что они готовы войти в славу. Богу не свойственно оставлять снопы на поле, если они уже полностью созрели для амбара. Итак, отцы вскоре будут отозваны, так где же нам искать преемников, как не среди юношей во Христе! Проверьте себя, можно ли вас действительно причислить к юношам во Христе. Определите, достойны ли вы занять место среди тех, кому полное развитие и энергичная жизнь дают право быть причисленными к служителям Церкви. Говоря о силе юношей, апостол имеет в виду не их физическую силу. Она была бы скорее их слабостью, а не силой. Именно поэтому апостол увещевает своего молодого друга Тимофея:
"Юношеских похотей убегай" (2Тим.2:22). Если вы читали историю о Самсоне, то благодарите Бога, что Он не наделил вас нервами и мускулами Самсона. Ведь было бы вполне возможно, что вы, подобно Самсону, позволили бы страстям овладеть вами. Жизнь молодого человека полна опасностей, то же можно сказать и о духовном состоянии, символом которого является этот возраст. Хоть старость и приносит с собой иные слабости и недуги, все же она имеет одно преимущество: она умеряет страсти. Итак, юноша не должен рассчитывать на то, что сила плоти поможет ему в духовной борьбе. Он должен просить силы свыше, чтобы природная сила в нем не повлияла отрицательно на его дух. Он может радоваться тому, что своей юношеской силой он способен сделать много работы в винограднике Господа. Но пусть он не хвалится своей силой, но помнит, что "не на силу коня смотрит Он, не к быстроте ног человеческих благоволит" (Пс.146:10).

Ч.Г.С.

269

"Я написал вам, юноши, потому что вы сильны".
1-е послание Иоанна 2,14
Сила молодого человека проявляется в работе для Господа. Юноша во Христе - ревностный работник. У него так много сил, что он не может сидеть спокойно; ему было бы стыдно заставлять других нести тягость дня и зной. Он молится: "Господи, что мне делать?" - и, получив ответ, слушается и идет в виноградник выполнять соответствующие времени года работы. Он рад работе, потому что он силен. Блаженна церковь, имеющая полный колчан таких "юношей": ей не нужно бояться врагов.
Эти молодые мужи также достаточно сильны, чтобы противостоять врагу. На них нападают, но они имеют при себе щит веры, которым могут угасить все раскаленные стрелы лукавого. Куда бы они ни пришли, где бы ни встретили других искушаемых, - они выступают в защиту их дела. Они всегда готовы отразить нападение на веру щитом духа. Они противостоят искушению и остаются невредимыми в опасностях. Посмотрите на Иосифа! Там, где тысячи людей потерпели бы поражение, он стоит в белоснежной чистоте. По сравнению с Давидом Иосиф является примером того, как подвергнутый тем же испытаниям молодой человек может прославить Бога больше, чем старый. Иосиф еще молод. Искушение подступает к нему в тот момент, когда он исполняет свои обязанности. Он наедине с искусительницей, никто не узнает об этом, если он совершит грех. Но он мужественно сопротивляется и побеждает лукавого. Иосиф - прямая противоположность человеку, старшему по возрасту, отцу в Израиле, который сошел с правильного пути и, чтобы удовлетворить свои желания, совершил грязное преступление. На этом примере мы видим, что ни возраст, ни познания, ни опыт не могут защитить нас от греха. Как молодые, так и старые нуждаются в силе Божией, чтобы не потерпеть поражение перед искусителем и искушением.

Ч.Г.С.

270

"Я когда Он вошел в лодку, бесновавшийся просил Его, чтоб быть с Ним. Но Иисус не дозволил ему".
Евангелие от Марка 5,18-19
Если ты только недавно уверовал в Господа, то я представляю себе, что ты от всего сердца жаждешь быть всегда со Христом. Скажу тебе, в какой форме, наверно, выражается это желание. Ты чувствуешь себя подобно Петру, когда он, находясь на святой горе, пожелал построить там три кущи и жить там. Но ты не можешь сделать это. Тебе нужно вернуться домой, к пьяному мужу или брюзгливой жене, к безбожному отцу или недружелюбной матери.
Наверное ты счастлив, когда можешь остаться один, читать Библию, размышлять и молиться, и тогда ты говоришь: "Господи, я хотел бы всегда иметь эту возможность" Да, но это не принесет пользы Тебе нужно идти на работу, поэтому одень свою рабочую одежду и не считай себя менее счастливым, имея возможность проявить свою веру в повседневной жизни.
"Да, - скажет кто-нибудь, и я часто слышу такие слова, - я думаю, что я всегда был бы со Христом, если бы я был совершенно свободен от работы на предприятии и полностью мог бы посвятить себя служению Господу". Ты думаешь, что это было бы так, в особенности, если бы ты проповедовал Евангелие.
Не возражаю. Если Господь призывает тебя на это служение, то повинуйся Ему и будь благодарен, что Он посчитал тебя верным и принимает тебя на служение. Но если ты думаешь, что проповедуя Евангелие, ты будешь ближе к Господу Иисусу, то ты ошибаешься. На служении Господу ты будешь часто переутомленным; на служении у Учителя можно очень легко потерять из виду самого Учителя. Мы очень нуждаемся в милости Божией, чтобы это коварное искушение не одержало над нами победу в нашем служении.
Ты можешь жить со Христом и продавать канцелярские товары, жить со Христом и быть портовым рабочим, жить со Христом и работать трубочистом. Не побоюсь утверждать, что ты милостью Божией можешь жить со Христом в любом деле, если только оно честное.


Малые проповеди (271-275)

271

"Возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем разумением твоим, и всею крепостию твоею!"
Евангелие от Марка 12,30
Для многих возможность вести спокойный образ жизни является высшим счастьем и радостью. Они верят в Отца, Сына, Святого Духа. С большим удовольствием эти люди слушают откровения и изложения слова Божьего, они размышляют о Боге и божественных вещах. Он является для них предметом изучения. Они имеют правильные убеждения относительно веры и строго придерживаются их, все знают, могут дискутировать о статьях на тему веры и горячо спорить о божественных вещах. Но их религия подобна мертвой рыбе, холодная и неподвижная. В ней нет жизни. Они могут созерцать, но не могут любить; они могут размышлять, но не могут общаться. Они могут думать о Боге, но не способны любить Его. О хладнокровные мыслители, эта заповедь адресована вам.
Возможно, кто-нибудь встанет и скажет: "Вы правы, но ко мне этот упрек не относится. Я каждое воскресенье по два раза хожу в дом Божий, я провожу домашние молитвенные часы с моей семьей, я каждое утро молюсь и читаю Библию".
Прекрасно, мой друг, и все же ты можешь делать все это, не любя Бога. Да, некоторые из вас идут на проповедь или на молитвенное собрание, подобно лошади, которую приводят на место для купания. Вы не осмеливаетесь осквернять воскресенье, но вы сделали бы это, если бы могли. Вы подчиняетесь чувству долга, но при этом не очень хорошо чувствуете себя. Ваше сердце не бьется от радости, когда произносится имя Господа Иисуса; ваша душа не приходит в восторг при виде Его великих дел, так как ваше сердце совершенно безучастно, и в то время, когда ваши уста славят Бога, ваше сердце далеко от Него.

Ч.Г.С.

272

"Возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем разумением твоим, и всею крепостию твоею!"
Евангелие от Марка 12,30
Бог велит, чтобы ты полностью повиновался Его заповедям, а если ты не можешь делать это, то Он осудит тебя.
- Ах, - скажешь ты, - так кто же может спастись? Да, на этот момент я хочу обратить ваше внимание Кто может спастись законом? Никто в мире. Чувствуешь ли ты себя сегодня виновным, погибшим и осужденным? Готов ли ты оставить всякую самоуверенность и полагаться только на Того, Кто умер на кресте? Если ты можешь сказать это, то Он исполнил для тебя закон; и закон не может осудить того, кого оправдал Христос. Если закон восстанет против тебя и скажет: "Я осуждаю тебя, потому что ты не соблюдал заповеди", - тогда скажи ему, что он не имеет права трогать тебя Так как хотя ты и не исполнил закон, но Христос исполнил его для тебя, а праведность Христа - твоя праведность Скажи ему, что это -выкуп, Христос заплатил его; и ты останешься безнаказанным, потому что Христос соблюл закон
Осознав, что Господь Иисус, твой Спаситель, исполнил закон, ты падешь на колени и скажешь: "Господи, благодарю тебя, что этот закон не может осудить меня, так как я верю в Тебя. А теперь. Господи, помоги мне с Твоей силой исполнять Твою волю! Дай мне, Господи, новое сердце, так как старое сердце неспособно любить! Дай мне новую жизнь, так как старая жизнь осквернена Освяти через Духа Твоего мои мысли и дай моему духу новую силу через Твоего Духа, чтобы я с сегодняшнего дня и вовеки мог любить тебя обновленным сердцем".

Ч.Г.С.

273

"Иди домой к своим и расскажи им, что сотворил с тобою Господь и как помиловал тебя".
Евангелие от Марка 5,19
Отрадно сидеть у ног Иисуса. Но если самым почетным местом на поле битвы является место опасностей, то нам нельзя спокойно сидеть, петь и радоваться, нам нужно встать и все поставить на карту ради Иисуса.
Дорогой друг, стремись служить Господу Иисусу. Это почетнее, чем быть всегда только с Ним. И для народа это лучше.
Христос покидает Гадаринскую местность. Жители попросили Его уйти, и он уходит. Он, казалось бы, говорит этим людям: "Я ухожу, потому что вы попросили Меня уйти. Мой уход означает ваш приговор, потому что вы отвергли Меня; и все же Я не совсем ухожу от вас. Я останусь здесь через тебя, исцеленного. Я дам тебе Моего Духа и таким образом останусь с тобой Они будут слышать тебя, раз не хотят слушать Меня". Когда Господь Иисус ушел, этот человек остался там. Люди могли приходить к нему и слышать его рассказ о том, как свиньи бросились в море. А если они не шли к нему, то он мог пойти к ним и все рассказать. То есть, там был представитель Господа, которому было поручено это святое служение, поскольку великий Спаситель ушел. Господь Иисус вознесся на небо, оставив тебя здесь, дорогой брат, чтобы ты продолжил Его дело.
Быть со Христом хорошо, но быть принятым Христом на Его служение - еще лучше. Но здесь есть еще нечто, что превосходит все, а именно: одновременно работать для Него и быть с Ним. Мне хотелось бы, чтобы каждый христианин стремился к этому положению!
Для этого стремись не только много делать для Христа, но и много быть с Ним.
Георг Мюллер мудро заметил: "Не покидай утром свою комнату, не уладив прежде все между тобой и Богом". Имей постоянно единение с Господом Иисусом, тогда ты сможешь быть с Ним и одновременно служить Ему

Ч.Г.С.

274

"Голос говорит: возвещай! И сказал: что мне возвещать? Всякая плоть - трава, и вся красота ее, как цвет полевой".
Исаия 40,6
В нашем тексте вы замечаете, что даже Исаия, хотя его, несомненно, можно было причислить к тем, кого обучил Бог, спрашивал: "Что мне возвещать?" Даже он не знал, что утешению народа Божьего должно предшествовать наказание.
Некоторые проповедники забыли, что закон является детоводителем, подгоняющим нас ко Христу. Они посеяли семя на неплодородном, нераспаханном, паровом поле и не учли, что землю сначала нужно вспахать плугом. Некоторые проповедники пытались показать величие Христа тем, кто считал себя самого богатым и сытым. Неудивительно, что их труд был напрасным. Мы обязаны проповедовать Христа в том числе грешникам, уверенным в своей непогрешимости. Однако можно определенно сказать, что они не примут Его, пока будут высокого мнения о себе. Только больные нуждаются во враче. Дело Святого Духа - изобличить грешников в их грехах, и пока это не произойдет, невозможно будет убедить их искать праведность Божию во Христе Иисусе.
Я уверен: в той душе, где действительно совершилось дело милости, оно началось с разрушения. Святой Дух не созидает на старом фундаменте. Он никогда не станет строить на дереве, сене или соломе. Он сжигает весь старый Вавилон гордого "Я". Он разрушает нашу почву, разбивает наше копье, сжигает огнем наши колесницы. После того, как исчезнет всякая самоуверенность - только тогда и не раньше, - Он вложит в нашу душу избранный драгоценный краеугольный камень. Пробужденный грешник, взывающий о милости, удивится, что его душа, вместо того, чтобы вскоре наслаждаться миром, согнется, чувствуя Божий гнев. Бог не может очистить тебя прежде, чем ты убедишься в своей собственной нечистоте.

Ч.Г.С.

275

"Всякая плоть - трава, и вся красота ее, как цвет полевой. Засыхает трава, увядает цвет, когда дунет на него дуновение Господа".
Исаия 40,6-7
Когда Дух Божий начинает действовать в душе человека, тогда все плотское начинает засыхать. Мы знаем, что там, где действует милость, прекращается удовольствие в вожделениях плоти. Если Дух Божий устроит в нас свое жилище, тогда то, что казалось нам до сих пор сладким, станет горьким, а то, что казалось ярким и блестящим, поблекнет. Человек не может любить грех и одновременно обладать жизнью в Боге. Мир с его развлечениями в глазах необращенных выглядит таким прекрасным, как покрытое весенними цветами поле, а обращенному человеку он кажется пустыней, необитаемой страной. О вещах, которыми мы раньше наслаждались, сегодня говорим: "Суета сует, - все суета!" Земные радости нам отвратительны, и мы удивляемся, что могли когда-то получать от них наслаждение.
Обрати внимание и на следующее. Когда приходит Святой Дух, он разрушает всякий цветок плоти. Это означает, что он засушивает и нашу собственную праведность. Пока не пришел Святой Дух, мы считали себя очень хорошими. Мы считали себя нравственными, даже религиозными. Мы осмеливались в своей гордости внушать себе, что мы не такие плохие, как описывает нас слово Божие. О дорогой читатель, если Дух Святой дунет на доброту твоей плоти, то ее красота увянет как цветок, и ты увидишь ее в ином свете. Если ты основательно изучишь мотивы своих поступков, то обнаружишь в себе много зла, так что тебе захочется воскликнуть вместе с мытарем: "Боже! Будь милостив ко мне грешнику!"


Малые проповеди (276-280)

276

"У нас здесь только пять хлебов и две рыбы".
Евангелие от Матфея 14,17
Вы, ученики Иисуса, видите перед собой в этот день тысячи мужчин, женщин и детей, жаждущих хлеба жизни Они истратили свои деньги на то, что не является хлебом и что не может их насытить. Они падают от голода на ваших дорогах, погибают из-за недостатка познаний. Еще хуже бывает тогда, когда они падают в обморок, в то время как некоторые люди делают вид, что кормят их.
Суеверие стремится дать им камни вместо хлеба и змей вместо рыб. Формалист тоже предлагает что-то купить этим голодным душам, чтобы накормить их. Неверие старается убедить их, что они вовсе не голодны, а лишь немного нервничают, и высмеивает их аппетит.
Подобно тому, как невозможно удовлетворить тело водяными пузырями и наполнить рот тенью, так же невозможно удовлетворить душу обманами и иллюзиями. Они теряют силы, чуть ли не умирают с голоду. Люди, делающие вид, что заботятся о них, лишь насмехаются над их нуждами.
Ученики Христовы, посмотрите на огромную нужду, царящую вокруг вас! Откройте глаза вашего разума, расшевелите ваши чувства, пусть ваше сердце забьется от жалости и сострадания при виде этих миллионов несчастных! Прошу вас, если вы не можете помочь им, то скорбите о них!
Я слышу, как вы размышляете в своих сердцах и шепчете друг другу: "Кто мы такие, чтобы кормить эту толпу! Этих голодных, изнывающих людей тьма тьмущая". Да, это так. Но вспомните, что это ваша задача. Бог приказывает всем людям покаяться, и наша задача объявить всем Его приказ.
О братья, вы знаете, как Он ходил и творил добро. Но помните ли вы, что он сказал: "Верующий в Меня, дела, которые творю Я, и он сотворит, и больше сих сотворит; потому что Я к Отцу Моему иду". Пусть огромность этой задачи еще больше побудит вас к служению

Ч.Г.С.

277

"У нас здесь только пять хлебов и две рыбы".
Евангелие от Матфея 14,17
Я слышу, как вы бормочете: "Людей так много, а средств у нас мало. У нас только пять хлебов из ячменной муки да две рыбы, и те очень маленькие. В них больше костей, чем мяса. Что это для такого множества народа? Мы не располагаем средствами и не имеем имущества, чтобы снабдить миссионеров всем необходимым, если мы хотим толпами послать их водрузить знамя креста. У нас мало ораторов Мы ощущаем свою слабость" Некоторые из вас, может быть, добавляют: "Лично я, что я могу сделать? Какую пользу я могу принести? Что может сделать горсточка христиан? Мир высмеет нашу жалкую команду Вот если бы на нашей стороне были великие, знатные люди! Если бы хоть богатые со своими богатствами принадлежали нам, тогда мы могли бы кое-что сделать!" Слышу вздох старого человека: "О, я знаю поручение Христа, но мои силы на исходе, в то время как мир идет навстречу своей погибели. Я стою одной ногой в могиле, слаб и немощен и ничего не могу сделать"
Позволь сказать тебе, что мы, молодые, ощущаем то же самое Казалось бы, мы стоим, как один единственный человек против бесчисленной армии, или, как ребенок, желающий своими нежными ручонками сдвинуть гору. Наши годы летят; смерть приближается; бессмертные души гибнут; ад заполняется; люди падают в пропасть погибели.
Чем больше мы чувствуем свою ответственность, тем больше чувствуем и свое бессилие. "Господи, Ты призвал нас к делу, которое слишком тяжело для нас. Мы не можем выполнить его Мы падаем к Твоим ногам и признаем, что не можем накормить такое несметное количество людей".
Мы сказали, что мы не можем? Мы должны взять это слово обратно и вместо этого сказать: "Господи, мы должны! Мы чувствуем свою слабость, но Ты движешь нами, так что мы Твоей силой будем, не прекращая, кормить голодных".

Ч.Г.С.

278

"Он сказал: принесите их Мне сюда".
Евангелие от Матфея 14,18
Наша обязанность начинается со слепого повиновения по первому приказу Иисуса: - Принесите их Мне сюда!
- Господи, это ячменные хлеба, всего лишь пять.
- Принесите их Мне сюда!
- У нас только две рыбы Они не стоят труда Может, нам оставить их для себя?
- Нет, принесите их Мне сюда!
- Но это маленькие рыбки.
- Принесите их Мне сюда!
Обязанность Церкви состоит в том, чтобы, оглядев свои запасы и найдя их недостаточными для своей работы, все равно принести все, что у нее есть, к Иисусу Христу.
Вот есть брат, говорящий: - У меня есть лишь немного денег.
- Ничего страшного, - говорит Господь Иисус - Принеси Мне, что у тебя есть
- Ах, - говорит другой, - я могу выкроить лишь немного времени, чтобы творить добрые дела.
- Принеси его Мне сюда.
- Я обладаю лишь слабыми способностями, - говорит кто-то. - Мои знания небольшие, моя речь достойна презрения.
- Принесите их Мне сюда!
Каждое дарование, какое имеет Церковь, необходимо принести ко Христу и освятить Ему.
А теперь запомните, что я вам скажу. Это серьезное слово, и некоторые из вас не в состоянии принять его. Если у вас есть что-нибудь в этом мире, но вы не освящаете его делу Христа, то вы похищаете это у Господа! Каждый истинный христианин отдает все Христу в тот момент, когда вверяет Ему себя Он ничто не называет своей собственностью, все, что у него есть, принадлежит Господу Если это не так, то мы не верны делу Господнему Принесите все сюда, слуги Божий, все, что вы до сих пор держали при себе. "Хотя в этом испытайте Меня, - говорит Господь Саваоф - не открою ли Я для вас отверстий небесных и не изолью ли на вас благословения до избытка!"

Ч.Г.С.

279

"И сказал им: что вы так боязливы? как у вас нет веры?"
Евангелие от Марка 4,40
Наверно, ученики были уверены в том, что имеют большую веру в Иисуса, своего Господа и Учителя. Они весь день были с Ним, слушали Его слова и поверили в них, хотя и не все поняли. Впоследствии они собрались вокруг Него, чтобы послушать Его подробные объяснения, и были благодарны Ему за этот частный урок. Я не сомневаюсь, что каждый из них был совершенно уверен в том, что он твердо верит в Иисуса. Он не смог бы потерпеть сомнений.
Братья, никто из нас не имеет представления о том, какой жалкой является наша вера в действительности. Если наступят страдания, то кучка на току под лопатой для провеивания зерна будет очень маленькой. В конце дня, проведенного в спокойном служении со Христом, разразился шторм и подверг испытанию их веру, после чего от нее осталось так мало, что Иисус удивленно спросил: "У вас нет веры?"
Подумайте, что веры у нас не больше, чем мы способны проявить в час испытаний. Все, что не выдержит испытаний, является не более, как плотской уверенностью. Вера, которую мы имеем "в период хорошей погоды" - это не вера. Только та вера является истинной верой в Иисуса Христа, которая доверяет Ему в моменты, когда не понимает Его, верит Ему, не видя Его.
Шторм был тем более большим искушением, которое настигло учеников, когда они шли путем послушания. Это Учитель велел им отправиться на другой берег, они находились не в увеселительной поездке. Они не последовали предложению одного из учеников, сказавшего: "Иду ловить рыбу", - а управляли лодкой по приказу своего Великого Руководителя. Они были послушны и все равно попали в нужду.
Это смутило некоторых верующих, но такие переживания не новы на земле. Живое чадо Божие должно будет плыть против течения. Без борьбы оно никогда не обретет венец.

Ч.Г.С.

280

"И сказал им: что вы так боязливы? как у вас нет веры?"
Евангелие от Марка 4,40
Посмотрите, как эти ученики вышли из шторма! Они хорошо держались в начале испытания, а спустя короткое время находились в жалком состоянии.
Мы видели птицу с блестящими перьями, красующуюся в солнечных лучах, и восхищались ее красотой. Но когда прошел ливень, то увидели нашу храбрую птицу в совершенно ином виде. Промокшая и грязная, она искала укрытие. Трудно поверить, что это то же создание, чье пение так вызывающе действовало на его товарищей; действительно, его великолепие исчезло.
После тяжелого испытания мы похожи на эту птицу. Наша плоть выглядит прекрасно до тех пор, пока нас не настигнут испытания, а потом мы опускаем крылья и прячемся.
В вопросе Господа звучит сострадание к ученикам. Страх так изменил их, что они больше совсем не похожи на Него. Они были Его слугами и должны были бы стать такими, каким был их Учитель. Он жалел их еще и потому, что из-за страха они были сами на себя не похожи. Они были мужчинами, но страх ослабил их. Мужи, бывшие образцами веры, превратились в трусов, когда пропала вера.
Господь жалел их, потому что страх сделал их такими несчастными. Они побледнели, как мел, увидев, что лодка наполняется водой.
Нам не следует так бояться. Будем стремиться к храброму поведению. Будем приносить свои заботы к Богу и не давать места неверию. Многие наши "страдания" мы причиняем себе сами: на наковальне неверия они выбиваются молотом предчувствия. Да простит нас Господь!


Малые проповеди (281-285)

281

"Возлюбленный мой бел и румян, лучше десяти тысяч других".
Песнь Песней 5,10
Невесте не нужно было долго думать, прежде чем дать ответ. Ее спросили: "Чем возлюбленный твой лучше других возлюбленных?" И она, не задумываясь, ответила. Почему? Потому что она имела ответ в своем сердце. Поэтому она ответила: "Возлюбленный мой бел и румян, лучше десяти тысяч других!" Она не сказала: "Подожди немного, мне нужно сначала почитать на эту тему и пройти соответствующее обучение". Нет, если речь шла о ее возлюбленном, то она могла сразу дать ответ. Она перечислила преимущества своего жениха, и дочери Иерусалимские убедились в ее правоте, и я рекомендую вам взять с нее пример.
Изучайте Слово, чтобы ваша вера базировалась не на человеческой мудрости, а на силе Божьей. Если я учил вам чему-то, что не сказано в Писании, или если вы приняли что-то на основании моего авторитета, тогда я убедительно прошу вас: проверьте это сначала по слову Божьему! Я не боюсь результата, так как если я здесь или там ошибся, то прошу Господа научить меня вместе с вами возрастать совместно в единстве Духа. Будем же все стремиться быть наученными Богом и на основании этого Божьего обучения вести святую жизнь и свидетельствовать Иисуса Христа, чтобы наше окружение пришло под влияние истины.
Молю Бога, чтобы Он послал нам снова время истинного пробуждения!
В чем раньше заключалась сила методистов? Это была просто сила истинной искренности в сочетании со святостью. Это как раз то, чего сегодня недостает Церкви Христовой. Наше свидетельство о Господе Иисусе должно быть таким сильным, чтобы люди прислушались и спросили: "Чем возлюбленный твой лучше других возлюбленных?"
Дай Бог, чтобы у нас был готов для них ответ, через который Бог мог бы благословить их!

Ч.Г.С.

282

"Он, увидев Иисуса, вскричал, пал пред Ним".
Евангелие от Луки 8,28
Ты думаешь, что приняв в свое сердце Христа, ты должен будешь отказаться от развлечений. Позволь тебя спросить, какие развлечения ты имеешь в виду? Удовольствие видеть, как дети растут тебе на радость? Удовольствие творить добро? Удовольствие выполнять свои обязанности пред лицом Господа? Удовольствие чистой совести? Удовольствие знать, что можешь смотреть в глазу своим ближним и Богу? Ни одну из этих радостей Иисус Христос не отнимет у тебя. Удовольствие доброй надежды вечности? Удовольствие иметь хорошего друга, с которым ты можешь поделиться любым своим горем? Ничего этого Господь Иисус не отнимет у тебя. Я не знаю никакого удовольствия или развлечения, действительно стоящего этого названия, от которого человеку пришлось бы отказаться, став христианином. Ах да, я знаю, что ты имеешь в виду. Ты имеешь в виду, что ты больше не сможешь продолжать упорно грешить. Теперь я понимаю тебя. Почему ты сразу не сказал это и не назвал вещи своими именами? Называй грех грехом, не называй его удовольствием и пойми, что радости греха, которые, правда, быстро кончаются, - это всего лишь приманка дьявола, с помощью которой он затягивает души на своем крючке в погибель. Ты не потеряешь никакого другого удовольствия, кроме того, которое пагубно, вредно для твоей души, которое само по себе не может удовлетворить тебя и недостойно твоей натуры.
"Да, - скажешь ты, - но мне придется отказаться от моей свободы!"
Свободы? В каком отношении? Свободы жить честно и искренно? Свободы любить ближнего? Свободы для себя самого исследовать, проверять и осознавать? Я знаю, что ты имеешь в виду; ты имеешь в виду свободу грешить, то есть свободу губить самого себя. Благодари Бога, что ты будешь лишен этой свободы, так как у тебя никогда не было права владеть такой опасной машиной гибели. О, твое обращение к Богу будет не потерей свободы, а освобождением от всех твоих пут!

Ч.Г.С.

283

"Что Тебе до меня, Иисус, Сын Бога Всевышнего?"
Евангелие от Луки 8,28
Многие люди думают, что, приняв Евангелие, они перестанут быть счастливыми, что им придется отказаться от всех радостей и всех удовольствий и вести унылую жизнь Хочу немного поговорить на эту тему
Защищая что-то, честный человек не должен делать это слепо, он должен быть готов признать то или иное, если того потребует истина
Я согласен с тем, что если Евангелие коснулось совести людей, но они продолжают упорствовать в грехах, то Евангелие мучает их. Оно действует, как соль в открытой ране или как розга на спине строптивца
Я знал людей, которые привычно жили в грехе, например, пьянстве, и при этом регулярно посещали наши богослужения. Либо большое количество собирающихся на богослужение людей, либо особая манера проповедника понравились им, но они приходили снова и снова. Слово тоже производило на них определенное впечатление, и со временем они поняли: "Так продолжать нельзя. Этот человек слишком остро точит свой нож. Либо мне придется оставить свои грехи, либо уйти отсюда". И почувствовав себя после проповеди ужасно, они полностью отказались от слушания Евангелия. Уже не один из них ушел отсюда, скрежеща зубами и стуча ногами, приняв решение никогда больше не приходить сюда. Но именно они, несомненно, придут скоро снова.
Иногда я очень рад видеть такую реакцию, поскольку это дает мне надежду, что они еще не совсем потеряны, раз в них еще шевелится совесть и истина не оставляет их безразличными. Лучше иметь гневного слушателя, чем забывчивого.

Ч.Г.С.

284

"Что Тебе до меня, Иисус, Сын Бога Всевышнего? умоляю Тебя, не мучь меня".
Евангелие от Луки 8,28
Хочу тем, кто боится, что Господь Иисус сделает их жизнь жалкой и унылой, задать один-два вопроса. Прошу вас быть открытыми и честными.
Итак, вы боитесь стать жалкими людьми Чувствуете ли вы себя сейчас такими уж счастливыми? Вы боитесь, что если примете Иисуса, то вы станете унылыми Однако скажите: разве вы в данный момент так преисполнены радости, так безмерно счастливы, что так боитесь увидеть свой маленький рай разрушенным? Я сомневаюсь в этих ваших чудесных "удовольствиях", так как человек не может грешить, не пожиная горя уже в этой жизни. Люди, лгущие, ругающиеся, клянущиеся и забывающие Бога, не так счастливы, как утверждают Вы, жалующиеся на веру, будто бы это унылое дело, - в основном лицемеры.
Поэтому позвольте мне сказать вам простую истину. Почему именно ты говоришь мне, что религия делает человека унылым, хотя ты сам уже до такой степени унылый, что дальше некуда? Стоит тебе здраво подумать о том, кто ты и куда ты идешь, то ты очень хорошо поймешь, что ничто не может сделать тебя более жалким, чем ты есть сейчас, и что печальнее, чем сейчас, ты стать не можешь. Не утверждай, что вера сделает тебя жалким человеком, раз ты уже сейчас жалок; как разумный человек, не ругай того, чего ты еще не испробовал.
Поможет ли тебе твоя мнимая веселость в час смерти? Утешат ли тебя твои мирские развлечения в будущем мире? Смогут ли эти радости послужить тебе подушкой для твоей болящей головы в аду? Ты очень хорошо знаешь, что это не так. Поэтому не поднимай так много шуму вокруг своих радостей, потому что все это вздор. Если вера в Иисуса Христа лишит тебя всех этих радостей, то она лишит тебя только зла, и ты должен радоваться, что освободился от него.

Ч.Г.С.

285

"Раб твой богобоязнен от юности своей"
3-я книга Царств 18,12
Эта ранняя богобоязненность Авдия отличается особыми признаками. Обычно мы описываем богобоязненность молодого человека так: "Ребенок любит Бога". Мы говорим о том, что он "очень счастлив" и т.д.
Не сомневаюсь в правильности таких высказываний. Но Святой Дух говорит: "Начало мудрости - страх Господень", - и Давид говорит: "Страху Господню научу вас!"
В вере в Господа Иисуса дети получают большую радость. А если эта радость настоящая, то там будут и святое благоговение, и почитание Господа. Радость может быть прекрасным плодом духа, но она может быть и плотской натуры. Поэтому нам не следует рассматривать радость, с которой сердца воспринимают Евангелие, как самый лучший и надежный признак милости.
Нам нравится также, если мы видим в детях большие знания о божественных вещах. Такие знания весьма желательны, и все же они не являются решающим доказательством обращения. Конечно, эти знания могут быть божественным плодом, но поскольку и со взрослыми бывает так, что они знают Писание и понимают все учение Евангелия, и все же не имеют спасения, то то же самое может иметь место и у молодежи.
Страх Господень, который мы так часто недооцениваем, - это одно из самых лучших доказательств искренней набожности. Если ребенок или взрослый имеет перед глазами страх Господень, то это перст Божий. Под этим мы имеем в виду не рабский страх, а тот святой страх, который воздает честь величию Всевышнего и глубоко почитает все святые вещи.
Прежде всего другого молодые христиане нуждаются в страхе перед совершением несправедливостей, в чуткой совести и стремлении угодить Богу. Прошу всех учителей молодежи обращать на это внимание. Постоянно растущая мечтательность и энтузиазм в сегодняшнем христианстве беспокоят меня. Не переношу христианства, которое дышит только нагретым воздухом.


Малые проповеди (286-290)

286

"По смерти Иисуса (Навина) вопрошали сыны Израилевы Господа, говоря: кто из нас прежде пойдет на Хананеев - воевать с ними?"
Книга Судей 1,1
Часто мы рассматриваем Ханаан, как прообраз неба, а Иордан, через который прошел Израиль, - как символ смерти. Это поэтично и может быть очень поучительным; но тщательно изучив этот вопрос, мы увидим еще больше. Согласно принципу, что Новый Завет должен истолковывать Ветхий, в земле, где течет молоко и мед, можно увидеть еще нечто другое. "Мы, уверовавшие, входим в покой". То есть, все верующие в Христа уже перешли через Иордан и вошли в обетованный покой. Они живут под властью Христа в границах Его Царства, и все, что Бог обещал им, принадлежит им.
Эта картина изображает зрелого верующего, прошедшего через первый пустынный период своей жизни и теперь достигшего положения, в котором он действительно наслаждается своими духовными привилегиями и чувствует себя перемещенным со Христом в небесные края. Между тем, позиция высоких привилегий не является для него позицией ненарушенного покоя. Напротив, он ведет постоянную войну "против духов злобы поднебесной" (Еф.6:12). Необходимо изгнать Хананеев - наши естественные склонности, испорченность, наши грешные привычки и желания, склонность и стремление нашего духа ко злу. Что не мог сделать Иисус Навин, может в совершенстве сделать наш Господь Иисус.
Задача Израиля состояла в том, чтобы изгнать и полностью истребить осужденные народы, в чьих владении находилась обетованная земля. Иисус Навин, доблестный предводитель, умер. Кто станет теперь предводителем? Сила Хананеев еще при нем была разрушена, но с тех пор, как он умер, старые народы снова ожили.
Так и мы часто видим, что наши грехи, которые мы считали уже умершими, вдруг обретают новые силы и пытаются восстановить свою власть.

Ч.Г.С.

287

"Тогда ученики, приступивши к Иисусу наедине, сказали: почему мы не могли изгнать его?"
Евангелие от Матфея 17,19
Почему мы не могли изгнать его? Пусть Учитель расскажет нам, почему это нам не по силам. Господь говорит, что ученикам не хватило веры.
Мы не можем ожидать, что послужим орудием к обращению грешника, если не верим твердо в то, что этот грешник обратится. Если я могу проповедовать, веря, что мои слушатели будут спасены, тогда это произойдет. Если у меня нет веры, то Бог может благословить свое Слово, но не в большой степени, что не сделает мне чести.
Во времена Уайтфилда жили люди, слышавшие различных проповедников. Но от чьей проповеди они покаялись? От проповеди Уайтфилда, потому что это был человек исключительной веры. Он проповедовал так, как будто ожидал, что глухие обретут слух через одну только мелодию Евангелия, и мертвые воскреснут по повелительному зову имени великого Спасителя.
Во времена Роланда Хилла покаялись некоторые из самых подлых людей и бездельников, какие только были в Лондоне. Почему? Потому что Роланд Хилл проповедовал Евангелие великим грешникам и верил, что великие грешники обратятся к Богу.
Достойные уважения люди тех дней говорили: "У Роланда Хилла собирается один сброд".
"Ну и что, - говорил Хилл, - добро пожаловать, сброд! Это как раз те люди, которым я хочу проповедовать. Я верю, что эти люди могут спастись".
Другим не хватало веры. А если человек имеет веру с горчичное зерно, но верен Господу, то он будет иметь силу. Хилл имел силу веры и послужил орудием для обращения больших грешников.
Если среди нас есть большой грешник, человек, одержимый дьяволом, который не обращается к Господу, то я уверен, что причина этого заключена в нашей слабой вере. Если Бог дает тебе силу верить, что какая-то определенная душа будет спасена, то она будет спасена, в этом нет никаких сомнений.

Ч.Г.С.

288

"Сей же род изгоняется только молитвою и постом".
Евангелие от Матфея 17,21
Я думаю, что Господь Иисус этими словами хочет сказать, что в особых случаях будет недостаточно обычной проповеди Слова и обычной молитвы. Нужна необычная вера, и чтобы получить ее, нужен необычный дух молитвы; во многих случаях необходимо даже поститься.
Для чего пост? Это, кажется, сложный момент. Очевидно, он связан с пребыванием в молитве, как это часто делал наш Господь и рекомендовал делать. Своим ученикам. Не своего рода религиозное созерцание, само по себе заслуживающее признания, а привычка, приносящая пользу в сочетании с молитвой. Я думаю, что мы в христианской церкви утратили большое благословение, перестав поститься.
Есть одна статья, написанная старым пуританином, под названием "Пост питает душу", в которой он делится своим опытом и пишет, что во время поста имел большее рвение в молитве, чем в другое время.
Некоторые люди - кожа да кости, но они чувствуют себя очень хорошо, в то время как люди с другой конституцией и склонностью к лени жалуются, что они больше походят на камни, чем на парящих в воздухе птиц. Думаю, таким людям мы можем рекомендовать слова Христа.
Причина, по которой некоторые люди не могут быть приведены ко Христу, заключается - если рассуждать по-человечески - в том, что нет мужей, которые были бы в состоянии помочь им, так как "сей род изгоняется только молитвою и постом". Попробуйте же поститься за великого грешника и посмотрите, не покается ли он. Думаю, что имею право призвать вас рискнуть выполнить предписание моего Учителя, чтобы посмотреть, не будет ли изгнан самый ужасный дьявол из всех, какими было только одержимо человеческое сердце, в результате молитвы и поста в осуществление вашей веры.

Ч.Г.С.

289

"Если бы кто давал все богатство дома своего за любовь, то он был бы отвергнут с презрением".
Песнь Песней 8,7
Любовь некоторых людей к христианству была очень дешево куплена и очень быстро вновь исчезла. Многие довольны тем, что могут поклоняться Богу вместе с христианскими братьями и слушать Евангелие, пока они бедны. Но как только они обретут немного богатства, то замечают, что мир имеет свою собственную церковь. Как часто такие люди спрашивают меня: "Если я христианин и живу вне общества, где же я останусь?" На это я всегда отвечал: "Где вы останетесь? Там, где Христос хочет иметь нас: вне стана, чтобы нести Его поругание".
Однако верующие христиане не всегда охотно занимают это место обособления вне стана. Очень больно видеть, с какой гордостью многие отворачиваются от Евангелия и от Церкви Иисуса, и если в начале совесть еще немного тревожит их, то со временем они освобождаются от всех ее угрызений, и мирские взгляды берут в них верх.
Конечно, я не скорблю о том, что есть благосостояние. У каждого хорошего фермера есть лопата для провеивания зерна; стоя на току, он говорит: "Хотя здесь много хорошего зерна, я все же знаю, что среди зерна есть полова". И он рад, что может пользоваться лопатой, чтобы очистить пшеницу.
Если уходят люди, только на словах считающие себя христианами, - пусть уходят "Они вышли от нас, но не были наши; ибо, если бы они были наши, то остались бы с нами" (1Иоан.2:19). Многие уходят от народа Божьего и оставляют Господа, потому что в определенных станах выгоднее ни во что не верить. А так как для них самое главное - зарабатывать деньги, то они продают Господа Иисуса Христа.

Ч.Г.С.

290

"Получивший же один талант пошел и закопал его в землю и скрыл серебро господина своего".
Евангелие от Матфея 25,18
Размышления о том, что сделал этот никчемный раб и чего не сделал, должны побудить нас проверить самих себя. Он надежно разместил капитал там, где никто не мог найти и украсть его, и на этом его служение было окончено. Он не был вором и не злоупотребил доверенными ему деньгами, не вел легкомысленной жизни, подобно блудному сыну, расточившему свое имение. О нет, он было намного лучше, так как был за экономию и не подвергал себя никаким опасностям. Талант был еще таким, каким он его получил, только замотал его в платочек и спрятал в земле. Раб не потратил ни одной копейки на какое-либо празднество или кутеж, поэтому его нельзя было обвинить в расточительстве хозяйских денег. Он считал себя верным слугой.
Ах, Господь не считает это верностью, если мы остаемся такими, какие мы есть. Если ты сохранишь только то, что у тебя есть, и не достигнешь большего, то ты скрываешь талант в земле и оставляешь его бесплодным. Недостаточно устоять, нужно продвинуться вперед!
Господин назвал этого раба лукавым и ленивым. Разве такое обозначение не предполагает злые дела? Нет, несовершение правды - это зло; жить не для Христа означает быть лукавым. Не приносить в мире пользы, не прославлять имя Господа, быть ленивым - означает быть лукавым и злым.
Ясно, что в мире есть много лукавых людей, не желающих, чтобы их так называли Как-то один учитель спросил ученика, что он делает. Ученик подумал, что ответил совершенно правильно: "Я ничего не делал". На что учитель сказал: "Как раз поэтому я тебя и спрашиваю. Ты же должен решать задачи!" В день суда ты не сможешь оправдаться словами: "Я ничего не делал". Кто ничего не делает, тот лукавый и ленивый раб.


Малые проповеди (291-295)

291

"И призвал фараон Моисея и Аарона и сказал: пойдите, принесите жертву Богу вашему в сей земле".
Исход 8,25
Сатана так же, как и фараон, не может помешать спасению народа Божьего Кровью Агнца. Но он пытается всячески удержать народ Божий под своей властью. "Да, - говорит дьявол, - то, что ты должен стать христианином, это понятно. Ты больше не можешь жить так, потому что твои грехи слишком тревожат тебя Ты должен стать христианином; но оставайся там, где ты находишься - в мире. Принеси жертву своему Богу в этой стране!" Этим он хочет сказать: живи в грехе и будь верующим. Доверься Христу, но в остальном делай, чего душа пожелает.
О, умоляю вас именем живого Бога: не позволяйте вводить себя в заблуждение такой предательской ложью, так как невозможно найти покой или мир, продолжая жить во грехе. Дорогой читатель, Христос пришел, чтобы спасти нас от наших грехов, а не в наших грехах.
Марк Антоний запряг в одно ярмо двух львов и ездил так по улицам Рима. Но он никогда не смог бы запрячь в одно ярмо льва из преисподней и льва из колена Иудина. Между ними царит смертельная ненависть. Никто не может служить двум господам Сатана хочеть быть господином, и Христос хочет быть твоим Господом. Между ними не может быть компромисса.
Но затем сатана, немного отступая, говорит: "Конечно, я не имею в виду, что ты не должен отказаться от своих грубых грехов. Но скажу тебе вот что: люби мир, наслаждайся радостями с мирскими людьми, но все же будь христианином".
Нет! Это невозможно! Слово Божье говорит однозначно: "Не знаете ли, что дружба с миром есть вражда против Бога?" Что бы вы подумали о человеке, который режет себя ножом, дабы посмотреть, как глубоко он может резать, не раня себя смертельно? Прошу вас: не делайте таких опасных экспериментов! Отклоняйте решительно такие посреднические предложения сатаны и не мечтайте о том, чтобы любить мир и все же иметь в себе любовь отца!

Ч.Г.С.

292

"И сказал фараон: я отпущу вас принести жертву Господу Богу вашему в пустыне; только не уходите далеко".
Исход 8,28
Сатана говорит: "Да, я вижу, твоя совесть побуждает тебя выйти из мира и из греха, но не уходи слишком далеко, ведь ты можешь почувствовать потребность вернуться. Не говори пока никому о своем обращении. Не присоединяйся ни к какой церкви. Поступай, как крыса за панельной обшивкой: никогда не выходи за пищей до наступления вечера. Ведь абсолютно не обязательно объявлять: я - христианин!"
Мой друг, берегись хитрости сатаны! Если солдат-христианин, приходя в казарму, говорит сам себе: "Я не буду для молитвы вставать на колени, иначе они будут кидать в меня сапогами, как это принято в казармах. Я никому не скажу, что я - христианин", - то он, конечно же, поступает неправильно. А если он радостно говорит: "Я покажу свое знамя. Я - христианин и буду исповедовать это, будь что будет!" - то он будет стоять твердо. Сатана хочет некоторых из вас заставить сдаться, чтобы вы постепенно отпали от веры. Сопротивляйтесь ему! Возьмите свой крест на себя и следуйте за Господом Иисусом!
Моисей знал, что народ Божий должен как можно дальше удалиться из Египта, так чтобы между ними и Египтом было Чермное море. Он знал, что они больше никогда не вернутся туда, поэтому настаивал на том, чтобы уйти далеко. Так же и я хочу именем Божьим настоятельно просить каждого, кого сатана искушает, пойти на такой компромисс, полностью отдаться в руки Иисуса. Как это благодатно, когда человек может сказать: "Я отказался от всех этих компромиссов. Я прошу Бога, чтобы Он навеки отделил меня от мира, как это было с Павлом, сказавшим: "Для меня мир распят, и я для мира".

Ч.Г.С.

293

"Нет: пойдите одни мужчины, и совершите служение Господу, так как вы сего просили!"
Исход 10,11
Сатана не сдается. "Да, - говорит он, - я вижу, до чего все дошло. Тебя, наконец, довели до того, что ты насквозь стал христианином. Но не приставай с этим к жене. Не приводи Христа в свой дом".
Какая изощренная идея появилась у фараона! Пусть все мужчины уходят, а женщины и дети останутся у него в качестве жен и рабов. Давайте ответим ему словами: "А я и дом мой будем служить Господу!" Так сказал однажды Иисус Навин, и так должен сейчас сказать каждый из нас. Будем молиться о том, чтобы весь дом привести ко Христу.
"Но детей оставьте дома!" Фараон хорошо знал, что, сделав это, они вскоре бы вернулись. Кто из нас пошел бы в пустыню, оставив жену и детей в рабстве? Не стали бы их вопли преследовать нас? Не стали бы мы скучать по ним, желать видеть их? К сожалению, я с печальным сердцем должен признать, что о многих исповедующих христиан создается впечатление, что они сами полностью отдались Господу, а детей своих отдали фараону - дьяволу. Некоторые христиане приносят своих детей в жертву Молоху этого мира. Мы считаем ужасным, что язычники приносят в жертву богам своих детей. Но многие христиане приводят своих детей в такое положение, в котором они, по всей вероятности, погибнут. Не допускайте этого, говорите: "Нет, я хочу с Божьей помощью так руководить моим домом, чтобы не вводить детей в искушение. Если они несмотря на слезы матери и увещевания отца все равно захотят идти ложным путем, то я не хочу быть виновным в этом". Если эти замечания сильно заденут кого-то, и он скажет: "Мне кажется, что вы уже переходите на личности", - то это как раз то, чего я хотел.

Ч.Г.С.

294

"Фараон призвал Моисея и сказал: пойдите, совершите служение Господу, пусть только останется мелкий и крупный скот ваш".
Исход 10,24
Сатана говорит: "Не используй свое имущество для Бога. Не отдавай свои таланты и способности на служение Ему, в частности, не отдавай Иисусу деньги, оставь их себе. В один прекрасный день они понадобятся тебе. Сохрани их для своего наслаждения. Живи для Бога и для других дел, но в этом отношении живи для себя самого".
Верный христианин скажет: "Отдавшись Господу, я отдал Ему все, что у меня было. С головы до пят я принадлежу Господу. Он требует от меня, чтобы я честно заботился о своей семье перед всеми людьми, и я буду делать это. И все же я не господин сам себе. Я искуплен дорогой ценой. Поэтому все, что я имею или буду иметь, принадлежит Господу, и я стараюсь использовать это, как Его управляющий, по Его приказу. Я не могу оставить свое имущество дьяволу. Все должно пойти со мной: все должно принадлежать моему Господу, так как оно принадлежит Ему, равно как и я принадлежу Ему".
Такой христианин идет по следу, намеченному Моисеем. Я знаю, что должен принести жертву Господу, Богу моему, но не знаю, сколько. Я не могу сказать, каковы потребности бедных, потребности Церкви и потребности Царства Божьего в этом мире. Я не знаю этого; но я знаю одно: все, что имею, находится в распоряжении Господа. Если мой Спаситель нуждается в этом, то пусть берет. Если сатана в чем-то нуждается, он не получит от меня ни одной копейки.
Братья и сестры, называющие себя христианами, посвятите себя полностью Господу. Скажите: "Живу ли я или умираю, работаю или страдаю - все, что я есть и что я имею, принадлежит навеки моему Господу". Только с таким подходом можно доказать, что мы полностью освобождены от власти сатаны.

Ч.Г.С.

295

"Ободрись, весь народ земли, говорит Господь, и производите работы, ибо Я с вами, говорит Господь Саваоф".
Аггей 2,4
Малодушие отнимает у нас силы. Этот вывод я делаю из того, что пророк три раза сказал Зоровавелю: "Ободрись!" Все обессилели, опустили руки в малодушии, их колени ослабли и подкашивались. Вера опоясывает нас силой, неверие, напротив, делает нас вялыми и усталыми. Верь, и будет тебе по вере твоей! Вести на святую войну малодушное войско так же тяжело, как заставить персидские войска Ксеркса воевать с греками. Так как солдаты могущественного царя боялись битвы, их приходилось гнать плетью на поле брани.
Разве удивительно, что их поход окончился поражением? Церковь, которую нужно постоянно увещевать и подгонять на служение, не будет иметь успеха. Греки не нуждались в угрозах и ударах. Они, как львы, с радостью выступили навстречу врагу; неважно, какие великие трудности ожидали их. Нам нужны мужи такого же склада, мужи, верящие в свои принципы, верящие в учение о милости и в Бога-Отца, Бога-Сына и Бога-Духа Святого! Нам не хватает таких мужей, которые ревностно борются за веру, особенно в наши дни, когда истинная набожность высмеивается с кафедры, поднимается на смех профессиональными проповедниками. Нам нужны мужи, любящие истину, которым истина так же дорога, как жизнь; мужи, в сердце которых рука Святого Духа запечатлела старое учение огненным шрифтом. Нам не нужны такие, которые повторяют заученное. Нам нужны мужи, которые говорят то, что они знают и сами пережили. Тогда Господь Саваоф будет иметь народ, который укрепляется Господом и могуществом силы Его!


Малые проповеди (296-300)

296

"Когда Давид возвратился, чтобы благословить дом свой, то Мелхола, дочь Саула, вышла к нему навстречу и сказала: как отличился сегодня царь Израилев, обнажившись сегодня пред глазами рабынь рабов своих"
2-я книга Царств 6,20
Испытание настигло Давида со стороны, с которой он менее всего ожидал его. Часто наши лучшие друзья причиняют нам самую глубокую боль. Не у одной женщины-христианки ее муж был самым большим врагом веры, и не один мужчина-христианин имел такое ощущение, что подруга его сердца является самым большим для него препятствием на пути в небо. Иной молодой человек исполнился радости, услышав радостную весть милости. Он забыл все свои заботы и нужды. Но, возможно, его собственный брат высмеет его и назовет глупцом. Мир считает, что никакой разумный человек не может быть христианином; думать о вопросах вечности в высшей степени глупо. На часок отвести свои мысли от земного и подумать о вечном - это признак безумия!
Однако, по нашему суждению, безумие - на другой стороне. Если взвесить на весах суда мимолетные вещи этой жизни и действительность будущей, то безумными окажутся насмешники, а не мы.
Пока в мире существует два вида людей и две натуры, в нем будут войны и битвы, сопротивление и споры. Это было испытание, которому подвергся Давид.
Хочу обратить ваше внимание на то, каким особенно тяжелым было это испытание. Естественные склонности вплетены в душу тысячами нитями, так что их очень трудно разрушить. Они такие нежные, как самые тонкие нервы, и их невозможно повредить, не причинив огромных страданий. Давид горестно думал о том, что Мелхола была радостью его сердца и, в принципе, она была ему хорошей женой. Когда-то она рисковала своей жизнью, чтобы спасти его жизнь. Но теперь радость его сердца стала врагом его души.

Ч.Г.С.

297

"И я еще больше уничижусь, и сделаюсь еще ничтожнее в глазах моих"
2-я книга Царств 6,22
Как среагировал Давид на насмешки жены? Он удалился и поступил, как трус: согнул спину под бичом порицаний и сдался? Нет, он откровенно сказал: "Я еще больше уничижусь и сделаюсь еще ничтожнее в глазах моих".
Дай Бог, чтобы вы приняли такое же решение. Как бы мир ни порицал вас, отвечайте: "Благодарю тебя за это слово, я буду стараться делать так, чтобы еще лучше заслужить его. Я стану еще тверже; ты будешь еще больше недоволен мною". Идите вперед, не сдавайтесь! Покажите своим врагам, что вам незнакомо отступление, что вы люди другого склада.
Вы видите вокруг множество людей, которые называют себя мужчинами, а сами держат нос по ветру. Молю Бога послать настоящих мужчин, мужчин, последовательно выступающих в защиту того, что они считают правильным; мужчин, которые, видя встающие на их пути проблемы, становятся лишь упорней и настойчивей; которые, встречая сопротивление, с еще большей верностью встают на сторону Господа; которые, чем больше их топчат, тем сильнее защищают истину от заблуждений.
Преследователь подобен крапиве. Если вы слегка дотронетесь до нее, то она обожжет вас. Но если вы твердо ухватитесь за нее, она не сможет ранить вас. Схватите тех, кто противостоит вам, не жестокой местью, а сильной хваткой спокойного решения - и вы победите. Не поступайтесь принципами. Вставайте на защиту каждого отдельного зернышка истины; боритесь за нее, как за собственную жизнь; помните праотцов, которые были с позором изгнаны из христианской церкви, потому что не хотели подчиниться заблуждениям своего времени. Неужели вы позволите этому изнеженному времени сделать вас трусливыми сыновьями доблестных отцов? Если вам больше нечего переносить, как только испытания жестокими насмешками, то примите их с терпением, несите их с радостью и вы будете счастливы иметь право разделить участь с нашим Господом, также перенесшим презрение.

Ч.Г.С.

298

"Верою Иосиф при кончине напомнил об исходе сынов Израилевых и завещал о костях своих".
Послание к Евреям 11,22
Предполагаю, что Иосиф в течение 60 или 70 лет занимал высокое положение вице-царя Египетского, имея у своих ног все богатства этого великого народа. И все же он на протяжении всего этого времени оставался верным вере своих отцов. Дай Бог вам, занимающим высокое положение, такой же верности! Не забывайте, что Иосиф в течение многих лет не имел товарищей по вере, с которыми он мог бы общаться. Каким тяжелым было для него это испытание!
Я был знаком с людьми, имевшими горячее сердце для Христа, пока их окружали ревностные христиане. Они были очень деятельны, пока у них был живой проповедник, но терпели кораблекрушение, как только им приходилось оставаться без христианского общения или слушать холодную проповедь.
Иосиф жил в таком месте, где в доме не произносились молитвы, где не было друга, с которым он мог бы обменяться словом, не было никого, кто знал бы что-нибудь о Боге и о союзе, заключенном Им со своим народом Иосиф был совершенно один среди идолопоклоннического народа, окруженный всеми искушениями Египта. Он владел большими богатствами и сокровищами и был постоянно искушаем жить так, как живут другие. И все равно он так держался за Того, Кого не видел, будто видел Его, и в конце концов умер, исполненный твердой веры в Бога своих отцов.
Мне хотелось бы настоятельно просить тех, кто действительно любит Господа, стремиться к тому, чтобы дело милости было в вас настолько глубоким, истинным и основательным, чтобы, если Бог сделает вас царями, вы не возгордились, и если вы будете подвержены всем искушениям мира, чтобы могли устоять перед ними.
Сила веры Иосифа широко проявилась в торжестве над его земными обстоятельствами.

Ч.Г.С.

299

"Нищим благовествуют".
Евангелие от Матфея 11,5
Так было во времена Иисуса, так будет с Евангелием и до конца дней. Почти каждый обманщик в этом мире обращается в основном к богатым и знатным, к сильным и почитаемым. Очень мало из них сочли нужным упомянуть в своих проповедях о том, что они проповедуют для бедных. Они развивают свое учение перед князьями, приходят в замки дворян и излагают там свои, так называемые, откровения.
Наш Господь обращался, главным образом, к бедным. Действуя так, Он поступал очень мудро. Если бы мы хотели поджечь дом, то разожгли бы огонь внизу; так делает и наш Спаситель. Желая спасти мир и обратить людей всех сословий и всех рангов, он начал с самых бедных, чтобы огонь распространялся снизу вверх: Он знал, что то, что приняли бедные, дойдет в конце концов и до богатых.
Если нужно проповедовать Евангелие бедным, то мы должны искать их там, где они находятся: под заборами и на дорогах. Бесполезно строить роскошную, блистающую великолепием церковь для избранного общества и собираться проповедовать там для бедных. Они побоятся войти и, таким образом, не услышат проповедь. Поэтому Евангелие нужно проповедовать там, куда бедные действительно придут; а если они не захотят прийти, то нужно пойти к ним. Ах, дал бы Бог Своим детям столько серьезности и рвения, чтобы они понесли Евангелие по дорогам и изгородям, чтобы убедить народ войти, чтобы наполнился дом!
О Боже, дай нам этот признак Твоей милости, а именно, что Евангелие благовествуется нищим.

Ч.Г.С.

300

"Нищим благовествуют".
Евангелие от Матфея 11,5
Евангелие нужно преподносить привлекательно и убедительно, если вы хотите благовествовать нищим. Когда у меня бывают сильные головные боли и я не могу уснуть, тогда мне так и хочется послушать того или иного скучного проповедника: я знаю наверняка, что тогда меня одолеет сон. Мало вероятно, что нищие последуют за таким проповедником. Изысканные выражения, высокопарные ученые речи они не смогут понять. Им нужна речь, соответствующая их потребностям. Мы должны проповедовать, как проповедовал Господь Иисус; мы должны спуститься на уровень слушателей и понятным языком проповедовать Евангелие.
Почему старые пуритане собирали вокруг себя такие большие толпы людей? Потому что они предлагали своим слушателям не сухую теологию, а поясняли Евангелие на примерах.
Господь Иисус был хорошим проповедником; Он старался прежде всего вставить драгоценную жемчужину в золотую оправу, чтобы она привлекла к себе внимание слушателей. Иисус не хотел идти в главную церковь города и проповедовать там "необозримому" собранию из тринадцати лиц, как это делают наши дорогие братья в больших городах. Он проповедовал с такой силой, что помещения оказывались обычно слишком маленькими, чтобы вместить массы людей. Я считаю, что нищим можно проповедовать только в том случае, если проповедник будет брать пример со Спасителя.
Для Господа Иисуса мы охотно станем "шутом"; и пока мы видим, что через такие проповеди пробуждается вера и спасаются души, мы не покинем свой презренный путь.


Малые проповеди (301-305)

301

"Господь был с Иудою, и он овладел горою. Но жителей долины не мог прогнать; потому что у них были железные колесницы".
Книга Судей 1,19
Воины Иуды смогли прогнать горных жителей, а жителей долины им прогнать не удалось, потому что у тех были железные колесницы. Насколько хватало их веры, столько и Бог шел с ними, и они могли все делать. Но как только они, пав духом, стали думать, что не смогут прогнать жителей широких долин, им действительно не удалось сделать это. Они боялись колесниц. Между ободами на этих колесницах находились штанги, в которых были закреплены копья, прорезавшие себе путь сквозь ряды воинов, а оси колес были снабжены большими серпами. Это изобретение было совсем новым и вызывало панический страх. Поэтому воины Иуды потеряли веру в Бога и испугались. Если бы они верили в Бога и во имя Бога пошли вперед, то кони быстро бы убежали. Это действительно было так, когда Бог давал своему народу веру. Но их вера была несовершенной. У них оставалось слишком много уверенности в себе. Если бы они полагались только на Бога, то эти железные колесницы были бы всего лишь нулями в их расчетах. Железные, огненные колесницы абсолютно ничего не могут сделать против всемогущего Бога. Воины, очевидно, думали, что в них что-то есть. У них было столько сил, что они побили горных жителей, но не было сил напасть на кавалерию на открытой равнине, где было достаточно места и свободы действий.
Да, это наша с вами слабость. Мы молча предполагаем, что Бог может помочь нам до одной определенной точки. Не значит ли это, что мы сами можем помочь себе до этой точки? Если точнее рассмотреть эту веру, то в ней можно найти определенную долю самоуверенности. А самоуверенность весьма близка к недоверию к Богу. О, если бы у нас была вера, которая принимает все обетования и ожидает, что Бог исполнит их.

Ч.Г.С.

302

"А вы, возлюбленные, назидая себя на святейшей вере вашей, молясь Духом Святым, сохраняйте себя в любви Божией, ожидая милости от Господа нашего Иисуса Христа, для вечной жизни".
Послание Иуды 20-21
Иуда рисует ужасную картину того, что произойдет в последние дни. Он описывает отпавших, изображая их в самых черных красках. Естественно, что, описав наших противников, он дает нам указания, как подготовить оборону и как расставить силы в боевом порядке. В 20 и 21 стихах Иуда называет большой христианский крепостной четырехугольник, который нам следует тщательно охранять, если мы хотим отбить наступающего врага.
"Назидание" - это большая защита от нападок сомневающихся и лжеучителей. Они находят свою добычу среди несведущих и непрочно стоящих людей. Но они не могут погубить укоренившихся в истине. Для того, чтобы защищаться от лжеучений этого последнего времени, мы должны стараться сами познать истину и стремиться научить истине наших братьев.
"Молитва Духом Святым" - это оружие, с которым войска Божьи могут привести в замешательство армии врага. Молитвы святых - это мощная артиллерия, защищающая стены нашего Иерусалима. Молящаяся церковь испытывает духов лжепророков и выталкивает их, как злых духов.
"Сохраняйте себя в любви Божией" - такова третья рекомендация Иуды. Общество христиан, всем сердцем любящих Господа, навряд ли будет побеждено насмешниками и людьми, мыслящими по плоти. В вялых, развалившихся общинах заблуждения растут, как плющ на обвалившихся стенах старого монастыря.
В конце Иуда обращает наше внимание на "милость от Господа нашего Иисуса Христа, для вечной жизни". Пребывая в ожидании пришествия Христа, Церковь не будет бояться пустых, надменных слов людей.

Ч.Г.С.

303

"Проповедуй слово, настой во время и не во время".
2-е послание к Тимофею 4,2
Проповедуй любовь Христа, проповедуй жертву примирения, проповедуй рождение свыше, проповедуй всю волю Божию. Старый молот Евангелия все еще разбивает скалу на куски, старый огонь Пятидесятницы все еще горит среди людей. Не пытайся делать что-то новое, продолжай проповедовать.
Если мы все будем проповедовать в Святом Духе, посланном с неба, то последствия нашей проповеди весьма удивят нас. Ведь в принципе силе языка нет границ! Посмотри на силу злого языка - какое большое зло он может совершить! Не вложит ли Бог еще больше силы в освященный язык, если только его правильно употреблять?
Посмотри на силу огня: одна единственная искра может поджечь весь город. Так же и нам, если Дух Божий с нами, не нужно подсчитывать, сколько или что нам делать. Невозможно рассчитать поле действия пламени, невозможно установить границы действия Божьей истины, если она будет проповедоваться с радостью, рожденной от Духа Божьего. Имей большую надежду, брат, имей большую надежду, несмотря на бесстыдную полуночную улицу, несмотря на блестящие пиво-водочные дворцы на каждом углу, несмотря на безбожность богатых, несмотря на неведение бедных. Продолжай, продолжай именем Божьим, так как если проповедь Евангелия не спасет людей, то ничто больше не спасет их. Если неверен путь самого Господа Иисуса, путь милосердия, тогда завесь небо трауром и погаси солнце на вечную полночь. Тогда нашему роду не остается ничего, кроме мрака тьмы. Спасение жертвой Иисуса - это последнее предложение Бога. Будем же радоваться, что оно не может обмануть нас. Будем безоговорочно верить этому и продолжим наш путь.

Ч.Г.С.

304

"Но как они не имели чем заплатить, он простил обоим. Скажи же, который из них более возлюбит его? Симон отвечал: думаю, тот, которому более простил".
Евангелие от Луки 7,42-43
Те, кому больше всего прощено, должны больше всего любить.
Там, где грех был очевидным, явным, где его нельзя отрицать, там прощение порождает глубокую любовь. Ты можешь стоять в первом ряду и больше всех любить Иисуса.
Но я не хочу призывать вас к этой особой благодарности, не борясь за нее во мне лично.
Некоторые из нас чувствуют себя обязанными больше всех любить Господа Иисуса по другой причине: хоть мы никогда не были явными безбожниками или пьяницами и не вели безнравственную жизнь, мы все же должны признать такую же большую вину. Мы грешили вопреки голосу рассудка, вопреки прежним убеждениям, вопреки святому воспитанию, вопреки особым милостям, оказанным нам Богом. Поэтому мы, пристыженные, занимаем самое низкое место и чувствуем, что должны более всех других прославлять Божью милость.
Как-то в своей проповеди я сказал, что я самый большой должник Божьей милости из всех тех, кто однажды войдет в славу Божью, и поэтому буду петь там громче всех.
Когда я сошел с кафедры, ко мне подошла пожилая дама и сказала: "В своей проповеди вы совершили большую ошибку. Вы сказали, что Вы будете громче всех петь на небе. Но этого не произойдет, так как я обязана Божьей милости намного большим, чем Вы. Я была великая грешница, и Бог много простил мне, поэтому я буду еще больше хвалить Бога, чем Вы".
Я не хотел с ней соглашаться, но промолчал. Я мог предоставить ей первое место и одновременно претендовать на него сам. Надеюсь, что все вы любите Господа больше, чем я, и все же я добровольно хочу, чтобы никто из вас не превзошел меня в любви к Иисусу.

Ч.Г.С.

305

"Начав утопать, закричал: Господи! спаси меня".
Евангелие от Матфея 14,30
Для служителей Господа времена утопания - это времена молитвы. Петр забыл помолиться, отправившись в опасное путешествие. Но когда он начал утопать, то опасность сделала его молящимся, и его зов на помощь прозвучал, хоть и поздно, но ему еще можно было помочь.
Телесные боли или душевный страх приводят нас к молитве, как волны выносят на берег обломки судна. Лиса прячется в своей норе, птица ищет убежище в лесу, а испытанный христианин спешит к престолу милости, так как он знает, что там он в безопасности. Большой порт-убежище неба - это молитва. Уже многие тысячи кораблей нашли там убежище от шторма. Заметив, что надвигается шторм, мы не можем сделать ничего разумнее, чем поднять все паруса и отправиться в порт. Короткие молитвы имеют достаточную длину. Молитва Петра была не более, чем вздох; но ее было достаточно, она проникла в уши и сердце Господа. Важна не длина молитвы, а ее сила. Чувство нужды учит нас быть краткими. Если бы наша молитва не имела столько хвостовых перьев высокомерия, а имела бы вместо этого пару сильных крыльев, то тем лучше она возносилась бы ввысь. Поток слов для молитвенного часа - все равно, что плевелы для пшеницы. Для драгоценностей нужна всего лишь маленькая шкатулка, а действительное содержание иной длинной и многословной молитвы можно было бы, подобно крику Петра о помощи, выразить в трех словах.
Чем больше бедствие, тем ближе помощь Божья. Когда опасность вырывает у нас испуганный крик, тогда Господь Иисус слышит нас. То, что он слышит, пронзает Ему сердце, и Его рука не остается бездейственной. Даже, если мы взываем к нашему Господу лишь в момент величайшей беды - Его рука так быстра, что она может исправить наше промедление. И если волны скорби уже почти поглотили нас, мы все же обратим свои сердца к нашему Спасителю. Если только Его всемогущая помощь на нашей стороне, то все будет хорошо.


Малые проповеди (306-310)

306

"В один день, когда Он учил, и сидели тут фарисеи и законоучители..."
Евангелие от Луки 5,17
Эти люди сидели там, где Иисус проповедовал, где толпа слушала, где совершались чудеса милосердия. Они критиковали, отпускали колкости, однако какое значение это имело для них?
Во-первых, они взяли на себя ответственность. Ты не можешь слушать Евангелие и отвергать Иисуса Христа, и все же оставаться там, где находишься. Услышав Евангелие, ты станешь либо лучше, либо хуже. Оно будет для тебя либо запахом живительным на жизнь, либо запахом смертоносным на смерть. Помни: Содому и Гоморре отраднее будет в день суда, чем Вифсаиде и Хоразину, слышавшим Евангелие. Отвергнуть Евангелие - это вершина преступления: никакой другой грех не может сравниться с ним.
О люди, так часто слышавшие Евангелие и так часто "сидевшие тут", какая огромная вина лежит на вас!
Кроме того, их сердца очерствели. С каждым разом, когда ты слышишь Евангелие и баррикадируешь от него свое сердце, с каждым разом уменьшается вероятность, что ты когда-либо впустишь его. Заржавевший засов тяжело сдвинуть с места. Тропинка, по которой ты так долго ежедневно ходил, стала твердой, как будто ее выложили камнями. Боюсь, что твоя совесть очерствела при слушании Евангелия. Если бы я проповедовал слушателям, еще никогда не слышавшим Евангелия, то у меня было бы больше надежды на их спасение, чем на твое, хотя ты уже годами слышишь его. Могу ли я надеяться сейчас еще затронуть сердца, в которые было уже запущено так много стрел, но ни одна из них не попала в цель?
О Боже, смилуйся над теми, кто уже так долго "сидел тут"!

Ч.Г.С.

307

"И делал Иоас угодное в очах Господних во все дни свои, доколе наставлял его священник Иодай".
4-я книга Царств 12,2
История Иоаса весьма своеобразна. Мы видим здесь человека, обладающего всеми мыслимыми и немыслимыми достоинствами, человека, годами блистающего самыми многообещающими чертами характера, которого в конце, однако, не сочли достойным положить в гробницы его отцов рядом с другими царями Иудейскими. К сожалению, он не был достоин царского погребения, так как последний этап его жизни омрачил и запачкал всю его биографию.
Как важно при проверке нравственных и духовных качеств человека заглянуть поглубже! С виду Иоас был всем, чего от него только можно было желать; и все же, если бы он действительно был тем, кем он казался, то он не уклонился бы от своего пути. Хотя Иоас имел безбожных родителей, но он воспитывался у богобоязненной тети, бывшей замужем за священником Иодаем. Они заботились о маленьком племяннике, и благодаря этому Иоас имел привилегию скрываться у них в доме Господнем шесть лет. Я не уверен, что мы достаточно хорошо понимаем важность первых шести лет жизни ребенка. Впечатления, полученные в этом возрасте, оказывают огромное влияние на всю жизнь. Иоас находился в доме, где день за днем пелись песни во славу Божью, где постоянно произносились молитвы к Богу.
На седьмом году жизни Иоас был необычным образом возведен на престол. Он являлся наследником, но коронование необходимо было провести крайне осторожно, и Иодай очень умело все сделал. Он составил документ, который царь должен был подписать. В нем содержался завет с Богом, в котором Иоас обещал повиноваться Всевышнему Царю, править беспристрастно по закону и справедливости и не тиранить народ. Иоас правил народом к его большому счастью и процветанию, и Господь ниспослал благодать на этот народ во время его правления. Иодай в это время был верным премьер-министром и советником своего царского племянника.

Ч.Г.С.

308

"По, по смерти Иодая, пришли князья Иудейские, и поклонились царю; тогда царь стал слушаться их".
2-я книга Паралипоменон 24,17
Этот молодой Иоас был очень гибким в руках Иодая, но Иодай умер. Пришли другие советники и льстили царю. Посмотрите, как эти господа приходят, раскланиваются и расшаркиваются, прежде чем подойти к царю. Иодай редко или даже никогда не делал этого; правда, он обращался со своим племянником с должным почтением, но он разговаривал с ним честно и открыто. Пока был жив Иодай, у Иоаса был кто-то, кого он мог уважать. Теперь же он видел в себе самом великого человека, которого уважали и которым восхищались. Иудейские князья, современные люди царства пришли и склонились перед царем. Я слышу, как они говорят: "Ваше высочество, поздравляем Вас, что Вы освободились от опеки. Теперь вы можете думать сами за себя. Чудесно, когда молодой человек наконец освобождается от власти своего старого дяди. Иодай, безусловно, был почтенным человеком; мы были на его похоронах и оказали ему надлежащее уважение. Однако же он слишком сильно был привязан к старому, никогда не шагал в ногу со временем. Теперь, когда добрый старик покоится в могиле, мы уверены, что Вы будете действовать в духе времени".
Вы знаете, как начинают льстецы, как они умеют своими сладкими, хитрыми речами вливать в сердце одну каплю яда за другой. Даже человек, достигший возраста Иоаса, не остается равнодушным к такой лести. Хотелось бы мне знать, какого возраста нужно достичь, чтобы быть абсолютно равнодушным к лести. Бедный Иоас, который был намного ревностнее и серьезнее, чем сам Иодай, бедный Иоас позволяет теперь ввести себя в заблуждение этими блестящими речами обманщиков. Со своим дядей он похоронил и свою набожность. Ах, он не единственный, кто так поступает! Я уже о многих проливал горькие слезы, потому что они поступали подобно Иоасу.

Ч.Г.С.

309

"Я не вспомнил царь Иоас благодеяния, какое сделал ему Иодай, отец его, и убил сына его"
2-я книга Паралипоменон 24,22
Иоасу не хватало твердых принципов, поэтому я хочу привести его в качестве предостерегающего примера. Не довольствуйся одной видимостью, не имеющей действительной набожности сердца. Недостаточно просто исповедовать правильную веру; ты должен иметь обновленное сердце. Если Святой Дух не произвел в тебе возрождения, тогда ты, так легко поддающийся добру, так же легко позволишь себя сбить с правильного пути. Иоас не послушал предупреждений. Бог посылал пророков, чтобы увещевать народ, но они не слушали их. Тот же Иоас, проведший первые шесть лет своей жизни в храме, теперь даже не хотел выслушать Божьего пророка. Когда-то он был большим ревнителем восстановления храма, а теперь он не обращал внимания на посланников Божиих. Но Иоас зашел еще дальше. Он убил Захарию, сына своего друга, проявившего о нем отеческую заботу и способствовавшего его возведению в цари Захария чувствовал, что Дух Божий повелевает ему выступить и обратиться к народу во время богослужения в храме, на что он, к тому же, имел полное право. И сказал Захария народу следующие слова: "Для чего вы преступаете повеления Господни? не будет успеха вам; и как вы оставили Господа, то и Он оставит вас". В ответ на это Иоас велел убить бесстрашного свидетеля истины. Видите, каким жестоким и грубым стал Иоас! Мне часто приходилось видеть, как люди изменяются в плохую сторону. Думаю, что самые страшные враги и преследователи христианства были раньше кроткими, мягкосердечными людьми. К ним относился и Иоас, человек, проживший шесть лет в храме, творивший угодное пред Господом, пока был жив Иодай. Только такой человек может превратиться в такого дьявола, способного приказать убить сына своего благодетеля во дворе дома Божьего. Ах, если бы существовало общество по страхованию характеров! У людей нет такого страхования; только у Бога мы действительно находимся в надежных руках.

Ч.Г.С.

310

"И приводили к Нему всех немощных, одержимых различными болезнями и припадками, и бесноватых, и лунатиков, и расслабленных, и Он исцелял их".
Евангелие от Матфея 4,24
Если вы хотите, чтобы спасались души, то вы должны привести их к Господу Иисусу.
"Однако, - возразят мне, - они должны сами прийти".
"Да, - отвечу я, - они должны прийти сами, но прежде чем они придут сами, вы должны привести их". В нашем тексте говорится, что расслабленные не могли прийти к Господу, что их привели другие. Многие из тех бесноватых не хотели идти, но их связали по рукам и ногам и принесли. Некоторые лунатики, несомненно, весьма противились идти; но их привели. Принесли и людей, которые были уже очень близки к вратам смерти, которые уже не могли пошевелить ни рукой, ни ногой и лежали без сознания в постели. Заботливое усердие их друзей восполнило их недостающие силы; они не могли прийти, но друзья привели их. Вы, возможно, скажете, что у вас не хватает сил делать много добра. Но в этом отношении у вас, я думаю, больше сил, чем вы смеете мечтать. Вы можете приводить к Иисусу больные души.
Вы спросите, каким образом? Во-первых, молитвой. Если вы будете молиться Богу о каком-либо человеке и не успокоитесь, пока Бог не услышит вашу молитву, тогда у вас будут все основания засвидетельствовать, что Бог слышит молитвы.
О, я знаю, если бы вы в тот день были там, и у вас была бы больная дочь, то вы сделали бы все, чтобы привести дочь к Господу Иисусу. Вы сказали бы: "Приведем ее к Господу, и Он исцелит ее". Так же обстоят дела и сегодня. Господь находится среди нас, а вы лежите больные на кроватях вашего равнодушия и беспечности, вы находитесь в подчинении у всяческих грехов и страстей. Поэтому пошлите свои молитвы ввысь, принесите на руках веры духовных инвалидов, расслабленных, глухих, немых и воззовите: "Иисус, Сын Давидов, помилуй их!"


Малые проповеди (311-315)

311

"Вы друзья Мои, если исполняете то, что Я заповедую вам".
Евангелие от Иоанна 15,14
Как только вы ясно увидите волю Божию, тогда не начинайте оспаривать ее или ждать более подходящего случая, а сразу выполняйте ее. Ужасно, если люди позволяют своей совести очерстветь. Это подобно замерзанию пруда. Первый тонкий лед почти незаметен. Приводя постоянно воду в движение, вы не дадите льду окрепнуть. Но если вы не будете ее трогать, то слой льда будет все толще и толще, пока не станет таким прочным, что по нему сможет проехать автомобиль. Так и с совестью. Она постепенно черствеет, пока не станет такой невосприимчивой, что сможет переносить огромную тяжесть грехов.
Я уже не раз был удивлен и ошеломлен христианами, выражавшими, например, по поводу вопроса крещения такое мнение: "Я уверен, что я как верующий обязан креститься. Но этот вопрос никогда не был для меня вопросом совести". Никогда не был вопросом совести! Ты знаешь, что Бог приказывает сделать это, и все равно осмеливаешься признать, что твоя совесть так испортилась, что ты не чувствуешь себя обязанным слушаться!
"О, у меня однако не было такого чувства, что Бог дал мне такое приказание". Чувства! Может ли чувство служить мерой верности по отношению к Богу и переиначивать Слово Божье? Если ты признаешь правильность этого Слова, то прошу тебя во имя верности, которую ты должен соблюдать по отношению к твоему Господу: слушайся!
О христиане, из-за всех этих уловок, вытворяемых людьми с их совестью, этот мир находится в таком печальном состоянии. Разве удивительно, что бизнесмены воруют и обманывают, если люди, называющие себя богобоязненными, используют слова в таком смысле, в каком они, будучи искренними, никогда не должны были бы говорить. Если бы последователи Христа усердствовали для славы Божией, то их влияние в этом мире походило бы больше на соль, чем на закваску, портящую массу.

Ч.Г.С.

312

"Приготовься к сретению Бога твоего, Израиль".
Амос 4,12
Даже для самого лучшего человека в мире смерть - серьезная штука. Хотя я ясно сознаю свое право на небесные обители и знаю, что имею наследство вместе со всеми святыми, все равно я всегда содрогаюсь при мысли о путешествии по неизвестному морю. Кто может смеяться над смертью, тот глупец. Кто еще отпускает шутки по поводу своей смерти, тот узнает, что вечная погибель отнюдь не шутка.
Я думаю о том, что, умирая, мне придется оставить все, что у меня было на земле. Прощай, любимый дом, который я так охотно называл моей родиной. Прощайте, милые детки, вы так любили играть у меня на коленях. Прощай, любовь моего сердца, ты скрасила мне жизнь. Прощай, земля! Твоя прелесть исчезает, твои прекрасные краски теряются в серой дали. Я больше ничего не слышу, ничего не вижу. Никакой звон колоколов больше не позовет меня в дом Божий. Если я отвергал Господа Иисуса, то с этого момента я больше ничего не услышу о Нем. Смерть закрыла окна моей души. Если я не был готов к покаянию, то меня ожидает вечная тьма. Вы можете петь, святые Божий, а я должен вовеки плакать. Вы можете собираться, чтобы праздновать вечерю Господню, а я навеки отлучен от Бога и нахожусь на месте плача и скрежета зубов.
Для верующего смерть - приобретение. Умирая, мы покидаем своих друзей? На небесах нас ожидают лучшие друзья и в большем количестве. Мы оставляем дом и родину? "Мы имеем от Бога жилище на небесах, дом нерукотворенный, вечный". Мы теряем жизнь? О нет, мы приобретем намного лучшую жизнь, так как если мы живем, чтобы умереть, то мы умрем, чтобы жить.

Ч.Г.С.

313

"Потом берет Его диавол в святый город и поставляет Его на крыле храма, и говорит Ему: если Ты Сын Божий, бросься вниз".
Евангелие от Матфея 4,5-6
Хочу обратить ваше внимание на место, на котором Иисус был подвергнут этому искушению. Это было высокое и святое место; поэтому опасность грозила вдвойне. Искушение действовало бы на Спасителя не так сильно, если бы Он сидел в пустыне или стоял на коленях в саду. Но на высоте, на возвышающейся башенке, опора для ног была очень слабой. Внизу глазам Господа открывалась прекрасная панорама: дворы храма, улицы святого города, города и деревни Иудеи.
Братья, тяжело стоять на "высоких местах". Те из вас, кто не занимает высокого положения в обществе, должны быть очень благодарны за безопасность и надежность, которую обычно приносит с собой более низкое положение. Несомненно, вы завидуете тем, кто популярнее и состоятельнее вас. Но если бы вы знали все, то вы, вместо того, чтобы завидовать им, благодарили бы Бога за доставшуюся вам участь.
Я не осмелился бы обменять мои искушения на искушения другого человека. И все же я знаю, что не мог бы устоять и перед моими собственными искушениями, если бы у меня не было обетования Божьего: "Довольно для тебя благодати Моей".
Тяжело нести полный стакан, не проливая содержимого. Если он наполнен наполовину, то можно беззаботнее нести его и ничего не пролить. Но если золотой бокал полон до краев, то берегись, виночерпий царя! Ты можешь идти по ровному месту, ты можешь прыгать, как играющие дети, но там, на узком горном хребте с острым высоким гребнем, где с обеих сторон зияют страшные пропасти, там берегись, там каждый неправильный шаг может стать роковым. Посмотри вниз через густой туман, скрывающий глубины, и будь сердечно благодарен за невидимую, всемогущую руку, которая до сих пор держала тебя.

Ч.Г.С.

314

"Если Ты Сын Божий, бросься вниз".
Евангелие от Матфея 4,6
Дьявол старался посеять сомнения в сердце Спасителя. Он шептал Ему: "Если Ты Сын Божий..."
Вера - это сила христианина. Кто не сомневается, тот не колеблется. Неверие - источник нашей слабости. Как только мы начинаем оказывать недоверие к Богу, наши ноги начинают скользить.
Сатана знает: если он сможет пробудить в нас сомнения в любви небесного Отца, в нашем рождении свыше и усыновлении нас Богом, то очень скоро он будет иметь нас в своей власти.
Берегитесь неверия! Кто оправдывает неверие, тот освещает дорогу дьяволу.
Поставив под вопрос то, что Иисус является Сыном Божиим, сатана призывает: "Бросься вниз".
Этот призыв выглядит ужасно глупым. Однако, кто так думает, тот показывает, что он не знаком с хитростью сатаны. Человек - странное творение. Были такие люди, которые из страха стать бедными и беспомощными уморили себя голодом. Трудно сказать, какое убежище от смерти может дать самоубийство, но некоторые люди пытаются сделать это. Стоя на краю утеса, ты боишься упасть, и все-таки тобой овладевает безумное желание броситься вниз.
Позвольте мне описать, в какой форме подкрадывается к вам искушение. Служителю Иисуса вверили какое-то служение, выполняя которое, он чуть ли не задыхается от избытка работы и нужд. Чувствуя свою ответственность, он боится совершить ошибку и нанести ущерб церкви, ибо хочет быть ей в благословение. Тут враг шепчет ему на ухо: "Перестань мучиться! Откажись от своего служения!"
Если эти строки читает христианин, переживающий как раз это ужасное испытание, то мне хотелось бы указать ему на Спасителя и попросить его подражать Иисусу, который твердо и уверенно выступил против врага.

Ч.Г.С.

315

"Даниил же, узнав, что подписан такой указ, пошел в дом свой.., и он три раза в день преклонял колена и молился своему Богу и славословил Его, как это делал он и прежде того"
Даниил 6,10
Царь Дарий издал указ, согласно которому никакой человек в течение тридцати дней не имел права молиться. После того, как этот указ был подписан, у Даниила имелось несколько возможностей. Он мог бы сказать: "Это меня не касается; я занимаю высокое положение в обществе. Я надзиратель большой страны, и хотя я готов пострадать за веру, все же золото можно купить слишком дорого, поэтому лучше перестану молиться".
Он нашел бы многих предшественников и многих товарищей. Как много людей в тот момент, когда нужно было сделать выбор между жизнью и истиной, между честью и Христом, сделали плохой выбор и погибли ужасной смертью!
Даниил мог бы также сказать: "Нужно поступить умно. Безусловно, нужно молиться Богу, но нет никаких особых оснований делать это там, где я живу. Я могу уединиться вечером и пойти в какое-нибудь укромное место. В крайнем случае, я могу молиться при закрытых окнах; это, наверняка, будет угодно Богу".
Даниил не ссылался на такие причины. Он был смелым человеком и не желал опускать свое знамя перед лицом врага. Если бы Даниил в своем положении не продолжал молиться, как раньше, то стал бы камнем преткновения для слабых и посмешищем для безбожников. Каждый бедный иудей в вавилонском царстве почувствовал бы себя вправе поступиться принципами, а безбожники сказали бы: "Он служит своему Богу, пока все хорошо. Но посмотрите, как он держит нос по ветру, когда наступает беда!" Даниил не стал скрывать свою богобоязненность, когда разум советовал сделать это.
Он мог бы прийти к мысли молиться внутренне, в душе. Молитвы без произнесенных слов так же приятны Богу. Но Даниил счел себя не вправе поступить так, потому что и указ, и сопротивление царя оказывались не внутренне, а публично.


Малые проповеди (316-320)

316

"Ловите нам лисиц, лисенят, которые портят виноградники".
Песнь песней 2,15
Дорогая молодежь, только недавно нашедшая Христа, вокруг вас ходят лисицы. Мы делаем все возможное, чтобы заделать дыры в заборе и не впускать лисиц, но они очень хитрые и временами проникают в дом. Лисицы в восточных странах намного меньше наших, они, кажется, еще хитрее и жаднее, чем знакомые нам лисицы, и причиняют большой ущерб.
В духовном винограднике имеются разные лисицы. Например, критикан. Он портит виноградные лозы, где только может, и особенно те, на которых уже завязались нежные плоды. Критикан находит ошибки во всем, что делают молодые верующие. Иногда он устраивает тебе ловушку и заманивает тебя в нее, раздражает тебя, а потом поворачивается и говорит: "И ты называешься христианином?" Да сохранит тебя Бог от таких жестоких лисиц!
Но еще более страшная лисица - это льстец. Он с улыбкой подходит к тебе и начинает хвалить твою христианскую жизнь и, наверно, скажет тебе, какой ты прекрасный человек. Ты такой хороший, что ему кажется, ты слишком всерьез все принимаешь. Льстец говорит, что считает твою веру правильной, хотя ты сам не стал бы так думать, если бы хорошо рассмотрел свою жизнь. Но он говорит, что терпеть не может слишком справедливых людей. Он говорит: "Ты мог бы быть немного более мирским, к тому же нет необходимости расставаться с безбожными друзьями". Я знаю, что он хочет - он хочет вернуть тебя к безбожникам. Сатана "скучает" по тебе и хочет, чтобы ты вернулся к нему, поэтому и посылает к тебе господина Льстеца, который должен постараться вернуть тебя под его власть.
Если в тебе проявляются какие-нибудь признаки духовной жизни, то будь уверен, что дьявол и его лисицы будут преследовать тебя. Держись ближе к Господу и к народу Божьему. Это самое лучшее общество для тебя.

Ч.Г.С.

317

"Елисей заболел болезнию, от которой потом и умер. И пришел к нему Иоас, царь Израильский, и плакал над ним".
4-я книга Царств 13,14
Эта сцена у одра смерти - сильнейшее свидетельство силы святости. Елисей был пророком Божиим, человек не особенно почетного положения. Иоас, царь Израильский, часто пренебрегавший увещеваниями Елисея и продолжавший поклоняться Ваалу, пришел к умирающему пророку и плакал над ним.
Было странно уже то, что царь вообще пришел сюда. Цари нечасто посещают умирающих - и еще реже умирающих рабов Божиих. Было странно, что именно этот царь стоял здесь и оплакивал умирающего пророка.
Странными были и слова, произнесенные царем у постели умирающего: "Отец мой! отец мой! колесница Израиля и конница его!" Царь чувствовал себя так, будто у него отнимают всю его силу. Его царство виделось ему сейчас, как колесница с дикими конями, без пророка, который раньше твердо стоял на ней и держал узду в своих руках. Так царь стоял в своего рода эгоистичном почтении перед пророком и плакал у его смертного ложа.
Дорогие друзья, будем же стараться жить так, чтобы даже безбожные люди после нашей смерти жалели о том, что нас нет. Мы можем спокойным, ненавязчивым образом "украшать учение Спасителя нашего Бога", так чтобы, когда мы умрем, люди на некоторое время притихли и стали серьезными, услышав, что раб Господень умер.
Они смеялись над ним, пока он был жив; но они оплакивали его, когда он умер.
Об этом я искренне хочу молить Бога - не ради почестей и уважения людей, а к чести и во славу Божию. Даже люди, презирающие Христа, будут вынуждены увидеть, что жизнь искреннего христианина исполнена достоинства и внушает уважение.

Ч.Г.С.

318

"Надо было бы бить пять или шесть раз; тогда ты побил бы Сириян совершенно, а теперь только три раза поразишь Сириян".
4-я книга Царств 13,19
Пророк Елисей дал царю Иоасу стрелы и велел ему бить стрелами по земле. Бог знал и предопределил, сколько побед одержит царь. И это чудесно видеть, если наши свободные действия в точности соответствуют Божьим предопределениям. Царь Иоас получил повеление бить стрелами по земле, и, ударив три раза, он отложил стрелы в сторону. На это разгневанный пророк сообщил ему, что он только три раза победит Сириян.
Сколько верующих имеют лишь немного веры и, видимо, совершенно довольны этим! Они не в состоянии ни претендовать на Божьи обетования, ни в вере надеяться увидеть эти обетования исполненными. Они очень хорошо знают о своей части во Христе, но не требуют от Бога выполнения данного Им слова; поэтому их жизненные невзгоды и духовные заботы тяжело угнетают их.
Я вижу и другой класс христиан, которые действуют также в соответствии со своими познаниями. Они не понимают глубоких тайн Божиих и вполне довольны тем, что знают, что спасает душу от погибели, но не знают учения о Божьей избирающей любви и не стремятся познать ее. Они оставляют тайны Слова Божия для сильных мужей и рады оставаться детьми в познании. Скольких благословений лишается тот, кто пренебрегает изучением Слова Божия!
Есть еще и такие христиане, которые очень довольны собой и своей жизнью. Они не пьют, не ругаются, не обманывают. Но это, пожалуй, и все, что можно о них сказать. Домашней молитвой они пренебрегают, покаяние детей не представляется им важным, к тому же у них вспыльчивый характер.
Разумеется, я не думаю, что христианин сможет когда-либо в этой жизни достичь совершенства; и все же я с Божьей милостью хочу стремиться к этому совершенству

Ч.Г.С.

319

"Кого Я люблю, тех обличаю и наказываю. Итак будь ревностен и покайся".
Откровение 3,19
Мне хочется ясно указать на то, за что порицает Бог христиан. Очень часто Бог наказывает чрезмерную любовь. Мы поступаем правильно, если любим наших родственников; но неправильно, если мы любим их больше, чем Бога. Может быть, вы провинились в совершении этого греха. Любишь ли ты жену, мужа, невесту, детей больше, чем Господа? Ах, среди нас много таких, кто совершает грех чрезмерной любви к родственникам Бог накажет нас за это! Он попытается обличить нас через Свое Слово, а если это не поможет, то Он пошлет болезнь тем, к кому так привязано наше сердце Если и это не приведет нас к покаянию, то Он накажет нас смертью предмета нашей безумной любви. Бог никогда не терпел рядом с собой идола, Он всегда уничтожал их. Наш Бог есть Бог ревнитель, и если мы возведем на престол Божий какого-нибудь человека, каким бы он ни был прекрасным и добродетельным, Бог воскликнет: "Прочь отсюда!"
Но есть и другие люди, с более низменными побуждениями. Можно еще понять, если кто-то сильно привязан к жене, детям или другу, хотя в Божьих глазах это - тяжелое нарушение. Но есть христиане, слишком тупоумные, чтобы любить плоть и кровь; они привязываются сердцем к мамону. Как много людей, называющих себя христианами, делают своим Богом богатство! Их имущество, их дома, их товарные склады, их проценты - вот их идолы.
Христиан, любящих золото больше Бога и почитающих земное богатство выше небесного, нужно серьезно обличать; или Бог накажет их.

Ч.Г.С.

320

"Боже! будь милостив ко мне грешнику!"
Евангелие от Луки 18,13
Братья и сестры, я уверен, что для нас нет более надежного места, чем места грешника у креста. Я много читал о совершенстве в плоти и пытался достичь его. Я пытался молиться так, как, по моему мнению, должен молиться совершенный человек. Когда я в таком состоянии пошел в храм и попытался молиться, то заметил, что около меня стоял фарисей. Чуть подальше я увидел бедного грешника, бьющего себя в грудь и говорящего: "Боже, будь милостив ко мне, грешнику!" Я заметил, что он вышел оправданным, в то время как я стоял и завидовал ему. Не в состоянии дольше выдержать, я вернулся на свое место, ударил себя в грудь и тоже воскликнул: "Боже, будь милостив ко мне, грешнику!" Тогда я почувствовал покой в сердце и вернулся домой оправданным и радостным.
Если между мной и сатаной возникает вопрос о том, являюсь ли я чадом Божиим, тогда - ах, я давно перестал искать доказательство в себе или ссылаться на мой опыт и переживания, чтобы доказать, что нахожусь в милости Божией. Ведь хитрый, старый враг, компетентный в законах, знает больше меня о моих слабостях и очень быстро может привести против каждого моего доказательства два опровергающих аргумента.
Я говорю обвинителю следующее: "Хорошо, если я не святой, то я грешник, а Иисус пришел в этот мир, чтобы спасти грешников. Поэтому я пойду ко Христу и буду взирать на Него". Против этого сатана бессилен.
Я уверен, что у вас, отцов во Христе, бывают времена, когда вас не утешают никакие признаки, никакие доказательства или опыт, а может помочь только это единственное средство, которое я рекомендую всем искушаемым.


Малые проповеди (321-325)

321

"И сказал Давид в сердце своем: когда-нибудь попаду я в руки Саула".
1-я книга Царств 27,1
Мысль в сердце Давида была неправильной. Для этих опасений не было никаких оснований. Никогда, ни в одном единственном случае, Господь не оставлял Своего раба одного. Давид часто находился в опасных ситуациях, но Божья сила никогда не покидала его. Оглянувшись назад на свою прожитую жизнь, начиная с того времени, когда он еще пас овец у своего отца и убивал льва и медведя, вплоть до момента, когда он едва спасся от своего кровожадного преследователя, он не смог бы найти никаких признаков того, что Бог изменил Свое мнение и решил отдать Своего помазанника в руки врага.
Запомните: если мы с вами сомневаемся в слове Божием, то мы без всякой причины не доверяем ему. Я не имею никакого основания сомневаться в моем Господе и думаю, что и вы не имеете причин внушать себе, что Он отвернулся от вас. Мы не осуждаем человека без доказательств, и я призываю небо, землю и ад привести доказательство, что Бог неверен. Будем же справедливы к Богу и людям. Если Он еще никогда не нарушал Своих обещаний, то мы не имеем права сомневаться или не верить.
Раньше Давид говорил: "И льва и медведя убивал раб твой, и с этим Филистимлянином необрезанным будет то же, что с ними". Это была хорошая аргументация. Почему бы и сейчас не так, Давид?
"Господи, ты никогда не покидал нас. У нас были темные ночи, но звезда любви сияла нам среди мрака. Мы прошли не одно испытание, но мы можем по опыту сказать, что Ты, бывший с нами в шести скорбях, не покинешь нас и в седьмой скорби".

Ч.Г.С.

322

"Да будут слова уст моих и помышление сердца моего благоугодны пред Тобою, Господи".
Псалом 18,15
Есть такая поговорка: "Всяк волен думать, что хочет". Но это опасное заблуждение. Правда, из-за твоих мыслей тебя не вызовут в земной суд, но поверь мне: перед Страшным судом тебе придется ответить за них. Злые мысли - трут, а искушения сатаны - искры, падающие в него. Это гнездо, куда все злые птицы кладут свои яйца. Как огонь сжигает не только поленья, но и хворост, так и Бог накажет нас не только за грешные дела, но и за грешные мысли. Не думай, что твои мысли неизвестны Богу. Для Его глаз есть окно в самой тайной комнате души. Бог видит внутренний мир человека так же хорошо, как и его внешность. Перед небом нет никаких тайн.
Ты скажешь: "Я не хочу, но злые мысли сами собой появляются у меня". Вполне возможно, но важно то, противны они тебе или нет. Ты не можешь помешать вору заглянуть к тебе в окно. Но если ты откроешь ему дверь и впустишь его, то ты такой же плохой, как и он. Суетные мысли стучатся в дверь, но мы не обязаны открывать им Грешные мысли могут прийти, но нам нельзя впускать их. Кто долго смакует кусок во рту, тот делает это, потому что ему это вкусно. Кто раздумывает в сердце над злыми мыслями, тому нравится это делать, и вскоре он перейдет к злым делам. Грязная мысль, которой ты предаешься, приобретает ключ от твоего сердца и войдет снова, хочешь или не хочешь. И, возможно, она придет не одна, а приведет с собой семь духов, еще худших, чем она сама.
Если ты мудр, то ты будешь бдительно следить за мыслями своего сердца. Добрые мысли - это небесные гости, которых мы должны любезно принимать, щедро угощать и убедительно просить прийти снова. Из святых мыслей возникают святые слова и дела. Они являются признаком обновленного сердца.

Ч.Г.С.

323

"И зажегши свечу, не ставят ее под сосудом, но на подсвечнике, и светит всем в доме".
Евангелие от Матфея 5,15
Под сосудом здесь подразумевается шеффель, или четверик, который имелся раньше в каждом доме, потому что люди мололи свое зерно сами и использовали четверик в качестве меры зерна.
Мне кажется, этот полезный сосуд, эта мера зерна изображает занятие обычной жизни, обычные, естественные работы и заботы по дому.
Вы спросите: "Как же так? Разве домохозяйка не должна быть домохозяйкой?"
Конечно. И все же ей не нужно прятать свою набожность. Разве бизнесмен не должен следить за своим бизнесом? Конечно, должен. Но при этом ему не нужно терять свою душу или наносить ущерб другим душам.
Сохрани свой сосуд, но поставь его туда, где ему место. Подчини все мирские дела славе Божией. Не хочешь ли ты, дорогой друг, посмотреть дома, какое место занимают бизнес и вера в твоей жизни? Что стоит на первом месте? Вера - твой бизнес, или бизнес - твоя вера? Светит ли твой свет на сосуде или же он скрывается сосудом?
Я знаю, что и пастор может поставить свою свечу под сосудом. Его работа может быть чисто формальным служением, превращающим его в артиста. Хуже всего служить Евангелию, делая это с целью заработать на жизнь. Как только мы начинаем проповедовать, так сказать, официально, мы теряем силу.
Свечу нужно поставить на подсвечник, и каждый должен соответствующим образом исповедовать свою веру и свидетельствовать Христа. Если ты не выйдешь добровольно и не зажжешь свой свет, тогда Хозяин дома, наверно, выведет тебя.
Раньше Господь использовал преследования, чтобы побудить Церковь публично исповедовать веру. Какой светильник Евангелия был найден в мученичестве Колизея, в кострах, на которых сжигались христиане. Ты увидишь, что у Бога есть подходящий светильник и для тебя.

Ч.Г.С.

324

"И все приставники доставляли царю Соломону все, принадлежащее к столу царя... И ячмень и солому для коней и для мулов доставляли каждый в свою очередь на место, где находился царь".
3-я книга Царств 4,27-28
Слуги Соломона были обязаны слушаться его приказаний. Одни из них должны были доставлять к столу Соломона жирную говядину, другие - следить за тем, чтобы с той же целью осуществлялась охота на косуль, и откармливалась птица. Третьим было поручено доставлять ячмень и солому для коней. Если бы они не оставались на своих местах, если бы, например, слуга, обязанный поставлять ячмень для коней, стал бы кормить им птенцов, то возникла бы большая путаница.
Дорогой друг, если ты не хочешь делать то, для чего ты предназначен, а хочешь обязательно попробовать что-то, что не входит в круг твоих задач, то все пойдет кувырком. Глаз очень полезен, но если бы он упорно отказывался смотреть и хотел бы обязательно слушать, то мы быстро попали бы под машину. Дорогой друг, знаешь ли ты, что ты можешь делать, какими дарами наделил тебя Господь и на что Он тебя благословил? Тогда оставайся при этом деле и никогда не жалуйся о своей задаче! Не критикуй других, дела которых отличаются от твоих. Мизинец выполняет задачи, которые не в состоянии сделать большой палец, а большой палец способен на вещи, которые не может сделать указательный палец. Так должно быть и в Церкви Божией: каждый должен найти свою задачу и выполнять ее силой Духа Святого и из любви к Господу Иисусу.
Обратите внимание, что некоторые из нас обязаны делать больше, чем другие. Некоторые из нас несут особую ответственность, и если бы мы сказали: "Не хочу делать больше, чем другие'", - то мы были бы непригодны к тому служению, на которое Бог призвал нас. Не боюсь, что кто-нибудь из вас будет слишком много делать для Христа; но мне хотелось бы, чтобы вы попробовали это. Проверьте, можете ли вы служить Христу слишком самоотверженно, слишком ревностно, слишком увлеченно и беззаветно. Я еще никогда не был знаком с таким человеком, который мог бы упрекнуть себя в таком "преступлении". Нет, все мы чувствуем, что наш Господь заслуживает всего, что мы только в состоянии сделать - и даже намного больше!

Ч.Г.С.

325

"О, если бы они рассудили, подумали о сем, уразумели, что с ними будет!"
Второзаконие 32,29
Человек не любит думать о смерти. Он старается не думать о саване, гробе, могиле. Если бы можно было, то он охотнее всего остался бы навсегда на земле. Но поскольку это невозможно, то он держит как можно дальше от себя все, что могло бы напомнить ему о смерти. Но нет другого такого важного предмета, о котором одновременно так мало думают. Известная поговорка очень метко выражает наши мысли в этом отношении: "Приходится жить". Однако, если бы мы были мудрыми, то мы говорили бы: "Придется умереть".
Древние египтяне были мудрее нас. Про них рассказывают, что на всех их празднествах почетное место всегда занимал один весьма странный гость. Он не ел, не пил, не разговаривал, он был полностью завуалирован. Это был скелет, который они усаживали там в предостержение. Они и на празднествах не хотели забывать, что их жизнь когда-то прекратится.
Серьезные размышления о смерти были бы весьма полезны для наших душ. Они остудили бы тот огонь корыстолюбия, ту лихорадку жадности, которая постоянно лишь стремится к богатствам и протягивает к нему руки. Может быть, это побудило бы нас полюбить высшие блага, а не преходящие, мнимые блага этого мира. Во всяком случае, в момент искушения ко греху мысли о смерти испугали бы нас нам на пользу. Рассматривая грех при свете фонаря могильщика, мы могли бы лучше распознать бессодержательность грешных развлечений и пустоту мирской суеты.
Пусть Святой Дух направит ваши мысли на конец всех вещей. Пусть он приведет вас к могиле, чтобы вы увидели там конец всех земных надежд, всей земной роскоши и всего временного блеска. Мы, несомненно, воздержались бы от многих злых дел, если бы думали о том, что все мы однажды должны будем предстать перед судилищем Христовым.


Малые проповеди (326-330)

326

"И вот, женщина того города, которая была грешница... И, ставши позади у ног Его и плача, начала обливать ноги Его слезами и отирать волосами головы своей, и целовала ноги Его, и мазала миром".
Евангелие от Луки 7,37-38
Посмотрите на смиренность этой женщины. Когда-то она была очень упрямой и не знала стыда, а сейчас она стояла позади Спасителя. Она не пробивалась вперед, а довольствовалась самым последним местом. Эта женщина не осмелилась помазать миром Его голову, но сочла за честь послужить Его ногам.
Кто искренне служит Господу Иисусу, тот глубоко ощущает свою собственную недостойность. Он доволен, если может выполнять самую низкую работу в Его доме.
Это не служение Христу, если ты хочешь непременно скакать на царском коне, носить царские одежды, чтобы перед тобой восклицали: "Это человек, которого царь хочет отличить почестью". Ты служишь скорее себе, чем Христу, если ты любишь, чтобы люди звали тебя "учитель". Истинное служение Господу имеет место, если ты охотно заботишься о бедных, помогаешь неимущим, учишь незнающих, наставляешь детей.
Тот служит хорошо, кто работает за спиной своего Учителя и трудится для Господа, оставаясь неузнанным, неупомянутым, без аплодисментов.
Она не пожалела денег на свое служение.
Вера некоторых верующих "отказывает", как только дело доходит до кошелька. Ужасно лицемерно говорить о любви, а потом скупиться на деньги.
Пусть должники забалансируют счет между своими собственными душами и Богом. Эта женщина принесла алебастровый сосуд добровольно, и если бы она имела больше, то отдала бы и все остальное.
Как чудесно милость Божия изменила эту женщину, бывшую по природе эгоистичной, и сделала ее щедрой по отношению к делу Спасителя!

Ч.Г.С.

327

"И вот, женщина того города, которая была грешница... И, ставши позади у ног Его и плача, начала обливать ноги Его слезами и отирать волосами головы своей, и целовала ноги Его, и мазала миром".
Евангелие от Луки 7,37-38
Что касается преданности, то мы можем многому научиться у этой женщины. Она только что получила прощение и была скорее плачущим человеком, еще не научившимся радоваться. И все же она хотела служить Господу с самого начала своей духовной жизни.
Дорогие новообращенные, не говорите: "Мы начнем служить Христу через несколько лет, когда сделаем "твердым наше звание и избрание". Мы подождем, пока возрастем в милости, а потом попробуем, что умеем".
Нет, нет, сразу, как только омоетесь, принесите Господу свои молитвы. Вступите в Его армию сразу же в день вашего обращения.
Может быть, эта женщина, помедлив, никогда бы не помазала Господа; она сделала правильно, поступив в пылу своей первой любви.
Новообращенные по милости Божией не дают застыть крови, текущей в жилах церкви. Обычно церкви, перестав расти, начинают болеть. Мне не известно ни одной общины, в которой люди не приходят к Господу и которая остается при этом в здоровом духовном состоянии. Новообращенные заражают нас своей теплотой, простотой, своим детским доверием.
Мы хотели бы ободрить вас поступать так же. Ради нас, ради вас самих, ради Иисуса не медлите делать что-то, даже если вы еще новички в Божьей школе. Пусть фарисеи критикуют - может быть, это удержит их язык от совершения большего зла, - Господь защитит вас. Прошу всех вас, любящих Иисуса: не прячьте свой свет под сосудом, выйдите и покажите его. Если у вас есть только маленькая вера, то используйте ее для Господа, и Господь благословит вас в вашем деле и умножит вашу веру и вашу любовь.

Ч.Г.С.

328

"И сказал им Илия: схватите пророков Вааловых, чтобы ни один из них не укрылся"
3-я книга Царств 18,40
Наши грешные склонности должны умереть, потому что через них мы предаем нашего Бога. Когда-то и мы были предателями и предоставляли грехам место в нашей жизни. Они были нашими любимцами, и мы были безумно увлечены ими. Но теперь все изменилось. Теперь Господь - наш Бог. Мы рады Его правлению, и наша молитва звучит: "Да наполнится земля славою Его!"
Каждый грех является по сути мятежом против правления Всевышнего. Кто возмущается против заповедей Божиих, тот как бы говорит: "Не хочу, чтобы Он царствовал надо мной!" Не подобает душам, спасенным кровью Иисуса, любимым вечной любовью и застрахованным бесконечной милостью, давать приют грехам плоти или духа.
Мы еще потому должны избегать греха, что он уже совершил бесконечно много зла. Изучите историю мира и вы увидите, что грех был самым страшным врагом человека. Через какие врата смерть пришла в мир? Не грех ли был привратником, открывшим врата?
Во всем мире, где растут шипы и колючки, они были посеяны рукой греха. След змеи стер следы радости. До появления греха был цветущий сад Господа, а после - осталась одна лишь пустыня. Кто зажег тот страшный огонь в аду, и откуда он получает постоянно новую пищу? Не грех ли делает все это?
О грех, не должно быть так, чтобы наследник неба, спасенный от ада, заключил с тобой дружбу. Можем ли мы гладить гадюку или прижимать к груди смертоносную кобру? Давайте схватим этих врагов наших душ и убьем, чтобы ни один из них не укрылся!

Ч.Г.С.

329

"И сказал им Илия: схватите пророков Вааловых, чтобы ни один из них не укрылся"
3-я книга Царств 18,40
Братья и сестры, духовный урок в одном таком стихе весьма обширный. Он содержит в себе учение, которое можно применить к разным вещам, и сегодня я хочу применить его к актуальному состоянию христианства.
Для наших соборов и церквей было бы хорошо, если бы там услышали возглас: "Схватите пророков Вааловых, чтобы ни один из них не укрылся". Лишенные святости компромиссы - мода дня. Люди становятся совершенно безразличными к библейским истинам, потому что они видят детей Божиих и учеников Вааловых вместе в одной церкви, молящихся у одних и тех же алтарей. Искренняя верность Богу не может переносить союз с идолослужителями. В народных церквях терпели заблуждения ради мира, а теперь эти заблуждения стали господствующими и грозят погубить сторонников истины.
Каждое заблуждение в учении так же вредно, как пророк Ваала, и его нельзя терпеть. Христиане не имеют права объединяться с церковью, заблуждающейся в своем учении. Видя, что в церкви, к которой мы принадлежим, разрастается заблуждение, мы являемся соучастниками в ее грехе и в день суда вместе с ней понесем наказание. Совершенно неверно утверждать, будто это неважно, к какой церкви мы принадлежим. Я не имею права присоединяться к ритуалистам и рационалистам; верные подчиненные никогда не примкнут к обществу предателей.
Если бы реформация во времена Лютера была бы проведена до конца, какое бы это было благословение! Это было великое дело, и все же в некоторых пунктах оно было весьма поверхностным и оставило нетронутыми губительные заблуждения. Говорят, что Библия и только Библия является религией протестантов. Но это утверждение - страшная ложь.
Да пошлет Господь нам пророков, исполненных духа и силы Илии, с помощью которых деревья заблуждений будут срублены и брошены в огонь.

Ч.Г.С.

330

"ибо Я избрал его для того, чтобы он заповедал сынам своим и дому своему после себя, ходить путем Господним, творя правду и суд".
Бытие 18,19
Сегодня я хочу поговорить с вами об одном вопросе, который очень тревожит меня. Прошу вас милостью Божией не делать ничего, что могло бы оскорбить Святого Духа и заставить его уйти от вас. Помните, что Израилю пришлось потерпеть поражение, потому что один человек не послушался Божьего указания; этого было достаточно, чтобы потревожить весь стан. Насколько больше пострадает народ, если грех станет всеобщим и будет ходить безнаказанно!
Если осмотреться вокруг, то меня охватывает глубокая печаль о том, что я обнаруживаю среди исповедующих христиан, причем не только в единичных случаях, но почти повсюду. Многие христиане не поддерживают в своих семьях послушание и порядок, как это подобает святым. Я был, как громом, поражен, услышав о христианах, разрешающих своим сыновьям пить, поздно приходить домой и даже ругаться, а их дочери одеты так крикливо и вызывающе, как только могут одеваться самые франтоватые люди. Мне больно от того, что некоторые христиане не собираются на семейные молитвы и не имеют никакой власти над своими детьми, а наоборот, казалось бы, считают, что отец обязан предоставлять детям свободу поступать всегда так, как им хочется, и быть их рабом.
Среди нас слишком много людей из рода Илия, которые, может быть, говорят: "Не делайте так", - но не имеют авторитета и не устанавливают предел грехам своих сыновей. В этом источник многих зол. Муж - хозяин дома, и если он допускает в своем доме анархию, то он, в определенной мере, сам виноват в этом.
Дай Бог нам мудрости и силы выполнять нашу обязанность в доме!


Малые проповеди (331-335)

331

"И вышел умерший, обвитый по рукам и ногам погребальными пеленами, и лице его обвязано было платком. Иисус говорит им: развяжите его, пусть идет".
Евангелие от Иоанна 11,44
Этот человек был воскрешен, но еще не освобожден. Он был живым человеком в одеждах смерти. Платок и другие погребальные пелены были уместны в могиле, но неуместны, когда Лазарь снова начал жить.
Когда живой человек носит саван, на него ужасно жалко смотреть. И все же мы видели сотни людей, которые, будучи воскрешенными милостью Божией, продолжали носить погребальное одеяние. Они были в таком состоянии, что, не рассмотрев их тщательно, любой счел бы их за мертвых. И все же в их сердце горела лампа Божьей жизни. Некоторые говорили: "Он мертв; посмотрите на его одеяние!" И только живущие по духу отвечали: "Он не мертвый, его нужно только развязать!"
Он был связан по рукам и ногам. Как он двигался, я не знаю. Я видел также связанные души, которые лишь с трудом могли передвигаться. С большим напряжением сил они передвигались в определенном направлении, не в состоянии хоть на миллиметр уклониться от этого направления.
Не приходилось ли вам видеть человека, который был живым в такой мере, что огорчался и плакал над своими грехами? И все же он не мог верить в Христа и, что касается веры, кажется, был связан по рукам и ногам. Я видел, как такой человек решительно отказался от своего греха, как затоптал ногами дурную привычку. Тем не менее, он был не способен ухватиться хоть за одно единственное обетование.
Лазарь был в одном отношении свободным, так как он вышел из гроба. Но голова его была окутана платком, так что он не мог видеть. Аналогично бывает с некоторыми воскрешенными грешниками. Если вы пытаетесь сказать им ободряющую истину, они не могут увидеть и понять ее.

Ч.Г.С.

332

"Развяжите его, пусть идет".
Евангелие от Иоанна 11,44
Что это за платки, которые зачастую связывают только что возрожденных грешников? У некоторых голова обвязана платком. Они очень несведущи. Им печальным образом недостает способности к духовному восприятию, кроме того, у них застлан глаз веры. Глаз есть, и Христос открыл его. Но задача служителей Божиих - удалить пелену с глаз, научить истине, разъяснить истину, устранить трудности. Простое, но очень нужное служение!
Кроме того, эти верующие обвязаны по рукам и ногам, так что они вынуждены бездействовать. Как служители Божий мы должны показать им, как они могут трудиться для нашего Господа.
Другие христиане связаны болью греха. Они ощущают ужасный страх из-за своего прошлого. Тут мы должны развязать их, показав, что прошлое уничтожено. Они обвязаны несколькими аршинами сомнений, недоверия, страха и укоров совести. "Развяжите их, пусть идут!"
Еще одним препятствием являются оковы страха. "О, - скажет кто-нибудь, - я такой грешник, Бог обязательно накажет меня за мои грехи". Разъясните ему чудесное учение о принесенной за нас жертве Христа. Снимите эти оковы, заверив, что Иисус взял наши грехи на Себя и что "ранами Его мы исцелились".
Очень часто верующие души связаны еще погребальными платками предубеждений. Они привыкли перед своим обращением думать определенным образом и склонны переносить свои мертвые мысли на новую жизнь. Скажите им: "Древнее прошло, теперь все новое!"
Некоторые из них все еще носят платки плохих привычек. Доброе дело - помочь пьянице освободиться от его проклятых оков, мешающих ему хоть немного продвинуться в духовной жизни.
Но прежде всего давайте снимем погребальные платки с самих себя, чтобы еще лучше уметь помочь освободиться другим.

Ч.Г.С.

333

"И оплачут его все Израильтяне, и похоронят его; ибо он один у Иеровоама войдет в гробницу, так как в нем, из дома Иеровоамова, нашлось нечто доброе пред Господом, Богом Израилевым".
3-я книга Царств 14,13
В Авии было "нечто доброе" - это все, что о нем можно было сказать. В нем не было ничего особенно бросающегося в глаза, иначе бы это, наверняка, назвали бы по имени. Он не был доблестным последователем Господа, о нем не записаны никакие подвиги верности по отношению к Богу, так как он ввиду своей юности навряд ли имел возможность и силы совершить их.
Поскольку написано, что в нем нашлось "нечто доброе", то можно предположить, что это нечто не было совершенным. Много доброго не доставало в нем, но "нечто доброе" заметно проявлялось. Поэтому ребенок был принят и Божьей любовью избавлен от печальной смерти.
Многие христиане, беседуя с ищущими душами, склонны ожидать от них всего доброго, вместо того, чтобы искать в них нечто доброе.
Вот человек свидетельствует, что обратился к Богу. Он искренен и поэтому старается говорить не больше, чем действительно ощущает, так что говорит немного, да еще и дрожащим голосом. Вы задаете ему вопрос, на который любой человек мог бы ответить, а этот боязливый не может, и вы выносите строгий приговор, что он несведущ, и глаза его еще не открылись. Холодный разум заявляет, что человек, не способный ответить на такой вопрос, не может быть чадом Божиим, и не принимает во внимание робость и смущение.
Не должны ли мы, видя в человеке нечто доброе в отношении Бога, Христа и вечных вопросов, не осуждать его, а наоборот, хвалить и проявлять к нему любезность и заботу?
Боюсь, что во многих случаях строгость причинила серьезный вред тем, кто всем своим сердцем пришел к Иисусу. Не будем же требовать от молодого сердца больше, чем потребовал бы Господь Иисус.

Ч.Г.С.

334

"Научи меня исполнять волю Твою".
Псалом 142,10
Надеюсь, дорогой друг, что ты можешь искренне повторить эту молитву. Делая это, ты не осмелишься грешить. Невозможно говорить: "Научи меня исполнять волю Твою", - а потом искать развлечений и проводить вечера в безбожном обществе, - это было бы бесстыдным насмехательством над Богом.
Не произноси эту молитву с ограничениями. Не говори: "Научи меня исполнять волю Твою, за исключением этого пункта. А в этом пункте - тут уж прошу прощения". Я знал верующих, которые не любили читать определенные места в Библии. Может быть, им не нравилось то или иное учение. Может быть, им были не по вкусу принципы христианской жизни веры или наставлений Церкви. И поэтому они не хотели, чтобы им разъясняли их. Им хотелось бы лучше почитать стих, который им больше по вкусу. Однако, дорогой брат, если у тебя спор с каким-нибудь текстом, то подчинись. Нельзя изменять текст; измени свое вероисповедание, измени свою жизнь, измени свои мысли. Ведь Слово Божие право, а ты не прав.
Если мы искренно произносим эту молитву, то мы имеем в виду: "Я хочу изучать Слово Божие, чтобы узнать, какова Его воля". Многие из вас примкнули к общине, в которой они выросли. Вы не берете на себя труд проверить, руководствуется ли ваша община Библией или нет. Это означает не быть послушным воле Божией. Спрашивайте, что учит Библия. Ищите ответ в Писании. Многие христиане верят тому, что говорит проповедник, потому что это он проповедует. Не верь ни одному слову из того, что я написал, если ты не найдешь этого в Слове Божьем. Всем нам свойственно ошибаться; хотя мы и стараемся учить как можно лучше и надеемся, что Бог сам учит через нас, но мы не богодухновенны и не мним себя такими. Изучайте сами Слово Божие и придерживайтесь того, что вы найдете в нем - и ничего другого!

Ч.Г.С.

335

"Со страхом и трепетом совершайте свое спасение".
Послание к Филиппинцам 2,12
8 воскресной школе одного мальчика спросили, христианин ли его отец. "Да, - ответил мальчик, - но он не особенно старается"
К сожалению, так приходится говорить о многих христианах, так как многие носят имя, будто живы, но они мертвы. И во многих охладела любовь. Они признают себя сторонниками христианства, но не живут в христианстве. Но если какое-нибудь призвание требует энергичных действий и не может осуществляться без прилежания и усердия, так это призвание христианина. Лентяй ни к чему не стремится и ничего не имеет, какой бы ни была его профессия. Но что может ожидать тот, кто называет себя христианином, но не учится у Христа, как своего Учителя, не слушается Его, как своего Господа, не служит Ему, как своему Царю?
Конечно, мы не можем приобрести спасение серьезностью и усердием, однако кто не имеет этих добродетелей, тот должен спросить себя, является ли он вообще христианином. Кто думает, что выполняет свою христианскую обязанность, если каждое воскресенье ходит в церковь; у кого нет ни денег, ни времени на дело Господне у себя дома и в языческом мире; кто не проводит дома семейные молитвенные собрания, никогда не свидетельствует о Господе, не молится о погибающих, о том тоже можно сказать, подобно мальчику в воскресной школе: "Он не старается". Может быть, он чувствует, что от его христианства действительно мало толку.
Кто-то однажды сказал: "Моя религия не стоит мне ни одного гроша в год".
Его друг ответил: "Твоей религии грош цена"
Наш Господь показывает нам христианскую жизнь не как жизнь сладостного покоя, а как войну и борьбу.


Малые проповеди (336-340)

336

"Ибо всем нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое"
2-е послание к Коринфянам 5,10
Эти слова Господа показывают нам, что мы не можем ожидать "поэтапного" получения нашей награды. Подобно поденщику, мы должны выполнить свою дневную норму, а потом, вечером, мы получим вознаграждение.
Очень многие христиане ожидают вознаграждения за свою работу уже здесь на земле и, достигнув успеха, они рассматривают его как вознаграждение. Успех в труде не является истинной наградой христианина. Это задаток, а награда еще будет. Признание людей ты не должен рассматривать как награду за труд, так как часто ты увидишь обратное. Ты увидишь, что твои самые лучшие дела люди не понимают, а твои мотивы истолковываются превратно. Если ты хочешь увидеть свою награду здесь, то мне хотелось бы обратить твое внимание на слова апостола Павла: "Если мы в этой только жизни надеемся на Христа, то мы несчастнее всех человеков".
Быть отвергнутыми и презираемыми - участь христианина. Даже среди христиан он не всегда будет иметь хорошую репутацию. Не всегда мы получаем от святых искреннюю доброту и ничем неомраченную любовь.
Говорю вам, если вы надеетесь получить венец из рук ваших собратьев, которые знают ваш труд и сочувствуют вам в ваших испытаниях и искушениях, то вы весьма заблуждаетесь. Когда вы предстанете пред судилищем Христовым, тогда наступит время вашего вознаграждения, а не сегодня или завтра, или в какое-нибудь другое время на этой земле.
Смотри с радостью на великую Личность, из рук которой мы получим награду. Братья, мы любим рабов Царя, но наше награждение будет осуществляться не рабами и не ангелами Божьими. Сам Господь, сделавшийся за нас клятвою, Он сам доставит нам эту благодать.

Ч.Г.С.

337

"Но едва я отошла от них, как нашла того, которого любит душа моя".
Песнь Песней 3,4
Можешь ли ты говорить так о Господе Иисусе? Если бы Он пришел сейчас и спросил каждого в отдельности: "Любишь ли ты Меня?" - что бы ты ответил Ему?
Я рад, что многие, читающие эти строки, ответили бы: "Господи, Ты все знаешь, Ты знаешь, что я люблю Тебя".
Я мог бы назвать много причин, почему я люблю Иисуса Христа, но не могу найти ни одной, почему мне не любить Его. Все, что я читаю о Нем, побуждает меня любить Его.
Если есть причина, превосходящая все остальные, почему я люблю Господа, то она заключается в следующем: "Сын Божий возлюбил меня и предал Себя за меня". Если Он возлюбил нас вечной любовью, если Он возлюбил нас, когда мы еще были Его врагами, если Он из любви к нам стал человеком и был послушен до смерти, то мы просто не можем иначе, как ответить любовью на Его любовь! Можешь ли ты видеть, как Он умирает, и как Его тело снимают с креста, и не пожелать обвить его чистой плащаницей и принести ароматы, чтобы помазать Его тело? Можешь ли ты слышать Его голос: "Мир вам!" - и не обрадоваться? Нет, это невозможно. Мы должны сказать: "Мы любим, потому что Он первым возлюбил нас".
Затем мы читаем, что невеста ищет его, так как любовь не может выдержать вдали от любимого. Любовь стремится к общению и сделает все возможное, чтобы быть вблизи предмета свой любви. Там, где есть истинная любовь к Иисусу Христу, там господствует желание быть с Ним.
Но затем звучит несколько печальная мелодия, так как в следующем предложении говорится: "Искала я его, и не нашла его". Знакомо тебе это? Если мы живем в каком-нибудь грехе, тогда наши поиски будут, конечно, напрасными. Наш Господь не хочет, чтобы мы считали неважным общение с Ним и пренебрегали им. Порой мы только тогда сознаем ценность этого общения, когда лишены его.

Ч.Г.С.

338

"Нищеты и богатства не давай мне".
Притчи 30,8
Если ты раздумываешь, купить ли тебе необычно большую грушу или нет, то либо не делай этого, либо приготовься к разочарованию, так как груша, по всей вероятности, будет водянистой на вкус и мучнистой. Чрезмерно крупные, неестественно выращенные фрукты никогда не имеют приятно-нежного вкуса, свойственного фруктам, выросшим в естественных условиях. Что выигрываешь в количестве, теряешь в качестве.
Так же обычно происходит и с большим богатством, большим почетом, высоким положением. За этим не так много кроется, как кажется при поверхностном рассмотрении. С одной стороны, заботы и искушения растут в той же мере, как богатство и знатность. Кроме того, все, что мы имеем в избытке, быстро надоедает нам и больше не доставляет нам удовольствия. Умеренные доходы делают более счастливыми, чем огромное богатство. Уважение немногих радует больше, чем преклонение большой толпы. Работа без шума в скромных условиях удовлетворяет больше, чем высокое, блестящее положение. "Достаток" намного вкуснее, чем "избыток". Соломон говорит: "Лучше блюдо зелени, и при нем любовь, нежели откормленный бык, и при нем ненависть!" (Прит.15:17).
Истина этих слов становится особенно ясной, если подумать, как часто жирный бык, то есть что-то очень ценное, становится поводом к ссоре и брани, в то время как человеку с блюдом зелени никто не завидует.
Кто говорит вместе с Агуром: "Нищеты и богатства не давай мне", - тот выбирает более мелкую, но сладкую грушу. Но лучше всего, если мы вообще не выбираем сами, а предоставляем сделать выбор нашему небесному Отцу. Тот, кто одевает полевые лилии и питает небесных птиц, знает, в чем вы нуждаетесь. "Итак, не заботьтесь о завтрашнем дне, ибо завтрашний день сам будет заботится о своем".

Ч.Г.С.

339

"Не преклоняйтесь под чужое ярмо с неверными".
2-е послание к Коринфянам 6,14
Сохраняйте различие между христианином и неверующим и делайте его с каждым днем все более явным. Вы еще никогда не слышали, как один проповедник жаловался на дьявола, что тот похитил у него одного члена из его общины? Враг ответил ему: "Я нашел его на моем участке и поэтому взял его с собой". Так и мне хочется крикнуть архиплуту: "стоп", - но это не поможет, если он найдет вас на своей территории. Каждый птицелов предъявляет свои права на птицу, находящуюся в его сетях. "Я поймал ее в мою сеть, поэтому она принадлежит мне". Было бы напрасно пытаться оспорить у сатаны это право собственности.
Кто-нибудь скажет: "Но нельзя быть слишком строгим".
В наше время это нам не грозит. Вы никогда не зайдете слишком далеко в святости и никогда не будете слишком похожи на Господа Иисуса. Если кто-нибудь обвинит вас в том, что вы слишком строги и слишком серьезно относитесь к вопросам веры, - не печальтесь, а постарайтесь действительно заслужить это обвинение. Не могу себе представить, что наш Господь Иисус в день суда скажет: "Вы были недостаточно мирскими".
"Хорошо, - скажете вы, - так неужели нам вообще нельзя иметь никаких развлечений?"
Дорогой друг, приготовленные для христианина наслаждения богаты и разнообразны, но они не смешаны с грехом и глупостью. Неужели ты называешь пороки и глупость развлечением? Тогда я не завидую твоим радостям.
В деревне я вижу, как работники крестьянина готовят большое количество кормов для свиней; но я не завидую этой отменной трапезе. Я также не имею ничего против, что их кормушка наполняется по два раза в день, но принимаю ли я участие в их обеде? Конечно, нет! Мне это не по вкусу. Самоотречение ли это с моей стороны? Отнюдь нет! Предполагаю, что мирские развлечения не привлекательны для детей Божиих, если только они действительно вкусили радость единения с Богом.

Ч.Г.С.

340

"И не участвуйте в бесплодных делах тьмы, но и обличайте".
Послание к Ефесянам 5,11
Другой очень серьезный вопрос касается развлечений исповедующих христиан. Я часто слышу от мужчин, называющих себя христианами, что, мол, было бы хорошо, если бы христиане ходили в театр, это улучшило бы уровень пьес. Это все равно что посоветовать нам вылить флакон лавандовой воды в большой сточный канал, чтобы улучшить запах последнего.
Если Церковь Иисуса должна подражать миру, чтобы облагородить его дела, тогда все весьма изменилось с тех пор, когда наш Господь сказал: "Выходите оттуда, не касайтесь нечистого!" Моральное состояние театра уже с давних лет такое плохое, что его уже невозможно улучшить. Если и было когда-нибудь такое время, когда христиане могли позволить себе отказаться от своей строгой обособленности, то, конечно же, не сейчас, когда даже воздух загрязнен и на наших улицах раздаются крики предлагающих грязные журналы с мерзкими изображениями. Печально слышать, как люди сегодня говорят о поступках греха, как молодые мужчины и женщины не краснея говорят о вещах, способных только погубить и разрушить, будто это мелочи, забавные вещи.
В наши дни мы должны быть вдвое строже, чтобы к нам не проникли распущенность и развязность. Действительные грехи нужно подавлять сильной рукой, но мы должны избегать даже злой видимости. Дорогие братья и сестры, будьте чисты сердцем, устами и жизнью. Избегайте всякого сомнительного слова, всякого сомнительного дела. Гнушайтесь всего нецеломудренного. Только чистые сердцем узрят Бога. Все мы подвержены человеческим страстям, и наша жалкая плоть очень легко позволяет обворожить себя тем, кто хочет служить ее вожделениям. И прежде чем мы заметим, где находимся, наша душа уже попадет в плен. Просите Бога, чтобы Он сохранил ваши сердца в чистоте и святости!


Малые проповеди (341-345)

341

"Так сказал Господь Саваоф: народ сей говорит: "не пришло еще время, не время - строить дом Господень".
Аггей 1,2
Дьявол делает все возможное, чтобы остановить, прекратить дело Божие. Тогда он мешал иудеям строить храм, сегодня он старается помешать народу Божьему распространять Евангелие. Всевышнему надлежит построить духовный храм. Но если враг каким-нибудь способом может помешать или оттянуть строительство этого храма, то он ни перед чем не остановится. Если он только может удержать нас от преданного, мужественного труда во славу Божию, то он обязательно сделает это. Он очень хитрый и хорошо знает, как ему изменить свое противодействие, не упуская из виду цели.
Иудеям, вернувшимся из вавилонского плена, он пытался помешать строить храм, сделав их эгоистичными и мирскими. Так каждый из них усердно старался построить свой собственный дом, не заботясь о сооружении дома Господня. В каждой семье собственные потребности были на первом плане. Вернувшись в сильно запустелую страну, нужно было сделать многое, чтобы наверстать упущенное. Каждая семья была вынуждена тяжело работать, чтобы прокормить себя.
Но потом они уже стали жить в роскоши, в то время как много лет назад заложенный фундамент храма либо оставался таким, как был, либо еще больше разваливался. Невозможно было убедить людей строить дом Господень, в ответ на каждое увещевание они оправдывались: "Еще не время". Они всегда считали, что более подходящее время еще наступит, но в действительности оно никогда не пришло.
Подобно иудеям, поступают сегодня многие христиане: сначала они долго сеют для себя, и проходит много времени, пока настанет очередь Бога. Поэтому пророк восклицает: "А вам самим время - жить в домах ваших украшенных, тогда как Дом сей в запустении?"

Ч.Г.С.

342

"И весь прочий народ послушался гласа Господа Бога своего и слов Аггея пророка".
Аггей 1,12
Устами пророка Аггея Господь возвестил серьезные слова наказания, и народ пробудился. Люди работали изо всех сил, но тут им создали новое препятствие. Старые люди отметили, что это сооружение по сравнению с храмом Соломоновым, о котором им рассказывали их отцы, не заслуживает названия храма. Унизительное сравнение лишило рабочих мужества, они снова устали. А поскольку им была мила любая отговорка, они с радостью приняли это сравнение. Если бы пророк не выступил с другим словом Господа против лукавых нападок врага, то строительство, несомненно, вскоре снова бы остановилось. Ничто так сильно не смущает лукавого, как голос Вечного Бога. Два раза он обращается к народу со словами: "Я с вами".
Наше время в некотором отношении похоже на время Аггея. Как внутри Церкви Христа, так и за ее пределами повторяется эта история. Поэтому должны повторяться и послания Божий. Мы отнюдь не свободны от мирского мышления, ставящего на первое место наше "Я" и не оставляющего места для Бога. Но после одержания победы над этой эгоистичной жадностью нередко приходит опасное состояние уныния. Среди людей, оставивших мирской путь, преобладает большая склонность к унынию; и тогда они работают небрежно, как для дела, которое, по всей вероятности, не будет иметь успеха. Этот недуг нужно лечить.
Молюсь, чтобы слово из уст нашего Господа имело такое же действие, как тогда во времена Аггея. Да ободрятся слабые сердца и пробудятся сонные души, услышав голос Господа: "Дух Мой пребывает среди вас: не бойтесь!"

Ч.Г.С.

343

"Да познают в сей день, что Ты один Бог в Израиле, и что я раб Твой и сделал все по слову Твоему"
3-я книга Царств 18,36
Ты, работник в винограднике Божьем, идешь, чтобы со слезами и молитвами возвещать Евангелие Ты спрашиваешь себя: "Могу ли я ожидать плодов?"
Конечно, можешь, ведь ты призван сеять доброе семя, которое взойдет. Но если эта забота удручает твое сердце, тогда иди с этими словами к престолу милости: "Господи, я сделал по слову Твоему. Пусть все познают, что это так. Я проповедовал Твое Слово, и Ты сказал: "Оно не возвращается ко Мне тщетным". Я молился за эти души, и Ты сказал: "Много может усиленная молитва праведного". Покажи теперь, что Ты верен Своему слову!"
Господь как бы обязался поддерживать тебя в твоей работе. Если ты сделал все по Его слову, со святым усердием и старанием, тогда ты можешь с уверенностью в сердце прийти к Нему и сказать: "Ты сказал, что сеявшие со слезами будут пожинать с радостью Я сделал это, дай же мне мои снопы".
Этот урок я хочу применить ко всей церкви Боюсь, что многие церкви не растут по количеству членов. Собрания маленькие, молитвенные часы посещаются плохо, духовная жизнь слабая. Они не поступали по Слову Божьему, поэтому не видно и плодов. Община будет непременно расти, если живет по принципам Христовым, слушается учения Христа и исполнена Духа Христа. Если Слово Божие соблюдается во всех областях, тогда можно ждать в святом доверии. Огонь с неба должен прийти, и благословение не заставит себя ждать.

Ч.Г.С.

344

"И начали просить Его, чтобы отошел от пределов их".
Евангелие от Марка 5,17
Надеюсь, что ты не принадлежишь к тем людям, которые просят Иисуса уйти из их окрестности. Почему жители Гадаринской страны хотели, чтобы Он ушел от них? Думаю потому, что они любили жить тихо и спокойно.
Случилось большое несчастье - свиньи бросились в море. Жители не хотели, чтобы произошло еще больше таких несчастных случаев. Этот человек, пришедший к ним, видимо, обладал необычайной силой. Разве Он не исцелил бесноватого? Они не хотели Его; они вообще не хотели ничего необычного.
Возможно, эти люди хотели, чтобы Спаситель ушел от них еще и потому, что им был важен их бизнес. Выращивание свиней было грязным занятием. Как евреи они не должны были заниматься этим. Возможно, они говорили, что не едят сами свиней, а держат их только для других. А теперь было потеряно все стадо. Хотел бы я знать, какую выручку принесли бы все эти свиньи своим владельцам. Начав подсчитывать свои убытки, владельцы поняли, что Спаситель должен уйти из их окрестности, иначе они понесут еще большие потери.
Не удивляюсь, что люди, продающие, например, пьянящие напитки или занимающиеся каким-либо бизнесом, в котором они не могут зарабатывать деньги, не причиняя вреда другим, не желают, чтобы Христос пришел к ним. Может быть, некоторым из вас не хотелось бы, чтобы Господь услышал, как вы оплачиваете своих сотрудников. Боюсь, что если бы Господь зашел в ту или иную фирму, то муж сказал бы жене: "Возьми расчетную книгу и спрячь ее. Я не хочу, чтобы Он увидел ее"
О дорогие друзья, если у вас есть какая-нибудь причина, почему вам не хотелось бы, чтобы Господь Иисус застигнул вас врасплох, то я молюсь, чтобы Его Святой Дух убедил вас, как вы нуждаетесь в том, чтобы Он пришел именно к вам.

Ч.Г.С.

345

"И начали просить Его, чтобы отошел от пределов их".
Евангелие от Марка 5,17
Господь исполняет просьбу людей: "Покинь нашу местность!" А просьбе бывшего бесноватого: "Господи, позволь мне остаться с Тобой", - он не внимает. Неужели это в Его манере: внимать молитвам врагов и отказывать в просьбе друзьям? Иногда да.
В первом случае, когда они попросили Его уйти, Он ушел. О дорогие друзья, если Христос приблизится к вам и затронет вашу совесть, и если вы почувствуете нечто подобное духовной жизни, то не просите Его уйти; если Он уйдет и предоставит вас самим себе, то ваша участь будет решена окончательно. Ваша единственная надежда заключается в Его присутствии.
Иисус ушел от этого народа, потому что было бесполезно оставаться. Если они хотели, чтобы Он ушел, что Он мог тогда для них сделать? Если бы Он начал говорить, они все равно не стали бы слушать. Если бы Его весть пришла к ним, они не приняли бы ее. Он мог лучше использовать свое время в другом месте. Господь Иисус знал: если жители Гадаринской страны отвергнут Его, то на другой стороне моря Он будет желанным гостем.
Почему не была услышана хорошая молитва? Основная причина заключалась в том, что исцеленный мог принести пользу дома. Рассказывая членам своей семьи и жителям Гадаринской окрестности о том, что сотворил для него Бог, он мог лучше прославлять Бога, чем каким-либо служением, какое он мог бы оказать лично Господу.
Обратите внимание, что Господь Иисус во время Своего пребывания на земле никого не принимал в качестве личного слуги. Он пришел не для того, чтобы Ему служили, а чтобы служить другим. Он не желал, чтобы этот человек заботился о Его удобствах; нет, Он приказал ему вернуться к семье, возвещать силу Христа и приобретать души для Бога.


Малые проповеди (346-350)

346

"И пришли Амаликитяне, и воевали с Израильтянами".
Исход 17,8
Когда пришли Амаликитяне? После того, как Бог дал манну и после того, как Моисей ударил в скалу. Сначала пища, потом борьба. Вначале народ Божий был избавлен от сражений. Одно время противники держались тихо, но после того, как все было урегулировано и питание обеспечено, "пришли Амаликитяне". Во время нашего странствования на небо часть пути может быть пройдена без борьбы; но пусть никто не удивляется, если это вскоре изменится. В один прекрасный день мы получим телеграмму с театра военных действий: "И пришли Амаликитяне, и воевали с Израильтянами". Не провоцируй врага на войну и не желай ее. Слушая, как старые люди рассказывают о своих внутренних сражениях, не огорчайся, что твоя военная сводка очень короткая. Придет время, когда цари выступят на войну, и это будет еще достаточно рано для тебя.
Господь часто предоставлял своему народу время покоя и ободрения, прежде чем подвергнуть его испытаниям. По отношению к служению Господу действует та же истина. В рассмотренном нами случае битва являлась служением. Некоторые новообращенные спешат вступить в служение Божие, не дожидаясь, пока приобретут необходимые для этого познания и силы. Стараюсь выразиться здесь осторожно, поскольку очень симпатизирую их рвению. Однако мне хотелось бы указать им более лучший путь. Очень немногие начинают слишком рано трудиться для Бога. Некоторые христиане, к сожалению, и через много лет все еще не начинают работать. Что нам делать со старыми лентяями, которые уже 30 лет покоятся на своем ложе? Стоит ли вообще брать на себя труд будить их? Боюсь, что нет. Боже, смилуйся над ними и спаси их.
Однако некоторые начинают работать, не заточив инструменты. Выучитесь сами, прежде чем учить других! Мне очень хочется, чтобы вы успешно служили Господу. Подобно тому, как Бог дал Израилю манну и воду, прежде чем послать их на войну с Амаликитянами, так и каждый верующий сначала сам должен насытиться истиной, а потом пойти и учить других.

Ч.Г.С.

347

"И вот, там был человек, имеющий сухую руку".
Евангелие от Матфея 12,10
Господь Иисус пришел в синагогу, где находился человек, имеющий сухую руку. Одно слово в этом сообщении указывает на то, что этот факт заслуживал особого внимания. Слово "вот" - своего рода восклицательный знак, который должен привлечь внимание. Послушать Иисуса приходили ученые личности, но в сообщениях о них нет слова "вот". Но в этой синагоге находился бедный человек с сухой рукой, и повествующий призывает нас обратить внимание на этот факт.
Если сухой была его правая рука, то он не мог заниматься ремеслом и зарабатывать на хлеб. Его лучшая рука была непригодной. Предполагаю, что это был простой человек, живущий в крайней бедности, так как он не мог работать. Думаю, что он привык ходить в синагогу, как и все его сограждане; но Святой Дух подчеркивает здесь словом "вот", что там присутствовал инвалид.
Господь хотел в это субботнее утро иметь кого-то, кому Он мог бы послужить, кого Он мог бы исцелить, на ком Он мог бы проявить Свою силу.
Если ты богат и сыт, то мой Учитель не хочет иметь тебя. Он врач, а те, кто занимается лечебным искусством, ищут больных для сферы своей деятельности. Если бы мы назвали искусному врачу город, в котором никто не болеет, а все имеют отличное здоровье, то он, конечно же, не открыл бы там врачебную практику. Мой Учитель не идет в собрание, в котором каждый доволен собой, где нет слепых глаз, глухих ушей, разбитых сердец, сухих рук; зачем таким людям Спаситель? Он осматривается вокруг. Его глаза устремлены на страдания, нужды, бессилие, греховность - туда, где Он может творить добро.

Ч.Г.С.

348

"И вот, там был человек, имеющий сухую руку... Тогда говорит человеку тому: протяни руку твою!"
Евангелие от Матфея 12,10.13
Иисус обращается с приказом к человеку, который был совершенно не в состоянии выполнить его. Это была непритворная болезнь. Больной не лгал, что у него сухая рука, она действительно была парализованной.
Некоторые из вас, возможно, думают, что Господь Иисус не спасает закоренелых грешников, что люди, которых Он спасает, не такие плохие, как вы, что они не так безнадежны и находятся не в таком безвыходном положении, как вы. Вы чувствуете себя совершенно бессильными. Но как раз за таких людей умер Господь Иисус.
Нам приказано проповедовать вам: "Верь! Верь в Господа Иисуса Христа, и будешь спасен!" Эти приказы направлены в адрес грешников, которые, насколько это касается моральных способностей, совершенно не в состоянии повиноваться приказу. Подобно этому больному, им дается приказ сделать что-то, на что у них нет сил. Больной не мог двигать рукой, но Спаситель говорит с ним так, будто он может сделать это. В этом я вижу символ тому, как Евангелие обращается к грешникам. Как раз в твоей неспособности может полностью проявиться Божья сила. Так как ты такой бессильный, Евангелие приходит к тебе, чтобы все видели, что преобразующая сила Евангелия заключается единственно в самом Спасителе, а не в том, кого Он спасает.
Но обратите внимание, что приказ был обращен к человеку, который был подготовлен и хотел сделать то, что прикажет ему Господь. Если бы его спросили, то он, наверняка, не выразил бы желания сохранить сухую руку. Нет, он от всего сердца хотел исцелиться.
Так же обстоит дело и со спасением. Как только человек действительно захочет спасения, оно будет дано ему.

Ч.Г.С.

349

"Крепка, как смерть, любовь; люта, как преисподняя, ревность; стрелы ее - стрелы огненные; она - пламень весьма сильный".
Песнь Песней 8,6
Как чудесно то, что Сын Божий любит нас! Я не так сильно удивляюсь тому, что Он любит кого-нибудь из вас, но я изумлен и восхищен мыслью о том, что Он питает любовь ко мне. Не ощущает ли каждый верующий любовь к себе Господа Иисуса как чудо чудес? Он был в славе, в недре Отчем, наслаждался невыразимым счастьем. Если Он чувствовал необходимость обратить взор любви на одного из Своих творений, то перед Его престолом были миллионы ангелов. Но нет, Он посмотрел на землю и нашел нас, совершенно недостойных Его внимания. Он мог бы посочувствовать нам и оставить нас в нашем погибшем состоянии, но это было невозможно для такого сердца, какое имеет наш дорогой Спаситель. Он не мог не любить нас.
Что означает любовь для Бога, знает Он один. По любви, которую способны испытывать мы, мы можем составить себе лишь слабое представление о любви Божией. Любовь Божия, должно быть, сильнейшая страсть. Я использую это слово, потому что не нахожу лучшего. Я понимаю, что это не то слово, так как человеческий язык слишком немощен, чтобы описать Божью любовь.
Это была незаслуженная любовь, не имеющая основания в нас. Он любил нас, потому что хотел любить нас. Суверенитет Его любви побудил Его включить всех людей в Свой план спасения. Он любил их, не думая о том, что они сделают когда-либо, чтобы заслужить Его любовь. Он любил их совершенной любовью и по собственной воле; Он любил божественно, неизмеримо. Ты знаешь свою любовь к твоему ребенку; по сравнению к огромному солнцу любви Христа к тебе эта любовь - лишь слабая искорка.

Ч.Г.С.

350

"И сказал Господь сатане: обратил ли ты внимание твое на раба Моего Нова?"
Иов 1,8
Сатана наблюдает за святыми. Мы не сомневаемся, что он рассматривает народ Божий, в особенности великих и уважаемых, как большое препятствие для развития своего царства.
Подобно тому, как инженер, собираясь построить железную дорогу, обращает свой взор на горы и реки, которые доставят ему многолетние хлопоты, сатана тоже, рассматривая различные планы для сохранения власти над миром, больше всего следит за такими мужами, как Иов. Сатана, должно быть, много думал о Мартине Лютере. "Я мог бы весь мир повергнуть к моим стопам, - думал он, - если бы не этот монах. Он стоит мне поперек дороги. Этот упрямец ненавидит моего возлюбленного - папу, и здорово колотит его. Если бы я мог избавиться от него, то не стал бы заботиться о пятидесяти тысячах мелких святых, мешающих мне". Он усиленно следит за рабом Божьим, если больше "нет такого, как он", если он, в отличие от своих друзей, очевидно занимает выдающееся положение.
Если этот ужасный воин подносит к глазам бинокль, то он, несомненно, высматривает тех, по униформе которых можно узнать, что это офицеры, и приказывает своим стрелкам целиться в них.
Если вы более щедрые, чем другие святые, если вы живете в близости Божией больше, чем другие, то можете рассчитывать на то, что сатана сосредоточит свою деятельность на вас. Если бы он мог, то вырвал бы из Божьей короны драгоценные камни и попытался бы похитить жемчуг из лат Спасителя. Итак, он следит за детьми Божьими и поскольку считает их препятствием для своего властвования, то придумывает методы, как бы удалить их со своего пути или использовать в своих целях. Помните, что сатана уже почти шесть тысяч лет имеет опыт с павшим человечеством; да сохранит вас Тот, Кто поразил змею в голову.


Малые проповеди (351-356)

351

"Увидев это, он встал и пошел, чтобы спасти жизнь свою, и пришел в Вирсавию, которая в Иудее"
3-я книга Царств 19,3
Илия, несомненно, ожидал, что после чудесного проявления силы Божией на горе Кармил народ оставит своих богов и обратится к единственному живому и истинному Богу. Разве он не признал громогласно: "Господь есть Бог!"? Пророк надеялся, что это тронет сердце Ахава, а через него, может быть, и сердце Иезавели. Если она и не обратится, то очевидные деяния Божьи могли бы, по крайней мере, удержать ее руку от дальнейших преследований. Он надеялся, что под этим влиянием вся страна вскоре стала бы снова преданной Господу. Тогда его серьезное сердце возрадовалось бы пред Господом.
Обнаружив, что это не так, он упал духом. Весть Иезавели о том, что она велит убить его на следующий день, была для него, наверно, не так ужасна, как предчувствие, что его колоссальная демонстрация против Ваала обречена на неудачу. Гордая царица будет и впредь управлять нерешительным Ахавом и через Ахава сохранит власть над народом. Идолы, наверняка, останутся на своих престолах!
Эта мысль была горечью и желчью для пророка, ненавидящего идолов. Он был настолько удручен, что был готов сдаться и покинуть поле битвы. Мысль жить в стране, где народ настолько слеп, что служит Ваалу и презирает Господа, была невыносима ему. Он в большой спешке ушел из страны и бежал в пустыню. Он не хотел ложиться, пока не достигнет одиночества.
Это ли человек, который, казалось бы, как молодой лев, вступил в историю Израиля? Да, это он. Нам - всегда слабым людям - полезно видеть, что сильные сильны только потому, что Бог дает им силы. Их временная слабость показывает, что они от природы такие же слабые, как мы. Только Божья сила делает их сильными. И эта сила готова и вас снарядить на борьбу.

Ч.Г.С.

352

"После огня веяние тихого ветра. Услышав сие, Илия закрыл лице свое милотью своею"
3-я книга Царств 19,12-13
Посмотрите, как заботливо и милостиво Бог обращается со своим удрученным рабом! Он знал, что у Илии преданное сердце и что он искренний человек, любящий Бога и ревнующий о Его славе. Поэтому Он не изгнал его в гневе, а наоборот, решил оживить и восстановить его.
Господь начал с того, что подкрепил его физические силы и навел на него сон, чтобы затем подкрепить его печеной лепешкой и кувшином воды Потом Господь позволил ему снова заснуть, так как Илия нуждался в этом Мы не можем называть это потерянным временем, если мы устали от работы и нуждаемся во сне. После второго сна Бог снова накормил Своего раба; подкрепленный таким образом, он мог теперь видеть вещи в другом свете.
После того, как муж Божий был ободрен и подкреплен великим врачом, Господь повел его на гору Хорив, где Илия мог побыть совершенно один Когда тишина успокоила его, Господь начал беседовать с ним. Едва пророк подошел ко входу пещеры, как страшный ураган с такой силой пронесся по расселинам, что разрушил горы Пророк вовсе не испугался. Он был дитя бури, ревнитель закона. Только кончилось это сотрясение, как разгорелся сильный огонь. И сейчас мы не замечаем, чтобы пророк был хоть сколько-нибудь напуган. Потом стихии умолкли. Нет ничего более страшного, чем глубокая тишина после ужасного волнения. Тогда пророк закрыл лицо свое, вышел, стал у входа в пещеру и прислушался. Веяние тихого ветра пробудило в его душе полное внимание. Оно сделало то, что не мог сделать никто другой, и он был готов слушать, что скажет ему Бог.

Ч.Г.С.

353

"После огня веяние тихого ветра. Услышав сие, Илия закрыл лице свое милотью своею"
3-я книга Царств 19,12-13
Тихое, нежное веяние ветра имело успех там, где ничего не могли достичь гром и молния. Мы часто думаем, что страх перед Господом мог бы убедить людей и заставить их искать покой в Боге Мы все еще не отказались от представления, что внешнее впечатление ужасной силы может содействовать созиданию Царства Божьего Мы не готовы так легко, как наш Учитель, отказаться от двенадцати легионов ангелов Мы охотно полагаемся на человеческую силу и энергию. Мы полны надежды, когда можем поднимать шум, создавать волнение, переполох, движение. Наш век новых вещей, кажется, нашел духовную силу в медных духовых и ударных инструментах и надеется привлечь души такими и подобными средствами. Простую проповедь презирают, ищут сенсационные методы. Тенденция века направлена на афиширование силы, как будто она в состоянии сделать то, чего не смогли сделать духовные средства.
Наш небесный Отец использует обычно все нежное, тихое, спокойное, мирное. В деле истинного покаяния, приводящего душу к обращению и полному послушанию Богу, зовущий голос часто настолько тихий, что другие не слышат его. Там мало проявления физических и духовных сил, и все же там больше истинного могущества, чем если бы применялась сила. Итак, мы видим здесь слабость силы, но мы видим и силу слабости, как Бог часто делает непреодолимыми вещи, которым - если судить по виду - казалось бы, можно легко противостоять. Сатана может оказывать давление на душу, используя страх, сомнения, ужас. Но Дух Божий приходит с нежной любовью, обнаруживает Христа как кроткого, устанавливает перед глазами грешника крест Спасителя, дает ему мир, прощение и спасение. Братья, это то, чего нам не хватает: дело Духа Божьего в его живой любви.

Ч.Г.С.

354

"И приводят к Нему слепого и просят, чтобы прикоснулся к нему"
Евангелие от Марка 8,22
Друзья привели слепого к Иисусу. Как много таких, кто не понимает основ учения Евангелия и нуждается в помощи верующих! Они очень интересуются вопросами веры, но не знают, что им делать, чтобы спастись. Они еще не поняли великую истину жертвы, принесенной за нас, в которой заключается суть Евангелия. Они едва ли знают, что означает найти полный покой в Господе Иисусе, принесшем искупление за их грехи. Такие люди получили бы благословение, если бы более зрелые христиане попытались привести их к ясному познанию Спасителя. Почему ты не можешь привести такую душу под звук Слова, которое ведь и тебе самому послужило путеводителем?
Когда слепого привели к Спасителю, он сразу вошел в контакт с Ним, потому что Господь взял его за руку. Счастливый день для души, если она входит в личную связь с Господом Иисусом.
Затем Спаситель вывел слепого в одиночество - "вон из селения". Если обращаются люди, бывшие скорее духовно слепыми, чем злыми, скорее незнающими, чем враждебно настроенными, то один из первых признаков их христианства заключается в том, что они ищут тишину и чувствуют свою личную ответственность. Меня всегда обнадеживает такой человек, который начинает думать о своем отношении к Богу. В нашей стране есть тысячи людей, считающих себя частью христианского народа и членами церкви, и все же никогда не сознающих своей личной ответственности перед Богом. Это хороший знак, если Господь выводит тебя "из селения", если ты забываешь все вокруг и тревожишься только о своем спасении. После того, как ты обретешь спасение, тебе больше не нужно будет думать о себе, тогда ты будешь заботиться о душах других людей. Но перед этим разумнее всего подумать о самом себе и обратить взор на Спасителя, чтобы получить вечную жизнь.

Ч.Г.С.

355

"Ибо Ирод боялся Иоанна, зная, что он муж праведный и святой, и берег его; многое делал, слушаясь его, и с удовольствием слушал его".
Евангелие от Марка 6,20
Несмотря на все его добрые черты характера жизнь Ирода закончилась печально. Он убил Иоанна, которого когда-то уважал и любил слушать. Ирод дал приказание обезглавить Иоанна и преподнести его голову Иродиаде.
Так было со многими слушателями, которые сначала вселяли в нас надежду; они стали клеветниками и преследователями тех проповедников, которых когда-то уважали. Через некоторое время людям больше не нравится слушать порицания в свой адрес, и их недовольство развивается настолько, что они начинают насмехаться над тем, что когда-то почитали, и превращают имя Христа в игрушку для своих шуток.
Ирод боялся Иоанна и все же обезглавил его. Человек может принадлежать к евангелической или реформатской церкви, но под давлением обстоятельств стать ненавистником и преследователем истины, которую он раньше исповедовал.
Но Ирод пал еще на ступень ниже; это он позднее насмехался над Спасителем. Ирод, который под влиянием Иоанна "многое делал, слушаясь его", теперь поносил Сына Божьего.
Некоторые из самых ужасных богохульников первоначально были учениками и учителями в воскресной школе. Это были молодые люди, которые "почти убедились". Но они хромали и медлили, пока не пали и не стали еще хуже, чем если бы никогда не увидели свет истины.
Если сатане нужен Иуда, сын погибели, то он берет апостола и действует на него.
Пограничные жители - самые страшные враги, они причиняют огромный вред до тех пор, пока мы не перетянем их на нашу сторону границы.
Да побудит милость Божия принять решение всех тех, кто сегодня еще медлит!


Малые проповеди (356-360)

356

"Он, взяв слепого за руку, вывел его вон из селения и, плюнув ему на глаза, возложил на него руки, и спросил его, видит ли что?"
Евангелие от Марка 8,23
Господь использовал презренное средство исцеления: Он плюнул ему на глаза. Спаситель часто использовал свою слюну в качестве целебного средства. Мне кажется, что использование слюны связывало раскрытие глаз с устами Господа, то есть оно связывало озарение разума с истиной, произносимой Иисусом Христом. Духовный глаз открывается учением, возвещаемым Иисусом Христом. Это была всего лишь слюна - возможно, что Бог благословит вас именно через ту истину, которую вы раньше презирали, и будет неудивительно, если Он использует для этого именно того человека, против которого вы так яростно боролись. Ты называешь это "слюной", но ничто другое не откроет тебе глаза. Ты говоришь: "Евангелие - очень обычная вещь". Как раз через обычную вещь ты должен получить вечную жизнь.
Думаю, что многие из нас во время своего обращения почувствовали, что Господь смиряет нашу гордость, говоря: "Эти бедные люди, которых ты так презирал, послужат тебе благословением, и мой слуга, против которого у тебя было столько предубеждений, даст тебе совершенный мир".
Ты размышляешь о том, что Господь не использовал для исцеления слепого ни ладана, ни смирны, ни дорогих лекарств, а всего лишь - обычную слюну. Если бы твои глаза были открыты, ты видел бы, что глубокие Божьи истины преподносятся тебе не философами и мыслителями наших дней и то, кто призывает тебя довериться Господу Иисусу и жить Им, открывает тебе лучшую истину, чем философы. Ты понял бы, что тот, кто говорит тебе, что в Господе Иисусе сокрыты все сокровища премудрости, этим простым изложением говорит тебе больше, чем ты мог бы услышать от Сократа и Платона, воскресни они из мертвых.

Ч.Г.С.

357

"Он, взглянув, сказал: вижу проходящих людей, как деревья".
Евангелие от Марка 8,24
Господь дал глазам этого человека силу зрения, но он еще не был в состоянии все четко различать. Иисус спросил его, видит ли он что-нибудь. Прозревший взглянул, и его первым радостным словом было: "Вижу!" Какое благословение!
Некоторые из вас могут сказать: "Я знаю одно: что я был слеп, а теперь вижу. Я вижу не так много, как, может быть, должен был бы или как надеялся видеть, но я вижу. Это я точно знаю. Я вижу мои нужды и потребности, и если я даже не вижу ничего другого, это я вижу".
Если человек может что-то видеть, то неважно, что. Во всяком случае, он видит Красивый или некрасивый тот предмет, который он видит, это неважно. Так и духовное понимание чего-нибудь является доказательством тому, что ты имеешь духовную жизнь.
Но послушай, что еще говорит исцеленный Он говорит: "Вижу людей". Это еще лучше. У многих достаточно зрительной способности, чтобы различать определенные веши. Хотя ты был слеп, как летучая мышь, теперь больше никто не сможет убедить тебя, что возрождение через крещение - это то же самое, что и возрождение через Слово Божие. Можно было бы подумать, что это всем ясно; но, к сожалению, это не так. Ты видишь достаточно хорошо, чтобы понять, что есть Спаситель, что путь спасения заключается в вере в Иисуса Христа, что спасение, осуществленное Иисусом Христом, - это совершенное спасение, и что оно надежно приведет в вечную славу всех обретших его.
Но послушайте, что затем говорит исцеленный: "Вижу проходящих людей, как деревья!" Он видел все расплывчато.
Так обстоит дело с первым зрением, которое получают многие духовно слепые. Они не могут различать между оправданием и освящением, делом Спасителя и делом Святого Духа. Но это уже великая милость, что они вообще видят, и Бог постепенно даст им все больше и больше зрения.

Ч.Г.С.

358

"Потом опять возложил руки на глаза ему и велел ему взглянуть. И он исцелел и стал видеть все ясно"
Евангелие от Марка 8,25
Предполагаю, что первый человек, которого увидел слепой, был Господь Иисус, ведь слепой был выведен из толпы и мог видеть людей только издалека. Как благодатно смотреть на это лицо! Слепой мог бы смириться с тем, что навсегда остался слепым, если бы не увидел Господа Иисуса Христа. Но если видишь Его - какая радость быть освобожденным от слепоты.
Дорогой друг, проси прежде всего о том, чтобы познать и понять Господа Иисуса. Цени учение Христа, ибо оно престол, на котором Он сидит "Возрастайте в благодати, - говорит апостол Петр и добавляет, - и познании Господа нашего и Спасителя Иисуса Христа!"
Мы читаем, что Господь велел слепому взглянуть. Если мы хотим видеть, то не должны смотреть под ноги: от пыльной земли не поступает никакого света. Если мы хотим видеть, то нам нельзя смотреть и в себя, так как там - темная пещера, полная зла. Мы должны взглянуть вверх. Размышляя о Господе Иисусе и покоясь в Нем, мы должны смотреть на нашего Бога. Наша душа должна рассматривать совершенство своего Господа, а не мечтать о своем собственном совершенстве. Она должна размышлять о Его величии, а не о каком-либо мнимом собственном величии.
В нашем тексте повествуется, что слепой в конце мог все ясно видеть. Да, если великий врач посылает больного домой, то можете быть уверены, что исцеление совершилось полностью.
Дорогие друзья, не довольствуйтесь тем, что вы спасены. Стремитесь узнать, как вы спасены, почему, каким средством, для чего. Попытайтесь понять различие между ветхим и новым человеком. Не ожидайте, что старая натура путем улучшения станет новой - этого никогда не произойдет. Стремитесь понять все Слово Божье, старайтесь охватить истину, которая во всей своей твердости и единстве заключается в Господе Иисусе Христе.

Ч.Г.С.

359

"Царь, вошед посмотреть возлежащих, увидел там человека, одетого не в брачную одежду, и говорит ему: друг! как ты вошел сюда не в брачной одежде? Он же молчал"
Евангелие от Матфея 22,11-12
Почему этот человек потерял дар речи? Нам нечасто встречаются люди, которые не сразу найдут какую-нибудь отговорку. Но здесь мы видим человека, незнавшего, что ответить. Почему? Думаю, потому что упрек был таким серьезным: "Друг, как ты вошел сюда?" - спросил царь. Слуги, наверно, пытались задержать в дверях незванного гостя, но он проник туда силой. Царь велел слугам связать ему руки и ноги. Я думаю, что это должно было произойти потому, что он использовал руки и ноги, чтобы проникнуть в зал. Он сказал: "Я хочу войти! Я хочу назло царю сидеть среди гостей без брачной одежды". Так что теперь он не мог сказать: "Господин, я не знал этого". Он видел, как всех других одевали в брачную одежду. Было бы ложью сказать: "Господин, я не мог достать брачной одежды". Каждый получил бесплатно брачную одежду, и он тоже мог получить ее. Он также не мог сказать: "Господин, меня втолкнули сюда", - ибо вошел добровольно и действовал вопреки порядку.
Наш Господь Иисус говорит очень серьезные вещи о будущем злых людей. Меня упрекали в том, что я изображаю будущее погибших людей уж слишком ужасным. Однако я никогда не разрисовывал его больше, чем сам Господь. Одумайтесь и примите всерьез вопрос вечности.
Я думаю об остальных многочисленных гостях на брачном пире. Все они были в брачной одежде. Какая радость царила там! Многие были грешниками, и все были бедными, но все они были одеты в брачные одежды, и никого из них не выгнали.
Полагайся единственно на Иисуса и ты услышишь: "Приходящего ко Мне не изгоню вон".

Ч.Г.С.

360

"Он будет вождем нашим"
Псалтирь 47,15
Нам необходим указатель в пути. Порою мы готовы были бы отдать все, что имеем, если бы кто-то сказал, куда нам следует направить свои шаги. В такой момент мы вполне готовы поступать правильно, но мы часто не знаем, какой из двух путей нам следовало бы все же избрать. О, если бы кто-то сказал нам, что нам следует сделать!
Господь, Бог наш, снисходит к нам в этом отношении. Он знает путь и хочет вести нас, пока в этом мире мы не достигнем конца своего странствования. Конечно, мы совсем не желаем подчинять себя ошибочному или ложному водительству, но если Господь будет вести нас, мы никогда не изберем неверного пути. Если Господь будет нашим Богом, тогда мы получим уверенность, что Он направляет наш путь. Если к тому же мы последуем Его законам и если научимся на каждом шагу, который совершаем, опираться только на Него, тогда мы никогда не будем ошибаться и пойдем самым верным путем.
Утешение наше таково, что Он - Бог наш на веки веков - никогда не перестает содействовать нам Он хочет сопровождать нас до смерти, а затем навеки водворить нас у Себя. Это обетование водительства Божиего заключает в себе объемлющую всю нашу жизнь уверенность в немедленном избавлении, в охране до конца и в последующем блаженстве. Не следует ли нам искать этих благ уже в юности, чтобы радоваться им в зрелые годы и покоится в них в старости?
Итак, обратим свой взор в Нему с просьбой о водительстве прежде, чем решимся отправиться в путь.


Малые проповеди (361-365)

361

"Не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих"
Евангелие от Матфея 4,4.
Если бы Богу было это угодно, мы могли бы жить без хлеба, как, скажем, жил Иисус в течение сорока дней, но и в этом случае мы не могли бы жить без Его слова. Словом этим Он сотворил нас, им же Он хранит нашу жизнь; этим же могучим словом Он управляет всеми делами. Хлеб является вторым, а сам Господь первым условием нашего существования. Он точно так же готов действовать без этого второго условия, как и с помощью него, а нам не следует ограничивать Его каким-то особым образом своих действий. Не станем уже слишком жаждать увидеть видимое, поступим гораздо лучше, если обратим свой взор к невидимому Богу! Мы, наверное, не раз слышали в свое время, как верующие свидетельствовали о том, что в условиях глубочайшей нищеты, когда окончательно истощались запасы хлеба, ослабевало чувство голода, а другим, когда у них исчезали обычные источники помощи, Господь неожиданно посылал Свое содействие.
Вот поэтому нам так необходимо обладать Словом Божиим. Только с его помощью мы сможем противостоять сатане. Лишите нас этого Слова - и враг тотчас же одолеет нас, потому что без него мы очень скоро изнеможем. Души наши нуждаются в пище, но для них нет таковой вне Слова Божиего. Все книги мира и все проповедники не в состоянии предложить нам хотя бы одну - единственную трапезу; только Слово, исшедшее из уст Божиих, способно наполнить наши уста - уста верующего. Господи, подавай нам этот хлеб во всякое время! Он драгоценнее для нас всех прочих и дорогих лакомств.

Ч.Г.С.

362

"Землю, на которой ты лежишь, Я дам тебе и потомству твоему"
Бытие 28,13.
Нет в Писании такого обетования, которое предназначалось бы исключительно для какого-то человека. Все они предназначаются для всех верующих. Если ты, мой брат, способен верою положиться на какое-то обетование, а затем покоиться на нем, то это, несомненно, твое обетование. В данном случае мы видим человека, который овладел местом, на котором он лежал и отдыхал. Когда он растянул на земле свои уставшие члены, положив себе в изголовье камень вместо подушки, он не думал о том, что таким именно образом он приобретает право собственности на эту землю. И все же это было именно так. Он увидел во сне ту дивную лестницу, которая для всех истинных верующих соединяет землю и небо; естественно, он должен был обладать правом собственности на эту землю, которой касалось основание этой лестницы, в противном случае он никогда не достиг бы вершины этой небесной связи. Все обетования Божии - да и аминь во Христе. А так как Он наш, то и всякое дарованное Им обетование тоже является нашим, если только мы пожелаем положиться на него твердою верою.
Приди, уставший, воспользуйся словами твоего Господа, как мягкой подушкой! Ляг в мире! Размышляй только о Нем! Иисус - твоя лестница к свету. Посмотри, вот ангелы Божий восходят и нисходят по ней, осуществляя связь между твоей душой и твоим Богом, а потому верь, что обетование Его - это дарованная тебе Богом часть, и нет в том никакого хищения, если ты усвоишь себе его своей верою, полагая, что оно произнесено исключительно для тебя.

Ч.Г.С.

363

"И дам им жить в безопасности"
Осии 2,18.
Да, дети Божий вынуждены еще пребывать в мире. Место, из которого заимствованы эти слова благодати, говорит о союзе с полевыми зверями и птицами небесными и с пресмыкающимися по земле. Это союз с земными врагами, с таинственным злом и с мелкими раздражениями. Вполне достаточно хотя бы одного из указанных зол, чтобы лишить нас мира, однако ничто из перечисленного не должно было бы достигать в нас своей цели. В свое время Господь окончательно погубит все, что угрожает миру народа Его: И лук, и меч, и войну истреблю от земли той. Мир фактически окажется глубоким только тогда, когда окончательно Бог уничтожит всякие орудия волнений.
Эта безопасность влечет за собой совершенный покой. Возлюбленному Своему Он дает сон, - сказано в Псалме 126:2. В сознании полнейшей безопасности, успокоенные Господом верующие, в невозмутимой тишине отправляются на покой.
Этот покой является действительно безопасным. Покой - это одно, а успокоение - это нечто другое. Гораздо безопаснее для верующего отправиться на покой в мире, нежели бодрствовать и страшиться.
Он покоит меня на злачных пажитях (Пс.22:2). Мы никогда не успокоимся до тех пор, пока Утешитель не успокоит нас.

Ч.Г.С.

364

"Я укреплю тебя"
Исаия 41,10.
Когда мы слышим призыв служить или страдать, мы очень часто переоцениваем свои силы, а затем обнаруживаем, что они гораздо ничтожнее, нежели это необходимо для нас. Пусть обстоятельство это, однако, не лишит нас мужества, доколе нам даровано такое слово, как это, слово, на которое мы можем опереться; в нем залог того, что мы будем обладать всем, в чем только нуждаемся. У Бога неисчерпаемые силы. Он может даровать нам эти силы, и Он обещал даже сделать это. Он хочет быть единственной пищей для нашей души и здоровьем для нашего сердца. Поэтому Он и хочет даровать нам Свои силы. Никто из нас не может сказать, сколько сил способен Бог даровать человеку. Заметим, что, когда Бог дарует душе крепость, человеческая немощь не может являться тому препятствием.
Можем ли мы вспомнить времена, когда мы трудились, и времена скорби, когда мы получали особые силы, так что даже сами удивлялись? В опасностях мы не были оставлены, теряя близких, мы все же не сдавались, в клевете Он хранил нас, а в болезнях мы проявляли терпение. Итак, вполне ясно, что Бог дарует нам неожиданные силы, когда нас постигают необычные испытания. Мы возносимся тогда над своим слабым и немощным я. Трусливые превращаются тогда в мужественных, неразумные становятся тогда мудрыми, а молчаливым даруется слово, которое им надлежит произнесть в данный час. Немощь наша заставляет нас содрогаться, а обетование Божие превращает нас в мужественного человека.
Господи, укрепи нас по слову Твоему!

Ч.Г.С.

365

"И помогу тебе"
Исаия 41,10.
Вчерашнее обетование гарантировало нам силу для того, что нам надлежит сделать, а нынешнее обеспечивает нам содействие в тех случаях, когда мы не в состоянии действовать самостоятельно. Господь поэтому говорит: Помогу тебе! Внутренняя сила дополняется внешней помощью. Бог силен воздвигнуть нам союзников в нашей борьбе, если это благоугодно Ему. Если же Он лишает нас человеческого содействия, это значит, что Он Сам желает оказаться на нашей стороне, а это для нас несравненно лучше. Наш превознесенный Союзник лучше легионов смертных помощников.
Помощь Его приходит в должное время, это та помощь в великих бедствиях, которые часто постигают нас. Помощь Его всегда весьма разумна: Он оказывает каждому соответствующее и подходящее для него содействие. Помощь Его всегда действенна, а помощь человека всегда суетна. Помощь Его значительнее человеческой помощи, потому что Он несет вместо нас наши бремена и обеспечивает нас всем необходимым. Господь с нами, поэтому не станем бояться; что сделает нам человек?
Так как Он уже является нашей помощью, мы испытываем доверие к Нему в настоящем и будущем. И молитва наша такова: Господи! Будь моим помощником! А наш духовный опыт таков: Дух подкрепляет нас в немощах наших. И надежда наша такова: Возвожу очи мои к горам, откуда приходит помощь наша. А псалом наш таков: Господи, Ты спас меня!


Малые проповеди (366-370)

366

"Увидишь больше сего"
Евангелие от Иоанна 1,50.
Слово это обращено к по-детски верующему человеку, который готов был в силу убеждающих доказательств принять Иисуса, как Сына Божиего. Закон таков: кто хочет видеть, тот увидит! Закрывая свои глаза, мы становимся безнадежно слепыми.
Мы видели уже многое. Господь явил нам великие и неисследимые дела, за которые мы прославляем Его имя, однако в Слове Его имеются для нас еще большие истины, большие глубины опыта, большие высоты общения, большие дела в служении Богу, большие откровения силы, любви и мудрости. Мы увидим все это, если только пожелаем довериться нашему Господу. Способность создавать лжеучения пагубна, а дар различать мудрость - благословение. Небо должно быть открыто для нас, путь туда непременно свободен в Сыне Человеческом, а служение Ангелов, совершающееся между высшим и нижним царствами, необходимо различать более отчетливо. Откроем же свои очи, чтобы видеть духовные дела, чтобы видеть еще большее. Поверим тому, что жизнь наша не превращается в ничто, но будем возрастать для того, чтобы видеть большее и большее, пока, наконец, не увидим однажды великого Бога, уже никогда не теряя Его более из вида.

Ч.Г.С.

367

"Блаженны чистые сердцем, ибо они Бога узрят"
Евангелие от Матфея 5,8.
Нам необходимо во что бы то ни стало стремиться к чистоте сердца. Нам необходимо также внутренне очиститься посредством Духа и Слова, тогда мы и внешне будем чисты, благодаря отдаче Богу и послушанию Ему. Заметим, что существует тесная взаимосвязь между склонностями и рассудком. Если мы любим зло, тогда мы совершенно не в состоянии понять, что же хорошо. Как могут видящие святого Бога любить злые и порочные дела?
Но какое преимущество на земле видеть Бога! Сияние Его уже на земле для нас является небом! Чистые сердцем видят в Иисусе Христе Отца. Мы видим Его Самого во Христе Иисусе, и верность Его, и любовь Его, и свет Его, и господство Его, и завет его с нами - мы видим Его Самого! Но все это мы постигаем, однако, лишь в той мере, в какой мы удалили грех из своего сердца. Только стремящиеся к благочестию могут воскликнуть: Очи мои всегда к Господу! А желание мужа Божиего таково: Покажи мне славу Твою! Это желание может исполниться для нас только тогда, когда мы вполне очистимся от всякой неправды. Увидим Его, как Он есть! И всякий, имеющий сию надежду на Него, очищает себя! Наслаждение нынешним общением с Господом и надежда на блаженное созерцание побуждают нас стремиться к чистоте сердца и жизни. Господи, очисти наши сердца, чтобы мы видели Тебя!

Ч.Г.С.

368

"Благотворительная душа будет насыщена"
Притчи 11,25.
Если я подлинно желаю, чтобы душе моей было благо, мне совсем не следует накапливать своих запасов, а лучше распределить среди бедных. Быть рассчетливым и скрупулезным - это путь этого мира к благосостоянию, но не таков путь Божий. Слово Божие говорит: Иной сыплет щедро, и ему еще прибавляется; а другой сверх меры бережлив, и однако же беднеет. Путь веры таков: давай, чтобы получать. Мне необходимо упражняться в этом деле постоянно, и только в этом случае я могу надеяться, что в качестве милостивой награды за мою щедрость мне будет даровано благополучие, чтобы мне было хорошо.
Может случиться и так, что я буду богат. И все же я никогда не буду слишком богат! Чрезмерное богатство может превратить меня в тяжелого на подъем, каким обычно являются тучные люди, и похитить у меня вкус благословений Божиих или вызвать серьезное заболевание души. Нет, если у меня достаточно средств для того, чтобы быть здоровым, я уже могу испытывать полное удовлетворение, а если еще Господь гарантирует мне достаток, у меня все основания для того, чтобы быть довольным.
Но существует еще духовное богатство, которого я весьма жажду. Оно, как правило, является следствием моей щедрости на дело Божие, на благо Его Церкви и моих ближних. В этом отношении мне не следует быть бережливым, в противном случае сердце мое будет непременно голодать. Мне следует быть сострадательным и щедрым, и тогда я все более буду уподобляться своему Господу. Он отдал Себя за меня, неужели я хотя бы что-то удержу от Него?

Ч.Г.С.

369

"Кто напояет других, тот и сам напоен будет"
Притчи 11,25.
Если я помышляю о других, Господь будет помышлять и обо мне и непременно наградит меня тем или иным образом. Если я окажу милость нуждающемуся, Господь окажет и мне милость. Если я стану обращать внимание на маленьких детей, Господь будет обращаться со мною, как со Своим сыном. Если я буду пасти Его стадо. Он будет пасти меня. Если я буду орошать Его сад, Он превратит и мою душу в хорошо орошаемый сад. Таково обетование Господа, а моя задача - выполнять необходимые условия и тогда уже ожидать, что и Он выполнит Свое обещание.
Я мог бы заботиться о себе самом вплоть до того, что заболел бы. Я мог бы наблюдать за своими чувствами вплоть до того, что стал бы совершенно бесчувственным, мог бы даже оплакивать собственную слабость до такой степени, что едва ли мог бы даже плакать. Однако гораздо полезнее быть совершенно бескорыстным и из любви к Господу собирать вокруг себя человеческие души, чтобы заботиться о них. Сосуд мой для воды становится все более пустым, нет дождя, чтобы наполнить его. Что же мне делать в таком случае? Не следует ли открыть кран, чтобы пошла вода, чтобы напоить увядающие вокруг меня растения. Что же тогда увидим? Сосуд мой, как ни удивительно, будет все более и более наполняться, хотя краны его открыты. Оказывается, действует какой-то сокровенный источник. Доколе все было тихо, этот свежий источник был запечатан, однако как только начал вытекать мой личный запас, чтобы напоить других. Господь тотчас же вспомнил обо мне. Да прославлено будет имя Его!

Ч.Г.С.

370

"И будет, когда Я наведу облако на землю, то явится радуга в облаке"
Бытие 9,14.
Как раз теперь предостаточно облаков, но нам совсем не страшно от того, что потоп погубит землю. Мы достаточно часто видим радугу, чтобы избавиться от таких опасений. Завет, который Господь заключил с народом Своим, вечен, и мы не сомневаемся в нем. Для чего нам помышлять о том, что тучи страданий, которые ныне заволакивают небо, закончатся нашей гибелью? Отбросим столь беспочвенные и недостойные опасения!
Вера всегда видит именно там радугу завета, где разум видит облака скорбей. У Бога имеется лук, которым Он отражает стрелы погибели, но он всегда направлен вверх! Это дуга без стрел и тетивы; это дуга, которая предназначается для созерцания, а не для войны. Это многокрасочная дуга, она является символом радости и благоухания; она не окрашена в кроваво-красный цвет кровопролитий или в черный цвет гнева. Итак, ободримся! Бог никогда не омрачает нашего неба, чтобы мы не видели Его завета без знамения, но если бы даже случилось так, что Он поступил бы таким именно образом, то и тогда мы можем уповать только на Него, так как Он неизменен, Он не может солгать и не может каким-то образом скрыть от нас Свой завет мира.


Малые проповеди (371-375)

371

"Ибо не навек оставляет Господь"
Плач Иеремии 3,31.
Он может отвергнуть человека на какое-то время, но не навсегда. Женщина может снять с себя украшения на несколько дней, но она не забудет и не выбросит их вместе с мусором. Господу совершенно не свойственно отвергать тех, которых Он любит, потому что Он возлюбил Своих сущих в мире, до конца возлюбил их. Некоторые говорят о пребывании в благодати и пребывании вне благодати, будто мы кролики, которых можно поместить в клетку, а можно и извлечь из нее. У Бога так не бывает! Любовь Господня - это гораздо более серьезное и постоянное дело.
Он избрал нас от вечности, и Он будет любить нас в течение всей вечности. Он возлюбил нас до того, что умер за нас, а потому мы можем хранить уверенность, что любовь Его никогда не умрет. Слава Его таким образом сочеталась с делом избавления верующих, что Он уже не в состоянии отвергнуть их, как не может отказаться от Своего облачения Царя славы. Нет и нет! Как Глава, Господь Иисус Христос никогда не отвергнет Своих членов, а как Жених - никогда не отвергнет Своей Невесты!
Помышлял ли ты когда-нибудь о том, что ты отвержен? Неужели ты мог бы помышлять такое зло о Господе, Который обручился с тобою? Отбрось эти мысли и не предлагай им больше места в своей душе! Не отверг Бог народа Своего, который Он наперед знал (Рим.11:2).

Ч.Г.С.

372

"Приходящего ко Мне не изгоню вон"
Евангелие от Иоанна 6,37.
Существует ли вообще хотя бы один пример того, как Господь изгоняет приходящих к Нему? Если бы существовал такой пример, я хотел бы его знать, но я знаю, что нет такого примера и никогда не будет. Среди погибших душ в аду не найдется ни одной, которая могла бы сказать: Я приходила к Иисусу, а Он отверг меня. Совершенно немыслимо, чтобы ради меня и ради тебя Иисус нарушил Свое слово. Пусть никто не лелеет таких мрачных подозрений!
Если в настоящий момент мы приходим к Иисусу с нашими текущими скорбями, мы вполне можем хранить уверенность, что Он выслушает нас и не отвергнет нас. Вы, бывавшие у Него достаточно часто, и вы, еще никогда не приходившие к Нему, пойдем же вместе к Нему! И мы увидим тогда, что Он не закроет двери благодати перед кем-либо из нас.
Он принимает грешников, Он никого не изгоняет. Мы приходим к Нему в немощах и в грехах, приходим с колеблющейся верой, с малым познанием и ничтожной надеждой, но Он все-таки не отвергает нас. Мы приходим к Нему с молитвой, а эта молитва так слаба и так несовершенна; мы приходим к Нему с исповеданием, а это исповедание страдает вопиющими недостатками; мы приходим к Нему с хвалой, а эта хвала слишком мизерна для Его заслуг. Но тем не менее Он принимает нас. Мы приходим больными, нечистыми, немощными, недостойными, но Он ни в коем случае не изгоняет нас. Так пойдем же опять к Тому, Кто никогда не изгонит и не отвергнет нас!

Ч.Г.С.

373

"Придите ко Мне все труждающиеся и обремененные, и Я успокою вас"
Евангелие от Матфея.11,28.
Спасенный обретает покой в одном лишь Иисусе. Неспасенные ободрятся только тогда, когда придут к Нему. Он обещает здесь им это утешение. Нет ничего в мире более свободного, как Его дар, поэтому с радостью примем От Него все то, что Он готов даровать нам тоже с радостью! Этот дар нельзя купить, нельзя взять взаймы, но его можно принять, как подарок. Вы страдаете и мучаетесь под плетью честолюбия, алчности, похотей или забот, а Он хочет одного - освободить вас от этого железного рабства и даровать вам покой. Вы обременены и даже тяжко обременены грехом, страхами, заботами, раскаянием и страхом смерти, но если вы придете к Нему, Он вполне освободит вас от этого бремени. Он понес вместо вас давящее вас бремя ваших грехов, чтобы нам уже не нести его более. Ради вас Он превратился в великого Носильщика бремен человеческих, чтобы тяжко обремененная душа не сгибалась более под этим тяжким игом!
Иисус дарует покой. Это подлинно так! Хотите ли вы поверить этому? Попытаетесь ли поверить? И притом немедленно? Придите к Иисусу, откажитесь от всякой другой надежды, помышляя о Нем, доверившись свидетельству Божиему о Нем, да и все прочее доверив Ему. Если вы именно таким образом придете к Нему, вы обретете покой, который Он непременно подарит вам, и этот покой окажется глубоким, непоколебимым, святым и постоянным. Он подарит вам покой, который простирается до небес. Он готов еще сегодня подарить его всем тем, что придут к Нему сегодня.

Ч.Г.С.

374

"Ибо не навсегда забыт будет нищий, и надежда бедных не до конца погибнет"
Псалтирь 9,19.
Бедность - это суровый жребий, однако надеющиеся на Господа обогащаются верою. Они знают, что они не забыты Богом; пусть даже кажется, что при распределении благ этой земли они обойдены, но и они ожидают того времени, когда это распределение выровняется. Лазарь не всегда будет лежать среди псов у врат богача, наступит время - и он получит свою награду на небесах.
Но и теперь Господь хранит Своих бедных и верных детей. Я беден и несчастен, но Господь все же заботится обо мне, - сказал кто-то из святых в давно минувшие времена. И это действительно так. У богобоязненных бедных великие надежды. Они не теряют надежды, что Господь обеспечит их всем, что так необходимо для жизни и богобоязненного хождения. Они не теряют надежды, что в принципе все содействует ко благу их; они уповают на особенно тесное общение со своим Господом, Которому негде было приклонить Своей головы; они живут надеждой, что Он опять придет, и тогда они разделят с Ним славу Его. Надежда эта не может погибнуть, так как она сокрыта в Иисусе Христе, Который вечно жив. Бедный праведник поет гимн, которого не может понять и петь богатый грешник. Поэтому если здесь у нас скудная пища, будем помышлять об ожидающем нас царском столе!

Ч.Г.С.

375

"И будет: всякий, кто призовет имя Господне, спасется"
Иоиль 2,32.
Почему я не призываю Его имени? Почему я обращаюсь к тому или иному соседу, если Господь так близок и хочет слышать мой даже самый слабый и немощный зов? Почему я сижу и составляю планы и проекты, что-то изобретая? Почему я тотчас же не полагаюсь на Господа и не возлагаю на Него своего бремени? Прямой путь самый лучший; почему же тогда я не прибегаю к живому Богу? Напрасно стану я искать избавления где-то иначе, я могу найти его только у Бога, потому что у Него Его царственное да, и оно внушает мне непоколебимую уверенность.
Мне совсем не нужно задаваться вопросом, могу ли я призывать Его, потому что слово всякий весьма широкое и объемное. Всякий подразумевает и меня, потому что это слово касается всякого призывающего Бога. Поэтому я последую указаниям этого текста и сразу же призову Господа, даровавшего такое обетование, которое охватывает весь мир.
Постигшие меня бедствия неотложны, и я не вижу уже пути спасения, но это уже не мое дело. Даровавший это обетование найдет средства и пути выполнить его. Мне же следует только повиноваться Его заповедям, не предлагая Ему никаких советов и планов. Я только слуга Его, а не управитель. Я призываю Его, и Он спасает меня!


Малые проповеди (376-380)

376

"И сказал Бог: Я буду с тобою"
Исход 3,12.
Когда Бог посылает Своего раба с определенной целью. Он, конечно, не хочет, чтобы тот пошел в путь один. Страшная опасность, которая сопряжена с этим посланничеством, а также та великая сила, которая необходима для выполнения его, превратили бы это посланничество в предмет поношения и посмеяния, если бы Бог послал бедного и одинокого пастуха противостоять самому могущественному царю мира, полностью покинув его. Откровенно говоря, весьма трудно представить себе, что мудрый Бог благоволил противопоставить бедному Моисею фараона и необозримые боевые силы Египта. Вспомним, однако, что, посылая его. Он сказал ему: Я буду с тобою! - вне всякого сомнения тот факт, что Сам Он не покинет его и не оставит одиноким.
Но это же правило применимо и по отношению ко мне. Если я отправлюсь по поручению Божиему в простом уповании на Его силы, помышляя единственно об Его славе, тогда вне всякого сомнения, что Он непременно будет сопровождать меня и будет со мною. Посылая меня, Он обязывается поддерживать меня. Не достаточно ли этого? Что же мне еще нужно? Если меня будут сопровождать все Ангелы и Архангелы, я тоже мог бы надеяться на успех, но если Сам Он будет со мною, я должен достичь успеха. Мне остается только действовать сообразно этому обетованию и не робеть, не унывать, не гордиться и не быть невнимательным. Каким же мужем в итоге окажется тот, на стороне которого будет Бог! Явно прилично, чтобы в таком обществе я постоянно проявлял себя мужем и бесстрашно выполнял поручения Божий.

Ч.Г.С.

377

"Когда же душа Его принесет жертву умилостивления, Он узрит потомство долговечное"
Исаия 53,10.
Наш Господь Иисус Христос умер не напрасно. Смерть Его была жертвенной смертью. Он умер, как наш заместитель, потому что смерть Его была наказанием за наши грехи. А так как эту замену принял Бог, то Он и спас тех, за которых Иисус положил жизнь Свою в жертву умилостивления. Через смерть Он уподобился пшеничному зерну, которое приносит много плода. От Него же теперь и приходит непрерывное потомство; Он вечный Отец. Он теперь может сказать: Вот Я и дети, которых Ты дал Мне.
Человек почитается в своих сыновьях, а у Иисуса имеется Свой колчан, в котором они, что стрелы в руке сильного. Человек представляется в своих детях, а Христос - в христианах. Жизнь человека продолжается в его потомках . Так и жизнь Иисуса на земле продолжается в верующих.
Иисус живет, потому что Он видит Свое наследие. Он постоянно обращает Свои очи к нам. Он рад нам. Он видит в нас плоды Своего труда. Будем радоваться, что наш Господь постоянно радуется, глядя на результат Своей тяжелейшей жертвы, и что Он никогда не перестанет отвращать очей Своих от жатвы, приготовленной Его смертью. Эти очи, которые некогда плакали о нас, смотрят на нас теперь с благоволением. Да, Он смотрит на тех, что взирают на Него. Теперь взоры наши встречаются. Какая же это радость!

Ч.Г.С.

378

"Ибо если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься"
Римлянам 10,9
Итак, каждому из нас необходимо исповедать своими устами Иисуса Христа Господом. Исповедал ли ты уже Его Господом? Исповедал ли я открыто Иисуса Христа Спасителем, Которого Бог воскресил из мертвых, и совершил ли я это так, как хотел того Бог? Честно ответим себе на этот вопрос!
Итак, каждому из нас необходима сердечная вера! Но правильно ли я верю в воскресение Господа Иисуса? Уповаю ли я на Него, как на свою единственную надежду на блаженство? Исходит ли это упование из моего сердца? Ответим себе на эти вопросы, но так, как пред Богом!
Если я подлинно в состоянии утверждать, что я исповедал Христа и уверовал в Него, тогда я спасен. Этот стих совсем не утверждает того, что только мог бы спастись, наоборот, он совершенно ясно утверждает, как в ясный Божий день, что ты спасешься. Как верующий и как исповедующий, я могу опереться своей рукой на это обетование, заявляя об этом пред Богом уже в настоящий момент, как хотел бы заявить и в час смерти, и в день суда.
Мне необходимо спасение от вины греха, от власти греха, от наказания за грех и, наконец, от всей сущности греха. Бог сказал: Спасешься! Я верю этому. Я буду спасен. Я уже спасен. Да будет слава Ему во веки веков!

Ч.Г.С.

379

"Побеждающему дам вкушать от древа жизни, которое посреди рая Божия"
Откровение 2,7
Никто в день сражения не должен обращаться в бегство или отказываться от участия в священной войне. Если только хотим царствовать, нам должно сражаться, нам необходимо продолжать борьбу, пока не победим последнего врага. В противном случае это обетование не принадлежит нам, оно ведь предназначается для побеждающего. Нам предстоит побеждать лжепророков, явившихся в этот мир, и то зло, которое сопровождает учение их. Нам надлежит преодолевать слабости своего сердца и его роковую склонность забывать первую любовь. Прочтите все, что Дух говорит Ефесской церкви!
Если мы удержим за собой поле сражения, если будем верно следовать за своим победоносным Царем, тогда мы сможем войти в рай Божий. Тогда получим разрешение пройти мимо херувима с огненным мечом в руках и прийти к охраняемому дереву, плод которого дарует тому, кто его ест, вечную жизнь. Мы избежим тогда той бесконечной смерти, которая является осуждением греха, и получим вечную жизнь, которая является печатью невинности, плодом благочестивой отдачи. Приди же, мое сердце, ободрись! Уклониться от борьбы - значит потерять новый, лучший Едем; сражаться же до победы - значит ходить вместе с Богом в раю.

Ч.Г.С.

380

"Тогда узнают Египтяне, что Я Господь"
Исход 7,5
Тяжело наставлять порочный мир. Египет не знает Господа, а потому решается воздвигать своих идолов. Он осмеливается даже спрашивать: Кто такой Господь? Господь, однако, намеревается сокрушить и жестокое сердце, несмотря на то, хочет оно этого или нет. Когда суды Божий гремят над головами нечестивых, когда они омрачают их небеса, когда уничтожают их жатву и губят их сыновей, тогда только эти нечестивые начинают что-то разуметь в силе Божией. На земле еще должны совершиться события, которые непременно поставят на колени всех сомневающихся! Мы же не превратимся в малодушных из-за поношений, так как Господь силен позаботиться о Своем имени и проявит эту заботу весьма действенным образом!
Избавление народа Божиего было вторым могучим средством для того, чтобы Египет узнал, что Господь является живым и истинным Богом. Никто из народа Божиего не погиб от десяти казней, постигших Египет. Никто из избранных потомков его не погиб в водах Чермного моря. Избавление избранных и прославление всех истинных верующих понудит и самых жестоковыйных врагов Божиих признать, что Бог - это Господь!
О, если бы Его сила через Духа Святого сопровождала проповедь Евангелия, пока все народы не склонятся пред именем Иисуса и не исповедают Его Господом!


Малые проповеди (381-385)

381

"Блажен, кто помышляет о бедном! В день бедствия избавит его Господь"
Псалтирь 40,2
Помышлять о бедных, носить их в сердцах - такова обязанность всех христиан. Ведь Иисус поставил их рядом с нами, сказав Нищих всегда имеет с собою.
Очень многие предлагают нищим деньги с поспешностью и не задумываясь, однако еще больше тех, что ничего не предлагают им. Драгоценное обетование Божие принадлежит тем, что вступятся за интересы бедных, вникают в положение их, создают планы во благо им и выполняют их с рассудительностью. Верно, что заботливостью мы в состоянии сделать гораздо больше, нежели порою деньгами, а еще больше тем и другим. Всем тем, что вступаются за бедных, Господь обещает Свое милостивое содействие во времена страданий. Он непременно избавит нас от бедствий, если только мы будем помогать тем, которые в настоящее время находятся в бедствиях. Мы удостоимся исключительных и чрезвычайных забот Господних, если Он увидит, что мы пытаемся заботиться о других. Правда, нас посетят времена бедствий, если даже мы будем постоянно щедрыми, однако если мы действительно благодетельны, мы с уверенностью можем рассчитывать на особое избавление, Господь ведь не может отказаться от Своих слов и Своей подписи под ними. Алчные пусть продолжают помогать самим себе, а готовым к помощи и щедрым верующим помогает Господь. Точно так же, как вы поступали с другими, так и Господь поступит с вами. Итак, опорожните ваши карманы!

Ч.Г.С.

382

"И возложит руку свою на голову жертвы всесожжения - и приобретет он благоволение, во очищение грехов его"
Левит 1,4
Если через возложение рук жертва вменялась тому, кто приносил ее, то не гораздо ли более Иисус становится подлинно нашей жертвой через возложение на эту жертву руки нашей веры?
Если возможно было принять вместо грешника жертвенное животное, чтобы этот грешник мог примириться с Богом, то не в гораздо ли более совершенном смысле Господь Иисус становится нашим полным и удовлетворяющим искуплением? Некоторые почему-то оспаривают великую истину заместительной жертвы; однако для нас она является нашей надеждой, нашей радостью, нашей славой - она все для нас! Бог принял жертву Иисуса вместо нас, чтобы искупить нас, и теперь мы приняты Богом в Возлюбившем нас.
Пусть каждый из нас и обременен заботами, но как только он возложит свою руку на совершенную Господом жертву, она вменяется ему тотчас во благо! Если верующий уже поступил однажды подобным образом, пусть таким же образом поступает постоянно. Если же он еще никогда не поступал подобным образом, тогда пусть незамедлительно протянет свою руку. Иисус теперь его, если только он действительно хочет обладать Им. Пусть положится на Него всем своим весом, Он ведь вне всякого сомнения его! Он примирен с Богом, грехи его изглажены, теперь он - собственность Господа!

Ч.Г.С.

383

"Стопы святых Своих Он блюдет"
1 Царств 2,9
Путь скользкий, а наши ноги слабы. Но Господь будет охранять их. Если мы отдадим Ему себя в послушной вере и будем святыми Его, тогда Сам Он будет нашим хранителем. Он не только будет повелевать Своим Ангелам охранять нас, но и Сам будет тоже хранить шаги наши.
Он сохранит ноги наши от падения, чтобы нам не испятнать одежд наших, чтобы мы не ранили своих душ, чтобы нам не дать врагу повода для поношений.
Он сохранит наши ноги, чтобы они не отекали от усталости и не нарывали от длинной утомительной и неровной дороги.
Он сохранит наши ноги от ран. Обувь наша превратится в железо и медь, чтобы тогда, когда мы наступим на острие меча или на ядовитую змею, они не истекали кровью, и чтобы нам не отравиться.
Он извлечет ноги наши из сети. Мы не окажемся жертвой коварства наших злых и хитрых врагов.
С таким обетованием пойдем без усталости и страха. Охраняющий ноги наши прострет над нами Свою охрану самым действенным образом.

Ч.Г.С.

384

"Он будет смотреть на людей и говорить: грешил я и превращал правду, и не воздано мне; Он освободил душу мою от могилы, и жизнь моя видит свет"
Иов 33,27-28
Это слово истины, рожденное опытом мужа Божиего (подобно обетованию). То великое дело, которое совершал Господь и которое ныне совершает. Он и будет продолжать, доколе существует этот мир. Господь хочет принять всех, что придут к Нему с истинным исповеданием своих грехов. Да, Он всегда видит те души, которые в силу совершенных ими ошибок оказались в бедствиях.
Не в состоянии ли мы подтвердить здесь сказанных слов? Разве мы не согрешали, так что теперь вынуждены сказать: Согрешил я!? Разве не грешили мы так глубоко, что теперь вынуждены признаться, что нет у нас фактически никаких приобретений, а впереди одна только вечная погибель? Тогда придем же с этим честным признанием к Господу! Он не требует большего. Но мы не можем совершить и меньшего.
А поэтому воспользуемся этим обетованием во имя Иисуса! Он хочет избавить нас от бездны преисподней, которая раскрывается перед нами; Он хочет даровать нам жизнь и свет. Почему же нам сомневаться? Господь отнюдь не насмехается над смиренными душами. Он говорит только то, о чем фактически помышляет. И виновные могут получить прощение. Заслужившие казнь могут быть помилованы. Господи, мы вполне сознаемся, что виновны и просим: прости нас!

Ч.Г.С.

385

"Я Господь.., Который делает ничтожными знамения лжепророков"
Исаия 44,24-25
Это слово должно искоренить все нелепые и суеверные опасения! Если бы даже обнаружилось что-то истинное в волшебстве и в волхвовании, то все-таки все это не может и не должно касаться народа Божиего. Тех, которых благословляет Бог, не могут проклясть все бесы ада.
Безбожные люди, как Валаам, могут придумывать коварные планы, чтобы вполне уничтожить народ Божий; однако, несмотря на всю таинственность и лукавство этих планов, они обречены на неудачу. Порох их влажен, а лезвие меча тупо. Они собираются на брань, но Господь не с ними, поэтому они собираются напрасно. Мы же можем быть вполне спокойными, а они вынуждены будут отложить в сторону свои коварные сети, потому что они никогда не смогут уловить нас. Призовут ли они на помощь Веельзевула, воспользуются ли они змеиным коварством, все это не принесет им никак ой пользы; волшебство окажется бездейственным, а прорицания их обманут их же самих. Но какое же это благословение для нас! Как оно успокаивает сердце! Истинно молящиеся борются вместе с Богом, и бороться против них никто уже не в состоянии, никто не сможет одолеть их. Дети Божий приобретают силу у Бога и побеждают, а из противников их никто не обладает такой силой, чтобы победить их. Поэтому нам не следует опасаться ни злого врага, ни кого-то из тех тайных противников, слова которых полны обмана, а планы мрачны и неисследимы: Они не могут причинить вреда тем, которые уповают на живого Бога. Мы противостоим сатане и всем его легионам.


Малые проповеди (386-390)

386

"И вспомните там о путях ваших и обо всех делах ваших, какими вы оскверняли себя, и возгнушаетесь самими собою за все злодеяния ваши, какие вы делали"
Иезекииль 20,43
Если мы приняты Господом, если мы обрели благодать, тогда мы неизбежно придем и к тому, что непременно раскаемся во всех своих ошибках и проступках против нашего милостивого Бога. Покаяние столь драгоценно, что мы можем назвать его алмазом чистейшей воды; оно обещано народу Божиему в качестве одного из священных плодов избавления. Тот, Кто принимает наше покаяние, дарует нам дух покаяния; Он извлекает его не из пустой жестяной банки; покаяние подобно тем лепешкам с медом, которыми Он питает Свой народ. Мысль о купленном для нас прощении святой Кровью, а также о незаслуженном милосердии - это самое лучшее средство размягчить и каменные сердца. Подлинно ли является наше сердце жестоким? Подумаем о любви завета и тогда оставим грех, оплачем его и возненавидим его. Мы возненавидим тогда даже самих себя, так как поймём, что мы согрешили против столь бесконечной любви. Итак, придем же к Богу с такой молитвой и попросим Его, чтобы Он помог нам осмыслить себя, раскаяться, совершить достойный плод покаяния и возвратиться домой! О, если бы мы могли испытать эту священную боль! Каким облегчением явился бы для нас тогда поток слез! Господи, ударь в скалу или скажи скале, чтобы потекли воды!

Ч.Г.С.

387

"И отрет Бог всякую слезу с очей их"
Откровение 21,4
Если мы подлинно верующие люди, мы достигнем этого момента. Боль прекратится. Он отрет слезы. Теперь мы живем в мире слез, но этот мир уже проходит. И будут новое небо и новая земля, - так говорит первый стих этой главы, и тогда мы уже не будем оплакивать своих падений и последовавших за ними бедствий. Прочтите второй стих и обратите внимание, что он говорит о Невесте и её браке. Брак Агнца - это время безграничной радости, и тогда не будет уже слез. Третий стих говорит, что Сам Бог будет пребывать среди искупленных своих. Совершенно ясно, что одесную Его вечное блаженство, и слез там уже не будет.
Какое же это будет состояние, когда не будет уже ни страданий, ни воплей, ни болей? Это будет нечто гораздо более славное, нежели мы в состоянии представить себе сейчас. Покрасневшие от слез глаза удержат горячий соленый поток! Мы не будем уже более плакать. Никто не может отереть наших слез так, как это делает Бог любви. И Он направляется к нам, чтобы сделать это дело. Вечером плач, а на утро водворяется радость. Господи, приди, не медли, потому что сейчас вынуждены плакать все - и мужчины, и женщины!

Ч.Г.С.

388

"Слушай и исполняй все слова сии, которые заповедую тебе, дабы хорошо было тебе и детям твоим после тебя во век, если будешь делать доброе и угодное пред очами Господа, Бога твоего"
Второзаконие 12,28
Хотя блаженство достигается не делами закона, верный раб Божий не лишается тех благословений, которые обещаны за послушание. Наш Господь освободил нас от проклятия, когда понес наше наказание, одновременно Он не лишил нас ни одного из благословений, которые обещаны за послушание.
Поэтому нам так необходимо внимательно прислушиваться к явленной нам воле Господней и обращать свое внимание не только на определенные части ее, но на все слова сии. Нам не следует заниматься подбором или поисками, оказывая без различий свое уважение и почтение ко всему, что повелел Бог. Таков единственный путь к благополучию и для отца, и для его детей. Благословение Божие сопровождает избранных до третьего или четвертого рода. Если мы ходим пред Ним в истине, все окружающие будут знать, что мы являемся потомками тех, которых в свое время благословил Бог.
Бесчестие и лицемерие не могут приобщить ни нас, ни наших близких к благословениям Божиим. Сообразование с миром и грех не могут даровать доброго ни нам, ни нашим близким. Но благо будет нам тогда, если мы правильно будем ходить пред Господом. Если честность и праведность не поможет, скажем, продвинуться нам вперед, то обманом и ложью мы решительно ничего не достигнем. Только то, что доставляет радость Богу, приносит радость и нам.

Ч.Г.С.

389

"И вот Я с тобою, и сохраню тебя везде, куда ты ни пойдешь"
Бытие 28,15
Нуждаемся ли мы в благословениях в Пути? Здесь предлагается нам два превосходных благословения: присутствие Божие и Божия охрана. Мы нуждаемся в них на всяком месте, и повсюду нам необходимо обладать ими, когда мы в пути, потому что к этому призывает нас долг, а не потому, что так именно нам хотелось бы. Почему переход в другую страну следовало бы рассматривать, как печальную необходимость, если воля Божия возлагает его на нас? Во всех странах верующий в равной мере и странник, и пришелец, но в то же время у Господа в каждой стране имеется Своя родина для избранных Своих, как об этом свидетельствуют примеры святых Его во все времена. Мы можем пренебречь покровительством земного монарха, но если Бог говорит: Я сохраню тебя, - тогда мы подлинно вне всякой опасности. Слово это - благословенный паспорт для путешественника и небесный спутник для выходящего.
Человек, которому даровано было это обетование, никогда до сих пор не покидал шатров своего отца. Он был маменькиным сыном, а не искателем приключений, как его брат. Тем не менее он отправился в далекую страну, и Бог поспешил отправиться туда вместе с Ним. У него почти не было багажа с собой, не было и спутников, но ни один из земных царей не путешествовал еще со столь славной охраной, как этот человек. Даже тогда, когда он спал под открытым небом, Ангелы бодрствовали над ним, и Господь Бог бодрствовал над ним и говорил с ним. Когда Господь повелевает нам идти, тогда скажем вместе с нашим Спасителем: Встанем, пойдем!

Ч.Г.С.

390

"Бог мой услышит меня"
Михей 7,7
Друзья могут оказаться неверными, но Господь не отвратится от помилованной души, напротив, Он выслушает все ее желания. Пророк говорит: От лежащей на лоне твоем стереги двери уст твоих... враги человеку - домашние его. Но даже и в таком случае наш лучший Друг останется верен нам, и мы можем рассказать Ему все наше горе.
Мы только тогда подлинно мудры, когда взираем на Господа, а не сражаемся с окружающими нас мужчинами и женщинами. Когда наши родственники пренебрегают советами нашей любви, будем особенно уповать на Бога нашего спасения, потому что Он непременно услышит нас. Он тем скорее услышит нас, если увидит, что другие весьма неприветливы к нам, если они будут преследовать нас и угнетать нас. Тогда и у нас появится причина воскликнуть: Не радуйся ради меня, неприятельница моя! Хотя я упал, но встану.
Так как Бог является живым Богом, Он подлинно силен слышать нас; так как Он является любящим Богом, Он подлинно хочет слышать нас; как как Он является Богом завета, Он обязан слышать нас. Если каждый из нас обладает возможностью обратиться к Нему и сказать: Бог мой! - тогда мы с полной уверенностью можем сказать: Бог мой услышит меня! Приди поэтому, кровоточащее сердце, и излей пред Господом, Богом твоим, всю свою боль! Склоним в тайне свои колени и тихо скажем Ему в своем сердце: Бог мой услышит меня!


Малые проповеди (391-395)

391

"А для вас, благоговеющие пред именем Моим, взойдет Солнце правды и исцеление в лучах Его"
Книга пророка Малахии 4,2
Это милостивое слово Божие исполнилось уже однажды в рождении нашего славного Господа, но оно достигнет еще своего окончательного завершения в Его второе пришествие. Заметим, что это слово предназначается также и для нашей повседневной жизни. Мрачно ли вокруг тебя, дорогой читатель? Заметь, что тебе все же не следует отчаиваться! И для тебя непременно взойдет солнце. Когда ночь становится мрачнее всего, тогда особенно близок день. Солнце, которому надлежит вскоре взойти, не обычное солнце. Это истинное Солнце - Солнце правды, лучи которого - святость. Тот, Кто вскоре грядет к нам, чтобы обрадовать, наконец, нас, приближается к нам как путем правды, так и путем милосердия. Он ни разу не нарушит закона - и Он спасет нас. Иисус являет нам как святость Божию, так и свою любовь. Спасение наше вполне несомненно, потому что оно праведно, и мы ожидаем только часа, когда оно наступит для нас.
Особенно важный момент в нашем самоиспытании таков: Благоговеем ли мы пред именем нашего Господа? Подлинно ли почитаем мы живого Бога и ходим ли мы Его путями? Тогда ночь окажется для нас очень даже короткой, и вскоре наступит утро, тогда навсегда уже минуют все наши болезни и всякая боль нашей души.
Взошло для нас уже это Солнце? Ожидаем ли мы Иисуса? Если да, так будем же пребывать в лучах этого Солнца! Но, может быть, Он сокрыл от нас Свое лицо? Не станем смущаться! Будем всегда ожидать появления этого Солнца. Христос Спаситель будет так же сиять для нас, как сияет солнце.

Ч.Г.С.

392

"И вы выйдете и взыграете, как тельцы упитанные"
Книга пророка Малахии 4,2
Когда светит солнце, больные выходят из своих горниц, чтобы подышать свежим воздухом. Когда солнце приносит с собой весну и лето, тогда скот ищет себе пищи на более высоких пастбищах. Так и мы: если только уверены в своем общении с Господом, мы покидаем пещеры отчаяния и ходим по полям святого доверия. Мы восходим на горы радости и приближаемся к злачным пажитям, которые простираются ближе к небесам, нежели области питания по-земному настроенных людей.
Выйти и взыграть - это двойное обетование. Душа моя, пожелай наслаждаться этими обетованиями! Для чего тебе быть пленницей? Встань и свободно шагай! Шагай! Иисус говорит, что овцы Его выйдут и войдут, они найдут свои пажити; итак, душа моя, выйди и пребывай на обильных пажитях безграничной любви.
Почему же ты хочешь оставаться младенцем в благодати? Расти! Молодые тельцы растут быстро, а ты пользуешься к тому же еще и особой заботой твоего Искупителя. Возрастай поэтому в благодати и в познании твоего Господа и Спасителя.
Над тобою взошло уже Солнце правды. Всасывай его лучи в себя, как цветы всасывают лучи земного солнца! Открой свое сердце, расти, возрастай в Нем!

Ч.Г.С.

393

"В мире будете иметь скорбь; но мужайтесь: Я победил мир"
Евангелие от Иоанна 16,33
Слова моего Господа касательно скорби истинны. Без сомнения, и я имею свою часть в них. Молотильная машина еще не остановлена, и у меня нет еще надежды, что она вскоре остановится, доколе я еще на гумне. Могу ли надеяться, что окажусь дома в земле врага, что я буду радоваться в изгнании, что я устроюсь уютно в пустыне? Не здесь мой покой! Здесь только место плавильной печи, молота и наковальни. Мой жизненный опыт вполне согласуется со словами моего Господа.
Я принимаю во внимание, что Он повелевает мне мужаться. Я ведь так склонен к подавленности. Мужество мое легко падает, когда я прохожу через тяжелые испытания. Но я все таки не должен уступать места этому чувству. Когда мой Господь повелевает мне мужаться, могу ли я решиться на неповиновение и унывать?
Как же Он ободряет меня? Своей победой! Он говорит: Я победил мир! Борьба Его была гораздо тяжелее моей. Я еще не до крови сражался! Почему же я сомневаюсь в победе? Вот, душа моя, знай, что враг потерпел уже однажды серьезное поражение! Я сражаюсь с уже побежденным врагом. Мир, Иисус уже победил тебя, и во мне Он снова победит тебя Своей благодатью! Поэтому я радуюсь и пою моему победившему мир Господу хвалебный гимн.

Ч.Г.С.

394

"Не оставлю вас сиротами; приду к вам"
Евангелие от Иоанна 14,18
Он ушел от нас, но тем не менее мы не сироты. Он наше утешение, но Он ушел - и все же мы не безутешны. Утешение наше в уверенности, что Он опять придет к нам. И этого вполне достаточно, чтобы сохранить нас в истине во время Его длительного отсутствия. Иисус, однако, уже идет к нам. Он говорит: Я иду... Он приближается к нам с поспешностью; Он говорит: Я иду, и никто не в состоянии воспрепятствовать Его пришествию или затормозить хотя бы на четверть часа приход Его. Он вполне определенно говорит: Приду опять! И Он несомненно придет! Пришествие Его - это пришествие к нам и ради нас, избранных Его. В этой уверенности и в этом слове наше утешение, доколе еще мы страдаем, доколе еще не явился наш Жених!
Когда мы теряем радостное чувство ожидания Его пришествия, мы, бесспорно, печалимся. Но нам, однако, не следует печалиться таким же образом, как тем, у которых нет этой надежды. В момент гнева наш Господь несколько сокрылся от нас в полноте Своей славы, но Он придет к нам в этой полноте. Он оставил нас, но это только в известном смысле, только, так сказать, для видимости. Заметим, что, оставляя нас. Он оставил нам и залог того, что Он опять придет к нам. О Господи! Приди же скорее! Нет жизни в этом земном существовании, если Тебя нет с нами! Мы воздыхаем, ожидая возвращения Твоей дружелюбной улыбки. Когда же Ты придешь к нам?! Мы уверены, что Ты непременно явишься. Но поторопись к нам, как серна или как олень! Не медли, О Господи, Боже наш!

Ч.Г.С.

395

"И увижу кровь и пройду мимо вас"
Исход 12,13
Тот факт, что я вижу драгоценную кровь, утешает меня; однако тот факт, что ее видит Господь, является несомненным залогом моего спасения. Если же я не в состоянии видеть ее, ее видит все же Ангел Господень и проходит мимо. Если я не так спокоен, как бы это следовало мне, потому что вера моя омрачена, то я все же в безопасности, потому что око Господне не омрачено, и Он постоянно видит святую Кровь великой Жертвы. Какая же это радость для нас!
Господь видит глубочайший смысл и бесконечную полноту всего того, что означает смерть Его возлюбленного Сына. Он видит это и помышляет с тихим удовлетворением о том, что совершает правда и что прославляются все несравненные свойства Его. Он видел то, что в свое время Он сотворил, и потому сказал: Это весьма хорошо! Но что же Он может сказать о послушании Своего возлюбленного Сына, о послушании до смерти? Никто не в состоянии описать Его радости об Иисусе и Его покоя в сладком благоухании послушания, которое оказал Ему Иисус, когда Он, без пятна и порока, принес Себя в жертву Богу.
А потому обретем, наконец, желанный мир в уверенности, что мы спасены! У нас имеется Жертва Божия и Слово Божие, которые вызывают в нас чувство совершенной безопасности: Он хочет, Он вынужден пройти мимо наших беззаконий, так как ради них Он не пощадил Своего возлюбленного Сына, нашего славного Заместителя. Правда подает руку любви, чтобы обеспечить вечное спасение всем окропленным Святой Кровью.


Малые проповеди (396-400)

396

"Если ты..., будешь слушать гласа Господа Бога твоего... благословен ты в городе"
Второзаконие 28,1-3
Год полон забот, и всякий, кто пребывает в нем, замечает, что город изматывает его. Там шум, суета, волнения и тяжелейший труд. Многоразличны и искушения его, и те бедствия, и тот урон, который он причиняет. Но если войти в город вместе с благословениями Божиими, трудности жизни в нем теряют свое жало; если мы находимся в нем вместе с благословениями Божиими, мы обретаем радость в задачах его и силу, которая вполне соответствует пребыванию в нем.
Благословение в городе не возвеличивает нас, а только сохраняет нас. Оно может не обогатить нас в известном смысле, но оно сохранит нас честными. Являемся ли мы грузчиками или служащими, управляющими в делах, купцами или высшими чиновниками, один и тот же город предложит нам обилие возможностей для полезной деятельности. Хорошо ловить рыбу там, где целые косяки рыбы, но очень часто почти безнадежно трудиться для Господа в великом многолюдстве. Может быть, мы готовы предпочесть покой сельской жизни, но если мы призваны к жизни в городе, мы, конечно, вынуждены оказать ей должное, так как она предоставляет простор для той деятельности, которую Бог определил нам.
Итак, будем ожидать доброго в силу этого обетования, и пусть единственная наша забота состоит в том, чтобы иметь достаточно открытое ухо для голоса Господнего и скорую руку для выполнения Его поручений! Послушание приносит благословение. Соблюдающий заповеди получает великую награду

Ч.Г.С.

397

"Если ты обратишься к Вседержителю, то вновь устроишься"
Книга Иова 22,23
Елифаз произнес здесь великую истину, которая является главным содержанием многих из внушенных людям Богом слов. Дорогой читатель, увлек ли тебя грех? Превратился ли ты в развалину? Поднялась ли рука Божия против тебя, так что ты обеднел и дух твой сокрушился? Твое ли собственное неразумие навлекло на тебя все эти беды? Тогда первое, что тебе необходимо сделать, - это вернуться скорее к Господу. В глубоком смирении и истинной вере я нахожу и выход из твоих заблуждений! Такова твоя обязанность, потому что ты сам отвратился от Того, Кому ты обязан послушанием к Кому должен служить. Это самый разумный выход из твоего положения, так как ты не можешь сражаться с Ним и одновременно быть счастливым. Такова твоя самая непосредственная необходимость; ведь все то, что Он совершил, не идет в сравнение с тем, что Он может еще совершить ради того, чтобы наказать тебя, так как Он всемогущ.
Вот такое обетование Он предлагает тебе! Никто, кроме Всемогущего, не в состоянии восстановить павших столпов твоего счастья и поколебавшихся стен его; Он же силен и хочет помочь тебе, если только ты вернешься к Нему. Не отклоняй Его предложения. Твой сокрушенный дух может всецело поникнуть, если ты будешь упорствовать в негодовании и противлении Богу, истинное же исповедание принесет тебе облегчение, смиренная вера утешит тебя. Усвой себе все это сердцем - тогда все будет хорошо!

Ч.Г.С.

398

"Поддержу тебя десницею правды Моей"
Книга пророка Исаии 41,10
Страх перед падением весьма целителен. Смелость не всегда является признаком мудрости. Для нас наступают порою времена, когда мы чувствуем, что должны вот-вот погибнуть, если не удостоимся особой поддержки. Но вот в этом обетовании для нас желаемая поддержка Правая рука Божия - сильная рука. Обратите внимание: не только рука Его хранит эти небеса и землю на положенном им месте, но и десница Его, в которой соединяются сила с мастерством, та сила Его, которая проявляется совершеннейшим образом. Но и это еще не все! Написано: Поддержу тебя десницею правды Моей! Рука, которой Он пользуется, чтобы хранить Свою святость и совершать Свой царский приговор, - эта рука протянута для того, чтобы поддерживать уповающих на Него. Весьма страшны подстерегающие нас опасности, но какой радостью является для нас спасение. Человека, которого поддерживает Бог, не могут опрокинуть даже все бесы вместе.
Ноги наши могут оказаться слабыми, но десница Божия всемогуща. Путь может быть неровным, но Всемогущий является нашей опорой. А потому мы можем смело идти вперед. Мы не упадем. Поэтому будем постоянно искать помощи у Того, Которому подчиняются все дела! Бог не отнимет Своей силы от нас, потому что он праведен. Он соблюдает Свое обещание, Он останется верен Своему слову и Своему Сыну, а поэтому и нам. Как же мы должны радоваться! Не так ли?

Ч.Г.С.

399

"И введу эту третью часть в огонь, и расплавлю их, как плавят серебро, и очищу их, как очищают золото: они будут призывать имя Мое, и Я услышу их и скажу: "это Мой народ", и они скажут: "Господь - Бог мой!""
Книга пророка Захарии 13,9
Благодать превращает нас в драгоценный металл, а потому огонь и плавильная печь являются необходимым следствием. Страшимся ли мы их? Неужели предпочтем, чтобы нас почитали ничего не стоящими, как камни на поле, чтобы только иметь покой? Это означало бы избрать худшую часть, отказаться от наследия завета ради чечевичной похлебки. Нет, Господи, мы предпочтем с радостью, чтобы нас ввергали в плавильные печи, чтобы только Ты не отверг нас от лица Своего.
Огонь только очищает, но не губит. Нас весьма необходимо провести через огонь, но не оставить нас в нем. Господь дорожит избранными Своими, как серебром, а потому задает Себе нелегкий труд очищать их от примесей. Если мы подлинно мудры, мы с радостью откликнемся на очистительный процесс и не станем сопротивляться ему. И наша молитва скорее будет заключать в себе просьбу об освобождении от скверных примесей, нежели просьбу о спасении от плавильного горнила.
Господи, фактически Ты испытываешь нас! Мы почти расплавились от ярости пламени. Но ведь это Твой путь, а Твой путь самый лучший. Сохрани же нас в испытаниях и заверши процесс нашего очищения, и мы будем Твоими во всю вечность!

Ч.Г.С.

400

"Ты будешь Ему свидетелем пред всеми людьми о том, что ты видел и слышал"
Деяния апостолов 22,15
Павел был избран Богом для того, чтобы видеть и слышать, как Бог говорит с небес. Это избрание Божие оказалось великим преимуществом для него самого, но это преимущество не ограничивалось только его личностью. Ему предстояло влиять и на других, даже на всех людей. Павел был тем человеком, которому вся Европа обязана Евангелием.
Каждый из нас в меру своих возможностей должен быть свидетелем того, что открыл нам Господь; заметим, что нам угрожает серьезнейшая опасность, если мы скроем от людей это драгоценное откровение. Безусловно, сперва нам необходимо видеть и слышать, в противном случае нам нечего будет рассказывать, но если мы достигнем способности свидетельствовать, тогда уже нам необходимо гореть желанием свидетельствовать. Свидетельство должно превратиться в наше личное дело: Ты будешь свидетелем! Оно должно совершаться ради Христа: Ты будешь Ему свидетелем! Это свидетельство должно быть постоянным, исключая из нашей жизни многое другое. Свидетельство наше не должно совершаться только перед теми избранными, которых мы в состоянии достичь, перед молодыми и старыми, богатыми и бедными, хорошими и плохими. Мы не можем молчать, подобно тем, которые одержимы духом немоты, так как предлагаемое нам здесь слово является одновременно обетованием и повелением, о чем мы не должны забывать: Ты будешь свидетелем! - говорит Господь.


Малые проповеди (401-405)

401

"Излию дух Мой на племя твое и благословение Мое на потомков твоих"
Книга пророка Исаии 44,3
Наши дети обладают духом Божиим, но не по природе, как это мы ясно замечаем. Мы видим в них многое, что постоянно заставляет нас опасаться за их будущее, и это побуждает нас к трепетной молитве. Если сын оказывается на порочных путях, мы молимся с великой ревностью, чтобы Бог возвратил его на истинный путь. Мы гораздо охотнее согласимся, чтобы наши дочери были просто молящимися женщинами, нежели царицами. Поэтому это слово должно весьма ободрить нас. Оно следует после слов: Не бойся, раб Мой! и способно изгнать великий страх.
Господь благоволит даровать Свой Дух, притом даровать Его обильно, излить Его до избытка, Он благоволит даровать Его в силе, чтобы Он явился для нас подлинным и вечным благословением. Наши дети должны приобщиться к этому излиянию и претворить его в действительность: Один скажет: Я Господень, другой назовется именем Иакова.
Это одно из тех обетовании, в силу которого мы можем обращаться к Господу с вопросами. Поэтому не следует ли нам в установленные времена и особым образом молиться о своих детях? Мы не в состоянии даровать им новых сердец, но Дух Святой в состоянии сделать это, а нам так легко просить Его об этом. Отец Небесный благоволит к молитвам отцов и матерей; существует ли сегодня еще кто-либо из наших близких, кто еще вне ковчега спасения? Поэтому не успокоимся до тех пор, пока рука Господа не введет их вместе с нами в этот ковчег!

Ч.Г.С.

402

"Всю землю, которую ты видишь, тебе дам Я и потомству твоему навеки"
Бытие 13,15
Это особое обетование, оно даровано в знаменательных обстоятельствах. Авраам пережил семейные разногласия. Он сказал: Да не будет раздора между мною и тобою, ибо мы родственники! Поэтому он и получил это обетование, которое даруется исключительно миролюбивым душам. Господь и Даятель мира охотно возвещает Свою благодать тем, которые ищут мира и стремятся к нему. Если мы желаем быть в большей близости с Богом, мы должны держаться ближе стезей мира.
Каким же широким и величественным было поведение Авраама, когда он предложил право выбора желаемой земли своему молодому племяннику Лоту. Если ради мира мы отвергаем свои собственные интересы, Господь в значительно большей степени возместит нам в свое время все то, от чего мы отказались. В какой только мере простирался взор патриарха, он мог считать эту землю своей собственностью. Верою мы можем поступать точно так же. Он должен был ожидать того времени, как он сам полагал, когда он фактически будет обладать ею, потому что Господь определил ему и потомкам его ее в наследие. Благодаря завету Божиему нам сегодня принадлежат неограниченные благословения. Теперь все наше! Если мы угодим Господу, тогда Сам Он поможет нам оглядеться и увидеть, что подлинно все уже принадлежит нам - настоящее и будущее, теперь все наше! Мы Христовы, а Христос Божий.

Ч.Г.С.

403

Благословен ты... на поле.
Второзаконие 28,3
Как часто Господь встречается с нами, когда мы, находясь наедине с собой, наедине с Ним, были в поле. Зеленые изгороди и деревья могут свидетельствовать о нашей радости. Вот поэтому мы совершенно по-новому способны посмотреть на такие благословения.
Такого благословения удостоился и Вооз, когда собирал свой хлеб, а рабочие его приветствовали его благочестивыми пожеланиями. Пусть Господь дарует успех всем, держащимся за плуг! Каждый земледелец может удостоиться такого благословения и обетования пред Богом, если он фактически пожелает внимать голосу Божиему.
Мы отправляемся на поле, чтобы работать, как это делал отец наш Адам; так как проклятие за грех первого Адама коснулось всей земли, то великим утешением является теперь для нас тот факт, что мы подлинно в состоянии обресть благословение через второго Адама.
Мы отправляемся на поле, чтобы двигаться на свободе, и мы радуемся верою, что Господь благословляет это движение и дарует нам здоровье, которым мы хотим воспользоваться во славу Его.
Мы отправляемся в поля, чтобы изучать природу; в познании видимого творения нет ничего, чего нельзя было бы освятить благословением Божиим в величайшую пользу человеку. Наконец, мы отправляемся в поля, чтобы погребать своих мертвецов. И другие, когда наступит наш черед, отнесут нас на поля, на эту ниву Божию. Мы благословенны и тогда, когда плачем у гроба и когда покоимся в нем.

Ч.Г.С.

404

"Уповающего на Господа окружает милость"
Псалтирь 31,10
Какая прекрасная награда за упование! Господи, даруй же мне ее вполне! Более всех остальных людей, уповающий на Тебя сознает себя грешником, но и для него простирается милость Божия. Он знает, что у него нет никаких заслуг, однако милость нисходит и к нему и хранит его дом для него же и притом самым действенным образом. О Господи, даруй мне эту милость, так как я на Тебя уповаю.
Смотри, душа моя, какой же охраной ты окружена! Подобно царю, которого окружают воины, и ты окружена Божией милостью. Впереди и сзади, а также со всех сторон окружают тебя эти конные стражи милости, потому что ты пребываешь в Иисусе Христе. О душа моя, какой же атмосферой ты дышишь! Как воздух окружает тебя, так окружает тебя и милость Твоего Господа. Нечестивому уготовано обилие бедствий, а для тебя так много милостей, так что беды твои не достойны того, чтобы упоминать о них. Псалмопевец говорит: Веселитесь о Господе и радуйтесь, праведные; торжествуйте, все правые сердцем. В послушании этой заповеди сердце мое должно торжествовать в Боге, и я хочу тоже возвещать свою радость. Как Ты окружил меня милосердием Своим, так и я хочу окружать жертвенники Твои, Бог мой, гимнами благодарности.

Ч.Г.С.

405

"Господь помнит нас, благословляет нас"
Псалтирь 113,20
Я мог бы поставить свою печать уже на первом предложении этого обетования. А вы разве не могли бы? Да, Господь помнит нас, заботится о нас, утешает нас, освобождает нас и ведет нас. В своем водительстве Он помнит нас и никогда не упускает из вида наших маленьких обстоятельств. Он помнит нас притом в течение всей нашей жизни, помнит всегда, помнит непрестанно. В особые времена мы чувствуем это более ясно, и сейчас, вспоминая эту милость, мы хотели бы с переливающейся через край благодарностью воскликнуть: да, да, Господь помнит нас!
Второе предложение является логическим следствием из первого. Так как Бог неизменен, он будет помнить нас и в будущем, как Он помнил нас в прошлом. И память Его о нас подобна благословению. Но здесь перед нами не только заключительное следствие и вывод нашего разума, но и внушаемое Богом объяснение: благословение даруется нам авторитетом Духа Святого. Благословляет нас! Значение этого благословения велико и даже неисследимо. Как раз неопределенность обетования указывает на его безграничный объем. Он благословляет нас Своим собственным Божественным образом - и так от вечности и до вечности. Поэтому пусть каждый из нас скажет: Благослови, душа моя, Господа!


Малые проповеди (406-410)

406

"Не сделаю по ярости гнева Моего, не истреблю Ефрема, ибо Я Бог, а не человек"
Книга пророка Осии 11,9
Вот таким образом возвещает Господь о Своей щадящей человека благости. Может случиться, что читатель в данный момент под тяжелым неблаговолением Божиим и что все угрожают ему ускоряющимся осуждением. Пусть это слово сохранит его от отчаяния! Господь призывает тебя осмыслить твои пути и исповедать твои грехи. Если бы Он был человеком, Он, несомненно, отверг бы тебя. Если бы Он пожелал действовать по образу человека, Он одним словом и одним ударом покончил бы с тобою; однако все происходит с тобою не так, ибо как высоко небо над землею, так велика милость Господа к боящимся Его.
Ты по праву полагаешь, что Он гневается, но Он не будет гневаться вечно. Если ты обратишься от греха к Иисусу, тогда Бог отвратит от тебя гнев Свой. Он сделает это, потому что Он Бог, а не человек, ты можешь еще получить прощение, несмотря на то, что ты, возможно, уже по шею увяз в преступлениях и злодеяниях. Ты имеешь дело с Богом, а не с жестоким человеком и даже не просто с праведным человеком. Никто не мог бы терпеть тебя! Ты истощил бы даже ангельское терпение, как истощил терпение и своего поверженного в печаль отца, а вот Бог долго терпит тебя. Приди к Нему и испытай Его хотя бы в этом! Исповедай свой грех, поверь, обратись от злого пути своего и спасешься!

Ч.Г.С.

407

"Но вы укрепитесь, и пусть не ослабевают руки ваши, потому что есть возмездие за дела ваши"
Вторая книга Паралипоменон 15,7
Бог совершил великие дела для Своего народа, для Иуды, но он оказался весьма слабым народом. Ноги его спотыкались на путях Господних, а сердце его оказалось весьма нерешительным, так что необходимо было предупредить его, что Господь пребудет с ним только до тех пор, пока он пребудет с Господом, и Господь вынужден будет оставить его тогда, когда и Иуда покинет Его. Иуде напоминали также о братском царстве, о том, что случилось с ним, когда это царство оказалось в состоянии мятежа, и как Господь явил ему Свою милость, когда Ефрем совершил покаяние. Господь намеревался утвердить его на путях его и укрепить его в праведности. Точно так же должно случиться и с нами. Бог достоин того, чтобы мы служили Ему со всею энергией, на которую мы только способны.
Мы удостоимся самой высокой награды в деле Господнем, если будем совершать его с решительным усердием. Труд наш не тщетен пред Господом, мы хорошо знаем это. Половинчатое дело не удостоится награды, но если мы отдадим ему всю свою душу, мы увидим прекрасные результаты. Это слово предложено было пишущему эти строчки во время страшной бури и внушило ему мысль плыть под развернутыми парусами с уверенностью, что он безопасно достигнет гавани вместе со своим драгоценным грузом.

Ч.Г.С.

408

"Желание боящихся Его Он исполняет, вопль их слышит и спасает их"
Псалтирь 144,19
Дух Его Святой рождает в нас это желание, а потому Он и исполняет его. Это Его жизнь в нас, она побуждает нас к воплю, а потому Он и услышит его. Боящиеся Его - это люди, они находятся под Его святым влиянием, а потому желание их - прославлять Бога и во веки радоваться о Нем. Подобно мужам Библии, они являются мужами желаний, и Господь исполняет желания их.
Святое желание - это благодать в соломинке; Небесный земледелец хранит ее, пока зерно не созреет вполне. Боящиеся Бога люди желают быть святыми, полезными, благословенными для других и, таким образом, прославляют своего Бога. Для себя они желают необходимого для содержания, помощи под бременем, водительства в трудных случаях, освобождения от бедствий; порою это желание столь сильно, а бедствия столь настоятельны, что эти люди вопиют в страхе, как маленькие дети от боли, и тогда Господь активно вторгается в их жизнь и совершает все, что необходимо в соответствии с этим словом и спасает их.
Да, если мы боимся Бога, нам не следует уже бояться чего-то другого; если мы вопием к Господу, наше спасение несомненно. Дорогой читатель, положи это слово на свой язык и храни его весь день в устах своих, тогда оно превратится для тебя в лепешку с медом.

Ч.Г.С.

409

"А тебя, хотя Я отягощал, более не буду отягощать"
Книга пророка Наума 1,12
Для всех скорбей существуют свои пределы. Бог допускает их, но Бог же устраняет их. Если вы воздыхаете и вопрошаете: Когда же, наконец, наступит предел? - Тогда помыслите о том, что страдания наши вполне определенно окончатся навсегда, когда минует эта бедная жизнь. Итак, будем терпеливо ожидать и терпеливо исполнять волю Господню, пока Он придет!
Но Господь и на земле - наступает время - удаляет от нас розгу наказания, когда Он вполне достигает осуществления Своих намерений в нас. Если Он уже избавил нас от нашего безрассудства. Он не станет более подвергать нас ударам. Если же скорбь послана нам для испытания с той целью, чтобы дары благодати, которые в нас, прославляли Господа, тогда будем знать, что эта скорбь окончится тогда, когда мы станем свидетельствовать о Господе ради Его славы. Думаю, что нам не следовало бы даже желать, чтобы эта скорбь закончилась еще до того, как мы воздадим Богу всю славу, которую мы можем воздать Ему.
Может быть, сегодня в нашей жизни все относительно спокойно. Но кто знает, как скоро начнут вздыматься бушующие волны на совершенно тихом море, когда птицы небесные сядут на мягкие гребни их? После длительной скорби Бог останавливает молотилку, а вымолоченную пшеницу Он ссыпает в Свои житницы. Когда окончательно минуют продолжительные часы скорбей, мы будем так же счастливы, как печальны сегодня. Господу совсем не трудно превратить ночь в день. Посылающий тучи столь же легко может прояснить небо. Ободримся! Пред нами впереди нечто лучшее. Итак, глядя в будущее, воспоем благодарственный гимн!

Ч.Г.С.

410

И будет Господь вождем твоим всегда
Книга пророка Исаии 58,11
Чего тебе недостает? 3аблудился ли ты? Оказался ли ты в мрачном лесу и не можешь найти тропинки? Не бойтесь, стойте и увидите спасение Господне, которое Он соделает вам ныне. Он знает путь, и Он поведет тебя этим путем, если ты вопиешь к Нему!
Каждый день влечет за собой свои беды. Как же хорошо чувствовать, что водительство Божие никогда не окончится! Когда мы избираем свой собственный путь или советуемся с плотью и кровью, мы отвергаем водительство Божие. Если же мы отказываемся от собственной воли, Он будет направлять каждый шаг на нашем пути, каждый час каждого дня, каждый день каждого года и каждый год нашей жизни. Если только мы хотим, чтобы Он водил нас, Он будет водить нас. Если мы поручим Господу свой путь, Он будет направлять наше хождение.
Обратите внимание, кому даровано это обетование! Прочтите предыдущий стих: И отдашь голодному душу твою ... Мы должны сострадать другим, не предлагая им, чтобы отделаться от них, несколько корочек сухого хлеба, а всегда неизменно то же, что сами хотели бы иметь. Если в час бедствий их мы окажем заботу своим ближним, тогда Господь щедро позаботится и о нас, пошлет нам именно то, в чем мы будем иметь нужду, оказавшись нашим постоянным Советником. Иисус, к счастью, не является вождем скряг, а также тех, что угнетают бедных, а лишь тех, что являют милосердие и любовь. Они те странники, которые никогда не ошибутся в пути своем.


Малые проповеди (411-415)

411

"Благословляет боящихся Господа, малых с великими"
Псалтирь 113,21
Это слово ободрения для людей более низкого сословия, для бедных благами земли. Наш Бог весьма милостиво призирает тех, кто обладает ничтожным имуществом, небольшими дарованиями, незначительным влиянием и ничтожным видом. Бог заботится и о маленьких вещах, о малом творении и обращает Свое внимание даже на упавшего на землю воробья. Буквально ничто не ничтожно пред Богом, так как Он пользуется даже самыми незначительными средствами для осуществления Своих планов. Пусть и самые малые из людей просят у Бога благословения для своих маленьких дел; они вскоре обнаружат, что и в незначительных обстоятельствах можно быть весьма счастливым.
Среди боящихся Бога и малые, и большие. Некоторые являются младенцами, другие - великанами. Но все они благословенны. Маленькая вера тоже благословенна. Трепещущая надежда тоже благословенная надежда. Всякий дар Святого Духа, если даже он является еще только точкой, заключает в себе благословение. Притом Господь Иисус искупил и малых, и больших одной и той же драгоценной Кровью, Он и обязался хранить как маленьких агнцев, так и взрослых овец. Ни одна мать не упускает из вида младенца, потому что он мал; нет, наоборот, чем он меньше, тем она заботливее охраняет его. Если Господь и оказывает какое-то предпочтение чему-то, то у Него всегда не великие и малые, а малые и великие.

Ч.Г.С.

412

"Господь, Который избавлял меня от льва и медведя, избавит меня и от руки этого Филистимлянина"
Первая книга Царств 17,37
Это не обетование, если будем судить о нем только по словам; однако по смыслу оно подлинно является таковым, так как Господь усилил это слово, оправдав его. Муж веры пришел к выводу на основании прежде пережитых избавлении, что во всякой новой опасности он непременно удостоится помощи Божией. В Иисусе все обетования Божий да и аминь, и это во славу Божию через нас, а потому Господь повторит Свои прежние действия по отношению к Своим верующим.
Итак, приди, вспомни прежние милости Господни! Прежде мы не могли бы даже надеяться, что спасемся собственными силами. Но вот Господь спас нас. Не продолжает ли Он спасать нас и теперь? Мы уверены, что Он непременно будет спасать нас. Вот поэтому и поспешим сразиться со всеми врагами Божиими. Господь с нами. Он и сейчас с нами, Он ведь сказал: Не оставлю тебя, не покину. Почему же тогда мы трепещем? Неужели все минувшее просто сон? Вспомните мертвого льва и медведя! Кто же этот филистимлянин? Конечно, он не всецело тот же, он не лев и не медведь, но вот Бог все Тот же, и наше спасение - это дело Его чести как в одном, так и во втором случае. Он спасает нас от диких хищников не для того, чтобы великан филистимлянин мог погубить нас. А потому ободримся!

Ч.Г.С.

413

"Если пребудете во Мне и слова Мои в вас пребудут, то, чего ни пожелаете, просите, и будет вам"
Евангелие от Иоанна 15,7
Конечно, нам необходимо пребывать во Христе, чтобы жить для Него; необходимо пребывать в Нем и для того, чтобы притязать на дар этого Его обетования. Пребывать во Христе - значит никогда не оставлять Его из соображений какой-то другой любви или ради какого-то другого предмета, но оставаться в состоянии живой исполненной любви сознательной и добровольной связи с Ним. Ветвь не всегда близка к стволу, но она постоянно получает от него жизнь и способность плодоносить. В известном смысле все истинно верующие пребывают во Христе; имеется, однако, еще более высокий смысл, и нам необходимо постичь его прежде, чем мы сможем получать неограниченные силы от престола. Просить чего ни пожелаете могут только люди, которые ходят с Богом, которые, как Иоанн возлежат на груди Христовой, связь которых со Христом приводит к постоянному общению с Ним.
Сердце должно пребывать в любви, душа должна укорениться в вере, надежда должна сплавиться со Словом, ведь человек должен соединиться с Господом, в противном случае было бы весьма опасно доверить нам могучую силу по слову молитвы. Неограниченные полномочия можно даровать только человеку, который может сказать о себе: Уже не я живу, а живет во мне Христос. О, вы, прерывающие свое общение с Ним, какую же огромную силу вы теряете! Если вы хотите быть сильными в своей молитве, Сам Господь должен пребывать в вас, а вы в Нем!

Ч.Г.С.

414

"Если пребудете во Мне и слова Мои в вас пребудут, то, чего ни пожелаете, просите, и будет вам"
Евангелие от Иоанна 15,7
Обратите внимание, что нам необходимо слушать, что и как говорит Иисус, если хотим, чтобы Он услышал нас, что и как мы говорим Ему. Если мы не слышим Христа, то и Он не услышит нас. Лишь в той мере, как мы слушаем Его, и Он услышит нас. Кроме того, услышанное нами должно войти в нас, жить в нас, пребывать в нашем внутреннем человеке, как сила и власть. Нам необходимо принять истину, которой учил Иисус, те заповеди, которые Он даровал нам, а также движения Духа Его Святого в нас, в противном случае у нас не будет никаких сил у престола благодати.
Какое же безграничное поле преимуществ открывается для нас, если мы примем слова нашего Господа и если они пребудут в нас! Нам необходимо проявлять свою волю в молитве, потому что мы подчинили уже свою волю повелению Господа. Только таким образом мы можем оказаться такими мужами Божиими, как Илия, и научимся пользоваться ключами к нему и закрывать или открывать облака благословений. Такой человек стоит тысячи обыкновенных христиан. Желаем ли мы поэтому пребывать в смирении и ходатайствовать за Церковь и мир, получая от Господа просимое, то, что желаем? Тогда ухо свое нам необходимо приклонить к голосу Возлюбленного, а слова Его хранить и тщательно повиноваться им. Тот, кто хочет молиться самым действенным образом, должен прилежно слушать.

Ч.Г.С.

415

"А вы будете называться священниками Господа"
Книга пророка Исаии 61,6
Это обетование даровано всем верующим. Если мы ходим так, как это соответствует нашим преимуществам, тогда самый яркий свет Божий будет озарять наши пути. Люди увидят, что мы призваны к святому служению, и назовут нас священниками Господа нашего. Мы можем трудиться или заниматься торговлей, как и прочие люди, но тем не менее мы так и останемся исключительно служителями Божиими. Наша главная задача - постоянно приносить жертву молитвы, хвалы, свидетельства и самоотдачи живому Богу через Иисуса Христа.
Если это наша главная цель, тогда все остальное, рассеивающее, оставим тем, у которых нет в жизни более высокого призвания. Предоставь мертвецам погребать своих мертвецов. Написано ведь: Придут иноземцы, и будут пасти стада ваши; и сыновья чужестранцев будут вашими земледельцами и вашими виноградарями. Они могут решать финансовые проблемы, научные вопросы и подвергать их критике; мы же посвятим себя одному служению, как это прилично тем, которые, подобно Господу Иисусу, предназначены для постоянного священства.
Примем же это славное обетование, как такое обетование, которое заключает в себе одновременно святую обязанность, и облечемся в одежды святых, чтобы служить Господу весь день.


Малые проповеди (416-420)

416

"Уста правдивые вечно пребывают, а лживый язык - только на мгновение"
Книга Притчей Соломоновых 12,19
Истина постоянна. Время подвергает ее испытаниям, но она способна весьма хорошо устоять в испытаниях. Если я сказал истину и в данное мгновение страдаю ради нее, мне необходимо единственное - приготовиться к тому, чтобы ожидать воздаяния. Если я уповаю на истину Божию и стремлюсь возвещать ее, я действительно могу встретить обилие сопротивлений, но мне не следует опасаться их, ведь в итоге истина все же победит.
Каким же достойным сожаления делом является временное торжество лжи! Лживый язык - только на мгновение. Он подобен растению, которое в одну ночь выросло, и в одну же ночь увяло, и чем активнее оно растет, тем очевиднее его увядание. С другой стороны, весьма достойно бессмертного существа исповедание и защита истины, которая никогда не изменится, Евангелия, которое основано на истине неизменяемого Бога! Старая пословица гласит: Кто говорит правду, тот постыжает сатану! Говорящий истину Божию - и это совершенно верно - постыжает всех бесов ада и уничтожает всякое семя змея, который теперь извергает свою ложь.
О сердце, заботься о том, чтобы быть правдивым как в малом, так и в большом, чтобы быть на стороне Того, через Кого благодать и истина достигли человека!

Ч.Г.С.

417

"Не убоится худой молвы: сердце его твердо, уповая на Господа"
Псалтирь 111,7
Неопределенность ужасна. Когда у нас нет вестей из дома, мы начинаем чего-то опасаться и даже бояться, и тогда нас не в состоянии ободрить даже утешительное слово, что, если нет вестей, это уже хорошая весть. Вера является единственным исцелением для такого состояния печали; Господь внушает душе Духом Своим радости - и тогда исчезает всякий страх.
К твердости сердца, о которой говорит здесь псалмопевец, необходимо постоянно и усердно стремиться. Она не является верой в то или иное обетование Господне, а общим состоянием непоколебимого упования на нашего Бога, уверенностью, что ни Сам Он не причинит нам зла, ни кто-то другой не сделает его нам.
Следовательно, как все, что неизвестно нам ныне, так и все, что уже известно, решительно все заключается в этой истине, в этой уверенности. Пусть завтрашний день будет таким, каким он будет, наш Бог - это Бог и завтрашнего дня. Какие только события ни произойдут, которые нам еще не известны, наш Господь является Богом всего неизвестного и всего уже известного. Мы решились однажды уповать на нашего Господа, поэтому пусть будет то, что будет. Если случится даже самое худшее, тем не менее наш Бог так и останется для нас самым великим и самым лучшим. Поэтому не будем ни опасаться, ни бояться, если прозвучит, встревожив нас, звонок почтальона или разбудит телеграмма ночью. Господь жив, так чего же бояться детям Его?

Ч.Г.С.

418

"Зная, что есть у вас на небесах имущество лучшее и непреходящее"
Послание Евреям 10,34
Наше имущество здесь на земле весьма несущественно, у него по сути дела нет никакой действительности. Но вот Бог даровал нам обетование действительного достояния в стране славы, и это обетование обладает могучей убеждающей силой, так что мы теперь с уверенностью знаем, что у нас там хранится непреходящее имущество и наследие. Да, оно принадлежит нам уже сейчас. Говорят, что синица в руках лучше, чем сокол в небе. Но у нас сегодня в руках и синица, и сокол. Небо уже теперь наше. У нас подтвержденное документами право на него, у нас залог его, у нас первые плоды его. Небо куплено для нас, обещано нам, поэтому по существу оно уже даровано нам, и мы знаем это.
Неужели мысль о лучшем имуществе по ту сторону этого времени не примирит нас с нашими нынешними потерями? Мы можем потерять свои карманные деньги, но главное наше сокровище в безопасности. Мы можем потерять тень, а вот главная сущность пребывает, потому что Спаситель наш жив, потому что существует то место, которое Он приготовил для нас. Итак, существует та лучшая страна и то лучшее достояние, и оно даруется нам в силу лучшего завета; поэтому ободримся и скажем Господу: Буду превозносить Тебя и благословлять имя Твое во веки веков!

Ч.Г.С.

419

"Так, благость и милость да сопровождают меня во все дни жизни моей"
Псалтирь 22,6
Это уже испытанная в огне скорбей истина. Для нас благость и милость подобны двум стражам, которые следуют за нами день за днем и которые образуют защищающий арьергард. Так как этот особый день является одним из дней нашей жизни, то эти два Ангела-хранителя и сегодня с нами. Благость, которая постоянно обеспечивает нас самым необходимым, и милость, которая должна изгладить все наши грехи, - это две сестры-близнецы, они и сегодня будут сопровождать каждый из наших шагов, совершая это отныне и в каждый из последующих дней, до тех пор, пока уже не будет больше дней. Будем поэтому служить Господу в этот день с особой преданностью сердца и петь Ему хвалу больше и лучше, нежели когда-либо прежде. Не в состоянии ли мы принести сегодня чрезвычайный дар делу Божиему или помочь бедным? С изобретательной силой любви превратим этот день 29 февраля в такой день, который следовало бы помнить вечно!

Ч.Г.С.

420

"Выслушайте слово Господа, трепещущие пред словом Его: ваши братья, ненавидящие вас и изгоняющие вас за имя Мое, говорят: "пусть явит Себя в славе Господь, и мы посмотрим на веселие ваше". Но они будут постыжены"
Книга пророка Исаии 66,5
Весьма возможно, что это слово можно было бы уже не однажды отнести не только к одному из тысяч читателей этой маленькой книги обетовании: Господь стремится ободрить его этим стихом. Будем молиться о всех тех душах, которые беззаконно изгнаны из общения, которое они любили! Пусть Господь явится для них сегодня великой радостью!
Наше слово обращено к поистине благочестивым, которые трепещут пред Словом Господним. Их, как правило, ненавидят их же братья и за их верность и преданность Господу изгоняют из общения с собою. Как все это должно быть горько для них, тем более, что ради веры их они изгоняются с мнимым намерением прославить Господа. О, сколь многое в жизни совершается во имя Божие, но для дела сатаны! Вот пример коварства древнего змея, который пользуется именем Господа для того, чтобы жало его оказалось еще более ядовитым. Только Господь силен вступиться за них, такова надежда преследуемых детей Божиих. Он выступает, как защитник и ходатай избранных Своих, а это означает полное освобождение для боящихся Бога и полнейший позор для угнетающих их. О Господи, исполни это слово над нами и над теми, которых высмеивают люди.


Малые проповеди (421-425)

421

"У тебя же, когда творишь милостыню, пусть левая рука твоя не знает, что делает правая, чтобы милостыня твоя была втайне; и Отец твой, видящий тайное, воздаст тебе явно"
Евангелие от Матфея 6,3-4
Тем, кто подает милостыню бедным, но так, чтобы их видели люди, не даровано благословенного обетования. Они уже получают свою награду на земле, поэтому им не следует ожидать второй награды.
Будем скрывать свои благодеяния даже от самих себя. Само собой разумеется, подавая так часто и столько, сколько сможешь, чтобы на то, чем ты помогаешь бедным, ты мог бы смотреть не более, как на регулярные трапезы, которыми ты питаешься. Подай милостыню, но без того, чтобы в тайне утешать себя: Как же я щедр! Не пытайся вознаградить себя таким образом! Предоставь все дело Богу, Который никогда не ошибается. Он все видит и в Своей книге сделает соответствующую запись для того, чтобы вознаградить тебя. Благословен тот человек, милость которого действенна в тайне! Тайные благодеяния его принесут ему особые благословения. Хлеб, съедаемый украдкой, слаще праздничной трапезы царей. Но как же нам обеспечить сегодня этот драгоценный кусочек? Только так, если мы устоим подлинный праздник благотворительности и сердечного сострадания!
Здесь и в небесах Господь лично позаботится о том, чтобы тот, кто в тайне подает милостыню, не остался без награды. Она непременно дарована будет в свое время и соответствующим образом, ведь Господь изберет самую лучшую награду для нас - это несомненно! Только в вечности узнаем, как велико значение этого обетования!

Ч.Г.С.

422

"Что нам сидеть здесь, ожидая смерти?"
Четвертая книга Царств 7,3
Дорогой читатель, эта книга должна в основном служить для назидания верующих. Но если ты еще не обращен и не спасен, то моя душа опечалена тобой и я хочу сказать тебе слово, которое могло бы служить благословением.
Прочти историю о прокаженных, о которых говорится в 4-й книге Царств 7,3-11. Их положение похоже на твое. Если ты останешься там, где ты находишься, то ты останешься погибшим. Если ты будешь продолжать сидеть в неопределенной растерянности, то никто не сможет тебя пожалеть, когда ты убедишься в своей гибели. Но если ты умрешь неспасенным, то станешь предметом справедливейшего сочувствия. Все, кто верит в Господа и принимают Его в сердце, спасены. Почему и ты не хочешь воспользоваться этой возможностью? Испытай милосердие Господа! Погибнуть навеки - это так ужасно! Если бы в наличии была всего лишь соломина, за которую ты мог ухватиться, то инстинкт самосохранения должен тебя побудить протянуть за нею руку.
То, что я сказал тебе до сих пор, полностью опирается только на твое сомнение и неверие. А теперь свидетельствуют тебе о Господе: если ты Его ищешь, то Он дает тебе возможность найти Себя. Иисус никого не отталкивает от Себя кто приходит к Нему. Ты не останешься в погибели, если ты доверишься Ему. Напротив, ты найдешь намного большие сокровища чем те, которые эти бедные прокаженные собирали в покинутом сирийцами лагере. Да воодушевит тебя Святой Дух немедленно пойти Господу навстречу и вера твоя будет не напрасна. И когда ты спасешься, то пойди и расскажи другим радостную весть с Голгофы, радость твоего спасения. Не умолчи о мире, который ты получил от Господа, как это сделали эти четверо прокаженных в ст.9 нашего текста: "...День сей день радостной вести. Если мы замедлим и будем дожидаться утреннего света, то падет на нас вина. Пойдем же и уведомим..." Расскажи о своем спасении дому Небесного Царя и вступи в общение с Его народом. Да спаси тебя Господь еще сегодня пока день не пришел к закату, то есть пока не кончилось время благодати.

Ч.Г.С.

423

"Я прославлю прославляющих Меня"
Первая книга Царств 2,30
Превратил ли я прославление Господа в самую великую цель своей жизни и в правило своего поведения? Если да, тогда и Он прославит тебя! Может вполне случиться так, что в течение какого-то времени люди не станут величать меня, Бог же, наоборот, весьма действенным образом прославит меня. В итоге окажется тогда, что Он один является самым верным путем к подлинной славе, если только человек будет поступать по воле Божией, даже в том случае, если придется сперва перенести за это всевозможные поношения.
Илий не прославил Бога правильным водительством в своем собственном доме, а потому и сыновья его не прославили Господа подобающим их служению поведением, вот поэтому и Господь не прославил их и даже отнял у всей семьи вверенное ей прежде служение, поставив другого управителем всей страны. Если я хочу во что бы то ни стало видеть близких своих облагодетельствованными и облагороженными, мне непременно необходимо решительно во всем прославлять Господа. Бог может попустить нечестивому увенчаться мирской славой, однако достоинство, которое Он дарует - честь и славу, а также непреходящую жизнь Он хранит для тех, которые в святом послушании стремятся к тому, чтобы прославить Его.
Что же мне сделать сегодня, чтобы прославить Господа? Я должен содействовать Его славе своим словом и хождением. Я должен почтить Его также и своим действием, совершив для Него какое-то особое служение.

Ч.Г.С.

424

"Жилище благочестивых Он благословляет"
Книга Притчей Соломоновых 3,33
Благочестивый боится Бога, а потому Он находится под Божественной защитой вплоть до крова, который простирается над ним и его близкими. Дом его - это место любви, это школа святого воспитания, это место небесного света. В доме его домашний жертвенник, на котором ежедневно прославляется имя Господне. Вот поэтому Господь прославляет жилище его. Будет ли это хижина бедняка или роскошный господский дом, благословение Господне определяется исключительно живущими там, а не размерами самого жилища.
Чаще всего благословляется тот дом, в котором хозяин и хозяйка - богобоязненные люди, но заметим, что даже и сын, и дочь, и даже слуга могут и способны навлечь на него великое благословение; это благословение для всех домочадцев Господь хранит, благословляет и обеспечивает всю семью часто ради одного или нескольких членов ее, которые праведны в очах его, потому что благодать Его превратила их в таковых. Если Иисус является нашим постоянным гостем, как у сестер в Вифании, тогда мы благословенные люди.
Итак, обратим внимание на то, чтобы во всех своих делах быть благочестивыми - в своих деловых связях, в своих суждениях о других, в своем поведении по отношению к ближним и во всей своей жизни и в своем хождении. Праведный Бог не может благословлять порочных действий.

Ч.Г.С.

425

"У Тебя милосердие для сирот"
Книга пророка Осии 14,4
Вот превосходное основание для того, чтобы отказаться от всякого другого упования и положиться единственно на Господа. Когда ребенок теряет природного покровителя, и когда он взыщет Господа, Господь становится его опекуном. Так и человек, если он все потерял, на что он мог полагаться, может положиться только на Бога и обретет в Нем все, в чем только нуждается. Внимание сирот Он обращает к Себе, к тому отцовству, которым они подлинно обладают в Боге, и Он действительно заботится о них. Пишущий эти строчки знает, что значит полагаться на мышцу Божию, а не на что-то другое, и он с готовностью свидетельствует о том, что никакое упование, как бы прочно ни подтверждали его факты и как бы несомненно оно ни вознаграждалось успехом, нельзя сравнить с упованием на невидимого, но вечно живущего Бога.
Многие дети, у которых имеются сегодня отцы, несмотря на это, не в лучшем положении, нежели сироты, тогда как не имеющие отцов, но находящиеся под охраной Божией подлинно богаты. Лучше не иметь никаких друзей, включая и всех благожелателей земли, которые сегодня без Бога. Очень больно, когда от нас отрывается любимый человек, однако доколе Господь остается с нами и является для нас источником благодати, мы поистине не сироты. Пусть лишившиеся отцов дети еще сегодня усвоят себе это слово благодати, а вместе с ними и все лишившиеся в жизни видимой опоры! Господи, даруй нам возможность обресть милость пред Тобою! Чем больше мы жаждем и чем более беспомощны, тем определеннее я обращаемся к Твоему сердцу исполненному любви.


Малые проповеди (426-430)

426

"Господь разрешает узников"
Псалтирь 145,7
Он совершил это! Вспомни все многочисленные примеры Писания. Он все еще продолжает совершать это дело. Он сокрушает медные запоры и разрывает железные оковы. Да, Он совершает все это! Из тысячи мест появляются узники и приходят к свету и к свободе. А Иисус все еще возвещает узникам, что темницы, в которых они заточены, откроются и для них. Наступит время, когда раскроются врата и оковы упадут на землю.
Дорогой читатель. Он и тебя охотно освободит, если ты сейчас печалишься в оковах страданий, сомнений и страха. Для Иисуса величайшая радость даровать тебе свободу. Для Него также великая радость освободить тебя, а для тебя радость быть освобожденным. Ты не в состоянии разорвать железных оков. Сам Господь совершит это. Только доверься Ему, тогда Он станет твоим освободителем! Верь в Него, несмотря на каменные стены и железные наручники! Сатана не в состоянии удержать тебя, грех не в силах окончательно связать тебя нерасторжимыми узами, даже отчаяние не в состоянии обессилить тебя, если ты пожелаешь верить в Господа Иисуса, в Его свободную благодать и в Его полнейшую власть спасать.
Окажи сопротивление врагу, и пусть предлагаемое слово будет твоей песнью освобождения: Господь разрешает узников!

Ч.Г.С.

427

"Благословенны житницы твои и кладовые твои"
Второзаконие 28,5
Послушание навлекает благословение решительно на все, что пожинает наше усердие. Плоды в житницах предназначаются для немедленного употребления и нуждаются в таком же благословении, как и все остальное, что предназначается для более длительного хранения. Может быть, наше имущество и наш доход - все это весьма ничтожно. Часто у нас скудный завтрак и убогий кусочек к обеду, когда утром мы отправляемся на работу. Но и это хорошо, потому что благословение Божие обещано житницам. Если кто-то из нас едва сводит концы с концами, каждый день получая свой насущный хлеб, он очень похож в этом отношении на Израиля: ведь когда Господь питал его. Он подавал ему достаточно пищи только на один день. Но нуждался ли еще в чем-либо Израиль? Нуждаемся ли мы еще в чем-либо?
Если у нас имеется какое-то дело, не гораздо ли более мы нуждаемся в Господе, чтобы Он благословил его! Ведь вместе с достатком появляется забота о приобретении, забота о сохранении, забота об управлении, забота об использовании;
если Господь не благословит нашего имущества, все эти заботы будут только грызть наше сердце, и тогда наше имение превратится в нашего идола, а наши заботы - в гложущих червей.
О Господи, благослови наше имение! Помести нас в такое состояние, чтобы мы могли использовать его в Твою славу! Помоги нам удержать все мирское на положенном ему месте, чтобы хранение наших земных сокровищ никогда не угрожало безопасности нашей души.

Ч.Г.С.

428

"И заботьтесь о благосостоянии города, в который Я переселил вас, и молитесь за него Господу; ибо при благосостоянии его и вам будет мир"
Книга пророка Иеремии 29,7
В соответствии с заповедью, которая заключается в этом стихе, мы, пришельцы Господни, должны постоянно стремиться к тому, чтобы содействовать миру и благополучию народа, среди которого мы живем.
Особенно необходимо стремиться к тому, чтобы Бог благословил наш народ и наш город в силу нашего постоянного ходатайства о них. Серьезная молитва о родине весьма уместна в устах всякого верующего. Будем же ревностно молиться о великом благе мира и на своей родине, и во всем мире! Когда разногласия приводят к кровопролитиям на наших улицах, или когда война за рубежом уносит наших храбрых солдат, все мы оплакиваем эти бедствия. Будем поэтому молиться о мире и усердно содействовать осуществлению принципов, в силу которых люди как в нашей стране, так и во всех других странах, соединятся узами дружбы.
И нам обещан покой одновременно с миром для всего народа, и это весьма желательно, потому что только в этом случае мы сможем воспитывать своих детей в страхе Господнем и беспрепятственно провозглашать Евангелие. Именно поэтому и будем много молиться о своей родине, исповедуя свои грехи и умоляя о прощении и о благословении для своего народа ради Иисуса.

Ч.Г.С.

429

"Я свет пришел в мир, чтобы всякий верующий в Меня не оставался во тьме"
Евангелие от Иоанна 12,46
Мир этот мрачен, как полночь; Иисус пришел для того, чтобы мы по вере имели свет и не пребывали более во тьме, которая окутывает все остальное человечество.
Всякий - это весьма широкое определение, оно, безусловно, подразумевает тебя и меня. Если мы уповаем на Иисуса, мы не станем более пребывать под мрачной тенью смерти, а войдем в теплый свет дня, который никогда уже не окончится. Почему же нам сразу не войти в этот свет?
Над нами может порою простираться облако, и все же мы не останемся во тьме, если веруем в Иисуса. Он пришел, чтобы даровать нам яркий свет дня. Но пришел ли Он напрасно? Если мы имеем веру, мы обладаем преимуществами светлого дня и солнечного света, будем же наслаждаться ими! Иисус пришел для того, чтобы освободить нас от ночи плотской погибели, незнания, сомнений, греха, ужаса, и всем верующим необходимо знать, что Он пришел не напрасно, как и солнце восходит, распространяя одновременно тепло и свет.
Дорогой брат, стряхни с себя уныние! Не оставайся во тьме, а приди к свету! В Иисусе твоя надежда, твоя радость, твое небо. Взирай на Него, только на Него одного, и ты будешь радоваться, как птицы в момент восхода солнца, как те Ангелы, что пред престолом Его.

Ч.Г.С.

430

"И узнает весь этот сонм, что не мечом и копьем спасает Господь, ибо это война Господа, и Он предаст вас в руки наши"
Первая книга Царств 17,47
Если вполне достоверно, что это война Господа, тогда мы нисколько не должны сомневаться в победе, притом в победе таким образом, который более всего обнаруживает силу Божию. Однако все люди, даже верующие, слишком часто забывают Господа. Если поэтому предоставляется возможность показать людям, что великая Первопричина всех вещей способна выполнить намерения Своей воли и без содействия человеческой силы, тогда это подлинно неоценимая возможность, которой непременно следует воспользоваться. Даже народ Божий слишком присматривается к внешним средствам. Но, заметьте, нечто подлинно великое заключается в вере, когда у человека нет в руках меча, и тем не менее он знает, что Бог победит весь вражеский стан.
Если мы сражаемся за правду и истину, не станем ожидать того времени, когда в нашем распоряжении окажется дарование, или богатство, или какая-то другая форма видимой силы, но выступим против врага с камнем, который найдем в ручье, и с самой обычной пращой! Если бы это была наша борьба, тогда мы не могли бы иметь такой уверенности, но если мы стоим за Иисуса и сражаемся единственно Его силою, кто сможет противостоять нам? Итак, без малейшего следа нерешительности выступим навстречу противникам, потому что Господь с нами! Кто тогда устоит против нас?


Малые проповеди (431-435)

431

"Веселись в путях твоих"
Второзаконие 33,18
Благословения Ветхого Завета принадлежат и нам, потому что мы являемся истинным народом Божиим, который поклоняется Богу в духе и истине и не возлагает своего упования на плоть. Завулон может радоваться, потому что Бог хочет благословить путь его. Мы видим, что и для нас самих сокрыто обетование в этом благословении. Когда мы отправляемся в путь, мы можем ожидать, что получим повод для радости.
Мы отправляемся в путь, чтобы созреть, а Провидение Божие является нашей охраной. Мы отправляемся в путь, чтобы странствовать, и Господь с нами и на суше, и на море. Мы отправляемся в путь, как миссионеры, а Иисус говорит: Се, Я с вами во все дни до скончания века. Мы отправляемся в путь каждый день и приступаем к своей работе, совершая ее с радостью, потому что знаем, что Бог с нами от раннего утра и до позднего вечера.
Порою нас одолевает страх при выходе, потому что мы не знаем, с чем нам придется встретиться, но вот это благословение может весьма послужить нам, как средство ободрения. Когда мы успокаиваемся для дальнейшего путешествия и упаковываем свой багаж, положим и это слово в свой путевой чемодан, пусть оно погрузится в наше сердце и сохранится в нем, положим его даже на свой язык, чтобы оно побуждало нас к пению! Поднимем же якорь свой с пением и с псалмом войдем в вагон! Присоединимся к радующемуся племени и на всех своих путях прославим Господа радостным сердцем.

Ч.Г.С.

432

"А я сказал: о, Господи Боже! я не умею говорить, ибо я еще молод. Но Господь сказал мне: не говори: "я молод"; ибо ко всем, к кому пошлю тебя, пойдешь, и все, что повелю тебе, скажешь"
Книга пророка Иеремии 1,6-7
Иеремия был молод и, естественно, испытывал вполне понятный страх, когда Господь посылал его с великой вестью, но, несмотря на это, он все-таки не должен был говорить: Я еще молод! Он не должен был упоминать о том, кем он был по существу, все это должно было отступить перед сознанием, что он избран для того, чтобы говорить о Боге. Ему не нужно было придумывать или изобретать содержания того, что ему надлежало возвещать; ему не нужно было также самому искать слушателей, но ему необходимо было сказать только то, что поручил ему Бог, и сказать там, куда посылал его Бог. Благовестие это должно было совершиться силой, которая явно не исходила от него.
Происходит ли что-то подобное, что случилось тогда с Иеремией, с кем-то из молодых проповедников или учителей, которые ныне читают эти строчки? Бог хорошо знает, что ты теперь молод. Он знает также, как ничтожны твои знания и твой опыт. Но если Ему благоугодно послать тебя, то тебе не следует в трепете отступать перед небесным призывом. Бог хочет прославиться в твоей немощи. Если бы тебе было сто лет, помогли бы тебе тогда твои годы? И если бы ты обладал всей мудростью, ты легко мог бы только возгордиться. Держись дарованной тебе вести, она твоя мудрость! Следуй повелению идти, это твое благоразумие!

Ч.Г.С.

433

"Как утешает кого-либо мать его, так утешу Я вас"
Книга пророка Исаии 66,13
Утешение, которое дарует! Оно воплощенная нежность! А как мать погружается в горе своего ребенка! Как она прижимает его к своей груди, пытаясь принять всю боль его в собственное сердце! Ей он может сказать все, и она будет сочувствовать ему, как никто другой. Из всех утешителей ребенок более всего любит мать, даже и тогда, когда он достигает зрелости.
Если Господь снисходит к человеку подобно матери, то как является Его несравненная благость к нам. Мы видим совершенно ясно, что Он Отец, но хочет ли Он еще быть матерью? Не обязывает ли нас этот факт к святому доверию, к безоговорочному упованию, к уверенному спокойствию? Если Сам Бог становится утешителем, боль уже ощущается не долго. Итак, расскажем Ему о своем горе, если даже мы не способны выжать из себя ничего более, кроме рыданий и воздыхании! Он не станет пренебрегать нами из-за наших слез, как не делает этого и мать. Он устраняет также и последствия наших ошибок, только делает Он это гораздо более совершенным образом, нежели родная мать. Не станем даже пытаться самостоятельно нести своего горя, это было бы нелюбезностью по отношению к столь милостивому и благому Господу. Поэтому начнем свой день вместе с нашим любвеобильным Богом. И почему бы нам не принять Его в это общение, ведь мать не устает от своих детей!

Ч.Г.С.

434

"Так говорит Господь Бог: хотя Я и удалил их к народам и хотя рассеял их по землям, но Я буду для них некоторым святилищем в тех землях, куда пошли они"
Книга пророка Иезекииля 11,16
Если случится так, что мы лишимся непосредственного участия в богослужениях Церкви, мы все же должны знать, что мы не отрезаны от источников благословений, которые текут из святилища Божиего. Господь, если и поставляет избранных Своих там, где они чувствуют себя подобно изгнанникам, хочет быть вместе с ними, хочет возместить им все, чем они обладали на родине во время своих торжественных собраний. Примите это к сердцу вы, которых Он призвал к странствованиям.
Бог является для Своего народа убежищем. Народ находит у Него защиту от всех противников. Бог является также благословением. Он с ними, так что если даже они спят на поле под открытым небом, вставая они могут все же сказать:
Истинно Господь присутствует на месте сем. Он хочет быть для них и местом тишины, как Святое-святых, которое было бесшумным жилищем Святого. Им надлежит быть спокойными и без страха даже пред лицом всякого зла.
Сам Бог в Иисусе Христе является местом милосердия. Господь является ковчегом Нового Завета; жезл Аарона, манна и скрижали Закона - у все во Христе, нашем Спасителе. В Боге мы обретаем святой сосуд, который полон небесных благ. Что же нам еще нужно? О Господи! Исполни это обетование и будь для нас всегда святилищем.

Ч.Г.С.

435

"Чему вы научились, что приняли и слышали и видели во мне, то исполняйте, - и Бог мира будет с вами"
Послание Филиппийцам 4,9
Хорошо, если бы человек мог вполне и точно подражать другому, как это делал сам Павел. О, если бы Бог даровал нам сегодня благодать подражать Ему и не только сегодня, но и всегда.
Если с помощью Божией мы делаем сегодня то, чему учит нас Павел, мы в состоянии притязать на это обетование. А какое же это величественное обетование! Бог, любящий мир, производящий мир, дышащий миром, будет с нами! Мир вам! - это ласковое Господне благословение, но гораздо значительнее для нас тот факт, что Бог мира с нами. Ведь только в таком случае мы подлинно обладаем источником и потоками, солнцем и лучами. Если Бог мира с нами, мы непременно будем наслаждаться миром Божиим, который превыше разума, если даже внешние обстоятельства и будут угрожать нам. Когда люди спорят и воюют друг с другом, мы можем и должны быть миротворцами, если только Основатель мира вместе с нами.
Истинный мир находят на пути истины. Когда же мы теряем веру и покидаем стезю правды, полагая, что содействуем миру, мы только обманываем себя. Прежде всего чистое сердце, а затем миролюбие в разуме - таков порядок мудрости и опыта. Будем же подражать Павлу, тогда Бог мира будет с нами, как Он был с этим великим Апостолом.


Малые проповеди (436-440)

436

"Не бойся их; ибо Я с тобою, чтобы избавлять тебя, сказал Господь"
Книга пророка Иеремии 1,8
Всякий раз, когда тебя одолевает страх и мы ослабеваем, ты в великой опасности впасть в грех. Тебе следует опасаться как высокомерия, так и трусости. Решись быть Даниилом! Нашему великому Царю должны служить храбрые воины!
Посмотри, какой стимул к храбрости предлагается нам в этом стихе! Бог с теми, кто с Ним. Бог никогда не удаляется, когда наступает час сражения. Угрожают ли тебе люди? Кто же ты, если трепещешь перед смертным человеком? Потеряешь ли место? Бог твой, которому ты служишь, найдет хлеб и воду для Своих служителей. Неужели ты не можешь доверять Ему? Подвергают ли тебя насмешкам? Сокрушает ли это твои кости или сердце? Неси все это ради Христа! Больше, даже радуйся этому!
Бог вместе с правдивыми, праведными, святыми и спасает их! Он спасет и тебя. Подумай только о том, как трое святых отроков вышли из огненной печи! Положение твое ведь не столь отчаянно, как положение этих отроков, но если бы даже оно и было таковым. Господь пронес бы тебя и даровал бы тебе победу. Опасайся страха! Страшись беспокойства! Твой злейший враг в твоей же собственной груди. Пади на колени и скажи: Буду уповать и не страшиться!

Ч.Г.С.

437

"Молитва праведных благоугодна Ему"
Книга Притчей Соломоновых 15,8
Это слово столь же благословенно, как и обетование, ибо оно свидетельствует о факте, который в продолжение всех времен останется тем же. Бог благоволит к молитвам праведников. Поэтому первая наша забота - быть благочестивыми. Не склоняться ни в ту, ни в другую сторону, оставаться верными, не кривить из лицемерия, не будь несдержанными из уступчивости по отношению ко злу, стоять прямо в строгой чистоте и прямолинейности! Если мы попытаемся помочь себе хитростью и лукавством. Бог не станет помогать нам. Если мы ходим кривыми путями, мы вскоре убедимся, что не можем молиться, а если попытаемся молиться, узнаем, что небо закрыто для нас.
Итак, действуем ли мы справедливо и следуем ли явленной нам воле Божией? Тогда будем больше молиться и молиться с верою! Если наша молитва является радостью для Бога, тогда не станем скупиться тем, что приятно Ему! Он не обращает внимания ни на грамматику, ни на метафизику, ни на риторику наших молитв, если даже люди порицают за несоблюдение этих правил. Он, как Отец, благоволит даже к лепету Своего чада, к заиканью Своих новорожденных сыновей и дочерей. Разве не следует нам обретать радость в молитвах, если Господь обретает ее в них? Принесем к престолу Божиему свои вести! Господь предлагает нам достаточно оснований и побуждений для молитв, и нам надлежит благодарить Его за это.

Ч.Г.С.

438

"Господь дает благодать и славу"
Псалтирь 83,12
Благодать - это то великое спасительное дело, в котором мы нуждаемся в данный час, а она доступна решительно всем людям. Что еще может быть более свободным делом, нежели дар? Сегодня мы нуждаемся в сохраняющей, укрепляющей, освящающей и удовлетворяющей благодати. Бог до сих пор ежедневно подавал нам благодать, ее вполне достаточно и для нашего будущего. Если нам даровано мало благодати, ошибка в нас, потому что сила Господня подлинно не сократилась, и Он не медлит даровать нам ее в избытке. Мы можем просить ее столько, сколько нам необходимо, притом нам никогда не придется опасаться отказа, нам не скажут: нет! Он подает ее каждому обильно и никогда не лишает ее.
Может быть, Господь и не подает золота, но благодать непременно подаст; Он, может быть, не предлагает нам прибылей, но хочет даровать нам благодать. Он, конечно, пошлет нам и испытания, но Он же подаст и соответствующую благодать. Он может призывать нас к труду и страданиям, но вместе с призывом пошлет необходимую для всего этого благодать.
Какое же и содержится в данном изречении: ... и славу! Мы еще не нуждаемся в славе и, правду сказать, не годимся еще для нее, но мы непременно получим ее в положенное время. После того, как мы съедим хлеб благодати, нам придется пить вино славы. Теперь нам необходимо проходить через святилище, которое является благодатью, направляясь к Святому-святых, которое является славой. Этих слов и славу вполне достаточно для того, чтобы человек пел от радости. Еще одно короткое мгновение, одно только мгновение, а затем вечная слава!

Ч.Г.С.

439

"Если же траву полевую, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, кольми паче вас, маловеры!"
Евангелие от Матфея 6,30
Одежды - дорогостоящее дело, поэтому бедные верующие могут предаваться заботам и думать о том, откуда же им получить новый костюм. Да и подошва у обуви тоже истерлась, как же им добыть новую обувь? Но вот посмотрите, как наш верный Господь предотвращает эти заботы. Наш Отец Небесный одевает траву полевую с несравненным великолепием, не оденет ли Он тогда Своих возлюбленных детей? Мы вполне уверены, что Он сделает это! Правда, на нашей одежде может быть штопка, могут быть заплаты, но одежду мы будем иметь.
Один бедный проповедник видел, что одежда его расползается, что она изношена, что она едва ли держится, но, как служитель Божий, он ожидал, что Господь его подаст ему Свою ливрею. Случилось однажды так, что пишущему эти строчки, когда он посетил своего друга, предложена была кафедра этого человека, и тогда его посетила мысль собрать для него добровольные пожертвования, так он получил свою ливрею! Надобности нет говорить об этом, но множество других случаев мы уже видели в своей жизни, когда люди, служившие своему Богу, убеждались, что Господь помнит и об одежде для них. Он, сотворивший человека таким образом, что ему после грехопадения потребовались одежды, даровал их ему в Своем милосердии, и те одежды, которые Господь даровал нашим прародителям, были гораздо лучше тех, которые они сами себе изготовили.

Ч.Г.С.

440

"Тогда безопасно пойдешь по пути твоему, и нога твоя не споткнется"
Книга Притчей Соломоновых 3,23
Если мы, как верные последователи Иисуса, пойдем путем правды. Он дарует нам на Нем Свою охрану. Тот, кто в свете дня идет дорогой, находится под покровительством царя. Путь для каждого человека - это призвание в жизнь, и если мы благочестиво и в страхе Господнем ходим этим путем пред Богом, Он непременно сохранит нас от всякого зла. Мы можем странствовать без больших издержек, но мы будем странствовать безопасно. Может быть, мы не сможем бегать, как молодые люди, но мы сможем ходить, как хорошие люди.
Величайшая опасность для нас заключается, как ни странно, в нас самих. Наши слабые ноги слишком легко спотыкаются. Будем же просить о нравственных силах, чтобы нам вполне преодолеть нашу роковую склонность к спотыканию! Многие спотыкаются, потому, что не видят камней на пути. Благодать Божия помещает нас в такое состояние, когда мы должны видеть грех и уходить с его путей. Пусть это обетование будет действенным для нас; будем уповать, что Он сохранит избранных Своих.
Опаснее всего наша собственная беззаботность! Но Господь Иисус предупреждает нас, говоря: Бодрствуйте и молитесь!
О, если бы Бог даровал нам благодать пройти нынешний день, не споткнувшись ни разу! Совсем не достаточно того, чтобы мы не упали грубейшим образом; нам следует еще молиться и о том, чтобы не сделать малейшей ошибки, поклоняясь Ему, как Богу, Который безупречно хранит нас.


Малые проповеди (441-445)

441

"Смиренным дает благодать"
Послание Иакова 4,6
Смиренные сердца ищут благодати и получают ее. Смиренные сердца подчиняются нежному влиянию благодати, поэтому они удостаиваются ее все обильнее и обильнее. Смиренные сердца ищут долины, в которых текут потоки благодати, и пьют из них. Смиренные сердца благодарны за благодать и воздают за нее славу Господу, поэтому и Он прославляет их.
Приди, дорогой читатель, займи свое скромное место! Почти себя ничтожным, чтобы Господь превратил тебя в великое! Может быть, ты воздыхаешь, говоря: Я боюсь, что я недостаточно смирен. Весьма возможно, что так говорит в тебе подлинное смирение. Некоторые гордятся тем, что они смиренны, но это одна из самых худших форм гордости. Мы, бедные и недостойные создания, должны быть смиренными, для этого у нас все основания. Поэтому не станем возвышать себя. Будем смиряться, потому что мы согрешили против смирения. Тогда Господь даст нам почувствовать Свое благоволение. Благодать смиряет нас и в этом смирении находит повод для того, чтобы даровать нам еще большую меру благодати. Итак, пойдем вниз, чтобы потом подняться вверх! Будем нищими духом, чтобы Бог мог обогатить нас. Будем смиренными, чтобы не было уже больше нужды смиряться и чтобы благодать Божия могла возвысить нас!

Ч.Г.С.

442

"И поведу слепых дорогою, которой они не знают"
Книга пророка Исаии 42,16
Помыслите о бесконечно славном Господе, Который водит слепых. Какое безграничное снисхождение заключается в этом водительстве! Слепой не может найти пути, потому что он не знает его. Если бы даже он знал его, ему тяжело было бы идти этим путем; идти же самому дорогой, которой он не знает, - да об этом не может быть никакой речи. По природе мы слепы и не видим пути спасения, и все же Господь ведет нас этим путем, приводит нас к Себе и открывает наши очи. Мы не видим также будущего, и не в состоянии предвидеть ни часа. Господь, однако, хочет довести нас до конца нашего странствования. Да прославлено будет Его имя!
Мы не в состоянии представить себе, каким образом мы можем приобрести спасение, но Господь знает это, и Он хочет вести нас, чтобы мы могли избежать всякой опасности. Счастливы люди, которые уповают на доброго Пастыря, вполне вручив себя и свой путь Ему. Он будет вести их на протяжении всего пути; когда же Он приведет их домой в славу и откроет глаза их, чтобы они увидели тот путь, по которому Он вел их, они воспоют гимн благодарности великому Благодетелю. Господи, веди сегодня Твоих бедных слепых чад, потому что они не знают своего пути!

Ч.Г.С.

443

"Но верен Господь, Который утвердит вас и сохранит от лукавого"
Второе послание Фессалоникийцам 3,3
Людям весьма часто недостает разумения, как и веры. Все еще существуют неразумные и злые люди. Совершенно бесполезно вступать с ними в дискуссии или пытаться жить с ними в мире. По сути дела они лживы в своем сердце и неискренни в том, что говорят. Что же делать? Стоит ли нам с ними канителиться? Нет, будем держаться Господа, потому что Он верен! Он никогда не нарушит ни одного из слов Своих обетовании. Требования, которые Он предъявляет нам, не несправедливы, и от наших притязаний на Него Он не уклоняется коварно. У нас верный Бог.
Он так укрепит нас, что нечестивые люди не смогут погубить нас; Он так сохранит нас, что угрожающее зло не причинит нам подлинного ущерба. Какое же благословение заключается для нас в обстоятельстве, что нам не нужно бороться с людьми, что мы можем укрыться в Господе Иисусе, Который искренне сочувствует нам! В Нем для нас милосердное сердце, верная душа, неизменная любовь, поэтому успокоимся в этом сознании. Господь непременно выполнит решение Своей благодати в нас, Своих рабах, а нам не следует допускать даже тени страха, чтобы эта тень не омрачила наших душ. Буквально ничто из того, что могут совершить люди или сатана, не в состоянии похитить у нас защиты и забот Божиих. Будем же сегодня просить Господа, чтобы Он укрепил нас и сохранил нас в Своей благодати!

Ч.Г.С.

444

"Когда ляжешь спать, - не будешь бояться; и когда уснешь, - сон твой приятен будет"
Книга Притчей Соломоновых 3,24
Может быть, Господу пришлось положить на одр болезни кого-то из моих читателей на более продолжительные или короткое время. Пусть он без печали войдет в свою горницу с этим обетованием в сердце: Ляжешь, не будешь бояться!
Когда вечером мы ложимся в постель, пусть это слово превратит нашу подушку в мягкую. Мы не в состоянии защитить себя во сне, но Господь будет хранить нас и ночью. Кто ложится под охраной Божией, тот в большой безопасности, чем цари и царицы в своих дворцах. Если к тому же, ложась, мы снимем с себя одновременно и все заботы и всякое честолюбие, мы обретем на своей постели такой отдых, какого никогда не испытывали ни боязливые, ни алчные на своих постелях. Мы не будем видеть тревожащих нас сновидений, и если даже они посетят нас, мы избавимся от впечатления их, помня, что это только сновидения.
Если мы будем отправляться на покой и отдыхать таким образом, поступим хорошо. Петр спал так сладко, что Ангелу пришлось толкнуть его, чтобы он проснулся. И спал он так сладко, несмотря на то, что был приговорен к казни на следующий день. Точно так же спали и мученики накануне того, как их сжигали на кострах... Он дарует спокойный сон Своим друзьям.
Чтобы сладко спать, весьма необходимо, чтобы наши действия, наше мышление, наш темперамент и наша любовь были мягки, нежны.

Ч.Г.С.

445

"Господь укрепит его на одре болезни его"
Псалтирь 40,4
Обратите внимание, что это обетование предназначается для тех людей, которые вступаются за бедных! Являешься ли и ты таким человеком? Тогда усвой себе это слово, в противном случае поторопись вступаться за них!
Посмотри, как Бог благословляет в час болезни того человека, который вступается за бедных и заботится о них. Вечные руки будут поддерживать его душу, как любящие руки и мягкие подушки поддерживают тело больного. Каким нежным и участливым представляется нам Бог в этом образе! Как же приближается Он к нашим немощам и нашим болезням! Слышал ли кто-нибудь что-то подобное об Юпитере или о богах Индии или Китая? Язык этот свойствен только нашему Богу; только и единственно наш Бог снисходит к благочестивым, чтобы позаботиться о них с любовью. Если Он наказывает одной рукой, то второй Своей рукой поддерживает Он наказываемого. О благословенное бессилие, если только ты можешь припасть к груди нашего Господа и там найти покой! Благодать является самым лучшим спасительным средством, а любовь Божия - вернейшим возбуждающим средством для преодоления всякой болезни. Оно делает душу спокойной, как у великана, если даже кости светятся сквозь кожу. Никакой враг не может сравниться в силе с Господом, никакое укрепляющее средство не может сравниться с Его обетованиями, никакое вино не уподобляется Его любви.
Если кто-то из читателей все же пренебрегал своими обязанностями по отношению к бедным, пусть сегодня еще постарается увидеть, что он потерял, и пусть тотчас же превратится в друга и помощника их.


Малые проповеди (446-450)

446

"Приблизьтесь к Богу, и приблизится к вам"
Послание Иакова 4,8
Чем ближе мы приходим к Богу, тем милостивее Он открывается нам. Когда блудный сын пришел, наконец, к своему отцу, отец его побежал навстречу ему. Когда робкий голубь возвратился к ковчегу, Ной протянул свою руку и взял его обратно в ковчег. Когда нежная супруга ищет общения со своим мужем, он мчится к ней на крыльях любви. Итак, придите, пойдем к Богу, Который столь милостиво ожидает нас и идет навстречу к нам!
Обратили ли вы внимание на место Исаии 58:9? Там Господь отдает Себя в распоряжение Своему народу, говоря: Вот Я! - как будто желая сказать: Что же вы хотите сказать Мне? Что Я могу сделать для вас? Я ожидаю вашего ответа, чтобы благословить вас! Как же тогда нам бояться приближения к Нему? Бог близок, чтобы прощать, благословлять, освобождать. Нам постоянно следует стремиться к тому, чтобы приближаться к Богу. Если приблизимся к Нему, сделаем главное, сделаем все! Если мы приближаемся к другим, они могут вскоре устать от нас и покинуть нас. Когда мы ищем одного только Господа, то вскоре получим возможность убедиться, что Он вовеки Тот же. Господь в ответ будет все более и более приближаться к нам посредством более полного и благословенного общения.

Ч.Г.С.

447

"Сделает тебя Господь главою, а не хвостом"
Второзаконие 28,13
Если только мы повинуемся нашему Господу, Он докажет нашим врагам, что благословение Его покоится на нас. Если данное обетование - это еще обетование закона, то, тем не менее, оно относится к народу Божиему Нового Завета, ведь Иисус снял с нас всякое проклятие и усилил дарованные нам благословения.
Дело верующих состоит в возможности руководить людьми благодаря святому влиянию. Мы не должны быть хвостом, за который другие смогут дергать нас во все стороны. Мы не должны уступать духу времени, но мы должны приобретать современников своих для Христа. Если Господь с нами, тогда нам предстоит не просто любить Евангелие, а вознести его на престол всего общества. Не сделал ли наш Господь Иисус избранных Своих священниками? Мы должны наставлять вместо того, чтобы поучаться у неверующих философов. Не стали ли мы во Христе царями? Как же тогда оставаться нам рабами грешных привычек и человеческих мнений?
Приобрели ли мы, дорогие друзья, истинное отношение к делу Христа? Слишком многие молчат, не отвечая на этот вопрос, потому что бояться, хотя, может быть, еще не совсем превратились в трусов. Допустим ли мы, чтобы люди оттеснили имя Господа Иисуса на задний план? Должна ли наша вера тащиться вслед за нами, как хвост? Не должна ли она предшествовать нам, чтобы и в нас, и в других превратиться в определенную силу?

Ч.Г.С.

448

"Ибо Я с тобою, и никто не сделает тебе зла"
Деяния апостолов 18,10
Доколе у Господа была задача для Павла в Коринфе, Он Сам удерживал ярость и негодование толпы. Иудеи всячески противились ему и поносили его, но они так и не смогли воспрепятствовать проповеди Евангелия и обращению язычников и всех слушателей. Бог обладает несомненной властью и над самыми жестокими душами. Когда люди негодуют против Него, Он еще более прославляет Себя. И еще более проявляется Его благодать, когда Он удерживает негодование их, а Он ведь силен удержать его. От величия мышцы Твоей да онемеют они, как камень, доколе проходит народ Твои, Господи.
Итак, не дайте места человеческому страху, если знаете, что выполняете свой долг! Идите прямо, как это делал бы Сам Иисус на вашем месте! И все, противящиеся вам ныне, уподобятся трости надломленной и курящемуся льну. Порою у людей появляется причина для страха, потому что сами они в трепете, однако бесстрашная вера устраняет всякие опасения, как великан паутину на своем пути. Никто не причинит вам зла, если этого не допустит Господь. Он, обративший сатану в бегство одним только словом Своим, как же не обуздает ангелов сатаны? Может случиться, что они более опасаются вас, нежели опасаетесь их вы. А потому идите вперед, и там, где ожидаете врагов, найдете друзей.

Ч.Г.С.

449

"Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом, и мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе"
Послание Филиппийцам 4,6-7
Никаких забот, а только молитва; никакого страха, а только радостное общение с Богом. Приносите желания ваши к Господу вашей жизни, к Хранителю ваших душ! Приходите к Нему с двумя долями прошений и с одной долей хвалы и славы! Не молитесь, исполнившись сомнениями, но молитесь с благодарной уверенностью! Помните, что просьбы ваши уже исполнены, а потому благодарите Бога за Его благодать! Он предлагает вам благодать, воздайте же Ему благодарностью! Не скройте от Него ничего! Пусть ни одно из желаний не ляжет свинцовой тяжестью на вашу грудь! Открывайте свои желания пред Богом! Не обращайтесь к людям за помощью! Идите к вашему Богу, к Отцу нашего Господа Иисуса, Который возлюбил вас в Нем!
Это дарует вам мир Божий. Вы даже не в состоянии будете понять тот мир, которого удостоились. Бог облагодетельствует вас Своей безграничной любовью. Сердца и чувства должны через Иисуса Христа погрузиться в море спокойствия. В жизни или в смерти, в нищете или клевете, но вы должны пребывать в Иисусе, вознесшись высоко над жестоким ветром и над всяким мрачным облаком. Не хотите ли вы проявить повиновение этому любвеобильному поведению? Скажите Богу: "Да, Господи, я верую в Тебя, но я прошу Тебя, освободи меня от моего неверия!"

Ч.Г.С.

450

"Не убоишься внезапного страха и пагубы от нечестивых, когда она придет; потому что Господь будет упованием твоим и сохранит ногу твою от уловления"
Книга Притчей Соломоновых 3,25-26
Когда наступают суды Божий, Он совсем не хочет устрашать ими избранных Своих, Он не стремится причинять страданий праведным Своим, желая защищать их.
Он хочет только, чтобы и они проявляли мужество. Они рады присутствию Божиему, и доказать это они должны присутствием своего духа. Так как Сам Господь может внезапно прийти, то ничто внезапное не должно ошеломлять их. Невозмутимое спокойствие среди шума и бушующих волн зла - драгоценный дар любви Божией.
Господь хочет, чтобы избранные Его обнаружили дар различия, чтобы они могли подлинно видеть, что буря нечестивых не является настоящим несчастьем для мира. Грех единственно является таким злом; последующее наказание подобно соли, которая сохраняет общество от разложения. Они должны гораздо более страшиться греха, который достоин ада, нежели самого ада, из которого исходит грех.
Народ Господень должен хранить великий душевный мир. Сатана и семя змея полны коварства, однако все, ходящие с Богом, не будут уловлены их лживыми кознями. Иди вперед, верующий в Иисуса, и пусть Господь будет твоей надеждой!


Малые проповеди (451-455)

451

"Идущие этим путем, даже и неопытные, не заблудятся"
Книга пророка Исаии 35,8
Путь следования за Иисусом прям и ясен, так что даже самая неопытная душа не сможет заблудиться, если будет постоянно ходить этим путем. Мудрые мира сего в постоянном вращении и поворотах, но тем не менее они совершают безрассудные ошибки и часто не достигают цели. Мирская мудрость - это убогое близорукое дело, а если люди избирают ее в качестве своего пути, им придется идти через весьма мрачные горы. Облагодетельствованные души не знают ничего лучшего, как следование указаниям Господа, а потому они остаются на царских дорогах и под царским покровительством.
Дорогой читатель, никогда не пытайся ложью или сомнительными действиями освободиться от трудностей. Оставайся на царской дороге правды и чистоты, тогда ты будешь идти самой лучшей стезею. В своей жизни не следует ходить по кругу, не следует помышлять о хитрых уловках. Будь праведен и не бойся ничего! Повинуйся Иисусу и не обращай внимания на плохие последствия! Если кажется, что можно избежать самого скверного зла неправдой, не забывай, что, если ты попытаешься избежать его неправдой, ты попадешь в гораздо худшее зло, нежели прежнее. Путь Божий - это самый лучший путь. Иди этим путем, если люди сочтут тебя даже безумцем, тогда только ты будешь поистине мудр!

Ч.Г.С.

452

"О сем заботься, в сем пребывай, дабы успех твой для всех был очевиден"
Первое послание Тимофею 4,15
Это подлинно обетование Божие, когда мы, вдумчиво размышляя над Словом Его, отдавшись всей душой тому труду, который мы совершаем для Господа, достигаем успеха, который был бы очевиден для всех. Не в силу поспешного чтения, а благодаря серьезнейшим размышлениям мы извлекаем пользу из Слова Божиего. Не вследствие того, что мы выполняем много работы небрежно, а в силу того, что мы много размышляем над тем, что предпринимаем, мы достигаем подлинного успеха. Всякий труд увенчивается успехом, только не тот, который совершается торопливо и с поспешностью без истинной энергии сердца.
Если мы делим себя между Богом и маммоной или между христианством и своим я, мы никогда не достигнем успеха и прогресса. Нам необходимо всецело отдаться своему делу, в противном случае мы остаемся лишь убогими торговцами в небесных делах.
Проповедуем ли мы? Тогда постараемся проповедовать, не расходуя своих сил на второстепенные дела. Что общего может быть у нас с денежными делами или суетными удовольствиями? Христиане ли мы? Позаботимся о том, чтобы превратить служение Иисусу в труд нашей жизни и в единственную цель. Нам необходимо всецело пребывать в Иисусе и жить всецело для Иисуса, иначе нам никогда не достичь ни успеха, ни приобретений; тогда ни Церковь, ни мир и не ощутят сильного влияния, которое мы должны оказывать по воле Господней.

Ч.Г.С.

453

"Так как смягчилось сердце твое, и ты смирился пред Господом, услышав то, что Я изрек на место сие и на жителей его, что они будут предметом ужаса и проклятия, и ты разодрал одежды свои, и плакал предо Мною, то и Я услышал тебя, говорит Господь"
Четвертая книга Царств 28,19
Многие пренебрегают предостережениями и погибают. Счастлив тот человек, который трепещет перед словом Господним. Царь поступил именно таким образом, и потому Господь пощадил его от созерцания несчастий, которым Господь намеревался подвергнуть Свой народ за великие грехи его. Имеется ли у вас столь сокрушенное сердце? Обнаруживается ли и у вас такое самосокрушение? Тогда и вы удостоитесь пощады в день бедствий. Бог отличает всех воздыхающих и скорбящих о грехах мира. Ангел-губитель получил повеление держать меч свой в ножнах, пока укроются избранные Божий, а узнает Он их более всего по страху Господнему и по трепету их перед Словом Божиим. Угрожает ли время? Продвигаются ли вперед огромными шагами суеверие и неверие? Трепещете ли вы от одной мысли о судах наказания Божиего? Тогда успокойтесь в нашем сегодняшнем обетовании. Бог хочет простереть и над вами Свою защищающую руку. Но величайшей радостью было бы то, если бы пришел, наконец. Господь, тогда окончились бы дни вашей печали.

Ч.Г.С.

454

"Сказываю вам: отныне узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных"
Евангелие от Матфея 26,64
О Господи, как же Ты был унижен, когда Ты вынужден был стоять как преступник перед Своими преследователями! Однако взор Твоей веры устремлялся за пределы Твоего нынешнего смирения в Твою будущую славу. Однако - затем - какие же это слова! Я хотел бы подражать Твоему предвидению, и посреди нищеты, болезней или поношений сказать: Однако - затем! Вместо слабости у Бога была полнота силы, вместо позора - слава, вместо поношений - поклонение. Крест Твой не омрачал сияния Твоего венца, точно так же и плевки не обезобразили красоты Твоего лица Нет, ради Твоих страданий Ты еще более возвысился и еще более прославился.
Итак, я хотел бы черпать и из того затем, я хотел бы забыть нынешнюю скорбь пред лицом будущей победы. Помоги мне, Господи, вводя меня в сферу любви Твоего Отца и в Твое собственное терпение, чтобы мне не поколебаться, когда меня будут поносить ради имени Твоего; помоги мне более размышлять об этом затем, а потому и менее помышлять о сегодняшнем дне. Вскоре я буду уже у Тебя и буду созерцать Твою славу. Поэтому я не стыжусь, а говорю в своей душе:
Однако - затем!

Ч.Г.С.

455

"Не забудь угнетенных"
Псалтирь 9,33
Наш Господь не может забыть Своих рабов и не может лишить нас Своей любви. Он избрал нас не на время, а навеки. Когда Он призывал нас, Он знал, каковы они будут. Он изгладил грехи наши, как облака, и мы должны определенно знать, что Он не отвергнет нас ради злодеяний наших, которые Он изгладил. Было бы преступлением думать о чем-то обратном.
Он не хочет забыть и лишить нас Своих помышлений о нас. Если бы Бог забыл нас хотя бы на одно мгновение, нас тотчас же постигла бы ужаснейшая гибель. Вот поэтому Он и говорит: Не забуду тебя! Люди забывают нас! Те, у которых должна была бы храниться благодарная память о нас, и те забывают нас. Те, которым мы благотворим, обращаются против нас. У нас нет постоянного места в колеблющихся человеческих сердцах. Бог же никогда не забудет ни одного из Своих истинных слуг. Он сочетается с нами посредством того, что Он совершил для нас. Он слишком долго любил нас. Он купил нас слишком дорогою ценою, чтобы можно было забыть нас. Иисус видит в нас лишь то, над чем трудилась Его душа, поэтому Он никогда не забудет нас. Отец видит в нас Невесту Своего Сына, а Дух видит в нас Свое собственное дело. Еще сегодня мы встретим помощь и подкрепление. О, если бы только мы никогда не забыли Господа!


Малые проповеди (456-460)

456

"Печаль ваша в радость будет"
Евангелие от Иоанна 16,20
Причина особой печали учеников таилась в смерти и отсутствии их Господа. Но печаль эта превратилась в радость, когда Он воскрес из мертвых и явился в среде их. Таким же образом изменяются и все скорби святых, даже самые худшие, если даже кажется, будто им навсегда должно остаться источниками печали.
Итак, чем больше скорбь, тем больше радость. Если нам приходится нести бремя скорбей, сила Господня совершает чудо: превращает их в центнеры радости. Чем горче страдания, тем слаще утешение; если маятник слишком отклоняется влево, он на то же расстояние отклонится затем вправо. Воспоминание о пережитом горе только усиливает чувство благоухания, а блеск алмаза еще лучше воспринимается глазом, если этот алмаз в темной оправе.
Приди, мое сердце, и утешься! Спустя мгновение я вновь буду радоваться, хотя сейчас я весьма огорчен. Иисус говорит мне, что печаль моя благодаря небесному целительному средству превратится в радость. Я не знаю, как это может случиться, но я верю этому, и в предчувствии радости я уже начинаю петь о ней. Внутренняя подавленность духа не будет продолжительной, я вскоре присоединюсь к сонму блаженных, которые прославляют Бога день и ночь, и тогда я буду петь о благодати, которая избавила меня от великой скорби.

Ч.Г.С.

457

"Я живу, и вы будете жить"
Евангелие от Иоанна 14,19
Иисус сделал жизнь тех, что веруют в Него, столь же определенной, как и Его собственная. Если глава жива, должны быть живы и члены. Если Иисус не воскрес из мертвых, тогда мы мертвы по грехам нашим, но так как Он воскрес, то и все верующие совоскресли с Ним. Смерть Его устранила наши преступления, развязала узы, которые держали нас в плену под смертным приговором. Воскресение Его доказывает наше оправдание; мы освобождены, а милосердие свидетельствует: Так как Господь понес и твои грехи, то ты уже не умрешь!
Иисус сделал жизнь избранных Своих столь же вечной, как и Свою. Как же мы можем умереть, доколе Он жив, ведь мы составляем теперь с Ним одно? Так как Он уже не умрет более, и смерть уже не будет более господствовать над Ним, то и мы не возвратимся более в гробы своих старых грехов, но будем ходить вместе с Господом в новой жизни. Дорогая душа, если ты испытываешь серьезные искушения и опасаешься, что однажды все-таки сразит тебя рука врага, позволь успокоить тебя! Ты никогда уже не потеряешь своей духовной жизни, если только она вместе со Христом сокрыта в Боге. Ты ведь не сомневаешься в бессмертии твоего Господа, поэтому не думай и о том, что Он допустит тебе умереть, ведь ты навеки соединена с Ним! Основой твоей жизни является Его жизнь, а потому тебе не следует испытывать страха за свою жизнь, поэтому успокойся в твоем живом Господе!

Ч.Г.С.

458

"В следующую ночь Господь, явившись ему, сказал: дерзай, Павел; ибо, как ты свидетельствовал о Мне в Иерусалиме, так надлежит тебе свидетельствовать и в Риме"
Деяния апостолов 23,11
Являешься ли ты свидетелем Господа? Может быть, в данный момент ты даже в опасности? Тогда подумай о том, что ты не умрешь, пока не закончишь своего дела! Если Господь положил, что ты должен еще свидетельствовать, ты будешь тогда еще жить, пока не выполнишь всецело положенного. Кто же тот, кто мог бы сокрушить орудие, которым Господь намеревается воспользоваться?
Когда же для тебя не найдется больше дела, которое ты мог совершать для своего Учителя, не печалься, что Он пожелает отозвать тебя домой и поставить тебя там, где противники твои уже не смогут достичь тебя. Твое свидетельство об Иисусе - это твой главный труд, и в деле этом никто не сможет воспрепятствовать тебе, пока ты не закончишь его; поэтому будь доброй мысли! Жестокая клевета, злостные кривотолки, отказ друзей, измена того, кому ты более всего доверял, да и что бы вообще ни случилось - все это не сможет воспрепятствовать намерениям Господним относительно тебя. Господь рядом с тобой в ночи твоих страданий и говорит: Ты должен свидетельствовать обо Мне. Будь спокоен и радуйся в Господе!
Но если как раз теперь ты еще не нуждаешься в этом обетовании, то весьма даже возможно, что вскоре оно очень понадобится тебе. Храни его! Помни и о том, что необходимо молиться о миссионерах и преследуемых, чтобы Господь благоволил сохранить их.

Ч.Г.С.

459

"Велик мир у любящих закон Твой, и нет им преткновения"
Псалтирь 118,165
Истинная любовь к этой великой Книге дарует нам великий мир от великого Бога и окажется для нас великой защитой. Будем же постоянно жить законом Господним, и Он дарует мир сердцам нашим, как ничто иное не в состоянии даровать его. Дух Святой, как Утешитель, действует через Слово и проливает благость и нежность, которые утишают все бури души.
Человек, постоянно пребывающий в Слове Божием, не спотыкается. Ежедневно он возлагает на себя свой крест, который в радость ему. Он готов также и к огненному испытанию, и оно не столь чуждо ему, чтобы оно способно было вполне ошеломить его. Он не спотыкается в счастье, как спотыкаются многие, он не сокрушается всецело в несчастье, как другие, потому что он находится выше изменчивых обстоятельств внешней жизни. Если Господь его предлагает ему какую-то великую тайну веры, знакомясь с которой другие восклицают: Это суровое слово, кто способен воспринять его? - то истинный верующий принимает ее без лишних слов, потому что трудности в понимании этой тайны он преодолел почтительным страхом перед законом Господним, который является для него величайшим авторитетом, пред которым он с радостью склоняется. Господи, создай в нас эту любовь, этот мир, этот покой!

Ч.Г.С.

460

"Сделай себе змея и выставь его на знамя, и ужаленный, взглянув на него, останется жив"
Книга Чисел 21,8
Это славный прообраз Евангелия: Иисус, причисленный к злодеям, висит перед нами на кресте. Взор, обращенный на Него, исцелит нас от земного укуса змеи греха и исцелит немедленно. Тот, кто взглянет на Него, останется жив. Пусть грешник, который скорбит о своих грехах, обратит внимание на это слово: кто взглянет на Него, останется жив. Всякий, кто взирает на Иисуса, убеждается, что это доподлинно верно. И я тоже убедился в этом! Я взглянул на Иисуса и обрел жизнь. Я знаю это совершенно определенно. Читатель, если ты взглянешь на Иисуса, и ты будешь жить. Верно, что яд поразит тебя, и ты не видишь надежды. Верно и то, что нет другой надежды. Но предлагаемое исцеление несомненно: Ужаленный, взглянув на Него, останется жив!
Медный змей воздвигнут был не как достопримечательность для здоровых; единственное назначение его - послужить ужаленным. Иисус умер, как истинный Спаситель, ради настоящих грешников. Если змеиное жало превратило тебя в пьяницу или вора, в развратника или богохульника, взгляд, обращенный на великого Спасителя, исцелит тебя от этих болезней и поможет тебе жить в следовании за Богом и в блаженном общении с Ним. Взгляни на Него и живи!


Малые проповеди (461-465)

461

"И уже не будут учить друг друга, брат брата, и говорить: "познайте Господа", ибо все сами будут знать Меня, от малого до большого, говорит Господь"
Книга пророка Иеремии 31,34
Совершенно верно, если мы чего-то не знаем, то Господь это знает! Сегодня это обетование уже могло оправдать себя в нашем личном житейском опыте, а это не малое обетование. Самый малый верующий среди нас знает Бога в Иисусе Христе. Пусть не совсем вполне, как бы мы этого желали, но все же поистине и действительно мы знаем Бога. Мы знаем не только учение о Нем, но мы знаем Его Самого. Он наш Отец и наш Друг. Мы знакомы с Ним лично. Мы в состоянии сказать: Господь мой и Бог мой! Мы состоим в тесной связи с Богом и проводим много блаженных часов в Его святом общении. Мы не чужды более нашему Богу, и тайна Господня среди нас.
Это гораздо более всего того, чему может научить нас природа. Не плоть и кровь открыли нам Бога. Иисус Христос наставил наши сердца познать Отца. Итак, если Сам Господь дал нам познать Себя, то разве это не источник всякого превращающего нас в блаженных познания? Знать Бога - это вечная жизнь. Как только мы приходим к познанию Бога, мы получаем доказательство того, что мы пробуждены для новой жизни. О душа моя, радуйся этим познаниям и прославляй Бога в течение всего дня!

Ч.Г.С.

462

"Я прощу беззакония их и грехов их уже не воспомяну более"
Книга пророка Иеремии 31,34
Если мы действительно знаем Господа, мы получаем прощение грехов. Мы знаем Его, как Бога благодати. Который проходит мимо наших преступлений. Какое же это радостное открытие для нас!
Но каким же Божественным образом выражено это обетование: Господь обещает не вспоминать больше наших грехов и преступлений! Может ли Бог забыть их? Он говорит, что Он хочет забыть их, а Он ведь думает над тем, что говорит. Он хочет видеть нас такими, будто мы никогда не грешили. Великая жертва искупления вполне устранила грехи наши, так что они уже не существуют более пред Богом. Всякий верующий так же принят ныне в Иисусе Христе, как и Адам был принят в своей непорочности; даже больше, он обладает праведностью Божией, тогда как у Адама была праведность человеческая.
Великий Бог не хочет вспоминать наших грехов таким образом, чтобы наказывать нас за них, чтобы из-за них не любить нас, скажем, на атом меньше. Подобно тому, как вина, которая уже возмещена, перестает быть виной, так и Господь вполне изгладил злодеяния Своего народа.
Если мы скорбим о своих преступлениях и недостатках - а это наша обязанность, доколе мы живы, - будем в то же время радоваться, что никогда уже больше Бог не вспомнит нам их. Обстоятельство это позволяет нам ненавидеть грех. Свободное прощение Божие заставляет нас желать того, чтобы никогда уже не огорчать Его своим непослушанием.

Ч.Г.С.

463

"Который уничиженное тело наше преобразит так, что оно будет сообразно славному телу Его"
Послание Филиппийцам 3,21
Случается часто так, что, когда нас мучат боли и мы не способны размышлять или молиться, мы чувствуем, что наше тело фактически уничиженное тело, когда же нас искушают страсти, рождаемые нашей плотью, мы сознаем, что слово уничиженное совсем не является слишком суровым определением. Наше тело смиряет нас, и это, наверное, самое лучшее, что оно способно сделать для нас. О, если бы только мы поистине смирились, ведь тело наше соединяет нас с животными и даже с прахом земли.
Однако наш Спаситель, Господь Иисус, изменит все это. Мы будем подобны Его собственному телу. И перемена эта должна совершиться со всеми истинно верующими в Иисуса. И души наши изменяются через веру, а с телами происходит обновление, чтобы приспособить их для нужд возрожденного духа. Как скоро произойдет это великое изменение, мы не можем сказать, но мысль об этом должна помочь нам переносить наши нынешние испытания и страдания плоти. Еще немного, и мы будем такими же, каким является ныне Иисус. Не будет уже тогда головных болей, отекших членов, тусклых глаз, уставших сердец! Старец не будет уже тогда связкой немощей, больной не будет тогда совокупностью страданий. Даже плоть наша должна успокоиться в надежде на воскресение!

Ч.Г.С.

464

"Избрал нам наследие наше"
Псалтирь 46,5
Наши враги приготовили бы нам печальную участь, но Бог не отдал нас в их руки. Господь определит нам нашу часть, и Его бесконечная мудрость определит наше место. Более разумный Дух, нежели наш, определяет нашу судьбу. Порядок во всем - это дело Бога, и мы весьма рады, что все происходит именно так; мы предпочитаем даже, чтобы Бог вместо нас совершил выбор того, что соответствует нам. Если бы мы могли иметь действительно свободную волю, мы, конечно, пожелали бы, чтобы все совершалось по воле Божией.
Так как мы сознаем свое собственное безумие, мы и не жаждем даже управлять своей собственной судьбой. Мы чувствуем себя безопаснее и легче, когда Сам Господь направляет нашу ладью, нежели тогда, когда мы направляем ее в соответствии с собственными суждениями. С радостью мы отдаем свое страдальческое настоящее и неизвестное будущее в руки нашему Отцу, нашему Спасителю, нашему Утешителю.
Душа моя, скажи сегодня все твоему Богу, сложи свои желания у ног Иисуса! Если в последнее время ты была своевольна и упряма, желая поступать по собственному разумению, тогда ныне откажись от своего безрассудного я и отдай водительство тобою в руки Господа! Скажи: Избирай вместо меня! Как существо, обладающее свободной волей, я предпочитаю, чтобы Он обладал неограниченным господством надо мною.

Ч.Г.С.

465

"Желание праведников исполнится"
Книга Притчей Соломоновых 10,24
Так как у праведников праведные желания, то Бог вполне может исполнить их без всякого ущерба. Ни самому человеку, ни всему обществу не было бы полезно, если бы Господь даровал такое обетование нечестивому. Итак, будем соблюдать заповеди Божий, а Он праведным образом будет бодрствовать над нашими желаниями.
Когда праведники желают чего-то порочного. Бог не может даровать им исполнения его. Но в таком случае это желание не является и истинным, это просто ошибка, и хорошо, что оно не исполняется. Истинное желание должно предстать пред Господом, и Он не скажет Своего нет в ответ на него.
Если Господь отказывает нам в исполнении наших желаний на какое-то короткое время, то все же сегодняшнее обетование поощряет нас продолжать просить. Но если случится так, что Он категорически откажет нам в исполнении нашего желания, то и тогда будем благодарить Его, ведь Он всегда желает отказать нам лишь в том, в чем нам следует отказать по Его суждениям.
О некоторых вещах мы можем просить совершенно смело. Наше главное желание - благочестие сердца, пригодность для служения Господу, готовность для неба. Это скорее желание благодати, нежели плоти, скорее желания праведника, нежели мирского человека. В тех случаях, когда наши желания совпадают с Его волей. Он исполняет их не скупо, а обильно. Пусть благоволение твое будет в Господе, и Он даст тебе по желанию сердца твоего.


Малые проповеди (466-470)

466

"В то время даже на конских уборах будет начертано: Святыня Господу"
Книга пророка Захарии 14,20
Подлинно счастливым и блаженным будет то время, когда все будет посвящено Господу, когда даже на конских уборах начертают святыня Господу. Это время уже наступило для меня! Разве я не хотел бы посвятить всего Господу? Когда я одеваю или снимаю свою одежду, она должна бы мне напоминать о праведности Иисуса Христа, Господа моего. Труд мой должен совершаться для Господа. О, если бы ныне уже одежды мои были священным облачением, трапеза - таинством, дом мой - домом Божиим, стол - жертвенником, речь моя - жертвой, а сам я - священником! Господи, исполни Свое обетование, и пусть ничто уже не будет для меня пошлым и нечистым.
Я буду ожидать с верою. Если я верю, что все так именно и будет, я буду тогда и действовать соответствующим образом. Так как я являюсь собственностью Иисуса, пусть Сам Господь совершит учет всего того, что я имею, потому что все это принадлежит Ему, и я решил, пользуясь тем, чем я располагаю сегодня, доказать, что все это действительно принадлежит Ему. С утра и до вечера я хотел бы приводить в порядок решительно все в соответствии с радостным и святым правилом. Мои колокольчики должны звучать, а собственно, почему бы и нет? Даже у моих коней должны быть колокольчики. У кого еще такое право играть и петь, как не у святых? Однако все мои колокольчики, моя игра, мое пение, мое ликование - все должно погрузиться в святость, провозглашая: Святыня Господу!

Ч.Г.С.

467

"Когда Господу угодны пути человека, Он и врагов его примиряет с ним"
Книга Притчей Соломоновых 16,7
Итак, я должен стремиться к тому, чтобы пути мои были угодны единственно Господу. Тогда у меня и появятся враги и, может быть, тем определеннее, чем более я буду стремиться делать все то, что подлинно правильно. Но какое же обетование даровано мне в таком случае? Когда неистовствуют люди, тогда прославляется Бог, Он подавит неистовство их, чтобы оно не могло, устрашать меня.
Он силен воспрепятствовать врагу, чтобы тот не причинил мне ущерба, если даже врагу очень хотелось бы причинить мне таковой. Или же Он силен упразднить гнев врага, а самого врага превратить в друга; что так именно бывает и в том, и в другом случаях, у нас много доказательств в Слове Божием и в истории учеников. Господь силен превратить даже негодующего брата или негодующего противника в брата во Христе, в сотрудника - вспомните только великий поворот в жизни Апостола Павла!
Счастлив тот человек, врагов которого успокаивает Сам Бог и делает их обходительными. Моя молитва о том, чтобы я в глубоком мире мог встретить смерть, которая названа последним врагом. Моя забота ныне о том, чтобы во всех своих делах приобретать благословение Божие. О, если бы мне иметь веру и благочестие сердца, ибо к этому благоволит Всевышний!

Ч.Г.С.

468

"Не отступлю от тебя и не оставлю тебя"
Книга Иисуса Навина 1,5
Слово это цитируют достаточно часто; оно положено в основу новозаветного слова: не оставлю тебя, не покину тебя!
Дорогие друзья, жизнь борьбы перед нами, но Господь воистину с нами. Призваны ли мы к тому, чтобы руководить великим и нерешительным народом? В этом обетовании содержится для нас вся мудрость, в которой, собственно, мы нуждаемся. Следует ли нам сражаться с коварными и могущественными врагами? Здесь крепость и мужество, смелость и победа! Следует ли нам принять великое наследие? Именно под этим знаменем нам необходимо достигать победы и цели, и Сам Господь с нами! Великим бедствием был бы для нас тот факт, если бы Господь оставил нас, но так как этого ни в коем случае не может произойти, то бури беспокойства завершатся в покое волн верности Божией. Не может быть таких обстоятельств, когда бы Господь отступил от нас. Но что бы ни случилось, Он всегда будет на нашей стороне. Друзья могут оставить нас, помощь их часто только одна видимость, а вот Бог действительно верен. Иисус вовеки тот же, а Дух Святой пребывает в нас.
Приди, сердце мое, успокойся и исполнись надеждой. Тучи могут собраться над тобой, но Господь развеет их. Так как Бог не хочет оставить меня, то и вера моя не отступит от меня, а так как Он не хочет отступить от меня, то и я не отступлю от Него. Чтобы только в вере обрести покой!

Ч.Г.С.

469

"Ибо так говорит Господь Бог: вот, Я Сам отыщу овец Моих и осмотрю их"
Книга пророка Иезекииля 36,11
Это Он делает в самом начале, когда избранные Его ходят, как блуждающие овцы, которые не знают еще ни пастыря, ни стада. Каким же дивным образом находит Господь избранных Своих! Иисус велик и как ищущий Пастырь, и как спасающий Пастырь. Хотя многих из тех, которых Отец Его даровал Ему, враг увлек, так что они приблизились к вратам ада, ищущий Господь находит их и вступается в Своей милости за них. Он искал и нас; будем же надеяться, что Он найдет и тех, которые ныне у нас на сердце и о которых мы молимся; Он найдет и их!
Господь повторяет эти Свои усилия, если некоторые из Его стада уходят с пастбищ истины и следования за Ним. Они могут впасть в грубые заблуждения, в печальные грехи и в прискорбное ожесточение; однако Господь, поручившийся за них пред Отцом, не допустит, чтобы хотя бы одна из них ушла от Него далеко и затерялась, чтобы она погибла. Посредством Своего провидения и Своей благодати Он будет следовать за ней и в дальние страны, и в места нищеты, и в пользующиеся дурной славой пещеры, и в глубины отчаяния. Он не потеряет никого из тех, кого даровал Ему Отец. Дело чести для Иисуса - сохранить и спасти все стадо без исключения. Какое же это славное обетование, если я вынужден воскликнуть: Я как заблудившаяся, потерянная овца!

Ч.Г.С.

470

"Праведный верою жив будет"
Послание Римлянам 1,17
Я не могу умереть. Я могу веровать в Господа, Бога моего; я верую в Него, и эта вера хранит мою жизнь. Я хотел бы причислить себя к тем, которые праведны в своем хождении, но если бы даже я и был совершенный, я все же не попытался бы жить своей праведностью. Я ухватился бы за дело Господа Иисуса и жил бы верою в Него, а не во что-то другое. Если бы я был в состоянии отдать тело свое ради Господа Иисуса на сожжение, я все же не стал бы доверять своему собственному мужеству, но жил бы верою.
Верою живем мы гораздо безопаснее и блаженнее, нежели чувствами и желаниями или делами. Ветвь обладает гораздо лучшей жизнью на виноградной лозе, нежели в том случае, если бы жила - только возможно ли это? - самостоятельно, отдельно от лозы. Жизнь в единстве с Иисусом, когда решительно все мы получаем от Него, - нечто совершенно прекрасное и святое. Если даже праведник должен жить по такому именно образцу, то не гораздо ли более я, бедный грешник? Господи, я верую! Я вынужден всецело довериться Тебе! Довериться Тебе - это моя жизнь. С этой верой я и останусь до своего конца.


Малые проповеди (471-475)

471

"Враги твои раболепствуют тебе, и ты попираешь выи их"
Второзаконие 33,29
Тот древний враг, сатана, является лжецом от начала, но ложь его столь обольстительна, что мы, как и наша мать Ева, весьма располагаемся к тому, чтобы верить ей.
Он говорит нам, что мы отпадаем от благодати, что мы бесчестим наше исповедание и подвергаем себя гибели обманутых людей; однако в своем уповании на Господа Иисуса будем пребывать на своем пути и докажем, что Иисус никого не теряет из числа тех, которых даровал Ему Отец. Враг заявляет нам, что у нас не будет хлеба, что дети наши погибнут от голода; однако Тот, Кто питает врагов, не забыл нас. Он никогда не забывает нас, более того. Он приготовит нам трапезу в виду врагов наших.
Он нашептывает нам, что Господь не спасает нас от скорби, которая надвигается уже издали и угрожает нам тем, что спина верблюда сокрушится, если мы погрузим на нее хотя бы один еще лот. Лжец! Господь никогда не оставит нас и не забудет. Избавь его! - восклицает лживый враг, но Господь заставит его умолкнуть, придя нам своевременно на помощь.
Он испытывает великую радость, рассказывая нам, что смерть слишком могущественна для нас. Что же ты станешь делать, если усилится поток смерти? Но и в этом отношении лжец тоже проявляет себя, а мы все-таки перейдем через этот поток и воспоем псалом победы!

Ч.Г.С.

472

"Господь отверзает очи слепым, Господь восставляет согбенных"
Псалтирь 145,8
Согбен ли я? Хорошо, тогда я вспомню пред Господом это слово благодати. Таков уже Его метод, Его привычка. Его обетование. Его радость восстанавливать согребенных. Сознание ли это греховности и последующая отсюда согбенность, которой я страдаю? Тогда дело Иисуса предназначается для того, чтобы восстановить меня и даровать мне покой. Господи, восстанови меня ради милости Твоей!
Переживаешь ли ты печальную встречу со смертью или терпишь большие материальные потери? И в этом случае Утешитель берет на Себя обязанность утешать тебя. Как хорошо нам, что одна из Личностей святой Троицы стала для нас Утешителем! Это подлинное утешение, что столь Превознесенный превращает тебя в предмет Своей особой заботы.
Некоторые из нас столь согбенны, что только Иисус может освободить их от их слабости; Он же силен и хочет это сделать. Он может восстановить нас, чтобы мы были здоровы, полны надежды и счастливы. Он поступал таким же образом в прежних испытаниях, Он и теперь тот же Спаситель и хочет повторить Свои дела любви и благости. Нас, ныне согбенных и полных печали, Он непременно восстановит, а тех, что теперь поносят нас. Он еще посрамит. Какая же честь и слава быть восстановленным Господом! Действительно, стоит быть согбенным, чтобы испытать Его восстанавливающую силу!

Ч.Г.С.

473

"Имеющий ухо (слышать) да слышит, что Дух говорит церквам: побеждающий не потерпит вреда от второй смерти"
Откровение 2,11
Первую смерть нам придется претерпеть, разве что Господь наш внезапно придет к Своим детям. Будем готовы к тому, чтобы ожидать Его без страха, потому что Иисус превратил смерть в переход из мрачной пещеры.
Но опасаться следует не первой, а второй смерти, не разделения души с телом, а окончательного отделения всего человека от Бога. Это подлинная смерть. Эта смерть убивает мир, радость, счастье и надежду. Если Господь оставит нас, то мы подлинно оставлены. Такая смерть гораздо хуже, чем смерть физическая; эта смерть - существование без жизни, которая сообщает ценность существованию.
Если по милости Божией мы сражаемся в священной войне до конца и побеждаем, тогда вторая смерть не в состоянии напомнить нам о гибели и наложить на нас своих холодных пальцев. У нас не может быть страха перед смертью и адом, потому что мы получим неувядающий венец жизни. Кто дарует нам силу для борьбы? Вечная жизнь достойна борьбы, продолжающейся всю нашу жизнь. Чтобы избежать страданий второй смерти, стоит бороться в течение всей жизни.
Господи, даруй нам веру, чтобы мы побеждали, а затем гарантируй нам милость, что мы останемся невредимыми, если даже грех и сатана будут следовать за нами по пятам!

Ч.Г.С.

474

"Принесите все десятины в дом хранилища, чтобы в доме Моем была пища, и хотя в этом испытайте Меня, говорит Господь Саваоф: не открою ли Я для вас отверстий небесных и не изолью ли на вас благословения до избытка?"
Книга пророка Малахии 3,10
Многие читают это обетование и даже полагаются на него, не обращая внимания на условие, с которым сопряжено это благословение. Мы никак не можем ожидать того, что откроется небо, если не исполним своих повинностей по отношению к Господу, Богу нашему, и делу Его. Смело можно сказать, что никогда не было бы никакого недостатка в средствах для святых целей, если бы христиане приносили Богу положенную им часть.
Многие бедны только потому, что они грабят Бога. И многие церкви решительно губят себя милостивыми посещениями Духа потому, что проповедники их голодают. Если нет земной пищи для служителей Божиих, нам нечего удивляться, что проповедь их не содержит пищи для наших душ. Если миссии изнемогают из-за недостатка средств, если дело Божие испытывает тормоз из-за пустой кассы, как же можно ожидать тогда даров Духа для наших душ?
Подумай! Что я отдал Богу в последнее время? Был ли скуп по отношению к моему Спасителю? Был ли алчен по отношению к моему Богу? Так не может быть! Буду отдавать Господу Иисусу десятину, помогая бедным и поддерживая дело Его! Тогда я удостоюсь силы Его благословений в обильной мере.

Ч.Г.С.

475

"Праведник ходит в своей непорочности: блаженны дети его после него!"
Книга Притчей Соломоновых 20,7
Забота о семье вполне естественна, но было бы разумно, если бы мы заботились о перемене нашего поведения. Если мы благочестивы пред Богом, мы делаем больше для благословения наших потомков, нежели оставив им большие состояния. Святая жизнь отца - это величайшее завещание для сыновей.
Праведник оставляет своим наследникам свой пример, а он окажется сокровищницей истинного богатства. Очень многие могут в своем жизненном успехе сослаться на пример родителей!
Отец оставляет детям доброе имя. У людей создается хорошее мнение о нас, когда они вдруг узнают, что мы сыновья преимущественно думающего человека. О, если бы все молодые люди хранили в чистоте свое имя!
Прежде всего отец оставляет своим детям свои молитвы и благословения Бога, слышащего молитвы, и вот это обстоятельство выделяет потомков наших среди сынов человеческих. Бог силен благословлять их и благотворить им и после нашей смерти.
Наше благочестие может оказаться средством спасения наших сыновей и дочерей. Когда они увидят, что истина нашей веры подтверждается нашей жизнью, тогда они поймут, что иначе и быть не может: они непременно придут к Иисусу. Господи, исполни это слово над моим домом!


Малые проповеди (476-480)

476

"И благословит тебя Господь, Бог твой, во всем, что ни будешь делать"
Второзаконие 15,18
По закону каждый господин в положенное время должен был отпускать на свободу своего крепостного раба, обеспечив его, когда тот будет оставлять служение ему. Он должен был сделать это от сердца и с радостью, и только в таком случае Господь обещал благословить его благородное поведение. Дух этой заповеди и весь закон Христов обязывают нас хорошо обращаться с рабочими. Мы должны помнить о том, как Господь обращается с нами, а потому у нас есть все основания дружелюбно обращаться с другими. Тем, кто является детьми милостивого Бога, прилично быть щедрыми. Как же мы могли бы ожидать, что наш великий Господь благословит нас в наших делах, если мы угнетаем тех, что нам служат?
Какое же великое благословение предлагается в этом стихе всем щедрым! Удостаиваться благословений во всем, что делаем, - это фактически быть благословенными. Господь гарантирует нам это благословение отчасти через внешнее благополучие, отчасти через удовлетворенность души и отчасти через сознание Его милости и благоволения, что является лучшим из Его благословений. Он силен дать нам понять и почувствовать, что мы находимся под Его особым покровительством и окружены Его особой заботой и любовью. Все это превращает нашу земную жизнь в радостную прелюдию будущей жизни. Благословение Божие - это больше, нежели богатство. И благословение Господне - оно обогащает и печали с собой не приносит (Прит.10:22).

Ч.Г.С.

477

"Господь совершит за меня"
Псалтирь 137,8
Тот, Кто начал Свое дело, которое совершается в моей душе, и закончит его. Господь заботится обо всем, что касается меня. Господь бодрствует над всем, что ныне уже хорошо, но что еще не достигло совершенства, все это Он хочет сохранить и привести к совершенству. Какое же для меня в этом утешение! Я не мог бы самостоятельно закончить дела благодати. Я в этом уверен, хотя я ежедневно отказываюсь от греха, но я могу устоять только до тех пор, пока Господь помогает мне. Если бы Господь оставил меня, весь мой прежний опыт ничего не стоил бы и я, несомненно, погиб бы в пути. Но Господь продолжает благословлять меня.
Он еще усовершит мою веру, мою любовь, мой характер, дело всей моей жизни. Он сделает это, потому что Он начал во мне Свое дело. Он Сам вложил в мое сердце стремление и уже осуществил его до известной степени. Он никогда не оставит дела невыполненным, потому что это не содействовало бы Его славе, да это и не свойственно Ему. Он знает, как осуществлять намерения Своей благодати, и хотя моя собственная скверная природа, мир и сатана поклялись воспрепятствовать Ему, но я не сомневаюсь в обетовании. Он закончит во мне Свое дело, и я буду вечно прославлять Его. Господи, пусть дело Твоей благодати продвинется сегодня во мне хотя бы на какую-то частичку!

Ч.Г.С.

478

"Вселюсь в них и буду ходить в них; и буду их Богом, и они будут Моим народом"
Второе послание Коринфянам 6,16
Здесь, как видим, взаимообменный интерес и процесс. Одно сопряжено с другим. Бог является наследием Своего народа, а избранный народ является наследием Божиим. Святые обретают в Боге свое высшее достояние, а для Него они являются величайшим сокровищем. Какая же сокровищница утешения заключается в этом сознании для каждого верующего!
Это блаженное состояние взаимообменного интереса приводит и к взаимообменным помышлениям. Бог всегда помышляет об избранных Своих, а они, в свою очередь, всегда помышляют о Нем. Сегодня Господь хочет все совершить для меня; что же я могу сделать для Него? Мысли мои должны с поспешностью устремляться к Нему, потому что Он помышляет обо мне. Я обращаю внимание на то обстоятельство, чтобы они действительно устремлялись к Нему, я не могу довольствоваться одной только видимостью, будто они стремятся к Нему.
Таким образом, мы приходим к взаимообменному общению. Бог пребывает во мне, а я пребываю в Нем; Он ходит со мной, а я хожу с Ним. Какое же это блаженное общение!
О, если бы я обладал благодатью рассматривать Господа как моего Бога, доверяться Ему, служить Ему, как того достойно благоволение Его. О, если бы мне любить Господа в духе и истине, почитать Его и повиноваться Ему! Таково желание моего сердца. Когда я достигну этого, я обрету свое небо. Господи, помоги мне! Будь моим Богом, помогая мне познать Тебя, как моего Бога, ради Иисуса!

Ч.Г.С.

479

"Не говори: "я отплачу за зло"; предоставь Господу, и Он сохранит тебя"
Книга Притчей Соломоновых 20,22
Не поступай опрометчиво! Пусть гнев твой охладеет! Ничего не говори и ничего не делай, чтобы отомстить за себя самого! Ты действительно поступишь неразумно, если поднимешь палку, чтобы сражаться за себя, и тогда, безусловно, не узнают в тебе Духа Господа Иисуса. Благороднее прощать и никогда больше не вспоминать об оскорблении. Помнить в сердце о перенесенной несправедливости, помышлять о мщении - значит бередить старые раны и наносить себе новые. Лучше простить и забыть.
Может быть, ты думаешь, что ты должен что-то сделать, иначе понесешь большие потери, тогда сделай то, что предлагает тебе это обетование: Предоставь Господу, и Он сохранит тебя! Совет этот не будет стоить тебе шести шиллингов и восьми пенсов, ты получаешь его даром, но он драгоценнее всего. Будь спокоен! Уповай на Господа. Принеси к Нему свою скорбь, только это облегчит твою обремененную душу. Кроме того, здесь еще обетование: И Он сохранит тебя! Бог найдет способ освободить тебя. Как Он сделает это, не можем сказать ни ты, ни я, но Он что-то сделает. Когда Господь поможет тебе, это будет гораздо полезнее, нежели ты вступишь в мелочные препирательства и покроешь себя грязью споров с нечестивыми. Не гневайся более. Предоставь твое дело вечному Судье!

Ч.Г.С.

480

"Побеждающему дам вкушать сокровенную манну"
Откровение 2,17
Сердце мое, позволь приободрить тебя и напомнить тебе, чтобы ты не изнемогало в святой борьбе, потому что награда твоя велика, награда победы славна. Сегодня мы едим небесную манну, которая выпала вокруг нашего стана; это пища пустыни, пища, пришедшая к нам с небес. Пища - которой всегда достаточно для странников, находящихся на пути к вечной родине. Но в Иисусе Христе нас ожидает еще большая степень духовной жизни, в Нем для нас приготовлена пища, которой мы еще до сих пор не наслаждались. В золотом сосуде, находившемся во Святое-святых, содержалась манна, которая никогда не портилась, хотя хранилась там столетиями. Никто не видел ее, потому что она вместе с сосудом сокрыта была во Святом-святых. Точно так же высшая жизнь верующего сокрыта со Христом в Боге. Вскоре она станет нашим уделом. После того, как по милости нашего Господа Иисуса мы одержим победу, мы будем есть от царского стола и питаться дорогостоящей пищей. Она явится нашей сокровенной манной, как Он был манной пустыни. Для нас Он все и во всем как в наших самых высоких, так и в повседневных интересах. Он помогает нам бороться, дарует нам победу и Сам является нашей наградой. Господи, помоги мне побеждать!


Малые проповеди (481-485)

481

"Горы и холмы будут петь пред вами песнь, и все дерева в поле рукоплескать вам"
Книга пророка Исаии 55,12
Когда грех прощен, тогда утихает наша величайшая боль и появляется истинное удовлетворение. Так велика радость, которую Господь дарует искупленным, что она переливается через край, и тогда вся природа наполняется для человека благоуханием. В мире вокруг нас много сокровенной музыки, и только обновленное сердце слышит эту музыку и превращает ее в пение. Творение - это орган, а облагодетельствованный человек обнаруживает в свое время аккорды, пальцы его скользят по клавишам, и вся вселенная оглашается благозвучием во славу Божию. Горы и холмы образуют, так сказать, басовую партию хора, тогда как деревья в лесу и все цветы в садах и на лугах звучат светлым мелодическим сопрано.
Когда Слово Божие действует среди нас и спасает души, тогда кажется, что все поет и все звучит. Когда мы прислушиваемся к исповеданию молодых верующих и свидетельству обогащенных опытом святых, мы так счастливы, что вынуждены прославлять Господа, и тогда кажется, будто горы и холмы, леса и поля подхватывают нашу хвалебную песнь, превращая мир в огромный оркестр. Господи, в этот радостный майский день поведи нас в Твой полнозвучный мир, который полон хвалы, как жаворонок полон ликованием.

Ч.Г.С.

482

"Сеющий в дух от духа пожнет жизнь вечную"
Послание к Галатам 6,8
Сеяние представляется внешне напрасным делом, потому что в почву падает доброе семя, которого мы никогда уже более не увидим. Сеяние в дух вообще представляется чем-то фантастическим, мечтою, потому что мы отвергаем самих себя, а взамен как будто ничего не получаем. Но если мы сеем в дух, стараясь жить для Бога, повинуясь воле Божией, содействуя славе Его, мы не сеем напрасно. Жизнь, вечная жизнь должна быть нашей наградой. Мы радуемся этому уже здесь на земле в познании Бога, в общении с Богом и в радости о Боге. Эта жизнь течет подобно все более углубляющемуся и все более расширяющемуся потоку, который несет свои воды в океан бесконечного блаженства, где жизнь Божия будет вечно нашей жизнью.
Не будем сегодня сеять в плоть, потому что жатвой окажется гниль, разложение, конец всякой плоти, но будем, вооружившись святой победой над собою, жить для самых высоких, самых чистых и самых святых целей, стремясь единственно к тому, чтобы прославить нашего достохвального Господа, беспрекословно следуя водительству Его Духа. Какая же это будет жатва, если мы пожнем вечную жизнь! Какие снопы вечного блаженства мы соберем тогда! Каким славным праздником окажется эта жатва! Господи, помоги нам быть этими жнецами ради Твоего Сына!

Ч.Г.С.

483

"И когда услышишь шум как бы идущего по вершинам тутовых дерев, то двинься, ибо тогда пошел Господь пред тобою, чтобы поразить войско Филистимское"
Вторая книга Царств 5,24
Существуют признаки приближения Господа, которые и нас должны привести в движение. Дух Божий веет, где хочет, и мы слышим шум Его. Тогда наступает время более, нежели прежде, собираться с силами. Нам необходимо тогда ухватиться за золотую возможность и использовать ее, как это только будет доступно нам. Наша задача такова, чтобы во всякое время побеждать грех мира, но если Сам Господь пойдет впереди нас, тогда мы сможем быть особенно храбрыми в борьбе.
Ветер движет ветвями деревьев, а для тех мужей это был сигнал к атаке; Сам Господь в этом походе хотел поразить противников их. О, если бы Господь даровал нам сегодня возможность вместе со многими из наших друзей говорить о Нем! Будем бодрствовать и пользоваться обнадеживающей возможностью, когда она наступит! Кто знает, не является ли этот день доброй вестью, временем приобретения душ! Откроем уши, будем прислушиваться к шуму ветра, и сердце наше пусть будет готово повиноваться сигналу! Разве это обетование: Тогда пошел Господь пред тобою, - не является достаточным стимулом для того, чтобы мы проявили себя, как мужи? Так как Господь идет впереди нас, нам не следует оставаться на месте.

Ч.Г.С.

484

"Не радуйся ради меня, неприятельница моя! хотя я упал, но встану; хотя я во мраке, но Господь свет для меня"
Книга пророка Михея 7,8
Здесь выражены чувства человека, который повержен на землю и окончательно подавлен. Враг наш, бесспорно, силен на некоторое время погасить наш свет, но в Господе имеется для нас определенная надежда, если только мы уповаем на Него, если остаемся честными и чистыми - и тогда вскоре минует нас время подавленности и тьмы. Натиск врага продолжается одно только мгновение. Господь вскоре превратит смех в жалобы, но с той же поспешностью Он превратит воздыхания в хвалебный гимн.
Если даже великий враг душ и восторжествует на какое-то мгновение над нами, как он торжествовал над теми, что были гораздо лучше нас, то и тогда не станем унывать, так как в течение короткого времени мы одолеем его!
Мы встанем после своего падения, потому что Бог наш не упал. Он и поднимет нас. Мы не останемся во тьме, хотя на какое-то мгновение мы погрузились в нее, потому что Господь наш источник света, и Он вскоре подарит нам день, полный радости. Не станем поэтому отчаиваться и сомневаться! Один поворот колеса - и находящиеся внизу окажутся наверху. Горе тем, которые ныне смеются, потому что они будут печалиться и плакать, когда хвастовство их превратится в презрение! Но благословенны все печалящиеся, потому что Бог утешит их!

Ч.Г.С.

485

"Тогда Господь Бог твой возвратит пленных твоих"
Второзаконие 30,3
Народ Божий способен отправить самого себя в плен своими грехами. Это весьма горький плод. Он рождается от необычно горького корня. Каким жестоким является рабство, если дитя Божие предано греху, если сатана держит его в оковах, если он похитил у него свободу, силу в молитве и друзей в Господе! Будем бодрствовать, чтобы нам не оказаться в таком рабстве!
Но если это случится, не станем отчаиваться! Мы не навсегда будем порабощены. Господь Иисус уплатил слишком высокую цену за наше избавление, чтобы навсегда оставить нас в руках врага. Путь к свободе гласит: Возвратись к Господу, Богу твоему! Там, где мы вначале нашли спасение, там же сможем опять найти его. Если мы исповедаем грехи Свои у подножия Креста Христова, там мы найдем прощение и избавление. Кроме того. Господь хочет, чтобы во всем повиноваться голосу Его и тому, что Он повелевает нам; если мы будем исполнять требования Его от всего сердца и от всей души, тогда порабощение наше окончится очень скоро.
Очень часто подавленность духа и великие бедствия души исчезают тотчас же, как только мы оставим своих идолов и в послушании склонимся пред живым Богом. Нам не следует быть пленниками. Еще сегодня мы можем возвратиться в свободу во Христе.


Малые проповеди (486-490)

486

"Да не завидует сердце твое грешникам, но да пребудет оно во все дни в страхе Господнем; потому что есть будущность, и надежда твоя не потеряна"
Книга Притчей Соломоновых 23,17-18
Когда мы видим нечестивых счастливыми, мы склонны порою завидовать им. Когда шумная радость их проникает нам в уши, и наше сердце обременено, тогда нам так легко думается, что им лучше, нежели нам. Мысль эта безрассудна и порочна. Если бы мы знали их лучше, особенно если бы мы думали о конце их, тогда нам оставалось бы только сострадать им.
Средство против зависти состоит в том, чтобы мы постоянно жили в сознании присутствия Божия, чтобы мы весь день прославляли Бога и жили в общении с Ним, как бы ни был продолжителен этот день. Истинная вера возвышает душу в более высокие сферы, туда, где суждения светлее и где желания чище. Чем больше неба в нашей жизни, тем меньше мы желаем земного. Страх Господень изгоняет всякую зависть.
Спокойные размышления о будущем наносят зависти смертельный удар. Богатство и слава нечестивых - это только суетная роскошь. Эта пышная видимость сверкает только в течение какого-нибудь часа, а затем вскоре угасает. Преуспевающий грешник становится не лучше в своем благополучии, даже и тогда, когда его постигает суд. Конец же богобоязненных - мир и блаженство, и никто не может похитить у них радости их; оставь поэтому зависть и исполнись спокойной удовлетворенности!

Ч.Г.С.

487

"Ничто из заклятого да не прилипнет к руке твоей, дабы укротил Господь ярость гнева Своего, и дал тебе милость и помиловал тебя, и размножил тебя, как клялся отцам твоим"
Второзаконие 13,17
Народ должен был разрушить города идолопоклонников, уничтожить всякую добычу и все, что было осквернено идолослужением, рассматривая все это, как нечто заклятое, что надлежало предать огню. С грехом всякого рода христиане должны обходиться таким же образом; мы не должны мириться даже с одной-единственной привычкой, если она скверная. Нам необходимо воевать с грехами всякого рода и объема, безразлично, будут ли это грехи тела, или души, или духа.
Мы рассматриваем этот отказ от зла не в качестве того, что поможет нам заслужить милосердие, но мы рассматриваем его, как плод благодати Божией, которым мы ни в коем случае не должны пренебрегать.
Если Бог поможет нам не проявлять жалости к своим грехам, значит Он проявляет к нам великое милосердие. Если мы будем скорбеть о зле, тогда Бог не будет больше скорбеть о нас. Если мы удвоим свои усилия против греха, то Господь умножит наши благословения. Путь мира, роста, безопасности, радости во Христе Иисусе непременно откроется нам, если только мы последуем совету: Ничто из заклятого да не прилипнет к руке твоей! Господи, очисти нас сегодня! Милосердие, благополучие, рост и радость, безусловно, будут уделом тех, которые серьезно и ревностно отвергнут грех.

Ч.Г.С.

488

"Идите и вы в виноградник мой, и что следовать будет, получите"
Евангелие от Матфея 20,7
В винограднике Христовом имеется труд и для пожилых людей. Уже одиннадцатый час, но, тем не менее, Он хочет, чтобы мы трудились. Как велика благодать! Не следует ли каждому пожилому человеку с радостью принять это предложение! Людей в пожилом возрасте никто уже не хочет принять в качестве слуг; они ищут работу, но хозяин, взглянув на их седые волосы, отрицательно качает головой. Иисус же открывает путь к труду и людям в преклонном возрасте и обещает им хорошую плату. Вот это действительно милосердие. Господи, помоги старцам и старицам приступить к служению Тебе без одного часа промедления!
Но дарует ли Господь пожилым нетрудоспособным людям награду? Не сомневайся в этом! Он говорит, что Он хочет дать им то, что будет положено им, если только они пожелают трудиться на ниве Его. Совершенно несомненно, что здесь Он дарует им благодать, а там - славу. Теперь Он обещает им утешение, а в будущем - покой, теперь силу, соответствующую для каждого дня, а затем проникновение в славу, когда приблизится ночь смерти. Все это Господь Иисус хочет даровать обращенным в пожилом возрасте, как и тем, что начали служить Ему в юности.
Я хотел бы сказать это слово и тем пожилым людям, которые еще не спасены, и умолять Господа, чтобы Он благословил их ради Иисуса. Но где же я могу найти таких людей? Мне необходимо осмотреться вокруг и с радостью сообщить им эту благую весть.

Ч.Г.С.

489

"О Нем веселится сердце наше, ибо на святое имя Его мы уповали"
Псалтирь 32,21
Из корня веры вырастает цветок сердечной радости. Вначале, возможно, мы не можем радоваться, но непременно будем радоваться в свое время. Мы уповаем на Господа, когда печалимся, и Он действительно воздаст нам в свое время за нашу уверенность, так что вера наша получает награду в Господе, и мы начинаем радоваться в Нем. Сомнения порождают бедствия, а упование навсегда остается радостью.
Уверенность, которую высказывает здесь псалмопевец в этом стихе, подлинно является обетованием, которое даруется в руки святого упования. О, если бы мы получили благодать усвоить себе это обетование! Не станем огорчаться; если мы еще не способны радоваться в настоящий момент, мы тем не менее непременно будем радоваться в будущем, и это так же несомненно, как несомненно и то, что Бог пожилых людей - подлинно наш Бог.
Будем же размышлять о святом имени Господнем, чтобы нам еще более научиться уповать на Него и тем больше и быстрее радоваться! По Своему существу Бог наш свят, праведен, истинен, милостив, верен, неизменен. Разве не следует уповать на такого Бога? Он всезнающ, всемогущ, поэтому разве нам не следует с радостью полагаться на Него? Да, положимся только на Него одного!
Господь мира дарует мир; Господь - оправдание наше. Он оправдает нас. Он навсегда приблизит нас к Себе, и со словами Господь - знамя мое мы победим всякого врага.

Ч.Г.С.

490

"Так что мы смело говорим: Господь мне помощник, и не убоюсь: что сделает мне человек?"
Послание к Евреям 13,6
Так как Бог не оставит и не покинет нас, мы должны радоваться тому, что имеем. Так как Господь наш, мы никогда не останемся без друга, без сокровища и без крова над головой. Эта уверенность должна даровать нам чувство независимости от людей. С таким огромным сокровищем в руках мы не испытываем искушения раболепствовать пред людьми и все, что мы говорим, говорим смело и без страха перед возражением.
Тому, кто боится Бога, уже не следует опасаться чего-то другого. Нам необходимо испытывать такое благоговение перед живым Господом, что угрозы даже самых гордых преследователей должны производить на нас не большее впечатление, нежели завывания ветра. Люди нашего времени не в состоянии препятствовать нам таким же образом, как современники препятствовали Апостолам. Пытки и костры уже вышли из моды. Великан-папа уже не может более сжигать на кострах странников. Если ученики лжеучителей пытаются еще подвергать поношениям и насмешкам истинных последователей Христовых, мы не удивляемся этому, так как люди этого мира не любят небесного семени. Итак, что же нам делать? Нам необходимо переносить поношения мира. Они ведь не сокрушают костей наших. С помощью Божией будем смелы, и если мир негодует, пусть негодует, не будем бояться этого!


Малые проповеди (491-495)

491

"Гад, - толпа будет теснить его, но он оттеснит ее по пятам"
Бытие 49,19
Некоторые из нас уже подобны тем людям, которым даровано это обетование. Наши противники - было время - были слишком многочисленны для нас, они окружали нас, как толпы воинов. Да, на какое-то время они даже одолевали нас и радостно ликовали из-за своей временной победы. Таким образом они только доказывали, что первая часть семейного наследия подлинно наша, потому что толпы воинов действительно должны одолеть народ Христов. Это поражение весьма болезненно, и мы могли фактически впасть в отчаяние, если бы мы не верили во вторую строчку в благословении нашего Отца: Он оттеснит ее по пятам. Мир говорит: Если конец благополучен, значит все хорошо! - и он говорит правду. О войне не следует судить по первым успехам или поражениям, а лишь по окончательному исходу борьбы. Господь дарует победу в конце путей правды и справедливости, и эта победа вечна, потому что после нее уже ничто не изменится и ничто более не должно совершиться.
Нам необходимо терпеливо пребывать и упражняться в добрых делах, в спокойном уповании на нашего славного Спасителя. Христос, наш Господь, научит нас святому искусству превращать свое лицо в булыжник, чтобы только устоять в труде и страданиях, пока мы не скажем Совершилось! Слава Богу! Победа! Победа! Мы верим в обетование: В конце своих путей он одержит победу!

Ч.Г.С.

492

"Кто стережет смоковницу, тот будет есть плоды ее; и кто бережет господина своего, тот будет в чести"
Книга Притчей Соломоновых 27,18
Кто растит смоковницу, тот получает плоды ее за свой труд, и кто служит хорошему господину, тот получает славу в награду. Поистине Господь Иисус является самым лучшим из всех господ, и подлинно величайшая честь сделать хотя бы что-то ничтожное для Него. Существуют господа, служить которым значит растить для них дикие яблони и есть в награду дикие яблоки; служить же моему Господу Иисусу - значит растить для Него смоковницу, которая приносит весьма сладкие смоквы. Служить Ему - это по существу радость, пребывать в этом служении - рост, успех - это благоволение, а награда - это слава на небесах.
Величайшей чести мы удостоимся тогда, когда созреют смоквы, но это уже в будущем мире. Ангелы, которые ныне служат нам, приведут нас домой, когда мы совершим свое дело. Небеса, где пребывает ныне Иисус, это наша славная обитель, а вечное блаженство - наша славная часть, Сам Господь Иисус - наше блаженное общение. Кто же в состоянии представить себе полное значение этого обетования: Кто бережет господина своего, тот будет в чести!
Боже, помоги мне служить моему Господу! Помоги мне постоянно помышлять о славе Его до того часа, когда Ты Сам почтишь меня! Пусть Дух Святой превратит меня в смиренного и терпеливого труженика и служителя!

Ч.Г.С.

493

"Сей Иисус, вознесшийся от вас на небо, придет таким же образом, как вы видели Его восходящим на небо"
Деяния апостолов 1,11
Первое пришествие нашего Господа мы празднуем всякий раз в праздник Рождества; обратим сегодня свои мысли к обетованию Его второго пришествия! Оно так же несомненно, как и Его первое пришествие, в котором оно черпает огромную долю своей несомненности. Тот, Кто пришел в уничижении, чтобы служить, несомненно придет опять, чтобы уже приять плод Своего служения. Тот, Кто пришел пострадать, не содрогнется, чтобы прийти для того, чтобы господствовать.
Эта наша надежда дарует нам радость, потому что мы разделим Его радость. Сегодня мы живем еще в состоянии неизвестности, а также в уничижении, как vi Он жил на этой земле; когда Он вновь придет, тогда откроемся и мы, как Он открылся нам. Почившие святые в пришествие Его оживут. Оклеветанные и презренные будут сиять, как солнце в Царстве Отца Его. Тогда святые явятся, как цари и священники, тогда окончатся для них дни печали. Длительный покой и блеск, сияние Тысячелетия окажутся обильной наградой за столетия свидетельства и борьбы.
О, если бы скорее пришел Господь! Он уже идет! Он уже в пути и быстро, с поспешностью приближается к нам! Шум пришествия Его звучит для наших сердец, как радостная музыка.

Ч.Г.С.

494

"Пойдем и возвратимся к Господу! ибо Он уязвил - и Он исцелит нас, поразил - и перевяжет наши раны"
Книга пророка Осии 6,1
Таков метод Божий, что Он прежде уязвляет, а потом исцеляет. Так обнаруживается истинная любовь Его сердца и несомненное искусство врачевания Его рук. Он поражает прежде, затем перевязывает, в противном случае это было бы какое-то неопределенное дело. Закон предшествовал Евангелию, чувство потребности предшествует чувству исполнения наших желаний. Живешь ли ты теперь под сокрушающей рукой Духа? Принял ли ты духа рабства, так что тебе необходимо спасаться? Но это было бы приготовление к подлинному исцелению и перевязыванию, которое совершает Евангелие.
Не сомневайся, дорогое сердце, но приди к Господу со всеми твоими открытыми ранами, с твоей болью и болезнями. Только Он один может исцелять, и Он радуется, когда может делать это. Служение нашего Господа здесь на земле состояло в основном из перевязывания сокрушенных сердец. Итак, не медли, но немедленно приди к Господу, от Которого ты удалился! Покажи Ему свои открытые раны и попроси Его приступить к делу исцеления, чтобы раны больного не истекали кровью. Не для того ли рассекает врач ткань, чтобы больной истекал кровью? Нет, не для того! Неужели наш Господь разрушит наш старый дом, чтобы затем воспротивиться создать новый? Умножает ли Он без нужды бедствия бедных испуганных душ? Пусть такие мысли будут далеки от тебя!

Ч.Г.С.

495

"Защищу его, потому что он познал имя Мое"
Псалтирь 90,14
Говорит ли это мне Сам Господь? Если я знаю имя Его, тогда все это говорит мне Господь. Слава Богу, что я не чужой Богу! Я проверял Его, испытывал Его, а потому теперь уповаю на Него. Я знаю имя Его, как Того Бога, Который ненавидит грех, потому что ведущая меня сила Духа убедила меня, что Он никогда не упускает из вида совершенного зла. Но я знаю Его также, как Бога, Который прощает грехи в Иисусе Христе, потому что Он простил мне все мои преступления. Я знаю, что имя Его - Верный, потому что Он никогда не оставлял меня, даже тогда, когда страдания накапливались надо мною.
Это знание - дар благодати, а Господь превращает Его в основание для проявления одного из двух даров благодати - возвышения. Это благодать на благодать. Обратите внимание, что весьма опасно взбираться вверх; когда же Господь возвышает нас, положение наше весьма безопасно. Он силен возвысить нас для великой деятельности, для чрезвычайного опыта, для успеха в служении, для водительства Его же тружениками, для попечения о детях. Если Он не делает этого, Он возвышает нас, возможно, посредством тесного общения, глубокого проникновения, священной победы и предчувствия вечной славы. Когда Бог поставляет нас высоко, сатана не в состоянии низвергнуть нас оттуда. О, если бы хотя бы в этот день дела наши обстояли именно таким образом!


Малые проповеди (496-500)

496

"Блаженны милостивые, ибо они помилованы будут"
Евангелие от Матфея 5,7
Нет, неправильно, если тому, кто здесь не хочет прощать, будут прощены грехи его, и тому, кто не хочет оказывать помощи бедным, будет явлена помощь, когда он будет нуждаться в ней. Бог измеряет нас нашей собственной мерой, поэтому все, кто был жестоким господином и суровым верующим, придется убедиться в свое время, что Господь тоже поступит с ними сурово в свое время. Суд без милости не оказавшему милости!
Научимся сегодня прощать! Будем носить и переносить! Будем дружелюбными, кроткими и нежными! Не станем строго судить действий ближних, не будем лукавить при покупке, не станем спорить и вызывать разногласий, не будем столь раздражительными, чтобы никто уже не смог обличить нас. Безусловно, мы весьма охотно хотели бы получать милости, будем же тогда милосердными по отношению к другим, чтобы и нам в свою очередь удостоиться милосердия! Выполним условия, необходимые для того, чтобы мы могли притязать на блаженство. Разве не приятная обязанность быть дружелюбным? Разве это не прекраснее, нежели гневаться и быть невыносимым? Сколько благословений заключается в этом обетовании! Кроме того, величайшая награда удостоиться милосердия. Кто еще, кроме неограниченной Благодати, мог бы даровать такое обетование? Таким смертным, как и мы сами, мы часто являем милосердия на гроши, тогда как Господь отпустил нам все наши грехи и прегрешения!

Ч.Г.С.

497

"Непорочные наследуют добро"
Книга Притчей Соломоновых 28,10
Книга Притч - это книга обетовании. В народе Божием обетованиям Божиим предстояло превращаться в пословицы. И в этом стихе для нас заключено весьма милостивое обетование. Мы привыкли думать, что для нас хранится много доброго только в будущем, но вот здесь сказано, что этим добром мы уже обладаем.
Никакое зло и коварство врагов не может превратиться в нашу погибель; совращающие упадут в яму, которую они сами выкопали. А наше наследие обещано нам с такой несомненностью, что уже никто и никак не сможет лишить нас его, да и заблудиться и уйти с пути мы тоже не можем, не можем и потерять этого наследия.
Итак, чем же мы теперь обладаем? У нас чистая совесть благодаря драгоценной Крови Христовой. Мы имеем любовь Божию, которая неизменно принадлежит нам, что бы ни случилось. Наша молитва обладает силой у Бога даже во времена бедствий. Нам даровано провидение Божие, которое постоянно бодрствует над нами, и у нас Ангелы Божий, которые служат нам, но прежде всего в нас Дух Божий, Который пребывает в нас. Все это фактически наше! Нынешнее и будущее - все наше! Иисус наш! Слава Богу! не станем жаловаться, стонать, скупиться и мучиться, помня о том, что у нас ведь так много благ! Будем жить нашим Богом и весь день радоваться в Нем и Им. Помоги же нам в этом деле. Дух Святой!

Ч.Г.С.

498

"И воздам вам за те годы, которые пожирала саранча"
Книга пророка Иоиля 2,25
Напрасно прожитые годы, о которых мы ныне вздыхаем, следует как-то возместить. Бог силен даровать нам обильную благодать, так что мы в остаток своих дней сможем выполнить столько труда, что возмещены будут все годы, которые мы прожили без Бога.
Саранчу отпадения, омерщвления и лени мы рассматриваем теперь, как страшные бедствия. О, если бы она никогда не приближалась к нам! А вот теперь Господь в Своем милосердии устранил ее от нас. Поэтому мы преисполнены ревностью служить Ему. Да прославлено будет Его святое имя! Мы можем еще принести так много плодов духовной благодати, что пред лицом их исчезнет все наше прежнее бесплодие. По благодати мы в состоянии воспользоваться своим прежним горьким опытом для того, чтобы предупреждать других. Благодаря своему прежнему опыту и недостаткам, ты тем глубже можешь укорениться в смирении, в детском уповании, в ведущем к покаянию благочестии. И если ты окажешься еще более бодрствующим, более ревностным, более нежным, тогда твои достойные сожаления потери превратятся в твое приобретение. Таки напрасно прожитые горы, благодаря чуду Божией любви, окажутся возмещенными. Итак, не представляется ли все это даже слишком великим благом для нас? Будем же верою стремиться к этой цели и жить ради нее, и тогда мы сможем достичь ее, как это случилось с Петром, который оказался гораздо полезнее после того, как он исцелился проявлением своей слабости от своей плотской гордости. Господи, окажи нам содействие Своей благодатью!

Ч.Г.С.

499

"На сие так сказал Господь: если ты обратишься, то Я восставлю тебя, и будешь предстоять пред лицем Моим; и если извлечешь драгоценное из ничтожного, то будешь как Мои уста"
Книга пророка Иеремии 15,19
Бедный Иеремия! Но почему мы называем его бедным? Плачущий пророк был одним из самых избранных служителей Божиих, и Бог дорожил им более, нежели многими другими. Его ненавидели, потому что он говорил правду. Слово, которое было для него таким сладким, для слушателей его звучало весьма горько, но, несмотря на все это, он находился в великой чести у своего Господа. Он постоянно подчинялся повелению проявлять верность, и потому Господь мог продолжать общение с ним и говорить с ним. Ему надлежало относиться к людям смело и говорить правду, просеивать во имя Господне тех, которые называли себя в то время верующими; вот тогда-то Господь и даровал ему обетование: Ты будешь как Мои уста!
Какая честь! Не должен ли каждый проповедник и даже каждый верующий стремиться к выполнению в нем этого обетования? Когда Бог говорит через нас, какое это чудо! Тогда мы будем говорить чистую правду и будем говорить с полномочиями. Слово наше не возвратится к нам тщетным, оно превратится в благословение для тех, которые примут его; те же, которые отвергнут его, сделают это к собственной погибели. Уста наши должны предложить многим людям пищу. Нам надлежит пробуждать спящих и призывать к жизни мертвых.
Дорогой читатель, молись и ты, чтобы таковыми могли быть все служители нашего Господа!

Ч.Г.С.

500

"Я пойду пред тобою и горы уровняю, медные двери сокрушу и запоры железные сломаю"
Книга пророка Исаии 45,2
Слово это предназначалось для Кира, но оно навсегда останется великим наследием для всех служителей Господних. Будем только верою двигаться вперед, и Он уровняет путь пред нами. Кривизны и повороты человеческой хитрости и сатанинского коварства Он выровняет для нас, нам не нужно будет следовать заблуждениям и изгибам их. Медные двери Он сокрушит, сломает и железные запоры, которыми укрепляют и закрывают их. Нам не нужно для этого ни таранов, разрушающих стены, ни метательных машин; Господь ради нас совершит невозможное, и по Его воле случится неожиданное.
Не будем только трусливыми и боязливыми. Будем идти путем долга, потому что Господь сказал: Я пойду пред. тобою! Не наше дело вопрошать, почему? Наше дело решаться и идти вперед. Это дело Господне, и Он сделает нас способными совершать Его, потому что Он устранит все препятствия. Разве Он не сказал в свое время: Медные двери сокрушу. Что еще может воспрепятствовать Его намерениям и погубить Его решения? Для того, кто служит Господу, открыты бесконечные источники помощи! Путь для верующих открыт! Он открыт даже в том случае, если они лишены человеческой помощи. Когда Господь говорит: Хочу! Как мы видим в этом обетовании, тогда не будем сомневаться в Нем!


Малые проповеди (501-505)

501

"Когда облака будут полны, то они прольют на землю дождь"
Книга Екклесиаста 11,3
Почему мы боимся облаков, которые ныне заволакивают наше небо? Правда, на некоторое время они скрывают от нас солнце, но ведь солнце от этого не угасло, оно вскоре опять подаст свой свет. А тем временем мрачные облака наполняются дождем, и чем темнее они, тем вероятнее, что прольется обильный дождь, даже ливень. Может ли проливаться дождь без облаков?
Наши страдания всегда приносят нам благословения, так же будет и в будущем. Неужели таковы мрачные пути светлой благодати? Еще немного, и эти облака опорожнят себя, и дождь оживит нежные растения. Наш Бог может напоить нас страданиями, но Он не утопит нас во гневе Своем; нет. Он оживит нас Своим милосердием. Письма любви нашего Господа приходят к нам часто в конвертах с черной каемкой. Колесницы Его подвергают нас мучениям, но и они нагружены благодеяниями. На розге Его расцветают благоухающие цветы и наливаются питательные фрукты. А потому не станем печалиться из-за облаков, но будем петь, потому что апрельские облака и ливни рождают майские цветы!
Господи, эти облака - это подол Твоих риз! Как же тогда Ты близок к этим облачным и мрачным дням! Однако только любовь видит Тебя и радуется Тобою. А вера видит, как облака проливают дождь и как потоки его оживляют все вокруг.

Ч.Г.С.

502

"Если я пойду посреди напастей, Ты оживишь меня, прострешь на ярость врагов моих руку Твою, и спасет меня десница Твоя"
Псалтирь 137,7
Бедственно ли хождение посреди страданий? Нет, это благословенное хождение, потому что над ним простирается особое обетование. Даруйте мне обетование Божие, тогда чем окажутся страдания? Чему учит меня здесь мой Господь? Ты оживишь меня! У меня будет больше жизни, больше силы, больше веры. Не часто ли случается так, что только скорбь вновь оживляет нас, как оживляет нас дыхание холодного воздуха, когда мы близки к обмороку?
Как злобствуют в такие моменты враги наши и особенно один враг! Следует ли нам протянуть руку и сражаться против своих врагов? Нет, пусть руки наши лучше служат Господу! А Бог наш воспользуется Своей далеко простирающейся мышцей, и Он лучше справится с врагами нашими, нежели мы сами могли бы сделать это, если бы даже и попытались. Мне отмщение, и Я воздам, говорит Господь. Он спасет нас Своей силой и Своей мудростью. Что же нам делать?
Приди, сердце мое, поговори со мною об этом обетовании, и оно превратится в гимн твоей уверенности, в утешение в твоем одиночестве! Молись чтоб тебе опять жить, а все остальное предоставь Господу, Который все совершит для тебя!

Ч.Г.С.

503

"Ибо он избавит нищего, вопиющего и угнетенного, у которого нет помощника"
Псалтирь 71,12
Бедный вопиет! Что же еще он может делать? Бог слышит его вопль. Было бы разумно, если бы ты, бедный читатель будучи нищим, сразу же начал вопиять! Взывай, но не в уши твоих друзей! Ведь если даже они и способны помочь тебе, они сделают это только тогда, когда Господь побудит их к этому. Поэтому самый правильный путь - прийти прямо к Господу и вопиять пред Ним. Вот только таким образом могут появиться самые лучшие бегуны: беги прямо к Господу, а не к какой-то второй инстанции!
Ты жалуешься порою: У меня нет друга, нет помощника! Тем лучше, тогда ты будешь уповать только на одного Господа, когда у тебя нет детей и нет друзей! Пусть твоя двойная нужда будет твоей двойной просьбой! Даже о временном ты вполне можешь просить твоего Господа, потому что Он заботится о Своих детях и в их временных обстоятельствах. Господь твой готов услышать вопль твой и спасти тебя и в твоих духовных бедствиях, которые несравненно тяжелее всех прочих.
Бедный друг, испытай твоего щедрого и богатого Бога! Беспомощный, обопрись на Его помощь! Он никогда не оставит тебя в стыде, и я уверен, что Он никогда не разочарует тебя. Приди, как нищий, и Бог не откажет тебе в Своей помощи! Приди, откажись от всего, кроме Его благодати! Иисус - Царь! Неужели Он погубит тебя в бедствиях? Можешь ли ты представить себе это?

Ч.Г.С.

504

"Один из вас прогоняет тысячу, ибо Господь Бог ваш Сам сражается за вас, как говорил вам"
Книга Иисуса Навина 23,10
Зачем считать головы? Один человек, но с Богом - это целое множество, если даже на противной стороне стоят тысячи. Порою у нас может быть слишком много помощников, так что Бог не в состоянии действовать через них, как сказано в Суд.7:4. Там ничего не могло совершиться до тех пор, пока полководец Божий не умножил своих сил, постепенно сокращая число и количество своих боевых воинов. У Бога никогда нет недостатка в воинах. Когда Он хотел основать Свой народ, он призвал одинокого Авраама и благословил его. Когда Он хотел одолеть гордого фараона, Он воспользовался армией, состоявшей только из одного человека, который к тому же был косноязычным. Священное Писание предлагает нам многочисленные примеры тому, что Господь гораздо чаще предпочитал пользоваться отдельными личностями, которые всецело возлагали на Него свое упование, нежели хорошо обученными войсками, которыми предводительствовали вышколенные офицеры. Господь силен предложить врагу значительные преимущества, но тем не менее преодолеть и победить его! Если только мы верим, что Бог с нами, тогда что же значат огромные человеческие толпы? Сторожевая собака способна гнать перед собой огромное стадо овец. Если Господь послал тебя, брат мой, на дело, сила Его поможет тебе осуществить и выполнить Его план. Потому положись на это обетование и собери свое мужество!

Ч.Г.С.

505

"Откроет тебе Господь добрую сокровищницу Свою"
Второзаконие 28,12
Обетование это в тот момент, когда было даровано, предполагало дождь. Бог пошлет его в свое время. Однако дождь - это только один символ небесного ободрения, которое Бог желает даровать Своему народу. О, если бы пролился обильный ливень, чтобы ободрить все наследие Божие!
Мы полагаем, наверное, что сокровища Божий могут открываться только великим пророкам, но это не верно, так как это обетование в равной мере принадлежит всем верным в народе Его, оно принадлежит ныне и каждому из нас. Мой верующий друг, откроет тебе Господь добрую сокровищницу Свою. И ты сможешь увидеть отверзтое небо, сможешь протянуть туда свою руку и взять оттуда свою долю, а затем еще долю, которая предназначается для твоих братьев, окружающих тебя. Проси, что хочешь, - и тебе не будет отказано, если только ты пребываешь во Христе и слова Его пребывают в тебе.
До сих пор ты еще не знал сокровищ твоего Господа, но Он, несомненно, покажет тебе их. Ты, конечно, еще не наслаждался полнотой Его благодати. Его богатств, но Он непременно увлечет твое сердце в сферу Своей любви, и тогда Сам Иисус откроется в тебе. Помни, что только Сам Господь силен совершить для тебя все это; вот и в этом стихе обетование для тебя, и если ты станешь прилежно внимать Его голосу и повиноваться воле Его, тогда духовные богатства через Иисуса Христа будут принадлежать и тебе.


Малые проповеди (506-510)

506

"Служите Господу, Богу вашему, и Он благословит хлеб твой и воду твою"
Книга Исход 23,25
Какое драгоценное обетование! Служить Господу - это по существу великая радость. Но какое преимущество заключается в факте, что благословение Божие во всех отношениях покоится над нами? Наши самые повседневные дела и вещи находятся под Его благословением, если только сами мы посвятим себя Господу! Наш Господь Иисус Христос взял хлеб и благословил его, и мы сегодня едим благословенный Богом хлеб. Иисус благословил воду - и она превратилась в вино! Та вода, которую мы пьем, для нас гораздо лучше вина, которое веселит сердце человека; в каждой капле ее для нас благословение! Благословение Божие покоится на всем народе Божием и всегда будет покоиться над нами!
Что бы было тогда, если бы у нас был только хлеб и только вода? Но ведь это благословенный хлеб и благословенная вода! И хлеб, и вода твердо гарантированы нам! Они непременно должны находиться в нашем распоряжении, чтобы Бог мог благословить их: И Он благословит хлеб твой и воду твою. Когда мы вместе с Богом садимся к столу, мы просим не только о благословении, но мы и располагаем этим благословением. Он благословляет не только хлеб в Вечере Господней, но и хлеб на семейном столе. Он служит хорошо тем, которые хорошо служат Ему. Это благословение, которое даруется у стола, - не заслуга, это Его благодать: Он дарует нам благодать служить Ему, Он питает нас хлебом Своей благодати, Он благословляет его в Своей благодати!

Ч.Г.С.

507

"Если это в вас есть и умножается, то вы не останетесь без успеха и плода в познании Господа нашего Иисуса Христа"
Второе послание Петра 1,8
Если мы хотим прославить Господа, принося Ему плод, то должны знать то, что всякое успешное плодоношение сопряжено с определенными предварительными условиями: ведь мы не в состоянии дать то, чего у нас нет. Нам необходимо начинать верою, которая является основанием всех добродетелей, прибавляя к ней знания, умеренность и терпение. К тому же нам необходимо обладать страхом Божиим и братской любовью. Когда все это у нас будет, тогда, несомненно, мы принесем целые гроздья полезной деятельности. Мы окажемся тогда не праздными знатоками, а подлинными исполнителями Слова. Мы должны обладать этими святыми вещами в избытке, в противном случае мы окажемся бесплодными. Плод - это избыток жизни, а нам необходимо переполняться прежде, чем сможем успешно плодоносить.
Мы знаем людей, которые обладают значительными способностями и благоприятными условиями, но им никогда еще не удавалось быть хорошими ловцами человеков. На основе тщательных наблюдений мы пришли к выводу, что им недостает еще определенной благодати, которая необходима для обильного плодоношения. Каков человек, таково и его дело. Если мы лучше трудимся, тогда и сами мы должны быть лучше. Пусть это слово окажется тонким намеком на бесплодных христиан и даже на меня самого!

Ч.Г.С.

508

"И исполнились все Духа Святого"
Деяния апостолов 2,4
Какими обильными были бы ныне благословения, если бы только все мы дали простор Духу Святому! Совершенно нельзя было бы перечислить бесконечной полноты плодов такого освящения. Жизнь, утешение, свет, чистота, сила, мир и еще многие другие сокровища благодати, которых никак нельзя отделить от производящего благодать присутствия Духа Святого. Святым елеем Он помазывает голову верующего, когда отделяет его для священства святых и когда дарует ему благодать правильно совершать свое служение. Как единственно в истине освящающая вода, Он освобождает нас от власти греха и освящает нас для жизни в Боге, производя в нас хотение и действие по Своему благоволению. Как свет, Он прежде всего открыл нам и в нас Господа Иисуса Христа и водит нас на пути истины. Как огонь. Он очищает нас от всяких примесей и допускает, чтобы наш очищенный внутренний человек сиял полным светом. Это жертвенное пламя, с помощью которого мы в состоянии принести свои души всецело к Богу в жертву живую и благоугодную для разумного служения. Как роса небесная, Он орошает сушу и оплодотворяет нашу жизнь. Такая утренняя роса могла бы быть чудесным началом дня. Как голубь. Он парит на крыльях нежной любви над Своим ковчегом и над душами верующих, а как Утешитель, рассеивает все наши заботы, которые нарушают мир Его детей.

Ч.Г.С.

509

"И сказал им Иисус: идите за Мною, и Я сделаю, что вы будете ловцами человеков"
Евангелие от Марка 1,17
Только тогда, когда мы последуем за Христом, может исполниться горячее желание нашего сердца быть полезным нашим ближним. Как часто мы стремимся к тому, чтобы быть сотрудниками Иисуса. Мы готовы были бы даже жертвовать своей жизнью, чтобы только приобретать души для нашего Господа. Опасность, однако, заключается в том отношении, что мы готовы иногда воспользоваться такими средствами, которыми никогда не воспользовался бы Иисус. Итак, уступить ли нам нашептываниям врага? Если только мы уступим ему, мы сможем, конечно, закидывать сети, но никогда не поймаем рыбы. Мы должны закидывать свои сети так, как это делал Сам Иисус, если только действительно хотим достичь успеха. Возбуждающие методы, беседы и так далее - означает ли все это подражать Иисусу? Можно ли себе представить, что Господь Иисус привлекал к Себе слушателей такими методами? А ведь так сегодня пытаются иногда утверждать! Нет, успехов, достигнутых таким образом Иисус не зачтет нам в последний день!
Мы должны проповедовать так, как это делал наш Учитель, потому что только таким образом можно действительно спасать души. Мы обязаны проповедовать учение нашего Господа и провозглашать свободное Евангелие, потому что только таким образом можно спасать души. Мы должны проповедовать с нежностью, смелостью и любовью, потому что в этом тайна успеха в сердцах человеческих. Нам необходимо трудиться в помазании Божием, уповая на Духа Святого. Следуя за Иисусом, нам нет нужды предшествовать Ему или бежать рядом с Ним, но нам прежде всего необходимо быть ловцами человеков!

Ч.Г.С.

510

"Пошлю пред тобою шершней"
Книга Исход 23,28
Нам совсем нет нужды рассуждать над тем, что такое шершни. Это было воинство Божие, которое Он послал впереди Своего народа, чтобы облегчить ему победу. У нашего Бога имеются Свои собственные средства поборать за Свой народ и причинять врагам его урон еще до того, как начнется сражение, борьба. Очень часто Он приводит противников истины в смятение даже без малейшего содействия защитников правды. Воздух уже наполнен таинственными силами, которые казнят врагов народа Божиего. Мы читаем в Откровении Иоанна, что земля помогла жене.
Итак, никогда не будем бояться. Звезды на нашем пути будут сражаться против врагов душ наших. Очень часто случается именно так, что когда мы выходим на борьбу, уже нет тех войск, которые противостояли бы нам. Господь будет поборать за вас, а вы будьте спокойны. Шершни Божий могут сделать гораздо больше, нежели наше оружие. Мы и мечтать не могли бы о том, что победу можно одержать такими именно средствами, какими пользуется Бог. Но нам необходимо повиноваться повелению и отправляться на сражение ради покорения народов Иисусу, и тогда мы увидим, что Господь уже пошел впереди нас и приготовил путь, так что в конце его мы смело сможем сказать: Он побеждает Своей десницей и Своей святой мышцей!


Малые проповеди (511-515)

511

"Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?"
Послание Римлянам 8,32
Если даже это слово по своей форме и не является обетованием, то все же по содержанию оно именно является таковым. Да, подлинно существует множество обетовании. Горы рубинов, смарагдов и алмазов, оправленных в золото. Но вот возникает вопрос, на который у нас нет ответа, и который мог бы даже вселять в нас страх. В чем же Господь мог бы отказать нам уже после того, как Он даровал нам Иисуса? Он ведь даровал нам буквально все, в чем мы нуждаемся, находясь между небом и землею. Он, несомненно, подаст нам все, потому что там, где существовал бы предел Его дарам, Он, безусловно, удержал бы и Своего единородного Сына.
В чем же еще я испытываю сегодня нужду? Мне следует просить только о том, о чем речь в этом стихе. Мне следует серьезно и ревностно стремиться к этому, но все же не так, будто мне хотелось бы оказать на Него давление и выжать еще что-то из рук Господних, чего Он не даровал бы мне добровольно, а Он ведь хочет одарять человека. По Своей свободной воле Он даровал нам Своего возлюбленного Сына. Итак, неужели ты, дорогая душа, не в состоянии доверять своему Небесному Отцу, что Он непременно подаст тебе и все остальное? Твоя жалкая молитва не обладала бы никакой силой над всемогуществом, если бы требовалось насилие, но вот любовь Его бьет прямо-таки ключом, она переливается через край и обеспечивает тебя решительно всем, что тебе необходимо.

Ч.Г.С.

512

"Отпускай хлеб твой по водам, потому что по прошествии многих дней опять найдешь его"
Книга Екклесиаста 11,1
Нам не следует ожидать за добро, которое мы делаем, немедленной награды! Точно так же нам не следует ограничивать своих усилий ни местом, ни людьми, о которых мы знаем, что они могут вознаградить нас. Египтянин бросает свои семена в воды Нила, а это можно было бы назвать явной тратой семян. Однако в положенное время воды разлива начинают убывать, а рис или другое семя начинает погружаться в плодоносный ил, а затем уже вскоре жатва! Поэтому уже сегодня начнем бросать доброе семя Христово и будем делать добро и для злых и неблагодарных! Мрачные воды могут покрывать подающую надежду почву. Только наш труд в Господе никогда не окажется тщетным.
Мы обязаны отпускать хлеб свой по водам. Богу же предоставим возможность исполнить Свое обетование: Найдешь его! Он не станет медлить с исполнением Своих слов. Доброе Слово Божие, которое мы сеем, должно жить, его следует только найти! Может быть, не сегодня, но однажды мы все же поймем, что посеяли, и тогда пожнем добрый урожай. Нам необходимо только упражняться в терпении и сеять, потому что только в этом случае Бог явит нам Свое терпение. По прошествии многих дней, - говорит Писание, а в некоторых случаях эти дни превращаются в месяцы и годы, но слово это так и останется истинным, потому что обетование Божие да и аминь! Позаботимся же о том, чтобы заповедь эту сохранить в чести!

Ч.Г.С.

513

"И ныне Я сокрушу ярмо его, лежащее на тебе, и узы твои разорву"
Книга пророка Наума 1,13
Бог попустил ассирийцам в течение некоторого времени угнетать народ Божий, но вот опять наступило время, когда и их власти был положен конец. Так и сатана держит в своих оковах некоторые сердца и часто угнетает их очень тяжелым бременем. Только Господь очень скоро придет к тем, что ныне уже теряют надежду, - так сказано в этом обетовании: И ныне Я сокрушу ярмо его, лежащее на тебе, и узы твои разорву,
Итак, Господь обещает освобождение в настоящем: Ныне я сокрушу ярмо его! Верь в немедленное избавление, и по вере твоей будет в этот час. Если Бог говорит ныне, тогда пусть никто не говорит завтра.
Посмотри, каким полным может быть избавление Божие: ярмо не только снимут с тебя, но его к тому же еще сокрушат, а узы твои не только ослабеют, но их окончательно разорвут. Здесь пример развития сил Божиих, в котором залог того, что враг уже больше не возвратится. Ярмо его сокрушено, бремя его уже не будет более пригибать нас к земле. Узы его разорваны. Они уже не в состоянии более удержать кого-либо. О, если бы только мы могли вполне поверить в совершенное и вечное избавление, которое совершил Иисус! Если Сын освободит вас, то вы истинно свободны будете! Господи, приди и освободи пленников Твоих по слову Твоему!

Ч.Г.С.

514

"Господь Бог - сила моя: Он сделает ноги мои как у оленя и на высоты мои возведет меня!"
Книга пророка Аввакума 3,19
Уверенность этого мужа Божиего подобна обетованию: ведь именно то, о чем свидетельствует вера, является решением Божиим. Пророк вынужден был пройти через глубины нищеты и голода, но он вышел из них, не поскользнувшись, потому что Господь даровал ему способность и силу стоять. Позже он услышал призыв подняться на вершины борьбы и опасался этого восхождения не менее прежнего погружения в глубины страданий. Смотрите, Господь даровал ему для этого силу! Сам Господь был его силой. Подумайте только о том, что Сам всемогущий Бог является нашей силой!
Обратите внимание, что Господь дал ему сильные ноги. Олень прыгает по скалам и камням и никогда не теряет равновесия. Наш Господь хочет даровать нам благодать идти самым тяжелым путем долга, но без спотыканий. Он хочет укрепить наши ноги на скалах, чтобы мы были всецело под Его покровом и там, где без Бога мы, несомненно, погибли бы.
Может быть, вскоре нас позовут на еще более высокие места. Нам придется тогда подняться на вершины, на гору Божию, где соберутся преображенные Божий. Каковы же ноги веры, которые подымут нас на гору Господню!

Ч.Г.С.

515

"И они будут Моими, говорит Господь Саваоф, собственностью Моею в тот день"
Книга пророка Малахии 3,17
Наступит день, когда окончательно сочтены буду! драгоценности царского венца нашего великого Царя, чтобы убедиться, что они совпадают с тем списком, который в свое время предложил Ему Его Отец. Душа моя, окажешься ли ты среди драгоценностей Иисуса? Знай, что и ты окажешься для Него драгоценностью, если Он тоже был для тебя драгоценностью, и в тот день ты окажешься Его собственностью, если ныне Он уже является твоим!
Во времена Малахии избранные Господом обычно говорили так, будто Сам Господь принадлежал им. Речи их были столь угодны Господу, что Он благоволил начертать их; Он составил книгу из этих записей и Сам сохранил ее. А так как речи их были угодны Ему, то и сами они тоже были угодны Ему. Остановись, душа моя, задайся вопросом: если Иисус прислушается к твоим речам, будут ли они угодны Ему? Это ли речи во славу Божию и в назидание твоим братьям? Ответь себе, душа моя, и скажи себе подлинную правду!
Какой чести и славы удостоимся мы, бедные создания, тогда, когда Господь объявит нас драгоценностями в Своем царском венце! Эта слава принадлежит всем святым. Иисус не только говорит: Они Мои, но Он говорит также: Они будут Моими! Он искупил нас, Он нашел нас. Он привел нас в Свое Царство, Он так преобразил нас в Свой образ, что теперь Он защищает нас всею Своею силой.


Малые проповеди (516-520)

516

"Пусть... воют, как псы..., а я буду воспевать силу Твою и с раннего утра провозглашать милость Твою"
Псалтирь 58,15 и 17
Обладает ли Господь властью над языками псов? Силен ли Он удержать их от лаяния? Да! Прочтите то, что сказано в книге Исход 11,7. Если Бог заставляет молчать даже псов, то Он заставит молчать и людей с собачьим нравом, а также великого пса у врат ада, тогда без страха пойдем своим путем!
И если Он попускает псам двигать своими языками, то над клыками их Он не теряет власти. Они могут поднять ужаснейший шум и в то же самое время они совершенно бессильны причинить кому-нибудь подлинный ущерб. Хотя они и лают, мы в состоянии прославлять силу и благость Божию. Как же, однако, прекрасна тишина! Как прекрасно, двигаясь среди врагов, сознавать, что Бог понуждает их к миру с нами!
О, если бы это слово Господне сегодня еще оказалось истинным и для меня!
Приводит ли меня пес в ужас? Скажу об этом Господу. Господи, пес не реагирует на мои попытки успокоить его; скажи Свое серьезное слово, и Он вынужден будет присмиреть! Даруй мне мир, о Боже, позволь мне явно видеть Твою руку в нем, чтобы мне видеть и то различие, которое производит Твоя благодать между мною и нечестивыми.

Ч.Г.С.

517

"Услышал Господь моление мое; Господь примет молитву мою"
Псалтирь 6,10
Это верно! Таков и мой опыт! И я могу поставить свою печать под этим словом, Бог верен и истинен. Дивным образом Он много-много раз выслушивал молитвы Своих рабов. И теперь Он слышит моление мое. Он не отвращает уха Своего от меня. Да будет прославлено Его имя!
Одно несомненно: обетование, которое заключается в уверенности псалмопевца, принадлежит также и мне. И я протягиваю к Нему руку своей веры. Господь принимает и мою молитву. Он не забудет ее, Он выслушает ее таким образом и в такое время, которое Его любвеобильная мудрость сочтет самым лучшим. Свою жалкую молитву я приношу к великому Царю, Он выслушает меня и милостиво примет мою просьбу. Враги мои не хотят выслушать меня, но Господь мой выслушает. Они высмеивают мои слезные молитвы, но Господь мой не сделает этого, моя молитва проникает в Его уши и в Его сердце.
Какой же это прием для бедного грешника! Мы принимаем Иисуса, а затем Господь принимает нас и наши молитвы во имя Его. Да будет прославлено Его великое верное имя, которое предоставляет свободу нашим, молитвам, так что они беспрепятственно проходят через золотые ворота. Господи, научи меня молиться, потому что Ты слышишь мои молитвы!

Ч.Г.С.

518

"И Я даю им жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей"
Евангелие от Иоанна 10,28
Мы верим в вечное спасение святых, потому что они являются собственностью Христовой, а Он никогда не теряет Своих овец, которых Он искупил Своей Кровию и которых Он получил от Отца Своего, а также потому, что Он даровал им вечную жизнь. Так как эта жизнь вечна, то у нее нет конца, как нет конца у ада, неба и Бога. Если бы духовная жизнь могла окончиться, тогда явно было бы, что она не вечна, а временна. Но Господь говорит о вечной жизни, а это исключает возможность какого бы то ни было конца.
Обратите далее внимание на то, что Господь явно говорит: И не погибнут вовек! До тех пор, пока у этих слов имеется определенный смысл, это гарантия для верующих, что они не погибнут. Даже жестоковыйное неверие не способно отрицать смысла этих слов.
Чтобы, наконец, завершить дело. Он заявляет, что избранные Его находятся в руке Его, бросая вызов всем врагам их, которые полагают, что в состоянии оторвать их от Него. Но это нечто совершенно невозможное даже для князя преисподней. Мы в полнейшей безопасности в деснице всемогущего Спасителя.
Итак, нам необходимо отказаться от всяких плодов плоти, от плотского упования, мирно успокоившись в могучей руке Избавителя.

Ч.Г.С.

519

"Если же у кого из вас недостает мудрости, да просит у Бога, дающего всем просто и без упреков, - и дастся ему"
Послание Иакова 1,5
Если же у кого из вас недостает мудрости... Фактически не существует никакого если, потому что я вполне уверен, что и мне недостает мудрости. Что я фактически знаю? Как мне идти моим собственным путем? Как мне вести других за собой? Господи, да я одна только совокупность всякого неразумия, и нет во мне никакой мудрости!
Ты говоришь: Да просит у Бога! Господи, вот я прошу теперь у Тебя мудрости! Вот я у ног Твоих и прошу Тебя, чтобы Ты вооружил меня небесной мудростью для трудных дел этого дня, собственно, даже и для простых, потому что я не знаю, что делать и как делать, потому что могу сделать что-то нелепое в самых простых делах, если Ты не сохранишь меня от зла.
Я благодарю Тебя за то, что молитва - для меня все, что я могу и должен делать. Как велика Твоя милость, что я могу молиться только по вере и что Ты в ответ даруешь мне мудрость! Ты подвергаешь меня хорошему воспитанию, причем Ты не являешься гневающимся учителем или порицающим наставником. Ты не требуешь платы за это воспитание. Ты даруешь его безумцу, которому всегда недостает мудрости. Господи, я благодарю Тебя за это определенное и ясное слово и дастся ему. Я верю, что Ты хочешь, чтобы дитя Твое еще сегодня постигло сокровенную мудрость, которую никак не могут постичь плотские мудрецы. Ты хочешь руководить мною по Твоему Слову и, наконец, принять меня во славу (Пс.72:24).

Ч.Г.С.

520

"Не бойся, ибо не будешь постыжена"
Книга пророка Исаии 54,4
Мы не постыдимся в своем уповании. Знатоки и критики могут напасть на Писание, на котором покоится наша вера, но с каждым годом Господь все более уясняет, что книга Его не ошибается, что она говорит не слишком много и не слишком мало. Нет, это не бесславие быть простым верующим; вера, взирающая единственно на Иисуса, - это славный венец на голове каждого человека и лучше всякого ордена на груди.
Мы никогда не будем посрамлены в своей надежде. Будет так, как сказал Господь. Он будет пасти нас, водить нас, благословлять нас и приведет нас в покой. Когда придет наш Господь, тогда окончится наша печаль. Мы буден хвалится Господом, Который прежде всего даровал нам живую надежду, а затем уже даровал предмет ее!
Мы не будем постыжены в своей любви. Иисус достоин любви, и нам не придется краснеть из-за того, что мы отдали Ему свое сердце. Созерцание нашего славного Друга оправдывает нашу восторженную приверженность к Нему. Никто не будет порицать мучеников за то, что они умирали за Него. Если враги Христовы будут отданы на вечное презрение, то друзья Христовы удостоятся славы со стороны всех преображенных, потому что поношение Христово оказалось для них в свое время драгоценнее всех сокровищ Египта.


Малые проповеди (521-525)

521

"Но оставлю среди тебя народ смиренный и простой, и они будут уповать на имя Господне"
Книга пророка Софонии 3,12
Если истина отмирает у людей богатых, она все же находит себе родину среди бедняков этого мира, которые богаты верою. У Господа и сегодня имеются еще те, что остались Ему верными. Являюсь ли я одним из них?
Может быть, люди научатся уповать на имя Господне, потому что они бедны и ничтожны. Тот, у кого нет денег, должен хорошо осмотреться, где он сможет получить кредит. Тот, чье имя лишено всякого веса, поступит разумно, если положится на имя Другого, на самое лучшее имя, на имя Господа. У Бога всегда будет народ, который непременно будет уповать на Него, и это всегда будут бедные и ничтожные люди. Как ни величает мир своих собственных детей, верные Господу могут оказаться неизмеримым благословением для всего народа. Они, та предохраняющая от постигающего через грех разложения, соль.
И опять перед каждым из нас возникает вопрос, являюсь ли я одним из них. Омрачает ли меня грех, омрачает ли он и других вокруг меня? Являюсь ли я нищим в духе и духовно бедным в своем собственном суждении? Уповаю ли я на Господа? Это главный вопрос. Иисус открывает нам имя, сущность и личность Бога; уповаю ли я на Него? Если да, тогда я живу в этом мире для определенного служения. Господи, помоги мне совершать это служение!

Ч.Г.С.

522

"Сами будут пастись и покоиться, и никто не потревожит их"
Книга пророка Софонии 3,13
Вчера размышляли об огорченном бедном народе, который Господь оставил еще на какое-то время в мертвом мире в качестве живого семени. Пророк говорит об этих людях, что они не делают зла и не говорят неправды, что их не защищает ни ранг, ни положение, ни богатство, что они не способны воспользоваться оружием, на которое возлагают столь огромное упование нечестивые, что они не защищают себя и своих интересов грехом и хитростью.
Что же теперь? Неужели погибать им? Ни в коем случае! Им дарована возможность как пастись на злачных пажитях, так и покоиться; они не только свободны от опасностей, но даже и от страха перед злом. Овцы - очень слабые создания, а волки - весьма страшные враги. Наступит такое время однажды, когда стада овец покроют равнину, когда не останется больше ни одного волка. Факт остается фактом, что у овец имеется пастырь, который предлагает им пищу, простирает над ними защиту и дарует им мир. И уже никто, явится ли он в образе человека или сатаны, не испугает их. Кто повергнет в страх стадо Господне, если Он близок? Итак, в мире и спокойствии будем пребывать на злачных пажитях, так как Иисус - покой и отдых для наших душ.

Ч.Г.С.

523

"И потому выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому; и Я прииму вас"
Второе послание Коринфянам 6,17
Чем более одинокими мы становимся, тем в большей безопасности мы находимся. Бог хочет видеть Свой народ вполне отделенным от грешников. Выйдите из среды их! - повелевает Он им. Христианский мир - это такой огромный мир, что Писание не принимает его в целом в расчет, но оно утверждает, что мирской христианин духовно болен. Всех, идущих на компромисс с врагами Христовыми, мы вполне можем причислить к ним.
Безопасность наша зависит не от того, что мы вступаем в переговоры с врагом, а от того, что мы пребываем с нашим самым лучшим Другом. Если мы в общении с Ним, мы в полнейшей безопасности, несмотря на насмешки, клевету, поношения мира. Мы в поношении от пагубного влияния мира, неверия их, гордости их, суетности их и их нечистоты.
Бог сохранит нас в безопасности и в тот день, когда Он посетит народы войнами и голодом за грех их.
Господь вывел раба Своего из Ура Халдейского. Но вот Авраам остановился на полпути. Благословений, однако, он удостоился лишь после того, как опять отправился в путь и достиг указанной ему страны. Окруженный злобными врагами, он тем не менее находился в полнейшей безопасности. Лот же, напротив, находился в обстановке постоянных опасностей в Содоме, хотя и окружен был друзьями. Наша безопасность заключается в факте, что мы, отделившись, ходим с Богом.

Ч.Г.С.

524

"Я, Господь, хранитель его, в каждое мгновение напояю его; ночью и днем стерегу его, чтобы кто не ворвался в него"
Книга пророка Исаии 27,3
Когда говорит Сам Бог, не пользуясь помощью Своих слуг, тогда слово Его для верующей души обладает особым весом. Сам Господь является хранителем Своего виноградника. Он никому не доверяет его, исключительно лично бодрствуя над ним. Разве те, которых охраняет Бог, не находятся под надлежащей охраной?
Мы нуждаемся в ободрении не только каждый день, но и каждый час и даже каждое мгновение. Как же необходимо нам расти! Каким свежим и плодоносным должно быть каждое растение! Какие обильные гроздья должна приносить виноградная лоза!
Но вот приходят губители: маленькие лисинята и дикие свиньи. Поэтому Сам Господь является нашим хранителем и притом всякий час, день и ночь. Что тогда способно причинить нам ущерб? Почему мы боимся и опасаемся? Он ухаживает за нами, поливает, охраняет нас, что же нам еще нужно!
Дважды говорит Господь в этом стихе: Я... хранитель, Я стерегу. Какая истина, какая сила, какая любовь заключается в этом великом стерегу нашего Бога! Кто еще способен будет противостоять Его воле? Когда Он говорит: Стерегу! - остается ли еще место для сомнений? Вооружившись этим стерегу, мы способны будем противостоять всем полчищам греха, смерти и ада. Господи, когда Ты говоришь: Я стерегу, я хотел бы непрестанно отвечать Тебе: А я буду славить Тебя!

Ч.Г.С.

525

"Господь же не оставит народа Своего ради великого имени Своего, ибо Господу угодно было избрать вас народом Своим"
Первая книга Царств 12,22
Тот факт, что Бог избирает Себе Своих детей, является основанием того, почему Он пребывает с ними и почему Он не оставляет их. Он избрал их по Своей любви и любит их в силу Своего избрания. Благоволение Его является источником избрания, а избрание Его - причиной постоянного благоволения Его к ним. Если бы Он оставил их, это обесславило бы только Его великое имя, потому что это свидетельствовало бы о том, что Он либо ошибся в Своем избрании, либо оказался непостоянным в Своей любви. Любовь Божия может хвалиться тем, что она никогда не меняется, и слава Его никогда не омрачается.
Все воспоминания о прежней благости и о прежних милостях Господних даруют нам уверенность, что Он и впредь никогда не оставит нас. Снизойдя к нам так глубоко, что Он избрал нас Своим народом, Он никогда не погубит чуда Своей благодати. Чудо это Он совершил для нас не для того, чтобы в итоге оставить нас. Единородный Сын Его умер за нас, и мы теперь вполне можем хранить уверенность, что Он умер не напрасно. Может ли Он оставить тех, за кого Он пролил Свою Кровь? Так как Ему благоугодно было избрать и спасти нас, то Ему же благоугодно и благословлять нас. Наш Господь Иисус постоянен в любви. Возлюбив Своих, Он возлюбил их до конца!


Малые проповеди (526-530)

526

"Благословит тебя Господь с Сиона, и увидишь благоденствие Иерусалима во все дни жизни твоей"
Псалтирь 127,5
Таково обетование для богобоязненного человека, который добросовестно пребывает на пути Господнем. Дом его благословен, жена его и дети его являются для него источником величайшего счастья. Как член Церкви, он увидит рост ее, потому что дом Господень ему так же на сердце, как и его собственный. Когда Господь созидает наш дом, то это радует нас только в том случае, если мы видим, что созидается одновременно и дом Господень. Наши блага не будут поистине хорошими, если мы не совершаем добра с целью помочь церкви избранных Божиих.
Ты будешь благословенным, когда ты будешь подыматься в дом Божий, ты будешь подобен зеленеющей маслине, когда будешь возносить молитвы и славословия за великую жертву Иисуса Христа. Господь благословит тебя с Сиона, из Своего святилища.
И не только тебе одному это благословение во благо, но и церковь твоя будет расти, умножая число верующих, а святое дело их увенчается успехом. Это обетование исполнится на многих облагодетельствованных еще во время их земной жизни. Если они умрут, пострадает дело. Итак, поспешим принадлежать к числу тех, которые делают добро в доме Господнем в течение всей своей жизни. Господи, сделай из меня по милосердию Своему такого человека!

Ч.Г.С.

527

"Ибо кто имеет, тому дано будет и приумножится"
Евангелие от Матфея 13,12
Если Господь даровал человеку обилие благодати, Он горит желанием даровать ему больше. Малая вера подобна яйцу в гнезде: к ней еще прибавляется вера. Это будет не кажущаяся, не мнимая вера, а подлинная, действительная. Какая великая святая обязанность возлагается на нас! Нам надлежит серьезно относиться к делу нашей веры. Нам следует помнить о том, что нам нет нужды исповедовать многое и всем обладать! Наступит день, когда отнято у нас будет исповедание, если только оно составляет буквально все, чем мы обладаем! Угроза эта истинна так же, как и обетование!
Да прославлен будет Господь! Таков его метод, что Он и далее хочет простирать благодать Своего Духа, чтобы всякий, кто обладает этим немногим, но подлинно обладает, мог бы приобресть полноту. О, если бы все мы обладали этой полнотой! Полнота благодати - это нечто такое, чего нам так необходимо желать. Хорошо бы было много знать, но гораздо лучше много любить. Мы хотели бы обладать полнотой успеха в служении Богу, но гораздо лучше полнота веры, чтобы, в свою очередь, нам с упованием просить у Бога успеха всего остального.
Господи, Ты даровал мне сознание моей греховности, углуби теперь мою ненависть к греху и злу! Так как Ты помог мне уповать на Иисуса, даруй моей вере и полную уверенность! Так как Ты даровал мне любовь, то пусть эта любовь воспламенит и увлечет меня!

Ч.Г.С.

528

"Ибо Господь Бог ваш идет с вами, чтобы сразиться за вас с врагами вашими и спасти вас"
Второзаконие 20,4
У нас нет других врагов, кроме врагов Божиих Мы сражаемся не с людьми, а с духовным злом. Мы ведем борьбу с сатаной и хулением Бога, с заблуждениями и сомнениями, которые он выводит полками на поле сражения. Мы боремся с полчищами греха - нечистотой, пьянством, угнетением, неверием и безбожием. Мы сражаемся с ним со всею ревностью, но не мечом или копьем, потому что оружия воинствования нашего не плотские.
Господь, Бог наш, ненавидит все, что скверно, а потому Он идет вместе с нами, чтобы поборать за нас в этой священной войне. Он хочет спасти нас. Он хочет даровать нам благодать в борьбе и победу. Поэтому мы вполне можем надеяться, что Бог на нашей стороне, если только мы на стороне Божией. С таким сиятельным Союзником исход борьбы ни в коем случае не может быть сомнительным, потому что сила у всемогущего Бога, у Иисуса, Которому дарована всякая власть на небе и на земле, а также у Духа Святого, который побуждает людей к добру.
Воины Христовы, облекитесь во всеоружие Божие! Боритесь во имя триединого Бога и верою примите спасение Его! Пусть день этот не пройдет без предпринятого вами сражения за Иисуса и Его праведное дело!

Ч.Г.С.

529

"Ныне Я восстану, говорит Господь, ныне поднимусь, ныне вознесусь"
Книга пророка Исаии 33,10
Когда завоеватели опустошили землю, как саранча, тогда воины сели и начали плакать, как женщины, но тогда же Господь пришел им на помощь. Когда никто уже не приходил более в град Божий, когда Васан и Кармил уподобились неплодоносящим виноградникам, тогда восстал Господь. Бог будет превознесен в Своем огорченном народе! Потому что печалящиеся лица ищут лица Его и уповают на Него! Он еще более превознесется, если Он восстанет по зову их, чтобы освободить их.
Если этот день для нас - день страданий, будем ожидать, что увидим, как Господь прославится в нашем освобождении. Не побуждает ли нас это обстоятельство молиться из глубины сердца? Призываем ли мы Его день и ночь? Тогда близко то время, которое Он определил для Своего народа по Своей благодати. Бог превознесется в свой час. Он восстанет, когда это будет более всего содействовать Его славе. А нам должно более думать о Его славе, нежели о нашем собственном освобождении. Если Господь будет превознесен, то исполнится наше главное и основное желание.
Господи, помоги нам получить уверенность и понять, что Ты у дела. Тогда мы превознесем Тебя. Пусть все вокруг нас узнают, какой же Ты великий и благой Бог!

Ч.Г.С.

530

"Да будет сердце мое непорочно в уставах Твоих, чтобы я не посрамился"
Псалтирь 118,80
В этой внушенной Самим Богом молитве мы находим и заверение того факта, что у всех нас, твердо державшихся Слова Божиего, никогда не будет причин для того, чтобы стыдиться Его.
Эта молитва об оправдании сердца. Непорочная молитва веры хороша, непорочный суд над нею еще лучше, но по истине непорочное сердце лучше всего. Нам необходимо любить истину, чувствовать истину, повиноваться истине, в противном случае мы не окажемся непорочными по законам Божиим. Много ли в наше порочное время непорочных? О, если бы пишущий эти строки и читающие их принадлежали к людям такого порядка!
Многие постыдятся в великий последний день, когда, наконец, разрешатся все споры. Тогда они увидят, как неразумна их изобретательность, их гордое неверие, их своевольное упрямство против Господа, тогда они будут раскаиваться в своем грехе. Тот, кто верил тому, чему учил наш Господь, что Он делал, что повелевал, будет оправдан и устоит в своем деле. Тогда праведники будут сиять, как солнце. Для многих, которых высмеивали, которых поносили, позор превратится в вечную славу.
Будем молиться молитвой этого текста, тогда получим уверенность, что это Его обетование исполнится и на нас. Если Господь оправдает нас, Он сохранит нас непорочными.


Малые проповеди (531-535)

531

"Если я пойду и долиною смертной тени, не убоюсь зла, потому что Ты со мной; Твой жезл и Твой посох - они успокаивают меня"
Псалтирь 22,4
Как утешительны эти слова уверенности на смертном одре. Как много тех душ, что повторяли их с благодарной радостью в свой последний час.
Но стих этот предполагает победить тот страх души, который она испытывает еще во время своей жизни на земле. Многие из нас ежедневно умирают, как Павел, благодаря своей склонности к унынию. В Путешествии пилигрима гораздо раньше упоминается о долине тени смертной, нежели о потоке, который течет у подножия небесного холма. Многие из нас многократно проходили через ужасную тесноту тени смертной, и теперь мы можем смело свидетельствовать о том, что только один Господь помог нам устоять, когда нас одолевали страшные мысли и тот таинственный ужас и гнет этой тени. Господь укреплял нас и хранил от всякого страха и несчастья. Мы находились под бременем, под натиском - и все же мы живы, потому что мы чувствовали присутствие великого Пастыря и не теряли уверенности, что Его пастырский жезл воспрепятствует врагам причинять нам смертельные раны. И если нам сегодня придется идти через мрачную, как крыло ворона, ночь великих страданий, то и тогда постараемся прославить Господа своим не знающим сомнений упованием на Него.

Ч.Г.С.

532

"В руки женщины предаст Господь Сисару"
Книга Судей 4,9
Это несколько необычный текст, но ведь встречаются люди, у которых достаточно веры, чтобы понять его. Варак, которого Бог призвал для ведения войны, не хотел отправиться на сражение, если с ним не пойдет Девора. Вот поэтому Бог решил превратить эту войну в войну женщины. Но таким образом Бог порицая и осуждая сонливость и маловерие мужа, приобрел для Себя тем большую славу и подверг тем большему позору врагов своего народа.
И сегодня Бог силен воспользоваться слабыми орудиями. Он может воспользоваться теми, которых обычно не призывают к великим публичным делам. Неужели Он может призвать и меня? Женщина, которая поразила злейшего врага Израиля, не была героем, она была простой женщиной, которая совершала свой ежедневный труд в своем шатре. Она не была оратором, а лишь женщиной, которая доила своих коров и изготовляла масло. Разве Господь не может воспользоваться кем-то из нас, чтобы достичь Своей цели? И сегодня может прийти кто-то к нам в дом, как пришел Сисара к Иаили. Но наша задача сегодня спасти такого человека, а не умертвить. Примем же его с большой приветливостью и предложим ему радостную весть о спасении через Иисуса Христа, нашего великого заместителя, положив ему на сердце заповедь: Веруй и живи! Кто знает, не будет ли тогда побежден Евангелием даже очень жестокий человек!

Ч.Г.С.

533

"Страх Господень прибавляет дней, лета же нечестивых сократятся"
Книга Притчей Соломоновых 10,27
Слова эти исключают всякие сомнения! Страх Господень ведет к благочестивым привычкам, а те, в свою очередь, хранят человека от гибели всей его жизни, одолеваемой грехом и пороками. Святой покой, который рождается верою в Господа Иисуса, целителен и тогда, когда человек весьма болен. Врач рад, когда у него пациент, который внутренне совершенно спокоен. Беспокойство губит, а упование на Господа, как целительное лекарство.
Итак, у нас имеется все необходимое для продолжительной жизни, и если это действительно послужит нашему благу, мы достигнем глубокой старости и сойдем в могилу, как созревшие снопы. Поэтому не следует подчинять себя внезапному смертельному страху, как только начнет болеть, скажем, палец; необходимо считаться с тем, что впереди у нас еще много времени.
Если нас, однако, вскоре позовут в более высокие сферы? То этот зов не будет причиной для страха, а наоборот, он будет причиной для великой радости. Живем ли мы или умираем, но мы всегда с Господом. Когда мы живем на земле, тогда Иисус в нас, когда мы умрем, мы будем у Иисуса.
Подлинное продление жизни состоит в сознании того, что мы не теряем напрасно времени, но всякий час пользуемся своей жизнью для самых высоких целей. Так должно быть и сегодня!

Ч.Г.С.

534

"Посему так говорит Господь о царе Ассирийском: "не войдет он в сей город, и не бросит туда стрелы, и не приступит к нему со щитом, и не насыплет против него вала"
Четвертая книга Царств 19,32
Сеннахирим по сути дела не причинил никакого вреда городу Иерусалиму. Он громко похвалялся, что сделает это, но он не смог привести своих угроз в исполнение. Господь в состоянии воспрепятствовать врагам Своего народа и в самое последнее мгновение. Если лев похитит ягненка, великий Пастырь овец и тогда силен будет отнять у него добычу. Огромнейший объем наших бедствий предоставляет Ему только возможность в еще большем объеме явить Свою Божественную силу и мудрость.
В предлагаемом случае могучий враг даже не подошел к городу, который он намеревался разрушить до основания. Он лишен был возможности послать через стены города смертоносную стрелу, привести в движение осадные машины, чтобы разрушить стены и засыпать оборонные рвы, чтобы затем достичь жителей города. Может быть. Господь воспрепятствует и нашим противникам причинить малейший урон. Бесспорно, Он Сам силен изменить намерения их и расстроить планы их, так что они с радостью откажутся от них. Будем уповать на нашего Господа и останемся на путях Его; Он исполнит нас хвалой и поклонением, когда мы увидим, как совершенно Его избавление.
Итак, не будем опасаться врагов, даже и тогда, когда они действительно приблизятся к нам, но будем уповать на Господа!

Ч.Г.С.

535

"И сказал Амасия человеку Божию: что же делать со ста талантами, которые я отдал войску Израильскому? И сказал человек Божий: может Господь дать тебе более сего"
Вторая книга Паралипоменон 25,9
Если ты сделал ошибку, то будут последствия, но не поступай вопреки воле Божией! Господь силен дать тебе гораздо больше того, нежели то, что ты, как полагаешь, потерял, но если Он и не сделает этого, станешь ли ты тогда судиться с Богом? Амасия нанял для себя войско в соседнем языческом царстве, но получил свыше повеление отправить этих воинов обратно по домам их, потому что Господь не с ними. И он готов был отправить эти войска обратно, ему только жаль было отданных прежде ста талантов. Какой позор! Но если Сам Господь желал одержать победу и без этих наемников, то не гораздо ли лучше отдать им положенную им плату и отказаться от них?
Будьте готовы терять деньги ради совести, мира и ради Христа! Будьте уверены, что потери ради Христа - это вовсе не потери. Еще в этой жизни они в гораздо большей степени возместятся, да и от многих других потерь Господь неоднократно хранил тебя! Если вопрос касается нашей бессмертной души, тогда все то, что мы теряем здесь ради Иисуса, накапливается для нас на небесах. Не раздражайся ради кажущегося урона, лучше прислушайся к тихому голосу: Может Господь дать тебе более сего!


Малые проповеди (536-540)

536

"Истинно, истинно говорю вам: отныне будете видеть небо отверстым и Ангелов Божиих восходящих и нисходящих к Сыну Человеческому"
Евангелие от Иоанна 1,51
Да, наша вера видит все это совершенно ясно и сегодня. Небо отверсто. Мы можем заглянуть в место тайны и славы, потому что Он открыл его нам. Вскоре мы войдем туда, потому что Иисус - наш путь.
Таково объяснение видения лестницы. Между небом и землею в действии святое общение: молитва возносится к небу, а оттуда приходит ответ через Иисуса, Посредника. Мы видим эту лестницу, если видим нашего Господа. Она подобна святым ступеням, которые предлагают нам свободный доступ к престолу Всевышнего. Воспользуемся этой лестницей и направим по ней к Богу вестников наших молитв! И сами мы удостоимся известной доли ангельской жизни, если с ходатайством поспешим к небу, чтобы войти в обладание благословениями завета, а затем спустимся вниз, чтобы разделить среди сынов человеческих эти дары.
Это драгоценное зрелище, которое Иаков видел в видении, превратим для себя в сияющую действительность. И сегодня час за часом будем подыматься и спускаться по этой лестнице, вступая в общение с Богом и усилиями спасая своих ближних. Господи, это Твое обетование; помоги же нам с радостью увидеть его исполнение!

Ч.Г.С.

537

"Долготерпите и вы, укрепите сердца ваши, потому что пришествие Господне приближается"
Послание Иакова 5,8
Последнее слово в Песнях Песней любви гласит: Беги, возлюбленный мой! А последнее слово Откровения Иоанна звучит так: И Дух и Невеста говорят: приди! На этот призыв Небесный Жених отвечает так: Ей, гряду скоро! Любовь ожидает славного явления Господа и радуется ныне утешительным обетованием: Пришествие Господне приближается! Оно укрепляет наше сердце для будущего. Мы с надеждою глядим в это окно.
Это святое и кристально чистое окно, оно проливает обильный поток света на нашу действительность и создает самые благополучные предпосылки для немедленных действий и даже страданий. Подвергаемся ли мы искушениям? Тогда скорое пришествие нашего Друга содействует умножению нашего терпения. Устали ли мы, потому что сеяли и не видим еще урожая? И опять эта основная истина говорит нам:
Долготерпите! Колеблют ли вас умножающиеся искушения? Тогда возвещайте великую истину, что Господь скоро придет, повторяя слово: Укрепите сердца ваши! Будьте решительными, твердыми, настойчивыми, непоколебимыми и укрепляйтесь в деле Господнем! Вскоре услышите звук серебряных труб, которые возвестят пришествие вашего Царя! Нисколько не бойтесь! Стойте твердо, потому что Он идет; может быть, Он явится еще сегодня!

Ч.Г.С.

538

"Так! праведные будут славить имя Твое; непорочные будут обитать пред лицем Твоим"
Псалтирь 139,14
О, если бы сердце мое было по-детски благочестивым, чтобы мне постоянно прославлять имя Господа! Он так благ ко всем праведным, что мне хотелось бы принадлежать к числу их и каждый день испытывать полноту благодарности. Может быть, праведники окажутся на какое-то время озадаченными, если следствием чистоты их окажутся тяжелые страдания. Но, несомненно, наступит день, в который они прославят своего Бога за то, что Он не отдал их на произвол скверным влияниям и не попустил им идти кривыми путями. Праведники будут постоянно благодарить Бога за то, что Он вел их истинным путем. О, если бы я был одним из тех! Какое великое обетование заключено во втором предложении:
Непорочные будут обитать пред лицем Твоим. Бог примет их, тогда как грешники явятся пред лицо Его только для осуждения. Непорочные будут придворными великого Царя, Он будет слушать их всякий раз, как они пожелают того. Они будут облагодетельствованы, на них будет покоиться благословение Господне, и с ними Он будет поступать милостиво. Господи, я жажду этой высокой чести, этого драгоценного преимущества, я жажду наслаждаться этим преимуществом, потому что для меня это небо на земле. Помоги мне быть верным Тебе во всех делах, чтобы мне и сегодня, и завтра, и всякий день пребывать пред лицом Твоим, тогда я вовеки буду прославлять Твое имя!

Ч.Г.С.

539

"Не говори: "я молод"; ибо ко всем, к кому пошлю тебя, пойдешь, и все, что повелю тебе, скажешь. Не бойся их; ибо Я с тобою, чтобы избавлять тебя, сказал Господь"
Книга пророка Иеремии 1,7-8
С каким великим словом обратился Господь к Иеремии! Он вывел его из состояния малодушия, даровав ему святое мужество. Если вопль наш к Богу спасает нас, то какова сила слова Его, которое Он обращает к нам? Господи, говори со мною сегодня и закали меня для обязанностей и борьбы этого дня. Какое поручение даровал Господь Иеремии? Пойдешь! Он не должен был содрогаться перед этим поручением. Он мог бы ответить: Что? Но неужели идти в состоянии такой слабости? А Господь не попустил ему воспользоваться этим предлогом, сказав: Я с тобою! Господь даровал ему силу, поэтому ему не оставалось ничего иного, как воспользоваться ею, чтобы возвестить слово Господне. Может быть, Господь совершил уже для меня гораздо больше, нежели я мог бы мечтать об этом. Но когда Он говорит со мною, Он укрепляет меня. Поэтому верою я буду пользоваться тою силой, которую Он доверил мне. Он запрещает мне праздно проводить свое время. Я должен идти, потому что Он укрепляет меня, и мне не следует бояться, потому что Он спасает меня.
Да, Господи, Ты послал меня, и я пойду, вооруженный Твоею силой. По слову Твоему пойду и верю, что Ты победишь через меня.

Ч.Г.С.

540

"Воззови ко Мне - и Я отвечу тебе, покажу тебе великое и недоступное, чего ты не знаешь"
Книга пророка Иеремии 33,3
Бог поощряет нас к молитве. Нам говорят, что молитва - это только благочестивое упражнение, на которое никто решительно не оказывает никакого влияния, кроме молящейся души. Но мы знаем все это гораздо лучше. Опыт наш клеймит эти лишенные веры утверждения тысячекратной лжи. Здесь Господь, живой Бог, ясно и четко обещает, что Он ответит на молитву Своего раба. Будем же всегда призывать Его и не станем сомневаться, что Он услышит нас и ответит нам! Устроивший ухо разве не будет слушать? Даровавший родителям любовь к детям разве не откликнется на вопль Своих возлюбленных сыновей и дочерей?
Господь услышит избранных Своих, если они вопиют к Нему в страхе. Он хранит для них нечто великое и удивительное. То, чего они не видели, о чем не помышляли, все это Он совершит для них. Он найдет для них, если это нужно, новые благословения. Он обыщет море и сушу, если необходимо накормить их. Он пошлет на помощь им с небес даже последнего Ангела, если этого потребуют бедствия их. По благодати Он повергает нас в состояние удивления, и мы почувствуем тогда, что ничего подобного мы никогда еще не испытывали. От нас Он ничего другого не требует, кроме того, чтобы мы призывали Его. Меньшего Он не в состоянии требовать. Не будем медлить и с радостью придем к Нему со своими просьбами!


Малые проповеди (541-545)

541

"Но Я вспомню союз Мой с тобою во дни юности твоей, и восстановлю с тобою вечный союз"
Книга пророка Иезекииля 16,60
Несмотря на наши грехи, Господь любит нас верно, как всегда. Он оглядывается назад. Посмотрите, Он вспоминает прежние дни, когда Он заключал с нами союз, когда мы поручали себя Ему! Какие это были благословенные дни! Господь не упрекает нас за них и не обвиняет нас с неверности. Нет, Он более обращает Свое внимание на Свой союз с нами и на наш союз с Ним. С Его стороны мы не можем заметить малейшего следа фальши. Как милостив Господь, когда Он озирает нас в Своей любви к нам!
Но Он смотрит также и в будущее. Он решил, что завет Его с нами никогда не прекратится. Если мы не станем держаться Его, Он будет держаться нас. Он торжественно заявляет: И восставлю с тобою вечный союз! Он совершенно не помышляет о том, чтобы отнять от нас Свои обетования. Да будет прославлено Его имя! Он видит святую печать. Кровь вечного Завета, поэтому Он помышляет о поруке для нас, подтверждая таким образом этот союз, Он помышляет о Своем возлюбленном Сыне, а потому и соблюдает Свои обязательства завета. Он верен, Он не может отречься Себя.
Господи, положи это драгоценное слово мне на сердце и помоги мне наслаждаться этим словом в течение всего дня

Ч.Г.С.

542

"Бог будет с вами"
Бытие 48,21
Старый отец не мог оставаться более у своего сына, потому что пробил его последний час, однако он оставлял своего сына, освободив его от всяких забот, потому что мог с уверенностью сказать: Бог будет с вами! Когда смерть лишает нас ближайших родственников или друзей, оказавших нам в свое время большую помощь, мы можем утешать себя мыслью, что Господь не покинет нас, что Он живет для нас и всегда пребудет с нами.
Когда Бог с нами, мы находимся в благородном обществе, если даже мы нищи и презираемы Если Бог с нами, мы не будем испытывать недостатка в силе, потому что для Господа нет ничего слишком трудного или слишком тяжелого. Если Бог с нами, тогда мы в безопасности, потому что никто уже не в состоянии причинить нам ущерб, ведь мы находимся под Его сенью. Как нам не радоваться! Бог не только с нами когда мы вместе, но Он с каждым в отдельности, с каждой семьей, с каждой церковью. Разве имя Иисуса не Еммануил - Бог с нами? Разве не лучше всего прочего в мире, что Бог с нами? Будем же мужественными, будем уповать с радостью! Дело наше будет хорошо продвигаться вперед, истина должна победить, потому что Господь с теми, что живут для Него
Пусть все читатели этих Сокровищ возрадуются этим утешительным для всех обещанием! Большего счастья мы нигде не найдем на земле!

Ч.Г.С.

543

"Возлюбленному Своему Он дает сон"
Псалтирь 126,2
Мы проводим свою жизнь не в боязливых заботах, а в радостной вере. Наш Небесный Отец заботится о потребностях Своих детей, Он знает, в чем мы нуждаемся, еще прежде нашего прошения. Вот поэтому мы можем в положенное время отправляться на покой, избавившись от необходимости изнемогать без сна, предаваясь запоздавшим размышлениям и планам. Если мы действительно научились уповать на своего Бога, не будем лежать бодрствуя, потому что страх гложет наше сердце, но все свои заботы возложим на Господа; помышления наши о Нем утешат нас, и Он подарит нам ободряющий сон.
То, что Господь любит нас, это наша величайшая слава, которую вообще нельзя представить себе и которой удостаиваются лишь те, что чувствуют, что даже алчность не может желать большего, а потому всякое самолюбивое желание может спокойно умолкнуть. Имеется ли и на небесах нечто более величественное, нежели любовь Божия? Поэтому успокойся, душа моя, потому что ты подлинно обладаешь тем, в чем нуждаешься.
Мы мечемся порою из стороны в сторону, пока Сам Господь не пошлет нам не только оснований для покоя, но и самого покоя. И Он непременно пошлет его нам, потому что Иисус - мир наш, наш покой, а также все, что необходимо нам. На груди Его мы встречаем полнейшую безопасность и в жизни, и в смерти.

Ч.Г.С.

544

"И вражду положу между тобою и между женою, и между семенем твоим и между семенем ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту"
Бытие 3,15
Это первое обетование, которое даровано было согрешившему и упавшему человеку. В нем содержится все Евангелие и ядро завета благодати. В подавляющем большинстве оно уже исполнилось Семя жены, наш Господь Иисус, был поражен в пяту, и это было действительно страшное поражение! Как страшно будет, однако, тогда, когда будет поражена голова змея. Собственно, это поражение уже совершилось, когда Иисус устранил грех, победил смерть, сокрушил власть сатаны; однако это слово исполнится еще совершеннее, когда наш Господь придет для суда. Это обетование предсказывает нам, что силы зла поражают нас в нашей низменной природе, и мы фактически страдаем от поражения в пяту; тем не менее во Христе мы все равно восторжествуем, потому что ногой Своею Он непременно сокрушит голову змея. Может быть, случится так, что благодаря искушениям диавола зло нечестивых, которые являются его семенем, годами будет напоминать нам о первой части этого обетования. Это зло может до такой степени поражать нас, что мы будем хромать, боясь ступить раненой пятою; однако нам следует опираться на вторую часть этого обетования, и тогда уже мы не впадем в отчаяние. Верою будем радоваться, что, несмотря ни на что, в Иисусе Христе, в семени жены, мы будем царствовать.

Ч.Г.С.

545

"Бог же мира сокрушит сатану под ногами вашими вскоре"
Послание Римлянам 16,20
Это обетование прекрасно сочетается с вчерашним. Мы явно будем подобны нашему великому Господу и не только благодаря тому, что будем поражены в пяту, но и благодаря Его победе над злом. Более того, древний дракон окажется и под нашей пятою. Верующие в Риме опечалились из-за возникших в церкви разногласий, однако Бог их - это Бог мира и Он даровал им покой. Древний враг обольстил лишь тех, что не бодрствовали, обманул сердца простодушных, только за такое дело он подверг себя самому худшему для него, потому что попирать его будут даже те, которых он прежде мучил. Победы этой дети Божий удостоятся не по собственным заслугам или силам, а потому что Сам Бог сокрушит сатану. Только ноги их по воле Самого Бога будут попирать его.
Итак, наступим своей ногой на искусителя! Не только духи более низкого ранга, но и сам князь тьмы должен пасть пред нами. В неизменном уповании на Бога мы можем рассчитывать на скорую победу. Вскоре! Славное слово! Какая это радость будет для нас, когда мы сокрушим сатану! Какая вообще радость сокрушать зло! Но какой это позор для сатаны, когда голова его окажется под ногами людей! Итак, верою в Иисуса низвергнем искусителя!


Малые проповеди (546-550)

546

"Но тебя Я избавлю в тот день, говорит Господь, и не будешь предан в руки людей, которых ты боишься"
Книга пророка Иеремии 39,17
Когда верные Господни страдают за Него, Бог посылает им утешающую весть любви и подает также радостную весть для тех, что сострадают и помогают им. Авдемелех был всего лишь презираемым ефиоплянином, но он проявлял неподдельное дружелюбие по отношению к Иеремии, а потому Господь даровал ему это особое обетование через уста пророка. Не забудем преследуемых служителей Божиих, и память о них обогатит нас особой наградой!
Авдемелеха следовало освободить от людей, мести которых он весьма опасался. Он был всего лишь бедным негром, но Господь пожелал позаботиться также и о нем. Халдеи предавали смерти тысячи людей, но этому негру они не смогли причинить зла. И мы, наверное, опасаемся сильных людей, которые не благоволят к нам. Если, однако, в час преследования мы храним верность Господу, Он непременно будет верен нам. Что по сути дела могут сделать нам люди, если Господь не попустит им причинять нам зло? Он влагает удила в уста негодования и опоясывает голову насилия. Будем же бояться только Бога, а тогда нам не нужно будет бояться других людей! Ни одна чаша воды, поданная презираемому пророку, не останется без награды, и если мы верны Иисусу, Он будет верен нам!

Ч.Г.С.

547

"Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него, не погиб, но имел жизнь вечную"
Евангелие от Иоанна 3,16
Из всех звезд небесных Полярная звезда наиболее полезна сеятелю. Но вот это слово действительно подобно Полярной звезде, потому что оно привело гораздо больше людей к спасению, нежели другое слово Писания. Среди обетовании Божиих оно, как Большая Медведица среди звезд.
Многие слова светят в этом обетовании особенным блеском. Здесь и любовь Божия, здесь и это слово ибо, которое подчеркивает неизмеримое величие этой любви. А затем и дар Божий во всей его свободной доступности и во всем его величии. Одновременно также и Сын Божий, этот единственный в своем роде и неоценимый дар любви, которая никогда не была бы вполне очевидной, если бы не пришел Единородный Сын Божий, чтобы жить для людей и умереть за них. Эти три момента в этом обетовании полны света.
Однако в нем содержится еще что-то: простое требование поверить, оно милостиво указывает на путь спасения, который приготовлен для согрешивших людей. Заметим, что обетование это оправлено в широкие рамки: всякий верующий в Него! Многие уже нашли себе место в этом всякий; если бы здесь употреблено было более узкое слово, тогда люди могли бы чувствовать, что они исключаются из сферы этого слова. К этому слову всякий примыкает и великое обетование, что все верующие в Иисуса не погибнут, но будут иметь жизнь вечную. Но мы веруем в Господа Иисуса, а потому имеем жизнь вечную.

Ч.Г.С.

548

"Петр сказал Ему в ответ: если и все соблазнятся о Тебе, я никогда не соблазнюсь"
Евангелие от Матфея 26,33
Да, - может быть, воскликнет кто-нибудь, - но ведь это вовсе не обетование Божие! Совершенно верно, это всего лишь обещание человека, а потому оно лишено всякой силы. Петр полагал и даже был убежден, что он сможет выполнить все то, что он сказал, однако всякое обещание, у которого нет лучшего основания, нежели человеческое решение, остается пустым. Как только постигли его искушения, Петр тотчас отрекся от своего Учителя и усилил свое отречение клятвой.
Чем же является человеческое слово? Глиняным сосудом, который разбивается от одного только удара. Чем является собственное решение человека? Цветком, который благодаря заботам Божиим может принести плод, но предоставленный самому себе - падает на землю от первого порыва ветра, который движет всякой веткой. От слова человеческого зависит лишь то, что он в состоянии понести. А потому совсем не полагайся на собственное решение!
От обетований твоего Бога зависят время, вечность, нынешний и будущий мир, все, что принадлежит тебе и что принадлежит твоим любимым!
Этот небольшой томик является чековой книжкой верующего, а эта страница стремится предупредить его о том, в какой банк ему следовало бы обратиться и чьей подписью надлежало бы заручиться. Доверься Иисусу без ограничений! Не доверяй ни себе, ни другому человеку, но уповай единственно и всецело на твоего Господа!

Ч.Г.С.

549

"Ангел Господень ополчается вокруг боящихся Его и избавляет их"
Псалтирь 33,8
Мы не можем видеть Ангелов, однако нам вполне достаточно того, что они могут видеть нас. Ангел Господень - это Спаситель, Которого мы не видим, но Которого мы любим и око Его обращено на нас день и ночь. В распоряжении Его воинства Ангелов, и Он посылает их, чтобы они ополчались вокруг святых Божиих и хранили их от всякого зла. Когда сатана стремится причинить нам урон, Ангелы Божий служат нам.
Обратите внимание, что Ангел Господень не только приходит и проходит мимо нас, но Он ополчается воинством Своим вокруг нас. Главная квартира Армии Спасения там, где живут люди, которые поклоняются живому Богу. Этот стан окружает верующих со всех сторон, так что нападать на них и атаковать их нельзя ни с одной стороны. Случается, однако и так, что противник все же прорывается через окопы воинств небесных. Только не забудем того, что у нас надежная защита, да и мы постоянно на страже. Охраняемые посланниками Божиими, мы уже не удивляемся тому, что внезапные атаки или могучее насилие могут обрушиться на нас. И все же нам обещано избавление, и это то именно избавление, которое совершит великий Князь нашего блаженства, и это избавление будет нашим постоянным уделом, пока не окончится наша борьба на земле, после которой мы обменяем поле сражения на покой небесной Родины.

Ч.Г.С.

550

"Глаза мои на верных земли, чтобы они пребывали при мне; кто ходит путем непорочности, тот будет служить мне"
Псалтирь 100,6
Если Псалом этот утверждает, что Бог ищет верных, тогда мы можем быть вполне уверенными, что так же думает и Сын Божий. Иисус ищет верных людей, чтобы продвинуть их вперед, чтобы ободрить их и наградить. Никто из верных не должен думать, что его не заметят! Сам Царь обращает на него Свое внимание!
Псалмопевец обращает наше внимание на два следствия, которые вытекают из этой царской вести. Прежде всего сказано, чтобы они пребывали во мне. Иисус вводит верных Своих в Свой дом, предоставляет им место в Своем дворце, превращает их в Своих спутников, радуется общению с ними. Нам необходимо быть верными своему Господу, только тогда Он откроется нам. Если верность наша стоит нам дороже всего прочего, тогда она удостоится величайшей награды; чем неистовее отвергают нас люди, тем радостнее принимает нас Господь. Далее Он говорит Своим верным: Тот будет служить мне! Иисус воспользуется лишь теми для Своей славы, которые пренебрегут хитрыми уловками врага и останутся верными Ему, Его Слову и Его Кресту. Им предстоит быть почтенными служителями Его величия среди окружающих Его. Общение с Богом и плодоносность - это награда за верность. Господи, помоги же мне быть верным, чтобы я пребывал с Тобою и служил Тебе!


Малые проповеди (551-555)

551

"И ныне услыши, Боже наш, молитву раба Твоего и моление его и воззри светлым лицем Твоим на… святилище Твое…, ибо мы повергаем моления наши пред Тобою, уповая не на праведность нашу, но на Твое великое милосердие"
Книга пророка Даниила 9,17-18
Наши молитвы о Церкви Христовой непременно будут услышаны. Положенное для этого время уже наступило. Мы любим молитвенное общение, и воскресную школу, и все собрания в доме Господнем. И с народом Божиим мы поистине сочетались от всего сердца.
Если таково общее сознание, тогда мы вскоре насладимся временем ободрения пред лицом Божиим. Собрания наши будут полными, святые оживятся, а грешники обратятся. Но все это будет совершаться единственно по милосердию Божиему, и время это, несомненно, наступит, нас же Господь призывает ожидать его. Итак, будем активными! Будем стоять в молитве за народ Божий! Будем обращать внимание на самую маленькую истину, на самое ничтожное поручение, на самого маленького верующего, если даже другие будут нас ни во что ставить. Если мы действительно любим свою церковь, Бог вскоре будет смотреть на нее более милостиво. Если мы находим свою радость в деле Господнем, Господь господствующих еще благосклоннее будет смотреть на него.

Ч.Г.С.

552

"И всякий, живущий и верующий в Меня, не умрет вовек. Веришь ли сему?"
Евангелие от Иоанна 11,26
Да, Господи, я верю этому: мы никогда не умрем! Душа наша может отделиться от тела - и это своеобразная смерть, но душа наша никогда не отделится от Бога, а это была бы настоящая смерть - смерть, которая является приговором над грехом, самым худшим наказанием, которому можно подвергнуть человека. Мы вполне в этом уверены, ибо кто может отделить нас от любви Божией во Христе Иисусе, Господе нашем? Мы члены Тела Христова, а может ли Иисус растерять или потерять члены Своего Тела? Мы обручены со Христом, а может ли Он потерять Свою Невесту или овдоветь. Не может! В нас существует жизнь, которую нельзя отделить от Бога. Если Дух Святой пребывает в нас, можем ли мы тогда умереть? Сам Иисус является нашей жизнью, а потому нет для нас смерти: Он ведь не может умереть вторично! Но в Нем мы однажды умерли для греха, а смертный приговор нельзя вторично привести в исполнение. Теперь мы живы и будем жить вечно. Награда за праведность - вечная жизнь, а мы уже обладаем чем-то не меньшим, чем праведность, которая действительна пред Богом, а потому можем притязать на самое высокое отличие.
Мы имеем жизнь и имеем веру, а потому и уверенность, что вечная жизнь и небесная радость ожидают нас впереди; вот поэтому все в нашем внутреннем человеке стремится вперед, чтобы непрестанно созерцать Того, в Которого мы здесь уверовали.

Ч.Г.С.

553

"Знает Господь, как избавлять благочестивых от искушения, а беззаконников соблюдать ко дню суда, для наказания"
Второе послание Петра 2,9
Благочестивые подвергаются искушениям и испытаниям. Не может быть истинной веры, которая не подвергалась бы испытаниям. Однако верующих Бог избавляет от искушений, притом не благодаря каким-то случайностям или вспомогательным органам. Он избавляет их лично Сам. Это Его личное дело избавлять уповающих на Него. Бог любит благочестивых и богобоязненных. Он точно знает, где они находятся и как они живут.
Порою путь их на земле представляется лабиринтом; они иногда не могут представить себе, как избежать угрожающих их опасностей. Но чего они не знают, то знает Господь их. Он знает, кого Ему следует избавлять, когда избавлять и как избавлять. Он спасает таким образом, чтобы это было целительнее и спасительное для Его детей, одновременно чтобы это было возможно позорнее для искусителя и славно для Него Самого. Как спасать нас, когда спасать нас, - предоставим это дело нашему Господу и будем довольны тем, можем радоваться, что Он проводит избранных Своих тем или иным путем через опасности, страдания и искушения этой бедной земной жизни, чтобы затем посадить их одесную в славе Своей.
Сегодня совсем не мое дело заглядывать в тайны моего Спасителя, но мое дело терпеливо ожидать положенного Им времени: Ты знаешь путь, хоть я его не знаю!

Ч.Г.С.

554

"Я избавлю тебя, и ты не падешь от меча, и душа твоя останется у тебя вместо добычи, потому что ты на Меня возложил упование, сказал Господь"
Книга пророка Иеремии 39,18
Посмотрите, какая защищающая сила содержится в уповании на Господа! Великие мужи города пали от меча, а бедный Авдемелех спасен был, потому что он уповал на Господа. На кого же еще можно уповать, как не на Того, Кто сотворил человека?! Мы превратимся в совершенно безрассудных, если предпочтем творение Творцу. Если бы во всех отношениях мы могли бы жить верою, тогда во все времена мы находились бы вне опасностей! Никто не уповал на Господа напрасно, и никто никогда не будет уповать на Него напрасно!
Господь говорит: Я избавлю тебя! Если что-то и останется неопределенным, то заботы Божий о верующих несомненны. Сам Бог является Хранителем благочестивых душ. Под святыми крыльями Его всегда безопасно, если даже кругом бедствия и опасности. Можем ли мы принять это обетование, нисколько не сомневаясь в нем? Тогда во всех бедствиях, с которыми можем или придется встретиться, убедимся, что оно непоколебимо. Может быть, мы надеемся на спасение потому, что у нас добрые друзья, или потому, что мы достаточно мудры, или потому, что замечаем многообещающие знамения, но ничто из всего этого даже наполовину не идет в сравнение с простым и ясным Словом Божиим: Потому что ты на Меня возложил упование.
Дорогой читатель, испытай это слово соответствующим образом, и, сделав это, ты уже во всю свою остальную жизнь останешься с ним. Метод Божий столь же утешителен, как и несомненен.

Ч.Г.С.

555

"Возложи на Господа заботы твои, и Он поддержит тебя. Никогда не даст Он поколебаться праведнику"
Псалтирь 54,23
Угнетает ли тебя огромная тяжесть? Возложи ее на Всемогущего! Теперь это исключительно твой груз, и он пригибает тебя к земле; если Господь возложит его на Себя, тогда это будет Его груз, и для Него он окажется мелочью! Если ты призван к тому, чтобы нести его и дальше. Он укрепит тебя для этого. Груз будет покоиться на твоих плечах, и все же не совсем на твоих! Он поддержит тебя, так что бремя твое превратится тебе в благословение. Держись Господа, и ты будешь стоять прямо под грузом, который тебя угнетает.
Худшим из наших зол является то, когда страдания наши пытаются увлечь нас с пути долга; только Господь не допускает этого. Если мы правы пред Ним, Он не допустит, чтобы наши скорби изменили наши отношения к Нему. В Иисусе Он воспринимает нас оправданными, а потому и праведными; в Иисусе Он хочет сохранить нас праведными. Как же обстоит дело с тобою в данный момент? Одинок ли ты, проходя через испытания сегодняшнего дня? Опять ли тяжелый груз обременяет твои бедные плечи? Не будь неразумен! Все свои грузы принеси к Нему, и пусть Сам Он справляется с ними! Не сбрасывай с себя своего бремени, чтобы потом опять не возложить его на свои плечи, но возложи его на Господа, и пусть оно покоится на Нем! Тогда ты свободно пойдешь вперед, как радостный и свободный от бремени христианин, который поет гимн хвалы и славы великому Носителю всех бремен.


Малые проповеди (556-560)

556

"Блаженны плачущие, ибо они утешатся"
Евангелие от Матфея 5,4
Проходя через долину слез, мы достигаем источника истинной радости. Можно даже думать, что страдания и блаженство - это две противоположности, однако наш бесконечно мудрый Спаситель сочетает их друг с другом в этой заповеди блаженства. Но вот, что Он благоволил сочетать, человек уже да не разлучает. Несение страданий за грех - за наш собственный грех и за грех других людей - это печать того, что Господь награждает Своих верных. Когда Дух благодати излился на дом Божий, этот дом подвергся страданиям. Благодаря святому несению страданий мы получаем величайшие благословения таким путем, скажем, как редчайшие товары достигают нас водным путем. И не только в каком-то неопределенно далеком будущем страдающие будут блаженны, но Христос объявляет их уже сейчас блаженными.
Совершенно ясно, что Дух Святой утешит те сердца, которые страдают за грех Они утешатся, благодаря Крови Иисуса и благодаря очищающей силе Духа Святого. Они утешатся и за великий грех своего народа и своего времени, получив заверение, что Бог прославит Себя, несмотря на то, что люди еще более будут восставать против Него. Они утешатся в ожидании того, что вскоре они всецело освободятся от греха, что вскоре они будут взяты, чтобы навсегда уже пребывать в присутствии Своего славного Господа.

Ч.Г.С.

557

"Спасу хромлющее"
Книга пророка Софонии 3,19
Среди хромых много и мужчин, и женщин. В течение одного часа вы можете иногда раз двадцать встретить хромого. Они на правильном пути и стараются верно идти этим путем, но они хромают, поэтому поступь их какая-то страдальческая. И на пути к небесам тоже много хромых. Может быть, они говорят в сердцах своих: что из нас получится? Грех преодолевает нас, сатана опрокидывает нас, по природе мы склонны к хромоте;
Господь никогда не сделает из нас хороших воинов, скорых вестников, чтобы выполнять Его поручения. Но, несмотря на все это, Он все же спасает нас, а это уже не мало. Он так и говорит: Спасу хромлющее! Спасая нас. Он прославляет Самого Себя. Каждый из нас может спросить: как же так случилось, что этот хромой вдруг побежал и даже получил награду? Однако вся хвала за это лишь всемогущему Богу!
Господи, я хромаю в вере, в молитве, в хвалении Бога, в служении, в терпении, однако спаси меня, я умоляю Тебя об этом! Только Ты можешь спасти хромого, как я. Господи, не попусти поэтому мне погибнуть, потому что я в числе последних, но по благодати Своей приведи и меня, как одного из самых медлительных странников Твоих, домой! Он сказал, что сделает именно так! А потому я твердо держусь Бога в молитве и иду дальше, если даже поврежден состав моего бедра!

Ч.Г.С.

558

"Но люди, чтущие своего Бога, усилятся и будут действовать"
Книга пророка Даниила 11,32
Господь - знамя мое! Кто стоит под этим знаменем, у того имеется Вождь, Полководец, Который готовит его к сражению и дарует ему силу и мужество. Времена, о которых писал пророк, были самыми тяжелыми и скверными. Но вот Бог даровал Свое обетование, в силу которого известно стало, что народ Божий проявит Себя с самой лучшей стороны: он должен будет с силой и могуществом выступить навстречу сильному и могущественному противнику.
Если бы мы правильно познали Бога, Его силу. Его верность, Его неизменную любовь, мы готовы были бы решиться на все ради Него! Совершенство Его действительно воодушевляет нас и дарует нам желание жить только для Него. Если бы мы жили в искреннем общении с нашим Богом, мы были бы тогда подобны Ему, тогда у нас была бы сила защищать истину и справедливость! Кто видел однажды лицо Божие, тот никогда уже не будет опасаться лица человека. Если мы пребываем в Нем, тогда мы будем мужественными, и мир врагов покажется нам всего лишь каплей на краю ведра. Бесчисленное воинство людей и бесов покажется нам столь ничтожным, как и народы пред Богом, который рассматривает их, как саранчу.
Итак, проявим мужество в борьбе за истину в эти лукавые дни!

Ч.Г.С.

559

"Приведу ее в пустыню, и буду говорить к сердцу ее"
Книга пророка Осии 2,14
Благость Божия видит, что грех влечет нас, решив искушать более могущественное влечение любви. Разве мы не в состоянии вспомнить, какую притягательную силу проявлял наш Друг и как Он увлекал нас от очарований мира? Он готов поступать с нами таким образом всякий раз, когда видит, что мы в опасности увлечься злом.
Он обещает нам, что Он увлечет нас в сторону от всякого зла, потому что единственно в таком случае Он сможет полнее воздействовать на нас, а потому то место, куда Он уводит нас в таких случаях, не рай, а пустыня. Там нет ничего, что увлекало бы нас и наше внимание от Бога. В пустыне присутствие Господа означает для нас решительно все. В такие времена мы гораздо более нуждаемся в общении с Ним, нежели тогда, когда мы находимся в обществе своих спутников под собственной виноградной лозой или смоковницей. Одиночество и страдания лучше и более приводят человека в себя и к Богу, нежели какие-то другие случаи и средства.
Когда Он влечет нас к Себе таким образом, когда Он уводит нас в одиночество. Он хочет сказать нам ради нашего утешения драгоценное слово. Он говорит к сердцу ее! Он говорит к сердцу нашему. О, если бы наш собственный опыт истолковал нам сегодня это обетование Божие. Влекомый любовью, отделенный страданиями, утешенный Духом истины - таков путь познания Господа; пусть сердце наше поет поэтому новые гимны радости!

Ч.Г.С.

560

"Железо и медь - запоры твои; как дни твои, будет умножаться богатство твое"
Второзаконие 33,25
Вот две вещи, которые приготовлены для странника - запоры и богатство.
Во-первых запоры (или в других переводах - обувь; впредь будем пользоваться этим словом); обувь необходима для того, чтобы ходить непреложными путями и попирать даже смертельных врагов. Нам не следует идти босиком, это неприлично для князей царской крови. Наша обувь не обычного рода, подошва ее из прочного металла, который не изнашивается и тогда, когда странствование окажется продолжительным и трудным. Защита наша должна соответствовать нашим потребностям в пути и в борьбе. Пойдем поэтому вперед мужественно, не опасаясь никакого зла, даже когда наступим на змею или на скорпиона.
Во-вторых, богатство (или в других переводах - сила; впредь будем пользоваться этим словом); силы должно быть достаточно на всю жизнь, она должна соответствовать трудам и бремени каждого дня. Всего лишь несколько слов: По дням и сила твоя (как дни твои, будет умножаться сила твоя), - но как много смысла содержится в них. Сегодня могут подстерегать нас страдания и труд, требующие от нас обилия сил, нам, однако, не следует сомневаться - необходимая для жизни сила будет дарована нам. Это слово обетования даровано всем верующим, чтобы они усвоили его для себя. Итак, примем его со святым дерзновением и усвоим себе эту истину!


Малые проповеди (561-565)

561

"Во второй раз явится не для очищения греха, а для ожидающих Его во спасение"
Послание Евреям 9,28
Такова наша надежда. Пришедший в первый раз, чтобы подъять грехи многих, явится во второй раз сыном человеческим. Это по существу драгоценнейшая надежда. Но это второе явление Его обладает известными свойствами, которые делают его особенно славным.
Наш Господь положит тогда конец всякому греху. Он столь совершенным образом устранил его от Своего народа, столь действенно понес наказание за него, что в Свое второе пришествие у Него не будет ничего общего с ним. Он уже не будет более приносить жертвы за грех, и грех будет тогда вполне устранен от народа Его.
Тогда Господь завершит спасение Своего народа. Избранные Его будут окончательно и вполне избавлены во всех отношениях и будут наслаждаться полнотою спасения. Он придет уже не для того, чтобы понести последствия наших преступлений, но для того, чтобы собрать плоды Своего послушания; Он придет не для того, чтобы снять с нас проклятие за грех, а для того, чтобы дать нам блаженство.
Вот таким образом явится наш Господь, однако только для тех, что ныне ожидают Его. В явлении Его прочие люди не увидят Его, ведь глаза их ослеплены грехом и самолюбием. Для них Он явится в последний день страшным судьей, не больше. Поэтому нам необходимо взирать на Него, ожидать Его, и всякий раз наш взор, обращенный к Нему, будет означать для нас жизнь!

Ч.Г.С.

562

"И разумные будут сиять, как светила на тверди, и обратившие многих к правде - как звезды, вовеки, навсегда"
Книга пророка Даниила 12,3
Это одно из тех обетовании, которые заставляют меня особенно прислушиваться к нему. Быть мудрым - это благородное дело, но здесь речь о небесной мудрости, которую Господь готов сообщить всем. О, если бы только я мог постичь самого себя, а затем своего Бога, своего Спасителя! Пусть Бог наставит меня, чтобы я мог излагать небесную мудрость и ходить в свете ее! Является ли моя жизнь мудрой жизнью? Ищу ли я того, что должен был бы искать? Живу ли я таким образом, как бы того хотел, когда буду умирать? Только такая мудрость способна даровать мне вечное сияние, которое свойственно жителям неба.
Быть ловцом человеков - это что-то действительно славное. Мне весьма необходимо быть мудрым, если я хотел бы указать хоть одному человеку путь к правде и истине. Но не гораздо ли более мне необходимо быть мудрым для того, чтобы совершать такое служение для многих? Как бы я хотел обладать познанием Бога. Как бы я хотел обладать познанием Слова Спасителя, чтобы обращать своих ближних, чтобы многих приводить к Богу! Я хотел бы посвятить себя этому труду, я не хотел бы успокоиться до тех пор, пока и не достигну этого. Этот труд гораздо прекраснее даже самых высоких знаков отличия на царском дворе. Этот труд превратит меня в сияющую звезду, которая будет светить вечно; даже больше, этот труд сообщит мне свет многих звезд. Восстань, душа моя! Господи, оживи меня вновь!

Ч.Г.С.

563

"И обручу тебя Мне навек, и обручу тебя Мне в правде и суде, в благости и милосердии. И обручу тебя Мне в верности, и ты познаешь Господа"
Книга пророка Осии 2,19-20
Обручение с Господом! Какая это честь и радость! Дорогая душа, подлинно ли Иисус принадлежит тебе, благодаря такому милостивому обручению? Тогда - заметь себе это - оно вечно! Он никогда не расторгнет этого обручения; Он никогда не станет добиваться развода с душой, которая соединилась с Ним таким союзом.
Дважды говорит Господь: И обручу тебя Мне. Вот такими словами Он говорит об обручении! К тому же следует еще учесть требования справедливости, которая провозглашает этот союз законным, и никто уже не в состоянии объявить его недействительным. Суд еще более усиливает этот союз Своим приговором, и никто не в состоянии усмотреть в нем безумие или заблуждение. Любовь заботится о том, чтобы это был завет любви, потому что без любви обручение является порабощением, а не блаженством. Но вот в данном случае милосердие даже поет; этот святой союз становится великим милосердием по обильной благодати.
Верность - это тот служитель, который совершает бракосочетание, а Дух Святой провозглашает Свое Аминь на этот акт, обещает, что обрученное сердце приобретет святое познание, которое необходимо для того, чтобы достичь высокого назначения. Какое же это драгоценное назначение!

Ч.Г.С.

564

"И грехов их и беззаконий их не воспомяну более"
Послание Евреям 10,17
В соответствии с этим милостивым заветом Господь так обращается с избранными Своими, будто они никогда не согрешали. Он фактически забывает все преступления их. К грехам всякого рода Он относится так, будто верующий никогда не совершал их, будто они совершенно исчезли из Его памяти. Какое же это чудо благодати! Бог совершает здесь в известном смысле и отношении то, что почти что невозможно даже для Него. Милосердие Его производит чудо, которое далеко превосходит все остальные чудеса.
Богу нашему неизвестны наши грехи с тех пор, как жертва Христова усилила этот завет. Мы можем радоваться в Нем и без страха, не опасаясь, что наша неправда возбудит гнев Его. Смотрите, Он обращает нас в детей. Он принимает нас, будто мы совершенно святы. Он дает нам те места, которые требуют полного доверия, и делают нас стражами Своей чести, хранителями драгоценностей Его царского венца и глашатаями Его благой вести. Он дорожит нами и поручает нам служение; таково самое высокое и совершенно особое доказательство того, что Он не помышляет более о наших грехах. Мы поступаем иначе. Когда мы прощаем врага, мы все же медлим подарить ему свое доверие, более того, мы считаем даже неразумным такой поступок. Господь же забывает наши грехи и обращается с нами так, будто мы никогда не согрешали и даже не заблуждались. Душа моя, какое же это обетование! Доверься Ему и будь счастлива!

Ч.Г.С.

565

"Побеждающий облечется в белые одежды"
Откровение 3,5
Воин Креста! Продолжай бороться! Не успокаивайся, пока не достигнешь полной победы! Ведь твоя вечная жизнь достойна жизни, полной борьбы.
Вот здесь предлагается тебе полнейшая чистота! Только немногие сохранили в Сардисе свои одежды в чистоте, но награда их - непорочность. Совершенная святость - это цена нашего высокого призвания; не потеряем же ее! Вот где радость! Ты облечешься в праздничные одежды, в которые облекались люди на брачных возлежаниях; и ты будешь облечен веселием и сиять радостью. Причинявшие боль сражения закончатся миром совести и радостью в Господе.
Здесь победа! Ты будешь праздновать эту победу. Пальмовые ветви и венцы, а также белые одежды - это твоя надежда; с тобою будут обращаться, как с победителем, и Сам Господь признает нас таковыми.
Здесь же священническое украшение! Ты будешь стоять пред Господом в таких одеждах, какие носят посвященные Господу; ты будешь приносить жертвы благодарности и приближаться к Господу с благоуханием поклонения.
Итак, кто не пожелает сражаться за Господа, Который даже самому меньшему из Своих слуг дарует столь высокую честь?! Кто не пожелает того, чтобы мир облек его в одежды безумца, только бы Сам Господь облек его славою!


Малые проповеди (566-570)

566

"А ты иди к твоему концу и упокоишься, и восстанешь для получения твоего жребия в конце дней"
Книга пророка Даниила 12,13
Мне не в состоянии понять всех пророчеств, однако мы смотрим на них с радостью и без страха. В решениях Отца нет ничего, что праведным образом приводило бы в страх Его детей. Если даже пророчества и возвещают об ужасах опустошения, истинный верующий не должен огорчаться, он только очистится, убедится и будет испытан. И если даже случится так, что земля будет охвачена пламенем пожара, от избранных Божиих не будет чувствоваться даже запаха того, что они опалены. И если даже стихии разрушатся и мир погибнет, то и тогда Бог сохранит избранных Своих.
Итак, со спокойной решимостью в исполнении обязанностей, с мужеством в борьбе и терпением в страданиях пойдем своим путем, останемся на своей дороге, не уклонимся от нее, только бы нам не превратиться в медлительных и ленивых, идя ею. Конец наступит в свое время, пойдем же тогда своим путем, пока не достигнем цели!
И тогда только успокоимся. Все остальное поколеблется, наше основание останется непоколебимым. Бог покоится в Своей любви, а потому и мы можем покоиться в ней. Наш мир подобен потоку, таким он и останется. Нам обещан удел в небесной родине, и мы достигнем его, что бы ни случилось. Бог дарует достойное наследие всем, которые ныне осмелятся решительно выступать за истину и святость. И даже львиный рев не оспаривает нашего несомненного наследия.

Ч.Г.С.

567

"И будет в тот день, говорит Господь, ты будешь звать Меня: "муж мой", и не будешь более звать Меня: "Ваали". И удалю имена Ваалов от уст ее, и не будут более вспоминаемы имена их"
Книга пророка Осии 2,16-17
Этот день наступил. Мы не считаем уже более нашего Бога Ваалом, господином-тираном и могущественным повелителем, потому что мы не живем более под Законом, а живем под благодатью. Мы размышляем теперь об Иисусе, нашем Спасителе, как о нашем Друге, Которого мы искренне любим, как о нашем Брате, с Которым мы соединены нерасторжимыми узами. Мы не менее теперь прославляем нашего Бога, но любим Его еще более. И служим мы Ему теперь не менее, но служим Ему из более высоких и достойных любви побуждений. Мы уже не трепещем более перед Его наказанием, но бесконечно радуемся в Его любви. Раб превратился в дитя, в сына, а обязанности, долг - в преимущества.
Произошло ли это уже с тобою, дорогой читатель? Изгнала ли уже благодать рабский страх из твоего сердца и наполнила ли она его детской любовью? Какими блаженными делает нас этот опыт! Теперь каждое воскресенье - это радость для нас, и богослужение уже не утомляет нас более. Молитва - это наше преимущество теперь, а славословие Богу - наш праздник. Повиноваться Богу - это небо, а жертвовать на дело Божие - торжество. Итак, теперь все новое. Уста наши поют, а сердце ликует. Да прославлен будет Иисус Христос, осуществляющий эти перемены.

Ч.Г.С.

568

"Я дам вам милости"
Деяния апостолов 13,34
Все, что человеческое, непостоянно; все, что Божие, вечно. Это прежде всего можно сказать о завете благодати, который Бог заключил с нами. Это вечный завет, который касается всего определенным образом.
Мы вполне уверены в Господе, в том, что каждое из Его обетовании обладает силой и истиной. Благодать Его - это подлинно благодать. Если кажется, что обетование одряхлело из-за смерти, то и оно устоит, потому что Господь исполнит Свое слово.
Мы уверены, что Господь будет и впредь благословлять Свой народ. Он ведь не для того дает блага Своему народу, чтобы потом отнимать их у него. Все, что Он даровал нам, является залогом того, что Он еще подаст нам Свои милости. Все то, чего мы еще не получили до сих пор, мы еще получим; оно столь убедительно, как и то, что мы уже получили, а потому будем уповать на Господа и пребудем в тишине. Любовь Божия, Слово Его и верность Его весьма несомненны. Многое в мире сомнительно, Господь же неизменен!

Ч.Г.С.

569

"Итак смиритесь под крепкую руку Божию, да вознесет вас в свое время"
Первое послание Петра 5,6
Слово это подобно обетованию; если мы смиряемся, Господь возвышает нас. Смирение приводит к славе; уничижение - это путь к возвышению. Та же рука Божия, которая смиряет, ожидает лишь того, чтобы возвысить нас, как только мы оказываемся готовыми для того, чтобы облечься в благословения. Мы сгибаемся, но для того только, чтобы побеждать. Многие пресмыкаются пред людьми, не извлекая при этом той пользы, к которой стремятся; тот, кто смиряется под рукой Божией, богатеет, возвышается, крепнет в силе, получает утешение от Того, благодать которого не знает предела. Таков метод Божий - низлагать гордых и возвеличивать уничиженных.
Но Господь творит все в свое время. Нам должно сегодня и даже в это мгновение смирить себя, а также впредь смирять себя, несмотря на то, возлагает ли на нас Господь Свою карающую руку или нет. Когда пробьет час Господень, наша особая обязанность - принять наказание смиренным сердцем. С другой стороны, Господь возвышает нас тоже в свое время. Бог знает лучше нас, когда наступает тот должный час для того, чтобы благословлять нас. Просим ли мы с нетерпением благословений Божиих? Хотим ли мы, чтобы нас почитали прежде времени? Да и чего еще мы не пожелаем! Бесспорно, мы еще не смирились по-настоящему, потому что только в этом случае мы тихо и благоговейно ожидали бы благословений Божиих. Итак, будем ожидать их!

Ч.Г.С.

570

"Господь... прогнал врага твоего"
Книга пророка Софонии 3,15
Как это совершается? Сатана потерял свой престол в нашем сердце, как потерял свое место на небесах. Наш Господь Иисус лишил врага права господствовать над нами. Враг может мучить нас, но он уже не в состоянии притязать на нас, как на свое достояние. Оковы его не связывают более нашей души, Сын Его освободил нас, а потому мы подлинно свободны.
Древний враг еще обвиняет наших братьев, но и этому Господь положит конец в свое время. Наш Ходатай заставит клеветника умолкнуть. Господь указывает врагам нашим положенное им место и выступает в нашу защиту, так что фактически от всех поношений врага нам нет никакого урона.
Злой дух, как искуситель, постоянно атакует нас, проникая в наше сердце, но и там он уже многое потерял от своего прежнего влияния. Он изворачивается, как змей, но он не может царствовать, как правитель. Он внушает только нашим сердцам страшные, ужасные мысли и делает это всегда, когда только получает для этого возможность; поэтому нам становится действительно легче, когда Господь повелевает ему замолчать, но в таком случае он вынужден бежать от нас, как побитая собака! Господь, соверши это освобождение для всех тех, которых сегодня мучит еще его лай! Прогони врага их и явись им в Своей славе! О, если бы Ты вполне изгнал его из этого мира.


Малые проповеди (571-575)

571

"И будет у вас кровь знамением на домах, где вы находитесь, и увижу кровь и пройду мимо вас, и не будет между вами язвы губительной, когда буду поражать землю Египетскую"
Книга Исход 12,13
Взирая на эту драгоценную кровь, я получаю для себя утешение, но моя безопасность зависит только от того, как смотрит на эту кровь Господь.
Даже тогда, когда я не в состоянии взирать на эту кровь, Господь видит ее, и ради нее проходит мимо меня. И если из-за моей потускневшей веры я не чувствую себя так уверенно, как это должно быть, - я все же остаюсь по-прежнему безопасен, потому что око Господа не тускнеет, и Он созерцает кровь великой Жертвы, не сводя с нее глаз. Какая радость в этом великом факте!
Господь видит всю внутреннюю глубину смысла, всю безграничную полноту всего того, что содержит в себе смерть Его Возлюбленного Сына. Он видит это с успокоительным воспоминанием об удовлетворенной справедливости, и этим прославляются все Его несравненные совершенства. Он видел акт сотворения и сказал: "Хорошо весьма"; но какие комментарии сказаны Им в отношении полноты искупления? Что говорит Он о послушании даже до смерти Своего Возлюбленного Сына? Никто не может выразить Его радость об Иисусе, Его удовлетворение тем благоуханием, которое представляет Иисус, принесший Себя непорочного в жертву Богу.
Будем же и мы покоится в мирной безопасности. У нас есть Божья Жертва и Божье Слово, которые могут дать нам чувство полной безопасности. Он пройдет, Он обязан пройти мимо нас, потому что Он не пощадил нашего славного Заместителя. Справедливость и любовь соединили руки, чтобы обеспечить вечное спасение для всех, омытых Его кровью.

Ч.Г.С.

572

"Но Я увижу вас опять, и возрадуется сердце ваше"
Евангелие от Иоанна 16,22
Да, Он придет опять, и когда Он увидит нас, а мы увидим Его, тогда наступит для нас великая радость. Какое же это будет радостное возвращение!
Заметим, что обетование это исполняется каждый день, только в особом смысле. Существует множество различных опять в общении Господа с нами. Он даровал нам прощение грехов и придет опять, чтобы повторить Свое освобождающее слово, когда новые грехи причинят нам новые скорби. Он открыл нам истину, что Бог принял нас, и если вера наша в этом отношении несколько колеблется. Он снова и снова приближается к нам и говорит: Мир вам! - и сердца наши вновь радуются.
Все благословения прошлого являются залогом будущих. Если Иисус был с нами, Он опять придет к нам. Не рассматривайте прежних благословений, как чего-то уже омертвевшего, погребенного, о чем необходимо печалиться, а рассматривайте все это, как семя, которое прорастает, приносит плоды и, таким образом, подтверждает обетование: Увижу вас опять! Неужели времена наши мрачны только потому, что Иисуса нет с нами, как это было когда-то? Соберемся с мужеством, помня, что Он не будет отсутствовать долго! Ноги у Него быстрые, как у серны или оленя; вскоре они опять приведут Его к нам. Поэтому уже сегодня начнем радоваться, ведь Он говорит нам. Увижу вас опять!

Ч.Г.С.

573

"Призови Меня в день скорби; Я избавлю тебя, и ты прославишь Меня"
Псалтирь 49,15
Вот это действительно обетование! Псалмопевец обращает внимание на настоятельную необходимость - надень скорби. В такой день даже в полдень очень мрачно, и каждый последующий час представляется мрачнее прежнего. Вот таково время, о котором речь в этом обетовании, оно хранится для нас на облачный день.
Но в нем же и блаженный свет: Призови Меня! Наставление это как будто не обязательно для нас: ведь мы и так призываем Господа постоянно. Однако какая благодать для нас в обстоятельстве, что мы можем призывать Его постоянно и свободно! Заметим, однако, что много мудрости необходимо для того, чтобы воспользоваться этим преимуществом. Как неразумно поступают те, что бегут за людьми. А Господь побуждает нас к тому, чтобы мы принесли к Нему свое дело. Не станем же медлить и сделаем это!
В слове этом и ободряющее заверение: Я избавлю тебя! Какими бы ни были бедствия. Господь не делает никаких исключений, а обещает полное (несомненное), радостное избавление. Он хочет собственной рукой совершить наше избавление. И мы верим этому, а Господь, в свою очередь, прославляет такую веру.
Но и заключения этих слов не следует тоже забывать: И ты прославишь Меня! Не следует ли нам прославлять Его от всего сердца? Если Он избавит нас, разве мы не прославим Его с благодарностью? А так как Он, несомненно, сделает это, то начнем с того, что будем прославлять Его!

Ч.Г.С.

574

"И поставлю завет Мой между Мною и тобою и между потомками твоими после тебя в роды их, завет вечный в том, что Я буду Богом твоим и потомков твоих после тебя"
Книга Бытие 17,7
Господи, Ты заключил завет со мною, рабом Твоим, в Господе Иисусе Христе, Спасителе моем, и ныне я прошу Тебя позволь и детям моим войти в сферу этого милостивого обетования. Помоги мне поверить, что это обетование точно так же относится ко мне, как и к тому, кто впервые получил его. Я знаю, что дети мои родились в грехах, как и другие люди, поэтому я не прошу ничего ради рождения их, я хорошо знаю, что от плоти родится только плоть и не больше. Но пусть в силу завета благодати она родится свыше от Твоего Духа Святого.
Я прошу Тебя о своих детях и о детях детей моих. Будь их Богом, как Ты являешься моим Богом! Высшая слава моя состоит в Твоем милостивом разрешении служить Тебе. Пусть и потомки мои делают то же в последующее время! О Боже отцов наших, будь Богом и наших детей!
Если Ты, Господи, помиловал меня в моей собственной семье, то умоляю Тебя, вступись и за дома моих детей, которые до сих пор вне благословения. Будь Богом всех семей народа Твоего. Ради Сына Твоего Иисуса Христа пощади от горя всех боящихся имени Твоего, чтобы у них не было нечестивых и злых детей.

Ч.Г.С.

575

"Итак пойди, и Я буду при устах твоих и научу тебя, что тебе говорить"
Книга Исход 4,12
У некоторых из истинных служителей Божиих тяжелый язык; когда их призывают свидетельствовать о своем Господе, они становятся беспомощными от страха погубить доброе дело, плохо излагая его другим. В таком случае нам следовало бы вспомнить о том, что Господь создал этот язык и что нам следует весьма остерегаться, чтобы нам не порицать за него нашего Творца. Тяжелый язык - это, возможно, не такое уж большое горе, как, скажем, поспешный язык; немногие слова могут принести гораздо больше благословений, нежели целые потоки их. Спасительная сила, безусловно, не заключается в человеческом красноречии с его фразами и громкими словами. Неспособность плавно выражаться не столь уж болезненна, как некоторые полагают.
Если Бог при наших устах и если Он в нашем духе, тогда мы обладаем тем, что значительно лучше, нежели звенящая медь красноречия и звучащий кимвал искусства переубеждать. Наставление Божие означает мудрость; присутствие Его означает силу. У фараона было больше оснований опасаться косноязычного Моисея, нежели самого одаренного оратора Египта, потому что в словах Моисея заключалась сила - он говорил о казнях и смерти. Если Господь с нами в нашей плотской слабости. Он опояшет нас сверхъестественной силой. Поэтому будем мужественно говорить об Иисусе, как Он поручил нам!


Малые проповеди (576-580)

576

"Если же священник купит себе человека за серебро, то сей может есть оную; также и домочадцы его могут есть хлеб его"
Книга Левит 22,11
Пришельцам, гостям и слугам не следовало есть священной пищи. Порядок этот все еще существует в области духовных дел и вещей. Только два класса людей допускаются к священному столу: домочадцы священника и те, что куплены за его серебро. Купленные за серебро и родившиеся в доме священника, бесспорно, были людьми, которые обладали доказательствами прав на святыню.
Купленный. Наш великий Первосвященник купил тех дорогою ценою, которые возлагают на Него свое упование. Они являются Его абсолютной собственностью, они всецело принадлежат своему Господу. Не ради их собственных преимуществ, а ради Того, Которому они принадлежат, им вменяются те преимущества, которыми Он обладает, им же предлагается и право питаться от стола Его. У Него такая пища, которой не знают еще дети этого мира. Так как Христос принадлежит вам, то и вы должны разделять ее с вашим Господом.
Родившийся. Это точно так же верный путь к преимуществам. Тот, кто родился в доме священника, занимает свое место наряду с прочими домочадцами. Возрождение превращает нас в сонаследников и в членов того же тела; вот поэтому Христос даровал нам мир, радость и славу, которую даровал Ему Отец Его. Искупление и возрождение дает нам двойное право на это обетование Божие.

Ч.Г.С.

577

"Да благословит тебя Господь и сохранит тебя"
Книга Чисел 6,24
Это первое предложение в священническом благословении по сути дела является обетованием. Благословение, которое произносит над нами Спаситель, исполнится в свое время несомненно, потому что оно соответствует воле Божией.
Какая радость жить под Божьим благословением! Если мы благословенны, тогда благословенно все наше имущество и вся наша радость, благословенны все наши потери и страдания и даже разочарования. Благословение Божие глубоко и действенно. Человеческое благословение начинается и кончается только словами, благословение же Господне обогащает и освящает. Лучшее пожелание, которое мы храним для нашего лучшего друга, не таково: Я желаю тебе много счастья! Оно должно звучать таким образом: Да благословит тебя Господь!
Столь же великое преимущество находиться под охраной Божией. Те, которых хранит Бог, подлинно хранимы от всякого зла, они хранимы для безграничного блаженства. Охрана Божия сопряжена с благословениями Его, которые дарует мир, покой и уверенность.
Пишущий эту маленькую книгу желает читателям, читающим ныне эти строки, чтобы уделом их оказались те обильные благословения и та охрана Божия, о которых здесь речь. Прими это для себя самого и молись об этом для служителей Божиих!

Ч.Г.С.

578

"Закон Бога его в сердце у него; не поколеблются стопы его"
Псалтирь 36,31
Вложи закон в сердце человека, тогда все в человеке будет верно! Сердце - это место, где надлежит пребывать закону, потому что так определено ему Богом. Если закон в голове, он производит смятение; если он на спине - угнетает, если же он в сердце - тогда он укрепляет.
Каким же драгоценным словом пользуется здесь псалмопевец: закон Бога Его! Если мы знаем Господа, как своего Бога, тогда закон Его вводит нас в свободу, Бог состоит в союзе с нами, пробуждает в нас желание повиноваться Его воле и ходить по заповедям Его. Заповедь ли эта - заповедь Отца моего? Тогда я с радостью буду исполнять ее
В слове этом залог и того, что повинующийся человек удостоится поддержки и силы для каждого своего шага. Он делает только то, что истинно; он и будет делать только то, что разумно. Разумнее всего творить всегда святое. Даже в том случае, если порою мы не находим этого разумным. Мы движемся по великой дороге провидения и благодати Божией, если соблюдаем закон Его Слово Божие еще никого не ввело в заблуждение; четкие указания его ходить смиренно, праведно, в любви и в страхе Господнем тоже слова мудрости, которые служат нашему благу, как и святые правила, чтобы сохранить наши одежды в чистоте. Уверенно идет лишь тот, кто идет правильно.

Ч.Г.С.

579

"Вот, Господь, Бог твой, отдает тебе землю сию, иди, возьми ее во владение, как говорил тебе Господь, Бог отцов твоих, не бойся и не ужасайся"
Книга Второзаконие 1,21
Для нас существует наследие благодати, к которому мы уже можем смело приступать. То, что приобрел для себя один верующий, может совершенно свободно приобресть и второй. Ничто не может воспрепятствовать нам твердо верить, искренне любить и прилежно работать. Итак, пойдем и вступим в обладание своим наследием. Самый утешительный опыт и самая славная благодать предназначаются для нас точно так же, как и для всякого другого из наших братьев Господь предлагает ныне и нам эти дары, и никто не может оспаривать наших прав на них, а потому пойдем и вступим в обладание этим наследием во имя Его!
Мир простирается перед нами, и так необходимо приобресть его для Господа. Нам предстоит подчинить Ему каждую страну и каждый уголок ее. Грязные кварталы нищеты не должны обескураживать нас; они могут побуждать нас еще активнее трудиться.
Нам необходимо собраться с мужеством и идти вперед, и мы приобретем для Христа грязные дома и жестокие сердца. Мы не должны допускать, чтобы люди умирали на отдаленных улицах и в затерявшихся переулках, потому что у нас нет достаточной веры в Иисуса и Его Евангелие, чтобы идти и покорять страны Евангелию Христову. Нет столь мрачного места и столь нечестивого человека, которого не могла бы спасти благодать. Так прочь трусость! Вера стремится к победе!

Ч.Г.С.

580

"Только будь тверд и очень мужествен, и тщательно храни и исполняй весь закон, который завещал тебе Моисей, раб Мой; не уклоняйся от него ни направо ни налево, дабы поступать благоразумно во всех предприятиях твоих"
Книга Иисуса Навина 1,7
Да, Господь будет вместе с нами в Своей священной борьбе, но Он требует от нас, чтобы мы точно исполняли Его заповеди. Победы наши будут зависеть от того, повинуемся ли мы Ему от всего сердца и проявляем ли усилие в делах нашей веры. Если мы действуем с половинчатым сердцем, мы не можем ожидать большего, как только половинчатой победы. Нам необходимо повиноваться Богу с предельной тщательностью и не рассуждая. Это справедливо и по отношению к каждой воле Божией. Мы должны также повиноваться с полной готовностью. Требования Божии гласят, что нам необходимо действовать во всем по закону. Мы лишены права выбора, нам следует только принимать заповеди Божии так, как они достигают нас, одну за другой. Соблюдая их, нам необходимо быть точными и постоянными. Путь наш прям, нам не следует уклоняться от него ни вправо, ни влево. Нам не следует быть на страже закона, но не следует легкомысленно пролагать себе более свободный и удобный путь. Такое послушание поможет нам духовно расти. О Господи, помоги же нам ясно понять, если мы еще не таковы! Мы не хотели бы тщетно подвергать испытаниям Твои обетования.


Малые проповеди (581-585)

581

"Господь Бог помогает мне"
Книга пророка Исаии 50,7
Эти слова в пророческом предвидении говорят о страданиях нашего Спасителя в день послушания Его до смерти крестной, когда Он предложил плечи Свои тем, которые били Его, и лицо Свое тем, которые плевали в Него. В этот же день Он испытал содействие Своего Отца.
Душа моя, твои страдания - это всего лишь пылинка на весах в сравнении со страданиями твоего Спасителя! Неужели ты не можешь поверить тому, что Господь силен помочь тебе? Твой Спаситель был в особом положении: так как Он занял место грешника, как Заместитель его и как Жертва за него, то и Отец Его вынужден был оставить Его, а потому душа Его страдала от чувства и сознания оставленности Богом. На тебя не возлагается такое бремя, ты не вынужден восклицать: Боже мой. Боже мой, для чего Ты оставил Меня? Но вот твой Спаситель уповал на Бога, неужели ты не в состоянии уповать на Него? Он умер за тебя, и с тех пор не может уже быть так, чтобы ты был одинок, поэтому мужайся!
И ты скажи в скорбях и страданиях этого дня: Господь Бог помогает мне! Иди же мужественно вперед. Вооружись доверием, убеди себя, что ни страх, ни слабости не последуют за тобой! Если Бог помогает тебе, тогда кто же силен воспрепятствовать тебе? Если ты уверен в содействие Всемогущего, тогда что окажется не под силу тебе? Начни день с радостью, и пусть никакая тень сомнений не проскользнет между тобою и вечным солнечным сиянием.

Ч.Г.С.

582

"Всякую у Меня ветвь..., приносящую плод, очищает, чтобы более принесла плода"
Евангелие от Иоанна 15,2
Таково драгоценное обетование для каждого, кто хочет любой ценой приносить плод. Сперва кажется, будто оно являет нам свой весьма серьезный облик. Неужели и плодоносящую ветвь нужно очищать? Неужели и самых лучших и самых полезных необходимо обрезывать? Без сомнения, это именно так, и часто Господь производит очищение страданиями того или иного рода. Не злым, а именно добрым принадлежит обетование скорби в этом мире, в этой жизни. Однако успех согласен и на причиняющие боль средства и приемы. Если мы хотим принести нашему Господу больше плода, тогда с радостью подвергаем себя очищению и потере листьев.
Порою очищение происходит и без страданий, а только по слову, и тогда нет болей, о которых говорит это обетование. Нам следовало бы только по одному слову быть благочестивее и полезнее. Господь, даровавший нам определенную меру плодоношения, продолжает трудиться в нас, чтобы мы были еще плодоноснее. Разве это не основание для великой радости? Поистине в обетовании о плодоношении гораздо больше утешения, нежели в обетовании богатства, здоровья и славы.
Иисус, исполни Свое милостивое слово во мне и помоги мне принести обильный плод в Твою славу!

Ч.Г.С.

583

"Господь делает нищим и обогащает, унижает и возвышает"
Первая книга Царств 2,7
Все изменения в моей жизни происходят от Него, а Он не изменяется. Буду ли я богат, мне необходимо видеть руку Его в этом и прославлять Его; буду ли я беден, я тоже должен видеть руку Его в этой бедности и столь же сердечно благодарить Его. Если в мире происходит что-то противное нам, то и это от Господа, поэтому примем все это с благодарностью. Во всяком случае, мы знаем, что действует Господь, а это во благо нам.
Таков уж явно метод Божий: Он унижает тех, кого Он хочет возвысить, разоблачает тех, кого Он хочет облечь. Но если уж таков Его метод, то это, несомненно, самый мудрый и самый лучший метод. Итак, если я теперь претерпеваю уничижение, у меня все основания для того, чтобы потом радоваться, потому что я вижу в уничижении подготовку к последующему возвышению. Чем более нас смиряет благодать, тем более она возвеличивает в славе. Поэтому этот род обнищания, приводящий нас к постоянному обогащению, нам следует постоянно приветствовать.
Господи, Ты вел меня в последнее время в обратном направлении и показал мне, как же я несовершенен и грешен. Это, безусловно, не весьма приятный опыт, но пусть он послужит моему благу. Сделай меня с помощью его способным служить Тебе с радостью и быть пригодным Тебе; даруй мне эту способность Христа ради. Аминь.

Ч.Г.С.

584

"Только в Боге успокаивается душа моя: от Него спасение мое"
Псалтирь 61,2
Уповать поистине и единственно на Господа - это благословенное состояние. О, если бы только мы могли уповать на Него весь день и во все дни! Уповать на Его время, уповать в служении Ему, уповать в молитве и в удовлетворенности. Когда душа наша уповает таким образом, тогда она занимает такое положение, которое наиболее прилично творению пред Творцом, рабу пред господином, сыну пред отцом. Мы не разрешаем себе что-то предписывать Богу или обвинять Его; мы не разрешаем себе никакой раздражительности и никакого недоверия по отношению к Нему. Но мы и не забегаем вперед, не идем впереди облака, не ищем помощи у других - все это не было бы упованием на Бога. Бог и только Бог является надеждой наших сердец. В словах этих даруется нам благословенное заверение: спасение придет от Него! Оно уже в пути. Оно придет только от Него, а не от кого-то другого. Ему поэтому вся слава, потому что только Он один силен совершить это спасение. Несомненно, что Он совершит его в свое время и Своим методом. Он спасет нас от сомнений и страданий, от клеветы и бедствий. Если мы не видим еще признаков этого спасения, будем все-таки довольствоваться тем, что мы пребываем в сфере воли Его, отказавшись от всяких скверных привычек, направленных против Его любви и верности. Он совершит это спасение в ближайшее время, потому уже теперь будем прославлять Его за эту благодать.

Ч.Г.С.

585

" Ты, Господи, светильник мой; Господь просвещает тьму мою"
Вторая книга Царств 22,29
Во свете ли я? Тогда Ты, Господи, свет мой. Если Ты отвращаешься от меня, гибнет тогда моя радость. Однако доколе Ты со мною, я могу жить без факелов времени и без свеч человеческого утешения. Какой же свет бросает присутствие Божие на все вещи! Мы слышали в свое время рассказ об одном маяке, свет которого виден был на расстоянии двадцати миль; однако наш Господь не только близкий к нам Бог, мы видим Его и вдали, даже в стране врага. Господи, я счастлив, как ангел, если любовь Твоя наполняет мое сердце. Для меня Ты - все, чего только я желаю.
Во тьме ли я? Тогда Ты, Господи, просветишь тьму мою. Вскоре все изменится. Обстоятельства могут оказаться еще печальнее, туча может набегать на тучу, но если уже так темно, что я не в состоянии видеть своей руки, я все же могу видеть руку Божию. Если я не в состоянии найти света в самом себе, или среди друзей, или во всем мире, то Господь, сказавший однажды: Да будет свет! - может и теперь сказать то же! Он ведь будет говорить со мною в солнечном сиянии. И я не умру, а буду жить. Наступает день. А это слово светит подобно утренней заре!


Малые проповеди (586-590)

601

"И гнев человеческий обратится во славу Тебе: остаток гнева Ты укротишь"
Псалтирь 75,11
Нечестивые всегда гневаются. Гнев их следует переносить, как признак нашего призвания. Если бы мы были от мира, то мир любил бы нас, но он ненавидит нас, потому что мы не от мира. Наше утешение, однако, велико, потому что гнев человеческий содействует тем вящей славе Божией. Когда нечестивые в своем гневе распяли Сына Божиего, они выполнили, не сознавая этого, план Божий; и в тысячах других случаев произвол далеких от Бога людей и сегодня производит то же самое. Они представляют себе, что они свободны, но ведут себя, как преступники в цепях, несознательно исполняя планы Всевышнего. Атаки нечестивых обратятся в поражение. Они действуют, как самоубийцы, разрушая собственные же планы. Злоба их никогда не совершит того, что могло бы действительно повредить нам. Когда они сжигали мучеников, дым, возносившийся над кострами, возбуждал гораздо большее сопротивление, нежели что-либо иное.
А у Господа тем временем находится цепь, у Него же и намордник для каждого медведя. Он удерживает злейшую ярость врага. Он подобен мельнице, которая сдерживает большую долю воды в потоке, а ту небольшую часть ее, которую она пропускает, использует для того, чтобы вращать колесо. Поэтому не будем воздыхать, а будем петь! Все хорошо даже и тогда, когда буря дико завывает.

Ч.Г.С.

602

"И душа их будет как напоенный водою сад"
Книга пророка Иеремии 31,12
Какое великое преимущество, если душа может наслаждаться небесным попечением, если она уже не дикая пустыня, а сад Божий. Правда, она находится в пустыне, но она окружена стеною благодати, насаженная наставлениями, посещаемая любовью, воспитываемая небесным водительством, хранимая силою Божиею, - эта облагодетельствованная душа готова приносить плод Господу.
В саду, в котором недостаток воды, сухо, там увядают травы и даже близки к погибели. Душа моя, что бы случилось с тобою, если бы Господь покинул тебя? На Востоке очень скоро погибает сад без воды да и вообще перестает быть садом; там ничто не достигает полного расцвета, там нет роста, там нет жизни. Если же сад постоянно орошается, все видящие его приходят в восторг. Пусть Дух Святой подобным же образом орошает наши души, чтобы в каждой части сада был свой собственный водопровод; пусть Он орошает его обильно, чтобы каждое дерево и каждое растение могло пить воду и притом постоянно, чтобы каждый час приносил не только тепло, но и ободрение; и также мудро, чтобы каждое растение получало именно то, в чем оно подлинно нуждается. По цвету зелени легко узнать, где в саду течет поток, так и вы можете легко узнать, где действует Дух Святой.
Господи, ободри меня сегодня и помоги мне ради Иисуса принести обильный плод.

Ч.Г.С.

603

"Не так ли дом мой у Бога? Ибо завет вечный положил Он со мною, твердый и непреложный. Не так ли исходит от Него все спасение мое и все хотение мое?"
Вторая книга Царств 23,5
Это не только одно обетование, это целая совокупность обетовании, ларец, полный жемчужин. Завет Божий с нами - это сокровищница, в которой содержатся все эти драгоценности.
Это последние слова умирающего, но сегодня они должны быть и моими словами. Перед нами человек, возносящий свои воздыхания. Но и в моей жизни, и в моем доме все еще не так, как бы я хотел того; от страданий, забот и грехов очень жесткой оказалась моя подушка.
Но вот здесь предлагается утешение: Он заключил со мною вечный союз и закрепил его печатью Своей Крови. Итак, я соединен с моим Богом, и Он со мною.
В Следовательно, этот завет простирает над нами свой защищающий покров. Он вечен, он строго упорядочен, он неопровержим. Нам совсем не следует опасаться того, что с течением времени и в естественном непостоянстве вещей какой-то пункт его канет в забвение. Этот завет - это скала, на которую можно положиться.
В этом завете удовлетворение: мне уже ничего более не нужно для дела своего спасения или для личной радости. Я искуплен и счастлив. В этом завете содержится все, что может пожелать себе человек.
Душа моя, обратись сегодня к твоему Господу, в Котором милосердный Бог заключил завет со Своим народом. Пусть Он будет для тебя одним и всем!

Ч.Г.С.

604

"Но слово Господне пребывает вовек; а это есть то слово, которое вам проповедано"
Первое послание Петра 1,25
Все человеческие учения и даже все человеческие существа должны умереть, как трава на лугах, а вот здесь Апостол заверяет нас, что Слово Господне - это нечто совершенно другого порядка, поэтому оно пребудет вечно.
В этом стихе перед нами Евангелие Божие; может ли пребыть вечно какое-то другое слово, кроме того, которое произнес вечный Бог?
Пред нами вечно живое Евангелие, которое и сегодня так же исполнено силами, как и в древние дни; и сегодня оно так же сильно, как и прежде, и призывает нас к покаянию и обращению. Оно производит возрождение, оно утешает, оно хранит в непорочности и освящает, как и в первые дни своей дивной деятельности.
Перед нами неизвестное Евангелие; оно не уподобляется сегодня зеленеющей траве, а завтра сухому сену, но оно всегда остается истиной неизменного Бога. Человеческие мнения могут меняться, а вот Богом засвидетельствованная истина столь же неизменна, как и Сам Бог.
Итак, перед нами Евангелие, о котором мы можем радоваться, Слово Господне, на которое мы можем возлагать все свое упование и на которое можем взваливать все свои тяжести. Слово вовек заключает в себе жизнь, смерть, суд и все остальное, что бы еще ни случилось. Да будет слава Богу в Иисусе Христе за это великое утешение; прочти это слово сегодня, и пусть во все дни твоей жизни оно будет твоей пищей!

Ч.Г.С.

605

"Если заповеди Мои соблюдете, пребудете в любви Моей, как и Я соблюл заповеди Отца Моего и пребываю в Его любви"
Евангелие от Иоанна 15,10
Не следует разделять этих две части одного этого предложения - пребывания в послушании и пребывания в любви Иисуса. Только жизнь под господством Иисуса Христа способна доказать, что мы принадлежим к числу тех, в которых Господь обретает радость. Нам необходимо соблюдать заповеди нашего Господа, если мы хотим греться в лучах Его любви. Если же мы живем в грехе, мы не можем жить в любви Христовой. Без благочестия сердца мы не можем обресть благоволения Иисуса. Тому, кто не стремиться к освящению, не известна любовь Иисуса.
Сознательный опыт нашего Господа - это нечто весьма нежное. Он гораздо чувствительнее по отношению ко греху и благодати, нежели ртуть по отношению к холоду и жаре. Если мы добры и настроены так, чтобы своим мышлением, речью и жизнью прославлять нашего Господа Иисуса, мы получим бесчисленное количество знамений Его любви. Если мы хотим сохранить такое блаженство, нам необходимо пребывать в святости. Господь Иисус не сокроет от нас Своего лица, если только мы не отвратим от Него своего лица. Грех омрачает наше солнце, как туча; если мы послушны и всецело отдались Господу, мы непременно будем ходить во свете, как и Бог во свете, а также будем пребывать в любви Иисуса, как и Иисус пребывает в любви Отца. Это столь утешительное обетование вводится весьма серьезным если. Господи, вручи мне это если, которое, как ключ, открывает этот ларец с драгоценностями.


Малые проповеди (586-590)

586

"И будет, прежде нежели они воззовут, Я отвечу; они еще будут говорить, и Я уже услышу"
Книга пророка Исаии 65,24
Какое скорое спасение! Господь слышит еще прежде нашего вопля и часто точно так же отвечает нам. Так как Он видит наши бедствия и наши молитвы. Он устраивает дела и обстоятельства так, чтобы предусмотреть для нас помощь еще до того, как подлинно наступит бедствие, поэтому мы во всеоружии еще до того, как постигнет нас испытание. Такова точность всеведения; как часто мы удостаивались ее. Еще до того, как мы могли предвидеть надвигающиеся страдания, нам предлагалось дивное утешение, которое должно было держать нас. О, как хорошо слушает Отец наш наши молитвы!
Второе предложение заставляет нас думать о телефоне. Если существует Бог небес, если мы еще на земле, то Он, несомненно, заботится о том, чтобы слово наше скорее достигло цели, как достигает цели Его собственное слово. Если мы молимся правильно, мы говорим в уши Божий. Наш милостивый Посредник незамедлительно приносит Ему все наши просьбы, а наш Отец Небесный слушает их и обретает в них Свое благоволение. Как же в таком случае легко молиться! Кто же тогда не был бы готов молиться, если знает, что Он говорит в уши Царя царей! Поэтому я и сегодня буду молиться с верою, а не только буду верить, что Бог может услышать меня, и буду не только верить, что получу ответ, но я знаю, что уже имею его!

Ч.Г.С.

587

"Ибо так сказал Господь: вся земля будет опустошена, но совершенного истребления не сделаю"
Книга пророка Иеремии 4,27
В домостроительстве Божием господствует определенный порядок, и этот порядок достаточно строг, чтобы превращать грех в скверные и горькие обстоятельства! Иеремия вынужден был возвестить своему народу суды Божий, и сделать это надлежало с величайшей серьезностью, потому что народ согрешил. Поля превращались в пустыню, в которой нет плодов, а города превращались в развалины. Совершенно ясно, что это наказание от Господа за грех. Бог не прикрывает ошибок Своих святых. Своих рабов. Он воспитывает их самым чувствительным образом, если они перестают неограниченно повиноваться Его законам. Может быть, уже в данный момент мы находимся под таким наказанием, тогда смиренно воскликнем: Господи, покажи мне, почему Ты споришь со мною?
Но вот обратите внимание на утешительное добавление: Но совершенного истребления не сделаю. Наказание за грех вечно, но Господь наказывает Своих детей только на короткое время. Болезни, нищета и поражения - все исчезнет, когда Бог достигнет желаемого действия. Мы ведь не под законом, а под благодатью. Розга способна поражать нас, но меч не умертвит нас. Наши нынешние страдания приведут нас к покаянию, чтобы мы не погибли вместе с нечестивыми.

Ч.Г.С.

588

"И если чего попросите у Отца во имя Мое, то сделаю, да прославится Отец в Сыне"
Евангелие от Иоанна 14,13
Не каждый верующий научился молиться во имя Иисуса. Молиться не только ради Него, но и во имя Его с дарованными Им полномочиями - это молитва более высокого порядка. Мы иногда как-то не можем решиться, чтобы просить об определенных вещах во имя Господа, потому что нам кажется, что это было бы каким-то осквернением Его, но мы знаем, что если вопрос касается истинной просьбы и мы все же решаемся просить во имя Его, то просимое непременно будет даровано нам.
Молитва тем определеннее достигает успеха, когда Отец прославится в Сыне. В таком случае эта молитва прославляет Его истину, Его верность, Его силу. Его благодать. Услышанная молитва во имя Иисуса открывает любовь Отца к Сыну, а также ту славу, которую Отец даровал Ему. Слава Иисуса и слава Отца так тесно сопряжены друг с другом, что благодать, возвеличивающая одну, возвеличивает одновременно и вторую. Благодаря тому, что источник полон, полон и поток, который вытекает из него. Если бы услышанные молитвы принесли нашему Господу бесчестие, мы бы не молились, но так как Он прославляется через них, будем непрестанно молиться в Его имя святое, в котором Бог и народ Его совместно обретают свою радость.

Ч.Г.С.

589

"Скрывающий свои преступления не будет иметь успеха; а кто сознается и оставляет их, тот будет помилован"
Книга Притчей Соломоновых 28,13
Это путь к милосердию для виновного, но готового к покаянию грешника. Ему не следует отрицать своих грехов. Один отрицает их в силу собственной лживости, которая заставляет его приуменьшать их; второй - из лицемерия, которое утаивает их; один делает это из хвастовства, которое оправдывает их, второй - в силу явно громкого исповедания, с помощью которого он хотел бы возместить свой грех.
Исповедать грех и оставить грех - это два явления, которые сопряжены друг с другом. Честное исповедание пред Господом состоит в признании беззакония, в осознании собственной греховности, в отвращении от греха. Нам никогда не следует взваливать свой грех на других, или возлагать ответственность на обстоятельства, или извинять себя плотской немощью. Нам необходимо говорить о грехе прямо и исповедать себя полностью виновным. Прежде нашего исповедания нам не следует рассчитывать на милосердие.
Затем нам следует отказаться от зла и раз и навсегда отказаться от своих грехов. Мы не можем поднимать мятежа против Царя, оставаясь в непосредственной близости к Нему. Нам не только следует отказаться от греховных привычек, но к тому же еще избегать всех мест, спутников, занятий, книг, которые могут вводить нас в заблуждение. Не ради исповедания и не ради исправления, но все же в связи с ними мы можем рассчитывать на прощение по вере в Кровь Иисуса.

Ч.Г.С.

590

"И сказал он: не бойся, потому что тех, которые с нами, больше, нежели тех, которые с ними"
Четвертая книга Царств 6,16
Кони и колесницы, а также огромное войско окружали город, в котором находился пророк Елисей. Юный слуга его испугался. Как же они смогут уйти от такого множества? Но у пророка были глаза, которых не было у его слуги, он видел еще большее воинство и гораздо лучше вооруженное, которое готово хранить его от зла. Огненные кони могущественнее обыкновенных, а огненные колесницы гораздо превосходнее железных.
Так и в этот час. Противники истины многочисленны, влиятельны, грамотны и коварны, и истине плохо в руках их, но тем не менее у человека Божия нет причин для страха. Могучие видимые и невидимые силы сражаются на стороне правды. У Бога в укрытии находятся могучие силы, которые обнаружатся в час бедствия. Силы, которые на страже всего истинного и хорошего, превосходят силы зла. Итак, мы в безопасности и, как мужи, пойдем вперед, обладая радостной тайной, которая изгоняет всякий страх! Мы на стороне Победителя! Борьба может быть тяжелой, но мы знаем, как она закончится. Вера гораздо многочисленнее, потому что она на стороне Бога. Тех, которые с нами, больше, нежели тех, которые с ними.


Малые проповеди (591-595)

606

"Итак познаем, будем стремиться познать Господа"
Книга пророка Осии 6,3
Не сразу же, а постепенно будем достигать святого познания, поэтому задача наша состоит в том, чтобы настойчиво, шаг за шагом достигать этого познания. Нам не следует сомневаться и тогда, когда мы будем медленно продвигаться вперед в деле познания Бога, потому что однажды мы все же достигнем его. Господь, ставший нашим наставником, не оставит нас, если даже мы весьма медлительные ученики, ведь славы Ему не будет от того, если мудрость Его сгорит на костре человеческого безумия. Господь радуется, когда умудряет простых.
Обязанность наша - держаться самого важного и стремиться не к тому или иному необычайному учению, а к познанию нашего Господа. Познать Отца, Сына и Духа - триединого Бога - это вечная жизнь. Поэтому будем стремиться к тому, чтобы нам во что бы то ни стало приобресть полное познание Его. Если будем стремиться к тому, чтобы познать Господа, спасение Божие окажется и нашим уделом, но уже после того, как мы претерпим ранение. Тогда нас и перевяжут, только после того, как нас изобьют, и жизнь мы получим после умирания. Этот опыт наш завершится тогда, когда мы последуем путем всемогущего Бога.
Душа моя, держись Иисуса, старайся познать Бога в Иисусе, тогда ты познаешь и Христа, и это познание - самое превосходное из всех познаний. Дух Святой наставит тебя на всякую истину!

Ч.Г.С.

607

"И узнаете, что Я Господь, когда открою гробы ваши и выведу вас, народ Мой, из гробов ваших"
Книга пророка Иезекииля 37,13
Таким образом фактически обстоит дело. Призванные из состояния смерти к жизни действительно познают в таком воскресении руку Господню. Таково величайшее и достойное всяческого внимания изменение, которого может удостоиться человек, если Бог переместит его из могилы духовной смерти в свет и свободу духовной жизни; никто не в состоянии осуществить этого, лишь один только живой Бог, Господь и Даятель жизни.
Как хорошо я вспоминаю то время, когда и я находился в долине мертвых костей, таких же сухих, как и все остальные. Но благословен тот день, когда свободная неограниченная благодать послала Мужа Божиего, Который призвал меня к жизни. Да будет благословен тот шум, который произвело то слово веры среди сухих костей! Но еще более благословенным оказалось то небесное дыхание четырех ветров, которое оживило меня. Теперь я познал живого Духа вечно живущего Бога. Господь - подлинно живой Бог, потому что Он оживил меня! Моя новая жизнь даже среди горя и болей является для меня доказательством того, что Господь силен умерщвлять и оживлять. Он один является Богом. Он является всем, что подлинно велико, милостиво, славно, и моя ожившая душа поклоняется Ему, как подлинно великому Сущему. Да будет прославлено Его святое имя! Доколе буду жив, буду прославлять это имя!

Ч.Г.С.

608

"А дом Иудин помилую и спасу их в Господе Боге их, спасу их ни луком, ни мечом, ни войною, ни конями и всадниками"
Книга пророка Осии 1,7
Драгоценное слово! Сам Господь в Своем великом милосердии хочет спасти народ Свой. Но Он не делает этого с помощью обычных средств и возможностей. Люди же медлят с прославлением Бога, которое полагается Его святому имени. Когда они отправляются на сражение с мечом и луком и достигают победы, они должны были бы прославлять своего Бога, но они не делают этого, а начинают прославлять свой сильный кулак и хвалиться своими конями и всадниками. Вот поэтому наш Бог спасает Свой народ часто без содействия кого-то третьего, чтобы только Он один и был прославлен.
Итак, сердце, взирай на одного Господа, а не на человека! Знай, что чем отчетливее увидишь Бога, тем меньше людей будет вокруг, на которых ты мог бы взирать с надеждой. Если у меня нет друга, помощника, опоры, то тем не менее я могу быть вполне уверен в спасении, если только сознаю, что Сам Господь на моей стороне; буду радоваться и тому, что Он дарует победу без сражения, как на это намекает предложенное в этом стихе слово. Для чего мне молиться о боевых конях и всадниках, если Сам Господь умилостивится надо мною и поднимет Свою мышцу для того, чтобы защитить меня? Для чего мне лук и меч, если Бог помогает мне? Буду уповать на него и никогда отныне не буду бояться врага. Аминь.

Ч.Г.С.

609

"Господь будет с вами"
Вторая книга Паралипоменон 20,17
Такова была та великая благодать, которую Бог даровал царю, потому что сильное войско выступило против него; это же великая милость и для меня, так как и я в великом бедствии, и нет у меня ни силы, ни мудрости. Если Господь со мною, тогда совершенно маловажно, кто покинет меня. Если Господь со мною, я одержу победу в жизненной борьбе, и чем значительнее сегодня мои испытания, тем более славна победа. Но как же мне знать, что Господь со мною?
Он со мною, если я с Ним. Если я созидаю на Его верности, если доверяю Его словам, если повинуюсь Его заповедям, то несомненно, что Он со мною. Если же я на стороне сатаны, тогда Бог против меня, иначе и быть не может; если я живу для того, чтобы прославлять Бога, то могу хранить уверенность, что и Он прославит меня.
Я могу быть вполне уверен, что Бог со мною, если Иисус является моим единственным Спасителем. Если я отдал свою душу в руки Единородного Сына Божиего, я могу хранить уверенность, что Отец воспользуется Своей силой, чтобы сохранить меня, чтобы Сын Его не был обесславлен.
Господи, даруй мне силу сохранить это краткое драгоценное слово на нынешний день! Господи, исполни это слово над Твоим рабом! Будь со мною в доме, на улице, в поле, в магазине, в обществе и в одиночестве! Будь также со всеми избранными Твоими!

Ч.Г.С.

610

"Надейся на Господа, мужайся, и да укрепляется сердце твое, и надейся на Господа"
Псалтирь 26,14
Надейся не переставая! Упование твое пусть будет упованием на Господа! Он достоин того, чтобы ты уповал на Него. Он никогда не разочаровывает уповающую на Него душу.
Не смущайся, когда уповаешь! Ожидай великого дела от Бога и будь готов прославлять Его за это дело.
Обетование, которое должно ободрить тебя, заключается в середине этого стиха: И да укрепится сердце твое! Оно нацелено на то место, где тебе особенно необходима помощь. Если сердце здоровое, тогда и весь организм в порядке. Сердце нуждается в покое и в мире, оно достигнет и того, и другого, когда Господь укрепит его. Сильное сердце покоится, радуется и дарует силу всему человеку.
Никто не может так приблизиться к этому тайному источнику жизни, чтобы черпать из него силу. Только Тот, Кто сотворил человека, силен укреплять его. Бог полон сил, а поэтому может даровать крепость тем, кто нуждаются в ней. Будь мужествен, потому что Господь дает тебе силы от Своих сил, так что ты сможешь хранить спокойствие и во время бури и радость в болях.
Автор этой небольшой книги может сказать вместе с Давидом: Надейся на Господа! Я говорю это на основании фактов. Я знаю по долгому и глубокому опыту, что мне всегда хорошо, когда я уповаю на Бога.


Малые проповеди (591-595)

591

"Если будешь искать Его, то найдешь Его"
Первая книга Паралипоменон 28,9
Мы весьма нуждаемся в своем Боге, а Он всегда там, где Он особенно нужен нам; Он не скрывается от нас, если мы лично ищем лица Его. Это совсем не означает того, что ты способен заслужить право видеть Его или купить благословение Его; но это означает, что ты будешь искать Его. Люди, которые уже знают Господа, не должны прекращать своих поисков лица Его в молитве, в полной отдаче Ему и в святой благодарности. Он явит им Свое благословение и не лишит их общения с Собою. Те же, что до сих пор не знают Его так, что душа их могла бы найти у Него мир себе, должны немедленно приступить к поискам и не прекращать их до тех пор, пока не найдут Его, как своего Спасителя, своего Друга и своего Бога.
Какое сильное удостоверение предлагает это обетование каждому ищущему! Если будешь искать Его, то найдешь Его. Да, ты должен найти Бога, если ты ищешь Его. Когда ты найдешь Его, ты найдешь также жизнь, прощение, охрану и освящение. Неужели ты не хочешь искать и искать, опасаясь тщетно искать? Дорогой друг, ищи Господа теперь! Именно здесь то место, где ты можешь найти Его, и теперь для этого время! Склони свои отвердевшие колени, согни свою упрямую спину и вопияй к Богу, к живому Богу, к тому. Который жив! Во имя Иисуса проси прощения грехов и оправдания - и ты не встретишь отказа.

Ч.Г.С.

592

"И скажет человек: "подлинно есть плод праведнику! итак есть Бог, судящий на земле!""
Псалтирь 57,12
Суды Божий в этой жизни не всегда можно безошибочно распознать, так как во многих случаях одно несчастье может постичь всех без исключения. Такое время - время испытаний, а не наказания или возмездия. И все же Господь в Своей праведности порою допускает столь страшные явления, что даже беззаботные вынуждены признать в них Его руку.
Еще в этой жизни праведники удостоятся награды, которая для них значительнее всего остального, а эта награда - приветливая улыбка Божия, которая рождает в человеке спокойную совесть. Порою человек удостаивается и других наград, потому что Бог ни в коем случае не хочет быть должником человека. В то же время главная награда праведнику - готовиться к грядущему миру.
И в значительно более широких рамках истории народов мы тоже убеждаемся в присутствии великого Повелителя. Он опрокидывает престолы угнетателей и карает виновные народы. Никто из нас, изучая возникновение и гибель царств мира, не может не видеть силы, которая хранит правду, сдерживает зло в тех рамках, в которых она затем осудит его с беспощадной справедливостью. Грех не останется без наказания, а добро без награды. Судья всего мира производит суд. Поэтому будем бояться Его и не станем трепетать перед силой нечестивых.

Ч.Г.С.

593

"В шести бедах спасет тебя, и в седьмой не коснется тебя зло"
Книга Иова 5,19
Елифаз говорит здесь правду. У нас может быть столько же забот и бед, сколько рабочих дней в неделе, но Бог, Который создал все эти шесть дней, будет трудиться и для нас, пока не завершит дела нашего спасения. В свою субботу мы успокоимся в Нем и с Ним. Тяжелейшим испытанием веры являются скорби, быстро сменяющие одна другую. Мы не успеваем оправиться еще от одного удара, как следует второй, а затем еще иной, так что кажется, будто мы совсем погибаем. Однако следующее с той же скоростью спасение радует нас сверх всякой меры. Молот скорбей рождает на наковальне новые песни. Пусть даже шесть бед разразится над ними, мы можем хранить полную уверенность, что их не станет даже на одну больше, кроме тех, что допустит наш Господь.
Может случиться и так, что у нас не будет и дня покоя, что все семь бед постигнут нас. Что же тогда делать? И в седьмой не коснется тебя зло. Зло способно действительно угрожать нам, но оно так и остановится на расстоянии протянутой руки и не сможет коснуться нас. Горячее дыхание его может мучить нас, но даже мизинец его не сможет коснуться нас.
Итак, опояшем чресла наши и смело выступим навстречу шести или семи бедам! Страх пусть одолевает тех, у кого нет Отца, нет Спасителя, нет Святого Духа.

Ч.Г.С.

594

"Любящих меня я люблю, и ищущие меня найдут меня"
Книга Притчей Соломоновых 8,17
Мудрость любит тех, которые любят ее; она ищет тех, которые ищут ее. Тот уже мудр, кто стремится быть мудрым, а кто прилежно ищет мудрости, тот вскоре найдет ее. Все то, что в общем можно сказать о мудрости, относится и к нашему Господу Иисусу, Который был воплощенной мудростью. Нам следует любить Его и искать Его, а потому мы потом получим право наслаждаться Его любовью и общаться с Ним Самим.
Наша задача - найти Иисуса возможно раньше в жизни. Подлинно счастливы те молодые люди, которые проводят утро своей жизни вместе с Иисусом. Никогда не бывает слишком рано искать Иисуса Те, что рано в своей жизни ищут Его, несомненно, найдут Его Вот поэтому нам следует искать Его рано и прилежно. Испытывающие успех купцы обычно рано встают, а достигшие успеха святые рано взыскали Спасителя Тот, кто обрел сокровище, которым мы обладаем в Иисусе, тот искал Его от всего сердца Нам следует искать Его прежде всего остального. Иисусу принадлежит первое место, и никто и ничто не может сравниться с Ним!
Хорошо, что Он позволяет найти Себя Он все более и более открывает Себя ищущему. Он все более и более привлекает нас в общение с Собою Счастливы те люди, которые ищут Того, Кто постоянно пребывает с ними с тех пор, как однажды нашли Его.
Господь, но я нашел Тебя! Даруй же мне возможность все более и более познавать Тебя, пока радость моя не будет совершенной!

Ч.Г.С.

595

"Ибо написано: погублю мудрость мудрецов, и разум разумных отвергну"
Первое послание Коринфянам 1,19
Этот стих - это угроза, это обвинение мирских мудрецов, но он является обетованием для простых верующих. Люди, которые выдают себя за образованных, постоянно пытаются обратить ни во что веру простых детей Божиих. Попытки их, однако терпят поражение, а доказательства их колеблются, теории гибнут под собственным грузом, а тайные планы обнаруживают себя и становятся явными еще до того, как они достигнут своей цели. А древнее Евангелие еще не умерло, пока жив Иисус. Если бы его можно было искоренить, оно уже давно исчезло бы с лица земли.
Мы не в состоянии обратить мудрость мудрецов ни во что, нам и не следует проявлять попытки в этом направлении, потому что эта задача в гораздо лучших руках, нежели наши. Сам Господь говорит: Погублю! Он никогда не принимает напрасных решений. Дважды говорит Он в этом стихе о Своем намерении, и мы можем хранить уверенность, что Он не откажется от него.
Если однажды случится так, что Господь коснется Своей рукой философии и мирской мудрости, то Он уже и завершит Свой труд!Ничего тогда не останется от их прекрасной видимости, Он искоренит их, вырвет с корнем. Написано, что так именно все случится, а потому так оно и будет Господи, соверши это скорее! Аминь.


Малые проповеди (596-600)

611

"И там, где говорили им: "вы не Мой народ", будут говорить им: "вы сыны Бога живаго""
Книга пророка Осии 1,10
Совершенная благодать способна и чужих превращать в сынов; поэтому Господь проявляет здесь намерения обойтись таким именно образом с мятежниками, чтобы они узнали, что Он совершил и для них. Дорогой читатель. Господь совершил это и для меня, но совершил ли Он уже это дело и для тебя? Вознесем поэтому руки и сердца во славу Его достойного хвалы и славы имени!
Многие из нас были столь решительно неверующими, что Господь по праву мог сказать нашей совести и нашему сердцу: Вы не Мой народ! Когда в доме Божием или в своем собственном жилище мы читали Слово Божие, мы слышали голос Духа Святого в своей душе: Вы не Мой народ! Какой же это был печальный и осуждающий голос! Но вот теперь на этом же месте из этой же проповеди и из этой же Библии мы слышим голос, который свидетельствует: Вы сыны Бога живого! В состоянии ли мы достаточно возблагодарить Бога за это? Не дивно ли все это? Не предлагает ли нам это слово надежды и для других? Существует ли вообще кто-то, кого не могла бы достичь благодать? Можем ли мы отвергнуть кого-то другого после того, как Господь столь дивным образом изменил нас?
Тот, Кто столь дивным образом выполнил это обетование, выполнит и другие Свои обещания. А потому пойдем своим путем с песнями поклонения и верою!

Ч.Г.С.

612

"Трости надломленной не переломит, и льна курящегося не угасит"
Книга пророка Исаии 42,3
Итак, я вполне могу рассчитывать на мягкое обращение со мною со стороны Господа. Он не отвергнет меня, если даже я окажусь столь слабым и столь бесценным, как тростник. Кто-то сказал однажды: Я не дал бы за тебя и тростинки! Это недружелюбное слово, но это все-таки правда. Я гораздо хуже тростинки, которая растет у реки, потому что тростник по крайней мере может прямо держать свою головку. Я же сокрушен и бедственно сокрушен. Я не в состоянии издавать ни звука, во мне негодное отверстие, через которое уходит весь воздух. Иисус, однако, не хочет окончательно сокрушить меня, но если Он не хочет делать этого, тогда меня мало тревожат попытки других сокрушить меня. О милостивый и милосердный Господь, я ищу убежище под Твоим покровом и забываю свои раны!
Может быть, еще лучше сравнить меня с курящимся льном, который тлеет, но не дает света. Я опасаюсь, что могу быть более обременительным, нежели полезным. Страх убеждает меня, что сатана погасил мой свет, оставив лишь вредный дым, и что Господь вот-вот погасит мои последние искры. Но я все же не отчаиваюсь. Милующий меня жив! Сердце Его слишком горячо бьется ради меня! Мой Иисус не может погасить меня. Как же все это радует меня! Господи, снова воспламени меня и помоги мне сиять во славу Твою!

Ч.Г.С.

613

"Блажен человек, который всегда пребывает в благоговении"
Книга Притчей Соломоновых 28,14
Страх Господень - это начало и основа всякого истинного поклонения. Без благоговения и без почтения все более глубокие и более величественные добродетели лишены полагающегося им значения. Человек, душа которого не почитает Бога, никогда не сможет жить жизнью освящения.
Тот счастлив, кто в священном благоговении помышляет о том, чтобы не делать беззакония. Прежде чем совершить определённый поступок, священный страх обращает внимание детей Божиих на всё до самого ничтожного движения. Он опасается допустить ошибку, упустить из вида свои обязанности, совершить грех. Он опасается скверного общества, пустословия, сомнительных привычек. Подобающее воздержание не делает человека несчастным, а наоборот, приносит ему подлинное счастье. Бодрствующий страж счастливее солдата, который засыпает на своем посту. Тот, кто видит приближающееся несчастье и избегает его, счастливее того, кто беззаботно продолжает двигаться и погибает. Страх Божий - это благодать, которая ведет человека верным путем, на который не вступит ни лев, ни хищный зверь. Страх перед одной только видимостью зла уже обладает очищающим действием, которое перемещает человека в такое положение, в котором силою Духа Святого одежды его сохраняются непорочными и не оскверненными от мира. Соломон испытал все: удовольствия светской жизни и священный страх, но в первом он обнаружил суету, а во втором подлинное счастье.

Ч.Г.С.

614

"Благословен ты при входе твоем и благословен ты при выходе твоем"
Второзаконие 28,6
Благословения закона не отменены. Иисус подтвердил обетование, когда подверг Себя наказанию. Если я соблюдаю заповеди моего Господа, тогда я по праву могу усвоить себе и это обетование.
Сегодня я хотел бы войти в свой дом без страха, не ожидая худых вестей, а также в горницу свою, чтобы услышать благую весть от Господа. Без страха войду, исследуя самое себя, и во внутреннего человека, основательно исследуя свое поведение и свои дела. Мне еще очень много необходимо сделать в своей собственной душе, если на мне должно покоиться благословение Божие, благословение Господа Иисуса, Который обещал пребывать со мною.
Но мне необходимо также и выходить. Робость заставляет меня желать того, чтобы я постоянно оставался дома и никогда не выходил в грешный мир, чтобы оказать помощь своим братьям и быть вполне полезным неверующим. Я должен защищать веру и бороться со злом. О, если бы уже сегодня покоилось благословение Божие на моем выхождении! Господи, позволь мне идти туда, куда Ты поведешь меня, по Твоему повелению и в силе Твоего Духа.
Господи, войди ко мне и будь моим гостем. Затем выйди, но только вместе со мною, и пусть сердце мое горит, когда Ты будешь говорить со мною в пути.

Ч.Г.С.

615

"Благо человеку, когда он несет иго в юности своей"
Плач Иеремии 3,27
Это слово - почти обетование. И было хорошо, и ныне хорошо, и в будущем будет хорошо мне, если я буду нести иго.
Очень рано в жизни я почувствовал бремя греховной виновности, затем оно превратилось в ношу, которая, как ни странно, весьма обогатила мою душу. Любил ли бы я благую весть в такой степени, как люблю, если бы горьким опытом не был научен тому, что мне необходимо спасение по благодати? Навис был более славен, нежели его братья, потому что мать его родила его в страданиях, а люди, которым пришлось много пострадать, если рождаются свыше, обладают великой верой в неограниченную благодать Божию.
Если человека осуждают, - это мучительное время, но оно готовит человека к будущей славе. Тот, кто не бежал дорогой уничижения под ударами хлыстов, тот не годится для того, чтобы занимать высокий пост. Люди, которые без борьбы достигли высот, падают обычно очень глубоко.
Нам, конечно, не следует искать бремени скорбей, обманутых надежд или чрезмерных внутренних усилий, но если Господь возложит на нас в юности такое иго, оно часто содействует тому, чтобы характер наш развивался таким образом, что он будет приносить Господу славу, а Церкви - благословение.
Приди, душа моя, согни свою спину, возьми крест. Он принес тебе благо, когда ты был молод, он и теперь не причинит тебе вреда.


Малые проповеди (596-600)

596

"Я буду пасти овец Моих и Я буду покоить их, говорит Господь Бог"
Книга пророка Иезекииля 34,15
Окруженные заботами Божественного Пастыря святые получают все, в чем нуждаются. Им не предлагается надменный суд человеческих помышлений, потому что Господь питает их твердой питательной пищей истинных откровений Божиих.
Когда Дух Святой предлагает сердцу Писание, душа человека получает истинную пищу. Сам Иисус является истинным хлебом для всех верующих. Здесь наш великий Пастырь обещает нам, что Сам Он подаст нам пищу и истинную пищу для нашей души. Если в воскресенье наш земной пастырь приходит с пустыми руками, то Господь, конечно, приходит с полными. Когда дух наполнен святой истиной, он спокоен. У тех, кого видит Господь, глубокий мир. Собака не будет пугать их, волк не растерзает их, и беспокойное метание взад и вперед не будет тревожить их. Они будут покоиться и внутренне пережевывать ту пищу, которой они наслаждались. Наставления благодати предлагают не только силу, но и утешение, в них содержится все, в чем мы нуждаемся, чтобы духовно расти и покоиться. Если проповедники не дают нам покоя и мира душе, будем ожидать его от Господа.
Пусть Господь пасет нас сегодня на злачных пажитях Своего Слова! Пусть этот день не будет отмечен безумием и заботами, а поклонением и глубоким миром.

Ч.Г.С.

597

"И рассужу между овцою и овцою"
Книга пророка Иезекииля 34,22
Некоторые упитанны и сильны, а потому они весьма нелюбезны по отношению к слабым. Это тяжкий грех и приносит много горя. Равнодушие по отношению к слабым и больным - печальное горе в собраниях тех, что называют себя христианами. Господь видит это гордое и нелюбезное поведение, гневается за него, потому что Он любит слабых.
Принадлежишь ли ты, дорогой читатель, к числу презираемых и отверженных? Печален ли ты и отвергают ли тебя ради твоей постоянно бодрствующей совести? Судят ли тебя сурово твои же братья? Не обвиняй их за их поведение и не воздавай им той же монетой. Отдай свои обстоятельства в руки Господа. Он Судья. Почему нам необходимо вручить себя Ему? Потому что Он судит гораздо праведнее, нежели мы. Он будет судить в свое время, и нам не следует торопиться или ускорять суд.
Тогда-то жестоковыйный притеснитель будет трепетать! Если даже в настоящий момент он еще не наказан, если он еще превозносит себя над другими, то несомненно одно: все его гордые речи записаны, и однажды его привлекут пред престол великого Судьи и потребуют отчета.
Терпение, душа моя, терпение! Господь знает твое горе! Иисус сострадает тебе!

Ч.Г.С.

598

"Вот, Я... испытал тебя в горниле страдания"
Книга пророка Исаии 48,10
Слово это уже давно висит на стене нашей спальни, как девиз; по-разному оно записано в наших сердцах. Великое дело - быть избранным Божиим. Избранные Божий превращают людей в подлинно избранных.
Гораздо лучше быть избранником Божиим, нежели избранником народа. Это великое преимущество. Великое также преимущество терпеть урон, который сопряжен с избранием, как иудеи сочетали горькие травы с пасхальным агнцем. Мы избираем горнило, потому что Бог избрал нас во Христе.
Он избирает нас преимущественно тогда, когда мы несчастны, а не тогда, когда мы счастливы; Он избирает нас не во дворце, а в горниле. В этом горниле гибнет красота, теряется осанка, плавится крепость, погибает мирская слава, однако вечная Любовь открывает там свои тайны и совершает свой выбор. Так было и с нами. Во времена тяжелейших страданий Бог уяснил нам наш труд и наше избрание, и мы приняли его; вот тогда-то мы и избрали Господа нашим Богом, а Он показал нам тогда, что мы вполне определенно избранники Его. Если поэтому эту печь раскаляют в семь раз сильнее обычного, не будем опасаться ее, потому что славный Сын Божий будет ходить вместе с нами по раскаленным углям.

Ч.Г.С.

599

"Я же воззову к Богу, и Господь спасет меня"
Псалтирь 54,17
Да, я должен и я хочу молиться. Что же мне фактически еще остается делать? Имеется ли еще что-нибудь лучшее для меня? Преданый, покинутый, огорченный, обманутый в своих ожиданиях, я взываю к Тебе, Господи. Дом мой превращен в пепел, меня самого хотят побить камнями, но я укрепляю сердце свое в Господе, Который проведет меня через эти страдания, как Он делал это уже достаточно часто и прежде. Господь спасет меня, и я уверен, что Он подлинно спасет меня. И сознаю это.
Только Господь - никто иной не спасет меня. Я не желаю себе другого помощника и не стану уповать на мышцу человеческую, даже если бы и имел для этого возможность. Буду призывать Господа вечером, утром и в полдень, не буду взывать к кому-то другому, потому что он будто бы всесилен.
Каким образом Он спасет меня, я не знаю, но Он спасет меня, и это я знаю. Он сделает это самым верным и самым лучшим образом, Он совершит это в самом широком, истинном и полном смысле. Бог выведет меня из этой скорби, а также из всех последующих, и это так же верно, как и то верно, что Он жив; когда же наступит смерть, а за нею последуют тайны вечности, то и тогда эти слова останутся верными: Господь спасет меня! Пусть это слово будет моей песнью в течение всего этого летнего дня. Не подобно ли оно спелому яблоку с дерева жизни? Я буду питаться им. Как же оно приятно на вкус!

Ч.Г.С.

600

"Ибо на мгновение гнев Его, на всю жизнь благоволение Его: вечером водворяется плач, а на утро радость"
Псалтирь 29,6
Мгновение под гневом нашего Отца представляется весьма продолжительным, даже бесконечным, в действительности же это только мгновение. Когда мы огорчаем Его Дух, мы не можем ожидать того, что Он будет улыбаться, но Он тот Бог, Который готов прощать и изглаживать всякое воспоминание о наших ошибках. Когда неблаговоление Его оказывается для нас почти смертельным, тогда благость Его вливает в нас новую жизнь.
В этом стихе раздается еще иной звук. Ночь наших слез превратится вскоре в радостный день. Милосердие обнаруживается в кратковременности наказания верующих. Господь весьма неохотно пользуется розгой для Своих избранных; Он наносит один или два удара и ставит точку, а затем благодать и радость утешают всякую боль, которая следует за гневом и слезами.
Приди, мое сердце, начни скорее петь Аллилуйя! Не плачь всю ночь, осуши свои глаза в предчувствии утра. Эти слезы - это капли росы, которые несут в себе столько же добра, как и солнечные лучи утром. Слезы просветляют очи для созерцания Бога в Его благодати и помогают нам видеть Его благоволение, которое тем еще драгоценнее для нас. Ночь страданий производит тени, которые ярче обнаруживают светлые места на картине.


Малые проповеди (616-620)

616

"Веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой"
Деяния Апостолов 16,31
Это Евангелие для человека, которому приставлен меч к горлу, но оно предназначается и для меня. Оно предназначалось бы и для меня тогда, если бы я лежал уже на смертном одре, потому что в нем заключается решительно все, в чем я буду нуждаться, доколе буду жив. Теперь я нуждаюсь от всяких помышлений о собственных заслугах и уповаю только на Господа Иисуса, как на Спасителя, Которого даровал мне Бог. Я верую в Него, я уповаю на Него, я принимаю Его, как все во всем для себя. Ныне я уже спасен, и во всю вечность я тоже буду спасенным, потому что я верю в Иисуса. Да прославлено будет за это Его имя! Я хотел бы только ежедневно подтверждать своей жизнью, что я спасен от самолюбия и от всего мирского, а также от всякой прочей формы зла.
Но вот еще вопрос, который касается моего дома. О, Господи, я не хотел бы довольствоваться только половиной данного обетования, если Ты предлагаешь его мне целиком! Умоляю Тебя, спаси и моих домашних! Спаси самых близких моих и любимых! Обрати моих детей и внуков! Будь милостив к моим слугам и служанкам, а также ко всем живущим под моим кровом или работающим для меня! Ты предлагаешь лично мне это обетование, если я буду веровать в Господа Иисуса; умоляю Тебя, сделай так, как Ты обещал!
Я хотел бы всякий день упоминать в своих молитвах имена всех своих братьев и сестер, родителей, детей, друзей, родственников и служащих, не давая Тебе покоя до тех пор, пока не исполнится слово: И весь дом твой!

Ч.Г.С.

617

"И небеса Его каплют росу"
Второзаконие 33,28
Чем является на Востоке роса в царстве природы, тем является влияние Духа в царстве благодати! Как же я нуждаюсь в ней! Без Духа Божиего я являюсь просто увядающим мертвым созданием. Голова моя опускается, я увядаю. Но каким дивным образом освещает меня эта роса! Если она выпадает на меня, я чувствую себя счастливым, ожившим, сильным и приподнятым. Больше я уже не нуждаюсь решительно ни в чем! Дух Святой дарует мне жизнь и все прочее, чего требует от меня эта жизнь. Остальное же, что вне росы Духа Святого, для меня менее, нежели ничто. Я слушаю, читаю, молюсь, пою, иду к Вечере Господней, но не могу найти там желаемых благословений, пока Дух Святой не посетит меня. Если же роса Его выпадает, орошая и меня, тогда всякое средство благодати служит мне в утешение и на пользу.
Какое же обетование предлагается нам в этом стихе! И небеса каплют росу! Меня посещает благодать. Я не отдан на произвол засухе моего собственного существа, или жгучей жаре этого мира, или неистовым бурям сатанинских искушений. О, если бы в этот час я чувствовал уже нежную, тихую и насыщающую росу Господню! Почему же мне, собственно, не чувствовать ее? Тот, Кто создал меня для того, чтобы я жил, как трава на лугах, и обращается со мною, как с травою. Он будет орошать меня свыше. Безусловно, Господь, орошающий обильно полевые растения, которые не могут молиться, непременно ответит на молитвы Своих просящих детей.

Ч.Г.С.

618

"Блажен человек, который переносит искушение, потому что, быв испытан, он получит венец жизни, который обещал Господь любящим Его"
Послание Иакова 1,12
Да, Он блажен даже и тогда, когда переносит искушения! Блаженства этого не может видеть тот глаз, который не помазан небесной глазной мазью. Но он вынужден переносить искушения, и не должен бунтовать против Бога, и не должен также терять своей чистоты. Блажен человек, который прошел через огонь, если этот огонь не пожрал его, как бабочку.
Когда проходит испытание такой человек, он получает печать Божьего благоволения - венец жизни. Получается так, как будто Господь сказал: Пусть живет, он взвешен на весах, но не найден слишком легким. Награда его - жизнь, а не просто существование, но святая блаженная жизнь, в которой осуществляется цель, которая имеется у Бога для каждого из нас. Уже ныне венчает более высокая форма духовной жизни и духовной радости тех людей, которые прошли через самые тяжелые, через худшие из худших искушения.
Господь обещал тем венец жизни, которые любят Его. Только те устоят в час испытаний и в день искушений. Те же, кто падают в искушениях, вновь возвращаются в мир. Любишь ли ты своего Господа, сердце мое? Любишь ли ты поистине, глубоко, неограниченно? Тогда любовь твоя устоит в испытании, потому что и большие воды не могут потушить любви, и реки не зальют ее. Господи, пусть Твоя любовь укрепляет мою до конца!

Ч.Г.С.

619

"И каждый из них будет как защита от ветра и покров от непогоды"
Книга пророка Исаии 32,2
Все мы знаем, кто был этим Мужем. Кто же еще мог бы быть, как не второй Человек, небесный Господь, Муж скорбей, Сын Человеческий! Каким же прибежищем Он был для Своего народа! Он Сам противостоит полной силе ветра и, таким образом, защищает всех тех, кто укрывается в Нем. Только так мы можем избежать гнева Божиего и только так нам следует избегать гнева человеческого, забот этой жизни и ужасов смерти. Для чего нам подвергать себя ветрам, если мы можем так легко и так уверенно укрыться в нашем Господе?! Итак, сегодня еще обратимся к Нему и насладимся глубоким миром!
Очень часто подымается обычный ветер страданий, но во всей своей крепости, превращаясь последовательно в бурю, которая все разметает и разносит. Вещи, которые казались непоколебимыми и вечными, вдруг начинают колебаться под ударами ветров, и тогда гибнет все наше плотское упование. Наш же Господь Иисус, славный Муж, является покровом, которого никогда не унесут ветры. Укрывшись в Нем, мы увидим, как пройдет буря, сами же мы будем покоиться в христианском мире.
Итак, еще сегодня укроемся в этом месте убежища, и под покровом нашего Спасителя будем петь хвалебные гимны. Драгоценнейший Христос, Ты наш покров во время бури!

Ч.Г.С.

620

"И кто напоит одного из малых сих только чашею холодной воды, во имя ученика, истинно говорю вам, не потеряет награды своей"
Евангелие от Матфея 10,42
Вот это я могу сделать! Я могу оказать служителю Божиему милость. Господь знает, что я люблю всех их, и для меня честь - омыть им ноги. Ради Учителя их я люблю учеников Его.
Как же милостив Господь, если Он готов наградить столь незначительное дело, как чашу холодной воды! Я могу подать ее и в том случае, если даже я очень беден; я могу делать это с великой радостью. Смотрите, вот нечто перед нами, что представляется нам столь незначительным, но что достойно у Господа столь великой награды. Он видит, когда самому меньшему из Его слуг оказывают даже самое незначительное служение. Очевидно, для Него важны не затраты на это дело, не известная искусность в выполнении его, даже не величие наших действий, а та движущая причина, которая управляет этим делом. Все то, что мы совершаем для одного хотя бы из Его слуг, из Его учеников. Господь тщательно учитывает и щедро воздает нам за это служение. Он не награждает нас в соответствии со значимостью того, что мы делаем, а по богатству Своей благодати.
Я подаю чашу холодной воды, а Он предлагает мне в ответ воду живую. Я предлагаю ее одному из Его чад, а Он обращается со мною, как с одним из них. Иисус оправдывает Свою щедрость тем, что попускает мне проявлять Его благодать.Он говорит: Не потеряет награды своей!


Малые проповеди (621-625)

621

"Праведник цветет, как пальма, возвышается подобно кедру на Ливане"
Псалтирь 91,13
Этих деревьев человек не растит и не обрезывает; пальмы и кедры - это деревья Божий, они зеленеют, благодаря заботам о них Божиим. Точно так же обстоит дело и со святыми Божиими. Он Сам заботится о них. Эти деревья всегда зеленеют, они прекрасны во все времена года. Верующие не бывают то освященными, то нечестивыми; во всякую погоду они хранят красоту Господню. Эти деревья встречаются повсюду; люди не могут не любоваться пейзажем, на фоне которого пальмы и пальмы, а также кедры, не обращая внимания на эти царственные деревья. Очи очень многих людей просто строго наблюдают за последователями Христовыми; они так же не в состоянии укрыться от этих очей, как и город, стоящий на вершине горы.
Дитя Божие, верующий, цветет, как пальма, которая всеми своими силами устремляется ввысь, у которой прямой высокий ствол без единой ветви. Он подобен колонне, у которой прекрасная капитель. Он не разветвляется ни направо, ни налево, устремляя всю свою силу к небу, и приближает свои плоды к небу, используя для этого все возможности. Господи, устрой меня по этому образцу!
Кедр сопротивляется всем бурям и растет в непосредственной близости к вечным снегам. Сам Господь наполняет его соками, которые согревают его сердце и укрепляют его ветви. Господи, умоляю Тебя, помоги мне быть таким же. Аминь.

Ч.Г.С.

622

"Возлюбленный Господом обитает у Него безопасно, Бог покровительствует ему всякий день, и он покоится между раменами Его"
Второзаконие 33,12
Подлинно нет большей безопасности, как жить в непосредственной близости от Бога. Господь силен найти защищенное место для тех, которых Он более всего любит. Господи, позволь мне всегда пребывать под тенью Твоей, у Твоего израненного бока! Господи, я хотел бы подойти к тебе ближе и ближе; если же мне удастся однажды подойти к Тебе достаточно близко, позволь мне остаться у Тебя.
Какой же покров простирает Господь над избранными Своими? Их покрывает не просто прекрасная кровля, или бомбозащитное убежище, или ангельские крылья, а Сам Господь. Ничто скверное не приключится с нами, если мы под такой защитой. Этот покров Господь дарует нам на весь день, каким бы продолжительным он ни был. Господи, позволь же мне ощутимо пребывать нынешний день под этим покровом любви, под этим шатром неограниченной силы!
Утверждает ли третье предложение этого обетования, что Господь, находясь в храме своем, хочет пребывать между холмами избранного своего, или же что Он пребудет там, где человек носит свое бремя, или же что Он хочет сказать, что Сам Предвечный понесет нас на раменах Своих? Во всяком случае Господь хочет быть опорой и крепостью святых Своих. Господи, подавай мне всегда Свою помощь, тогда руки мои никогда не утомятся.

Ч.Г.С.

623

"Господь Бог твой среди тебя, Он силен спасти тебя; возвеселится о тебе радостью, будет милостив по любви Своей, будет торжествовать о тебе с ликованием"
Книга пророка Софонии 3,17
Какое это великое слово! Господь господствующий в Своем народе и во всем величии Своей силы! Этого присутствия вполне достаточно для того, чтобы внушить человеку мир и надежду. Безграничные силы сокрыты в нашем Боге. Он пребывает в Своей Церкви, поэтому народ Его может ликовать от радости.
Он не только присутствует среди нас, но и совершает Свое великое дело благодати в нас. Он силен спасти нас! Он всегда и спасает нас! Одно имя Иисуса - Спаситель - указывает на Его спасительное дело! Итак, не станем бояться опасностей, потому что у Него сила спасать нас!
Но это еще не все. Он всегда тот же. Он любит нас. Он покоится в Своей любви к нам, Он не перестанет любить нас. Любовь Его доставляет нам радость. Он находит даже основание в тех душах, которые Он любит, для того, чтобы веселиться, петь. Это действительно необычайно. Когда Бог завершил творение. Он веселился. Он просто сказал: Хорошо весьма! Когда же вопрос коснулся искупления, святая Троица испытала такую радость, которую можно выразить только ликованием. Подумайте в изумлении об этом! Господь Иисус поет брачный гимн! Он поет этот гимн Своей Невесте. Она является Его любовью, Его радостью, Его отрадой, Его песнью. Господи Иисусе, научи нас Своей неизмеримой любовью ответно любить Тебя и петь Тебе песнь своей жизнью.

Ч.Г.С.

624

"В день силы Твоей народ Твой готов во благолепии святыни"
Псалтирь 109,3
Да будет прославлена благодать Божия за это! У Него народ, который Он устроил и усмотрел Себе от века. Однако те, что принадлежат к этому народу по природе, столь же своевольны, как и прочие строптивые сыны Адама; когда же наступит день Его силы и благодать явит свое всемогущество, они проявят желание раскаяться и уверовать в Иисуса. Никто не приобщится к спасению, вопреки своей воле, но Бог воздействует на волю человека таким образом, что он пожелает спасения. Какая же это дивная сила: она не насилует воли, но тем не менее направляет ее. Бог не разрушает замка, а открывает его главным ключом, которым располагает.
Тогда только мы готовы будем быть подлинно такими, как того хочет Господь, и делать то, что хочет Он, и страдать, как хочет Он. Если же мы однажды уклонимся от Него, Ему следует только приблизиться к нам - и мы тотчас же пойдем по велению Его. Пусть этот день будет для меня днем силы, в который я совершу благородное дело во славу Божию и во благо ближним. Господи, я спасен, но не следует ли мне надеяться, что это будет также и день Твоей силы? Я в Твоем распоряжении, я желаю того, чтобы Ты употребил меня для святых целей. Господи, помоги мне воскликнуть: Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю, - но даруй мне также силу, как ты даровал мне желание!

Ч.Г.С.

625

"Зная, что от скорби происходит терпение"
Послание Римлянам 5,3
Правда, слово это, если не по форме, то по содержанию определенно является обетованием. Нам необходимо терпение, и вот здесь раскрывается путь к достижению его. Только с помощью терпения мы учимся терпеть, как с помощью плавательных движений мы учимся плавать, и никто не научится страдать без терпения. Разве не стоит переносить скорби, чтобы приобресть то прекрасное хладнокровие, которое выражается в холодном и спокойном подчинении воле Божией?
Однако наш текст говорит о своеобразном факте, который не является естественным, а сверхъестественным. Скорбь по существу производит нетерпение, неверие, возмущение. Только благодаря святому искусству благодати она производит в нас терпение. Пшеницу отнюдь не молотят ради того, чтобы поднимать тучи пыли, человека молотит на гумне Божием цепь страданий. Мы не потрясаем человеком ради того, чтобы даровать ему покой, а вот Господь идет именно таким путем, чтобы даровать этот покой Своим детям. Фактически это не человеческий метод, но он содействует высшей славе нашего всеведущего Бога
О, если бы я удостоился милости пройти через испытание себе же во благо! Почему мне не желать того, что не лишает меня исполненных милости действий Его? Господи, я умоляю Тебя, положи конец моим страданиям, но в десяток раз сильнее я умоляю Тебя - освободи меня от нетерпения! Господь, глубоко укорени в моем сердце Твой крест - образ Твоего терпения!


Малые проповеди (626-630)

626

"Там у нас великий Господь будет вместо рек, вместо широких каналов; туда не войдет ни одно весельное судно, и не пройдет большой корабль"
Книга пророка Исаии 33,21
Господь хочет быть нашим величайшим благом, притом без ущерба и урона, который обычно сочетается с лучшими из наших земных дел и вещей. Если в городе имеется широкая река, тогда этот город можно легко атаковать с галер и военных кораблей. Если, однако, Господь с помощью этого образа представляет избыток Своих благ. Он явно изгоняет всякий страх, который мог бы внушить нам этот образ. Да будет благословенной Его совершенная любовь!
Господи, если Ты пошлешь мне поток богатства, не попусти, чтобы ко мне приблизилась галера в образе всего сугубо земного или в образе гордости. Если Ты подаришь мне полное здоровье и радостный дух, не попусти, чтобы ко мне приблизился внушительный корабль плотских средств, который будет носиться по вздымающимся водам потока. Если мое служение в церкви окажется успешным, даже таким широким, как гордый Рейн, не попусти, чтобы я встретил галеру самомнения и самоуверенности на волнах моей деятельности. Если меня ожидает великое блаженство год за годом видеть лицо Твое, то не попусти мне взирать или пренебрегать Твоими более немощными святыми. Господи, даруй мне Свое благословение, которое обогащает, не причиняя боли и не содействуя греху.

Ч.Г.С.

627

" И сказал Господь: Симон! Симон! се, сатана просил, чтобы сеять вас как пшеницу, но Я молился о тебе, чтобы не оскудела вера твоя; и ты некогда, обратившись, утверди братьев твоих"
Евангелие от Луки 22,31-32
Просеивание все еще продолжается. Куда бы ни направились, мы постоянно подвергаемся просеиванию. Народ Божий проходит через испытания во всех странах, подобно тому, как просевают зерно на решете. Порою даже сам сатана держит в своих руках это решето и встряхивает нас весьма сильно, проявляя серьезное желание уничтожить нас навсегда. Неверие никогда не ленится подвергать наше сердце и нашу душу своим беспокойным опасениям. Мир охотно предлагает для этого свою руку и с огромной силой потрясает нас то вправо, то влево. Хуже всего то, что Церковь, которая в подавляющем большинстве отпала от Господа, активно участвует в этом процессе просеивания.
Добро! Пусть этот процесс продолжается! Таким образом мякина определенно отделится от пшеницы. Пшеница очистится от пыли и мякины. О, как велико Слово, как велико милосердие, которое свидетельствует нам через Писание: Но Я молился о тебе, чтобы не оскудела вера твоя. Как необходимо сохранять все, что хорошо, и истинно, и привлекательно. Даже самый меньший из верующих не должен погибнуть; точно так же и христианин не должен ничего терять, что подлинно можно было бы назвать потерей. И в просеивании мы удостоимся охраны, так что оно в Иисусе Христе превращается для нас в подлинное приобретение.

Ч.Г.С.

628

" И всякое живущее существо..., где войдут две струи, будет живо"
Книга пророка Иезекииля 47,9
Живая вода в предсказании пророка впадала в Мертвое море и вносила свою жизнь даже в этот неподвижный водоем. Там, где проявляется благодать, духовная жизнь является непосредственным и непрекращающимся следствием. Благодать беспрепятственно струится по воле Божией, как поток, который во всех своих поворотах течет в соответствии со своей волей; и там, где она проявляется, она совсем не ожидает того, чтобы жизнь обратилась к ней, но она создает там жизнь с помощью своего оживленного потока. О, если бы она потекла по нашим улицам, заполняя даже малейшие переулки! Если бы она достигла теперь моего дома, поднявшись до того, чтобы залить каждую горницу его. Господи, пусть живая вода достигает моей семьи и моих друзей; не дай, чтобы я прошел мимо нее! Я верю, что я уже пил из нее, но я хотел бы еще окунуться в нее и даже плыть в ней. Спаситель мой, я нуждаюсь в более обильной жизни! Приди ко мне, умоляю тебя, пока всякая часть моего существа не проявит себя со всею силой! Господи, Боже мой, умоляю тебя, исполни меня жизнью от Тебя!
Я тот бедный и сухой прут, но Ты приди и оживи меня и так, чтобы я зеленел и приносил плод в Твою славу! Оживи меня ради моего Господа Иисуса Христа. Аминь.

Ч.Г.С.

629

"Если бы Господь хотел умертвить нас, то не принял бы от рук наших всесожжения и хлебного приношения, и не показал бы нам всего того, и теперь не открыл бы нам сего"
Книга Судей 13,23
Вот так необходимо понимать действия Божий и так толковать их! Нам предлагается здесь вывод, который вытекает из несомненных фактов. Трудно было бы предполагать, что Господь говорил с Маноем и его женою о сыне их, если бы Он решил погубить их. Жена сделала правильный вывод, и мы поступим хорошо, если научимся у нее делать выводы.
Так и наш Отец Небесный принял великую Голгофскую жертву и явил Свое благоволение; неужели теперь Ему угодно будет погубить нас? Зачем же тогда Заместитель, если грешник все равно должен умереть! Нет, принятая жертва Иисуса полагает конец страху.
Господь явил нам наше избрание, наше усыновление, наше общение со Христом, наше обручение с Его возлюбленным Сыном: как же теперь Он сможет погубить нас? Обетования Его столь полны благословениями, что уже только в силу всего этого надлежит спасти нас для вечной жизни. Бог не может отвергнуть нас и в то же время сохранить с нами завет Свой. Прошлое уясняет нам это, а будущее подтвердит это. Мы не умрем, но будем жить, потому что мы видели Иисуса, потому что мы просветлены Духом Святым и видели в Нем Отца. Итак, в силу этого оживляющего действия и зрелища мы должны жить.

Ч.Г.С.

630

"Вот, народ живет отдельно и между народами не числится"
Книга Чисел 23,10
Кто хотел бы пребывать среди язычников и причислять себя к ним? Но и мы, живущие среди чистых христиан, чувствуем себя часто совершенно не понятыми, так что нам более всего хотелось бы порою бежать в пустыню.
Господь хочет, чтобы народ Его шел другим путем, нежели мир, и чтобы он решительно отличался от мира; это ясно! По плану Божиему мы должны отделиться от мира. Он искупил нас, призвал нас, а наши внутренние переживания существенно отличают нас от людей этого мира. Поэтому наше место не на ярмарке суеты и не в городе погибели, а на узком пути, на котором все истинные странники должны следовать за своим Господом.
Всё это не только не примиряет нас с холодом и насмешками мира, но побуждает нас переносить их с радостью, как нечто, что составляет определенную долю нашего завета. Имена наши записаны не в одной и той же книге, мы не от того же семени, мы живем не там, где они живут, мы и не служим одному закону; поэтому хорошо, что мир презирает нас, ненавидит нас и не причисляет нас к числу своих. До тех пор, пока мы причислены к искупленным, мы довольны и готовы быть посторонними и одинокими в этом мире.


Малые проповеди (631-635)

631

"Ты возжигаешь светильник мой, Господи"
Псалтирь 17,29
Может быть, душа моя во тьме, но если это духовная тьма, то никакая человеческая сила не подаст мне света. Да прославлен будет Бог! Он способен просветить мою тьму и возжечь светильник мой. Даже если бы меня окружала тьма, которую можно было бы осязать. Он силен устранить ее и тотчас же озарить меня светом.
Благо, что никто не может потушить этого света, если Он зажжет его; он не погаснет также из-за недостатка масла или с течением, времени. Светильники, которые Господь зажег в начале мира, сияют и сегодня Светильники Господни следует, может быть, очищать, но они не гаснут.
Поэтому буду петь и во тьме, как соловей! Ожидание подарит мне мелодию, а надежда задаст основной тон. Вскоре я возрадуюсь светом, который зажег уже Бог. В данное мгновение я огорчен в мрачном настроении и в отчаянии, но вот тьма содействует тому, что Сам Бог вносит свет Глаза мои видят только Его. Вскоре свет Господень осветит меня, а позже - в положенное время - я буду там, где не будет уже больше нужды в светильнике и солнечном свете.

Ч.Г.С.

632

"Посему для народа Божия еще остается субботство"
Послание Евреям 4,9
Бог приготовил уже покой, и некоторым предстоит войти в него. Те, которым прежде всего дарована была эта весть о покое, не могли войти в него по неверию, поэтому этот покой отменен для народа Божиего. Псалмопевец пел о нем, но петь следовало ему тихонько, потому что народ Божий отвергал этот покой. Иисус Навин тоже не мог даровать его, и хананеи не могли гарантировать его; этот покой хранится только для верующих.
Итак, придите, и мы все вместе устремимся к этому покою. Перестанем мучить себя грехом и своим я. Не будем уповать на какие-то дела, даже на те, о которых можно смело свидетельствовать, что они очень хорошие. Но вообще имеются ли у нас такие дела? Тогда успокоимся от них, как Бог успокоился от Своих дел! Будем искать утешения только в совершенном деле Господа Иисуса! Он все совершил, справедливость Божия не требует ничего больше. В Иисусе Христе уделом нашим является великий мир.
Относительно же дела благодати в нашей собственной душе, а также дел Божиих в других душах, заметим, что нам необходимо возложить на Господа это бремя и успокоиться в Нем. Если Господь попускает нам нести это бремя, то и тогда Он хочет, чтобы мы не теряли покоя под ним. Верою мы стремимся в покой Божий, отказавшись от всякого покоя самоудовлетворенности и медлительности. Сам Иисус - совершенный покой, и только в Нем мы исполняемся покоем.

Ч.Г.С.

633

"Он прославит Меня, потому что от Моего возьмет и возвестит вам"
Евангелие от Иоанна 16,14
Дух Святой не может лучше прославлять Господа Иисуса Христа, как показав нам, кем является для нас Христос. Иисус является самой лучшей рекомендацией для Самого Себя.
Утешитель показывает нам лишь то, что Он получил от нашего Господа Иисуса. Мы никогда не сможем смотреть на вещи правильно, пока Он не откроет нам наших очей. Он обладает способностью открывать наш дух, а также Священное Писание, и на этих путях Он ставит перед нашими глазами нашего Господа. Мы знаем, что требуется много умения и искусства для того, чтобы правильно представлять дела, и вот этим умением и этим искусством в высшей степени обладает Дух Истины. Он показывает нам, каковы в действительности вещи. Это великое преимущество, как это уже известно всем тем, что удостоились этого святого видения.
Итак, будем стремиться к свету Духа, но не ради того, чтобы удовлетворять свое любопытство, и не ради того, чтобы достичь личного утешения, но ради того, чтобы видеть славу нашего Господа Иисуса. О, если бы помышления наши были достойны Его! Низменные представления бесславят нашего верного Господа. О, если бы личность Его, дело Его, слава Его были столь живы для нас, чтобы наше сердце и наш дух возликовали от радости. Там, где сердце обогащается наставлениями Духа Святого, там и Спаситель прославляется неописуемым образом. Приди же. Дух Святой, небесный свет, и покажи нам Иисуса, нашего Господа!

Ч.Г.С.

634

"Открой уста твои, и Я наполню их"
Псалтирь 80,11
Какой же это призыв к молитве! Со своих человеческих позиций мы просили бы Господа о весьма ничтожных делах, потому что мы в состоянии помышлять о малом. Но вот Сам Господь хочет, чтобы мы просили о великом. Молитва должна быть для нас столь привычным и простым делом, как мы, скажем, открываем уста; молитва должна естественно и непринужденно срываться с наших уст. Если человек зависим от каких-то обстоятельств, он широко открывает свои уста, а вот этот текст побуждает нас к тому же открывать свои уста пред Господом и просить от всего сердца.
Одновременно он говорит нам также о том, чтобы мы смело приходили к Богу и просили о многих и великих благословениях. Прочтите весь этот стих, и тогда вы увидите, как обоснована эта мысль: Я - Господь, Бог твой, изведший тебя из земли Египетской; открой уста твои, и я наполню их. Так как Господь даровал нам столь много, Он побуждает нас просить еще о большем и большего ожидать. Посмотрите на молодых птенцов в гнездах: они почти целиком состоят только из клювов, когда прилетает мать, чтобы кормить их. С нами должно быть точно так же! Пусть благодать проходит к нам через все двери. Будем пить ее, как губка, которая всасывает воду, в которую .погружена. Бог готов наполнить нас. Потребности наши побуждают нас широко открывать свои уста; слабости наши подстегивают громко взывать о помощи, а страх наш должен помогать нам вопиять, как дитя, к Богу. И тогда Сам Бог наполнит наши уста.

Ч.Г.С.

635

"Пищу дает боящимся Его; вечно помнит завет Свой"
Псалтирь 110,5
Тот, кто боится Бога, может не бояться бедности. В течение всех продолжительных лет у Господа всегда была пища для Своих детей, находились ли они в пустыне, или у потока Хорафа, или в пленении, или во время голода. И нам Господь ежедневно подавал хлеб, и мы поэтому не сомневаемся, что Он и впредь будет подавать нам его, так что мы определенно будем сыты и не будем нуждаться в пище.
Он никогда не перестанет обеспечивать нас более высокими и более значительными благословениями завета благодати, в которых мы постоянно нуждаемся. Он помнит о том, что Он заключил с нами завет. Он никогда не поступает с нами так, будто раскаивается в этом. Он и тогда не забывает завета, когда мы раздражены, когда раздражаем Его, так что Он готов был бы погубить нас. Он не забывает любить, защищать и утешать, как обещал нам это. Он соблюдает каждую черту и точку Своих обязательств, и ни одно из Его слов не падает тщетным на землю.
К сожалению, мы мало думаем о Боге, Он же милостиво и постоянно помышляет о нас. Он не может забыть ни Сына Своего, Который является залогом завета, ни Духа Своего Святого, благодаря действиям Которого заключен этот завет, ни Своей славы, которая тесно сопряжена с заветом. Вот поэтому основание Божие непоколебимо, и никто из верующих не потеряет у Бога своего наследия, порукой которому является этот завет.


Малые проповеди (636-640)

636

"Я умираю, но Бог посетит вас и выведет вас из земли сей"
Бытие 50,24
Люди, которых мы любим и которые много означают для нашего развития, умирают. Вместе с ними умирают тысячи радостей, которые сообщают нашей жизни блеск и красоту. После смерти Иосифа Египет никогда уже не был для братьев его тем же, чем он являлся для них прежде. И мир для многих из нас никогда уже не будет тем, чем он был тогда, когда жили в нем наши любимые.
Но вот посмотрите, как Бог смягчает боль, которая вызвана этой печальной смертью! Братьям Иосифа даровано было обетование, что живой Бог посетит их. Посещение Господне - какое же это преимущество, какое утешение, какое небо на земле! Господи, посети нас сегодня, если даже мы определенно не достойны того, чтобы Ты вошел в наш дом.
Но вот им обещано было еще нечто большее: Господь обещал вывести их из земли Египетской. В Египте плохо обращались с ними, и вся страна превратилась для них в дом рабства. Но так не должно быть всегда, Бог освободит их и введет в землю обетованную. Мы не всегда будем плакать здесь. Мы возвратимся домой в страну славы и там соединимся с нашими любимыми. Так утешайте друг друга сими словами!

Ч.Г.С.

637

"А я в правде буду взирать на лице Твое; пробудившись, буду насыщаться образом Твоим"
Псалтирь 16,15
Имущество обычных людей служит их земным потребностям и обогащает их, богатство же верующих совершенно другого рода. У людей этого мира сокровище в этом мире, а люди будущего мира смотрят выше и дальше. Наше достояние двоякое. Мы наслаждаемся здесь присутствием Божиим, а там окончательно преобразимся в Его образ. Здесь мы видим лицо Господа в правде, потому что мы оправданы в Иисусе Христе. Какая же радость видеть лицо примиренного Бога! Слава Божия в лице Иисуса Христа превращает для нас землю в небо, а в горнем мире окажется небом небес.
Однако видением еще не все заканчивается: нам надлежит превратиться в тот предмет, который мы созерцали. Нам придется уснуть на короткое мгновение, а затем уже пробудиться, чтобы восстать, как зеркало, которое отражает красоты нашего Господа. Вера видит Бога своим просветленным взором. Сердце воспринимает в себя образ Иисуса, чтобы в основе его изобразилась сущность Иисуса. Таково глубочайшее удовлетворение: видеть Бога и уподобляться Ему - могу ли я желать еще чего-то больше? Твердая уверенность псалмопевца превращается здесь Духом Святым в обетование Господне. Я доверяю этому обетованию. Я ожидаю того, что оно обещает. Господи, исполни же его для меня! Аминь.

Ч.Г.С.

638

"И когда Я вознесен буду от земли, всех привлеку к Себе"
Евангелие от Иоанна 12,32
Придите, вестники Божий, и ободритесь! Вы в страхе, что не в состоянии привлечь слушателей. Попытайтесь привлечь их проповедью о распятом, воскресшем и вознесшемся на небеса Спасителе; она привлекает более, нежели все остальное, что ныне возвещается среди народа. Что привлекло вас ко Христу, как к Христу? Если вас привлекло к Нему что-то другое, то вы очень скоро опять уйдете от Него; только Иисус удерживает вас и будет удерживать до конца. Почему же тогда вы сомневаетесь, силен ли Он привлечь к Себе и других? С именем Иисуса пойдете к тем, которые до сих пор были строптивыми, и посмотрите, не привлечет ли Он их к Себе.
Никто не может сопротивляться этой силе притяжения. Старые и молодые, богатые и бедные, неграмотные и ученые, погибшие и любимые - все испытывают эту силу притяжения. Иисус является великим магнитом для них. Нам нет необходимости искать другого магнита. И музыка равным образом не привлекает к Иисусу, как и красноречие, логика, украшения или явная реклама. Сам Иисус вынужден привлекать к себе людей, и Он силен совершить это во всяком случае. Не обольщайтесь кознями настоящего, но трудитесь, как глашатаи и вестники Божий на Его пажитях и привлекайте людей канатами Господними. Привлекайте ко Христу и привлекайте Христом, тогда и Христос будет привлекать через вас!

Ч.Г.С.

639

"И будет остаток Иакова среди многих народов как роса от Господа, как ливень на траве, и он не будет зависеть от человека и полагаться на сынов Адамовых"
Книга пророка Михея 5,7
Здесь перед нами обетование, которое предлагает верующему народу высокое и славное положение, которое превращает его в благодеяние для окружающих. Когда святые являются подлинно теми, какими им должно быть, они окажутся неизмеримым благословением для тех, среди которых они будут жить.
Они как роса; каким-то спокойно неназойливым образом они ободряют всех, кто находится рядом с ними. Тихо, но деятельно содействуют они росту жизни и радости тех, с кем живут. Как будто только явившись с небес, сияя, как алмазы на солнце, добрые и милосердные, они заботятся о бедных и малых, чтобы каждая былинка орошена была каплей их росы. Слабые в одиночку, все вместе они, однако, достаточно сильны, чтобы выполнять намерения любви Божией. Эти незаметные капли росы освежают и широкие поля. Господи, помоги же нам быть, как эта роса!
Дети Божий могут также по повелению Божиему превратится в настоящий ливень, не спрашивая на то у людей разрешения. Они трудятся для Бога, несмотря на то, желают этого люди или не желают; они в той же мере не спрашивают разрешения, как и проливающийся дождь. Господи! Помоги же нам быть смелыми и скорыми в служении там, где Ты поставишь нас!

Ч.Г.С.

640

"Когда же приидет Он, Дух истины, то наставит вас на всякую истину"
Евангелие от Иоанна 16,13
Истина подобна обширному замку, в который мы очень хотели бы войти, хотя мы не в состоянии пройти по этому замку без гида. У входа все еще ясно и светло, но если мы пройдем дальше, во внутренние помещения, нам непременно нужен будет кто-то, кто готов был бы сопровождать нас, в противном случае мы заблудимся. Дух Святой, Который в совершенстве знает истину, готов оказать эту услугу каждому верующему. Он ведет его в соответствии с его воспринимающими способностями из одной горницы в другую, так что они постигают "глубины Божий", так что они получают способность постигать тайны Божий.
Какое же это драгоценное обетование для смиренного ищущего духа! Мы хотели бы знать истину и проникнуть в нее. Мы знаем, как легко заблудиться, и чувствуем, как нам настоятельно необходим советник. Мы рады, что пришел Дух Святой и пребывает с нами. Он готов предшествовать нам, и мы с благодарностью уповаем на Его водительство. Мы хотели бы постичь всю истину, чтобы нам не быть односторонними и чтобы не потерять равновесия. Если какая-то часть откровения Божиего остается для нас неизвестной, мы можем лишить себя благословений или обременить себя каким-то грехом. Дух Божий пришел для того, чтобы наставить нас на всякую истину. Поэтому послушным сердцем будем уповать на Его слова и следовать Его водительству.


Малые проповеди (641-645)

641

"Но идите, скажите ученикам Его и Петру, что Он предваряет вас в Галилее; там Его увидите, как Он сказал вам."
Евангелие от Марка 16,7
Иисус хотел своевременно быть на том месте, которое Он определил для встречи со Своими учениками. Он соблюдал Свои обещания. Если Он обещает быть вместе с нами у престола благодати, или в богослужении, или при соблюдении таинств, то мы вполне можем положиться на Его слово, что Он там именно встретиться с нами. Люди могут злонамеренно удаляться от условленного места встречи, Он же никогда не делает этого. Он говорит: Где вас двое или трое, собранных во имя Мое, там и Я посреди вас. Он не говорит: "Я буду среди вас", - но Он говорит: Я посреди вас!
Иисус всегда первый в общении: Он идет впереди вас! Сердце Его с избранными Его. Он рад им. Он никогда не медлит встретиться с ними. Он всегда предшествует нам.
Затем Он открывается тем, что приходят к Нему. Там Его увидите! Радостное зрелище! Нам совсем не обязательно видеть прославленных людей, но Его увидеть - это для нас радость и мир, и мы увидим Его, потому что Он обещал, что придет к тем, которые веруют в Него, и откроется им. Будьте уверены, что так оно и будет, потому что Он творит все по слову Своего обетования. Как Он сказал вам! Держитесь твердо за это слово и будьте уверены, что Он до конца будет поступать так, как Он сказал вам!

Ч.Г.С.

642

"Не будут уже называть тебя оставленным"
Книга пророка Исаии 62,4
Оставленный - это печальное слово. Оно звучит, как похоронный колокол. Оно повествует о глубокой боли и обещает тяжелые страдания. Бездна скорби дышит на нас из этого слова оставленный. Оставленный тем, кто поручался своей честью! Оставленный другом, которого мы часто испытывали и которому уже давно доверяли! Оставленный любимыми родственниками! Оставленный отцом и матерью. Это подлинно великая боль, и все же мы способны вынести ее, если Господь помогает нам.
Но как же бывает тогда, когда мы сознаем, что мы оставлены Богом? Вспомните один из самых горьких воплей: Боже Мой, Боже Мой, для чего Ты оставил Меня? Приходилось ли нам хотя бы однажды вкушать что-то от горечи этого вопля? Если да, так будем же просить Господа, чтобы Он уберег нас от повторения этой столь невыразимой горечи. О, если бы только такая тьма никогда не окутывала нас! Люди говорили некогда об одном святом: Бог оставил его, гоните его, нападайте на него! Но это всегда ложные слова. Любящая благодать нашего Господа понудит наших врагов взять свои слова обратно или по крайней мере закрыть свои уста.
Прямой противоположностью к такому оставленному состоянию является великое обетование Божие: Господь благоволит к тебе! Это слово превращает плач в радость. Пусть все, чувствующие себя оставленными, услышат, что говорит Господь: Не оставлю тебя, не покину!

Ч.Г.С.

643

"И возложит священник крови... на роги жертвенника благовонных курений, который в скинии собрания..."
Левит 4,7
Жертвенник благовонных курений - это место, куда святые приносят свои молитвы и свою благодарность, поэтому великая радость сознавать, что он окроплен Кровью великой Жертвы. Только поэтому приятны Господу наши молитвы;. Он видит Кровь Своего Единородного Сына и потому принимает наше поклонение.
Очень хорошо, если мы обращаем свой взор на Кровь великой Жертвы за грех. Грех проникает даже в наши самые святые дела, а потому Бог не в состоянии был бы принять нашего самого истинного раскаяния, нашей веры, наших молитв и нашей благодарности, если бы не было заслуг Жертвы примирения. Многие насмехаются над этой Кровью, но для нас она является источником утешения и надежды. Кровь на рогах жертвенника должна с предельной ясностью свидетельствовать нам о том, что мы имеем право приближаться к Богу. Она сообщает нашей молитве силу, а потому она на рогах жертвенника. Она пред Господом, а потому и пред нами. Она уже на жертвеннике еще до того, как мы принесем свои благовонные курения; она там для того, чтобы освящать наш жертвенный дар.
А потому будем молиться с уверенностью, потому что Жертва уже принесена и потому что заслуги Ее уже в действии. Кровь за завесой, поэтому и молитвы верующих - приятное благоухание пред Господом.

Ч.Г.С.

644

"Вот, Я отворил перед тобою дверь, и никто не может затворить ее"
Откровение 3,8
У святых, которые остаются верными истине Божией, открытая дверь. Душа моя, так как ты решила быть верной и в жизни, и в смерти тому, что Бог открыл тебе в Своем Слове, то и пред тобою открыта эта же дверь.
Я хочу войти через открытую дверь общения с Богом; кто же воспрепятствует мне?! Иисус понес мои грехи и даровал мне Свою праведность, поэтому и я могу свободно пройти через эту дверь. Господи, по Твоей благодати я и совершу это!
Предо мною открыта дверь и в тайны Слова Божиего. Я способен теперь проникать в глубочайшие тайны Божий:
избрание по благодати, общение со Христом, пришествие Его - все это предо мною, и я могу радоваться этому. Ни одно из обетовании али одно из учений теперь уже не закрыты предо мною.
А в горнице моей широко открыта предо мною дверь доступа к Богу и к обществу для плодоносного служения. Бог хочет выслушать меня; Бог хочет воспользоваться мною. Через открытую дверь я могу войти в общение святых в небесах и в ежедневное общение со святыми на земле. Может быть, некоторые пытаются закрыть мне уста или даже исключить меня - все напрасно!
Вскоре я увижу открытую дверь в небеса, предо мною раскроются жемчужные ворота, и тогда я войду к моему Господу и Царю и вечно буду с Богом.

Ч.Г.С.

645

" Укреплю их в Господе, и они будут ходить во имя Его, говорит Господь"
Книга пророка Захарии10,12
Это утешение для болеющих святых Они устали и опасаются, что уже никогда не встанут с одра сомнений и страха, но вот великий Врач в состоянии исцелить болезнь и устранить слабость, которая одолела их. Он укрепит слабых и притом самым лучшим образом, потому что это укрепление совершается в Господе. Крепость наша в Господе, а не в нас самих. В Господе она приводит нас к общению с Ним, в нас же она превратилась бы только в гордость. В нас она была бы ограничена самым печальным образом, а в Боге она не знает пределов.
Когда крепость на лицо, верующий может пользоваться ею. Он встает и ходит во имя Господа. Как прекрасно, когда человек может встать после болезни и как же славно опять укрепиться в Господе после периода бессилия. Господь дарует избранным Своим свободу для того, чтобы ходить, а также внутренний досуг для того, чтобы воспользоваться этой свободой. Он превращает нас в свободных людей; теперь мы уже не рабы, у которых нет покоя; мы не только не лишены возможности свободно глядеть на мир, но мы обладаем свободой, чтобы ходить по земле Еммануила, как благоволит к тому сердце.
Приди же, о сердце, не болей и не печалься! Иисус призывает тебя быть сильным и ходить с Богом. Последуй Его любвеобильному призыву.


Малые проповеди (646-650)

646

"И дам вам сердце новое, и дух новый дам вам; и возьму из плоти вашей сердце каменное, и дам вам сердце плотяное. Вложу внутрь вас дух Мой и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять"
Книга пророка Иезекииля 36,26-27
Обратите внимание, как происходит это преобразование. Господь Сам осуществляет его. Он один силен успешно воздействовать на наше сердце и освободить его от жестокости. Он достигает того, что мы любим Бога всем своим сердцем и всею душою. Это чудо благодати, которое совершает Дух Святой. Нам следует ожидать его единственно от Господа и никогда не довольствоваться меньшим.
Обратите внимание, где происходит это преобразование. Оно не от плоти, а от духа. Оно является существенным признаком завета благодати. Мы должны обратить внимание на то, что нам не следует уповать на внешние церемонии, но нам необходимо достигать запечатления деятельностью Духа Святого в наших сердцах.
Обратите внимание на результат: будете ходить в заповедях Моих. Наше внутреннее обновление проявляется в послушании Богу. Пусть Господь, Бог наш, завершит дело благодати в нашем внутреннем человеке, чтобы нам в самом полном и самом высоком смысле этого слова ходить по заповедям Господним.

Ч.Г.С.

647

"И смирится народ Мой, который именуется именем Моим, и будут молиться, и взыщут лица Моего, и обратятся от худых путей своих, то Я услышу с неба и прощу грехи их и исцелю землю их"
Вторая книга Паралипоменон 7,14
Если даже нас называют именем Господа, мы все же достаточно часто заблуждаемся. Какая же это благодать, если наш Господь готов прощать нас! Вот поэтому всякий раз, когда нам случится согрешить, поторопимся скорее к нашему Богу, чтобы просить Его о прощении.
Нам следует самим смирять себя. Разве это смирение, если мы все еще грешим, получив такое обилие любви? Господи, мы склоняемся пред Тобою в прахе и исповедуем свою неблагодарность! О позор греха! Семикратный позор для человека, которому даровано такое обилие благости!
И нам предстоит просить о милосердии, об очищении и освобождении от власти греха. С этой молитвой нам следует искать лица Господнего. Из-за наших проступков Он отвратился от нас, но вот нам необходимо просить Его, чтобы Он вновь обратился к нам. Господи, воззри на нас в Своем Сыне Иисусе и будь милостив к рабам Твоим!
Одновременно нам самим следует отвращаться от всякого зла. Бог не может обратиться к нам, если мы не откажемся от греха.
Только в окончательном итоге мы приобщаемся к троекратному обетованию слушания, прощения и освящения. Отче наш, даруй же нам его сегодня ради Иисуса!

Ч.Г.С.

648

"Итак всякого, кто исповедает Меня пред людьми, того исповедаю и Я пред Отцем Моим Небесным"
Евангелие от Матфея 10,32
Какое милостивое и исполненное благодати обетование! Великая радость для меня исповедать моего Господа. Как ни много слабости у меня, я все же не стыжусь моего Иисуса, Я не боюсь возвещать учения об Его Кресте. Господи, я не скрываю Твоей праведности в моем сердце.
Как величественны и славны те перспективы, которые Господь открывает здесь предо мною. Друзья покидают меня, а враги ликуют, но Господь не отвергает раба Своего. Без сомнения. Господь и на этот раз признается ко мне и подаст мне новые знамения Своего благоволения. Но наступит день, в который я должен буду предстать пред Отцом. Как же утешительна для меня та мысль, что Иисус исповедает и меня в тот день. Он скажет: Этот муж уповал на Меня и готов был нести поношения за имя Мое, вот поэтому и Я признаю Его своей собственностью. Это подлинно великий день в жизни воина, когда пред лицом собравшихся воинов ему вручат крест заслуг, но еще значительнее та слава, когда Господь Иисус исповедает нас на небесах в присутствии Божественного Величия. Итак, не буду стыдиться исповедовать моего Господа! Не буду трусливо молчать и довольствоваться половинчатыми признаниями! Неужели я откажусь исповедать Того, Кто обещал исповедать меня?

Ч.Г.С.

649

"Как послал Меня живый Отец, и Я живу Отцем, так и ядущий Меня жить будет Мною"
Евангелие Иоанна 6,57
Мы живем благодаря общению с Сыном Божиим. Как Посредник между Богом и человеком. Господь Иисус жив Отцом, Который в Самом Себе обладает жизнью, и таким же образом мы живем Спасителем, Который оживил нас. Он является источником нашей жизни, Он хранит нашу жизнь. Все, что живо, нуждается в пище. Духовную жизнь необходимо питать духовной пищей, а эта духовная пища - Господь Иисус. Не Его жизнь или смерть, не Его сан, или дело, или слово, а Сам Он, заключающий в Самом Себе все это, является нашей пищей.
Момент этот особенно очевиден для нас в Вечере Господней, но мы узнаем об этом всякий раз, когда размышляем о нашем Господе, когда верим в Него всею душою, когда с любовью принимаем Его в Себя и внутренне укрепляемся Им. Мы знаем, что значит питаться Иисусом, но мы не в состоянии выразить этого или описать. Разумнее всего постоянно возвещать об этом людям. Слово Божие призывает нас обильно питаться этой пищей, и для нас действительно окажется величайшим благом тот факт, если Иисус будет нашей пищей и нашим питьем.
Господи, благодарю Тебя за то, что эта потребность моей духовной жизни является одновременно моей величайшей радостью. Поэтому и сегодня я опять с радостью питаюсь Тобою.

Ч.Г.С.

650

"И увидят все народы земли, что имя Господа нарицается на тебе, и убоятся тебя"
Второзаконие 28,10
Итак, у нас нет никакого основания опасаться их. Страх обнаружил бы только слабый дух и был бы признаком неверия.
Сам Бог может до такой степени уподобиться нам, что люди не смогут отрицать, что мы по праву носим Его имя и поистине принадлежим Господу господствующих. О, если бы эта милость была нашим уделом! Господь да дарует ее нам!
Будьте уверены, что нечестивые люди опасаются истинных христиан. Они ненавидят их и в то же время боятся их. Лукавый трепещет даже тогда, когда пытается погубить праведников. Ненависть нечестивых часто рождается страхом, который они пытаются гордо скрыть. Итак, без страха и трепета пойдем путем истины и правды! Страх - это не наше дело, а дело других,- тех, что делают зло и борются с Господом господствующих. Если мы действительно называем себя именем вечного Бога, тогда с нами не приключится никакое зло, потому что с нами произойдет то же, что произошло в древности с римлянами: римлянину следовало только сказать: романус сум /я римлянин/, - и он мог тотчас же притязать на защиту легионов этого великого царства; так случается и с каждым мужем Божиим, над которым простирается покровительство всемогущества Божиего, как бодрствующая над ним защита. Господь готов скорее оставить небеса без Ангелов, нежели лишит святых Своих защиты. Итак, сражайтесь мужественнее львов за предложенные вам права, потому что Бог с вами!


Малые проповеди (651-655)

651

"Кто боится заповеди, тому воздается"
Книга Притчей Соломоновых 13,13
Как ужасно, что так мало благоговения пред Словом Божиим! Люди считают себя более мудрыми, нежели Слово Господне, и осмеливаются даже судить его. Но я не поступал так ради страха Господнего. Мы принимаем вдохновленную Богом Книгу в качестве источника и направляющей линии в своей жизни и доказываем свое благоговение перед нею своим послушанием ей. Слово Божие не внушает нам никакого ужаса, а только детское благоговение. Мы не опасаемся провозглашаемого ею наказания, потому что храним страх перед заповедями Его. Из этого священного страха перед заповедями рождаются покой и смирение, которое гораздо слаже смелой гордости. Оно сопровождает нас на наших путях, как тормоз, особенно когда мы поднимаемся вверх, и как стимул, когда мы спускаемся вниз. Охраняемые от зла и водимые страхом Господним путем истины, мы обладаем спокойной чистой совестью. Мы чувствуем себя свободными, и это как жизнь из смерти; мы уверены, что угодим Богу, и это как небо на земле. Нечестивые могут высмеивать нашу богобоязненность перед Словом Господним, но что все это для нас? Сокровище нашего небесного признания является достаточным утешением для нас. Награда послушания дает возможность высмеивать презрение хулителей.

Ч.Г.С.

652

"Сеявшие со слезами будут пожинать с радостью"
Псалтирь 125,5
Времена плача соответствуют временам посева; почву нельзя оставить сухой. Семя, размягченное в слезах серьезных забот, тем скорее прорастет. Соль слез молитвы дарует доброму семени корни, которые сохранят его от червей. Истина, произнесенная с глубокой серьезностью, - вдвойне живая истина. Поэтому вместо того, чтобы медлить с сеянием, пока мы плачем, удвоим свои усилия, потому что время так благоприятно.
Совершенно неправильно было бы высевать со смехом наше небесное семя. Глубокая боль и настоящая забота о душах других людей лучше сочетаются с наставлением Божиим, нежели какие-то легкомысленные звуки. Нам рассказывали о мужах, которые с легким сердцем шли на войну, но они падали на поле сражения; точно так же случается и с нами, если мы сеем с легким сердцем.
Итак, приди, мое сердце, продолжай сеять со слезами, потому что тебе обещана радостная жатва. Ты сам увидишь успех своего труда. Ты увидишь его в столь высокой мере, что возрадуешься, как не мог бы возрадоваться о жалком скупом урожае. Если глаза твои слепы от серебристых слез, подумай о золотистом зерне. Переноси с радостью нынешние скорби и разочарования, потому что день жатвы вознаградит тебя щедро.

Ч.Г.С.

653

"Я буду наказывать тебя в мере"
Книга пророка Иеремии 30,11
Оставаться ненаказанным было бы роковым знамением, это равносильно было бы тому, если бы Господь сказал: Он приобщился к идолам, а потому пусть гибнет! Дал бы Господь, чтобы этого никогда не случилось с нами! Непрерывное благополучие должно было бы наполнять нас страхом и трепетом. Кого Бог любит, того и наказывает, кто же ничего не представляет собой для Него, тому Он попускает без страха тучнеть, как волам, которых поведут на заклание. Только из любви Отец Небесный пользуется розгой для наказания Своего чада.
Но смотрите, Он делает это мерою. Любовь Он дарит нам без меры, а наказывает мерою. Как в Ветхом Завете никого не наказывали более, нежели сорока ударами без одного, которые тщательно считали, так случается и со страдающим членом в домостроительстве Божием, там тоже тщательно считается каждый удар. Наше наказание определяется мерой мудрости, сочувствия и любви. Не станем уклоняться от этих Божиих определений. Господи, если Ты рядом стоишь и считаешь горькие удары и капли, которые падают в мою чашу, то мне подобает лишь с радостью принять эту чашу из Твоих рук, а затем выпить ее в соответствии с Твоим указанием, сказав: Да будет воля Твоя!

Ч.Г.С.

654

"Он спасет людей Своих от грехов их"
Евангелие Матфея 1,21
Господи, спаси меня от моих грехов! Имя Твое, Господи Иисусе, дарует мне мужество молиться таким именно образом. Избавь меня от моих прежних грехов, чтобы я не был пленником греховных привычек! Избавь меня от грехов моего нрава, чтобы я не был рабом своих слабостей! Избавь меня от грехов, которые постоянно совершаются перед моими глазами, чтобы мне не потерять страха и ужаса перед ними. Избавь меня от тайных грехов, которые я мог бы совершать из-за недостатка света! Избавь меня от внезапных и неожиданных грехов; не попусти мне под натиском искушений потерять почву из-под ног! Избавь меня. Господи, от всякого греха! Не попусти, чтобы какая-то неправда господствовала надо мною.
Только Ты один можешь совершить это. Я не могу разорвать своих внутренние цепей и поразить своих внутренних врагов. Ты знаешь, что такое искушение, потому что Сам был искушаем. Ты знаешь, что такое грех, потому что Сам понес бремя его. Ты знаешь, как помочь мне в час моей борьбы. Ты можешь сохранить меня от греха и восстановить меня, если я согрешу. Одно Твое имя обещает, что Ты поступишь именно так, если только я буду просить Тебя об этом. Позволь мне еще сегодня убедиться в истине этого пророчества! Не попусти мне уступить гневу, гордости, отчаянию или какой-то другой форме зла, но спаси меня для освященной жизни, чтобы имя Твое прославилось во Мне!

Ч.Г.С.

655

"От малого произойдет тысяча, и от самого слабого - сильный народ. Я, Господь, ускорю совершить это в свое время"
Книга пророка Исаии 60,22
Дела Божий начинаются часто с малых вещей, но тем не менее они не ничтожны. Слабость учит верить, побуждает к близости к Богу и приобретает славу своему имени. Высоко цените обетование роста! Горчичное зерно самое малое из семян, но все же из него вырастает древовидное растение с ветвями, среди которых обитают птицы небесные. Мы можем тоже начинать малым, но тысяча может произойти от него. Господь владеет таблицей умножения. Как же часто Он говорил одиноким служителям: Я умножу тебя! Уповайте на Господа вы, находящиеся в одиночестве или пребывающие вдвоем; ведь Он будет посреди вас, если вы собираетесь во имя Его!
Малый! Что может быть более презрительным в глазах тех, что считают головы и взвешивают силы. Но вот этот малый может оказаться ядром народа, притом народа великого. Вечером мы замечаем, как на небе появляется первая звезда, вскоре, однако, весь небосклон усеивается многочисленными звездами.
Нам не следует думать, что прирост ожидает нас лишь в далеком будущем;, это обетование утверждает: Я, Господь, ускорю и совершу это в свое время. Это не будет поспешная торопливость, которую мы наблюдаем в возбужденных собраниях; все совершится Господом в свое время!


Малые проповеди (656-660)

656

"Ибо Ты, Господи мой, Господи, возвестил это, и благословением Твоим соделается дом раба Твоего благословенным во веки"
Вторая книга Царств 7,29
Это одно из тех обетовании, которые постоянно действенны пред Богом, а потому оно вдвойне поучительно для нас. Мы должны твердо доверяться всему, что сказал Бог, а затем ссылаться на сказанное перед престолом благодати.
Какое утешение иметь возможность ссылаться на слово, которое сказал Сам Господь. Как драгоценно тогда пользоваться всяким ибо, как это делает Давид в данном Псалме. Мы не потому молимся, что сомневаемся, а потому, что верим. Молиться без веры совершенно неприлично детям Божиим. Нет, Господи, мы никак не можем сомневаться в Тебе; мы убеждены, что каждое из Твоих слов - твердое основание для самых дерзновенных надежд. Мы приходим к Тебе и говорим:
Делай, как Ты сам сказал! Благослови дом раба Твоего! Исцели наши болезни; спаси пришедших в отчаяние; возврати заблудших, укрепи боящихся Тебя! Господи, даруй нам пищу и одежду по Слову Твоему! Благослови наши действия; даруй успех нашим усилиям возвещать Твое Евангелие нашим соседям! Преврати наших слуг в Твоих слуг и наших детей в Твоих детей. Пусть благословение Твое почивает на нас и течет далее к грядущим поколениям до тех пор, пока на земле будет оставаться хотя бы один представитель нашего человеческого рода; пусть он будет верен Тебе! Господи, Боже наш, благослови дом раба Твоего!

Ч.Г.С.

657

"Свет сияет на праведника, и на правых сердцем - веселие"
Псалтирь 96,11
Праведность - это часто очень дорогое дело для того, кто любой ценой держится ее, но в конце концов это усилие оплачивается с избытком и приносит бесконечные приобретения. Благочестивая жизнь подобна высеванию семян: выбрасывается обилие семян, они прикрываются землею, чтобы уже никогда более не собрать их. От этих семян нельзя ожидать немедленного урожая, но явление это все-таки можно понять, потому что нельзя прикрыть землей свет. Свет сияет - так говорит этот текст.
Совершенно несомненно, что Господь определил день жатвы для всех, рассеивающих ныне свет вокруг; в день жатвы каждый будет собирать для себя урожай. Тогда будет великая радость для собирающих. Снопы радости вместо семян света! Сердца рассеивавших свет были правы пред Господом, хотя люди не всегда хотели верить этому, даже порицая и осуждая их. Они были праведны, а их обвиняли в мелочности, в ничтожности. Им приходилось ожидать, как крестьянам, которые с надеждой ожидают драгоценных даров земли. Они неутомимо и постоянно рассеивали свет вокруг, и Господин жатвы присутствовал в этом деле, чтобы впоследствии приготовить им радость.
Мужества, братья! Нам не следует слишком торопиться. Облечем свои души в терпение, зная, что вскоре воссияет и для нас свет и радость!

Ч.Г.С.

658

"И сделаю тебя для этого народа крепкою медною стеною; они будут ратовать против тебя, но не одолеют тебя, ибо Я с тобою, чтобы спасать и избавлять тебя, говорит Господь"
Книга пророка Иеремии 15,20
Стойкость в страхе Божием и в вере уподобляет человека медной стене, которую никто не может разрушить или опрокинуть. Только Господь силен даровать таких мужей, но как же они нужны нам в церквах и в мире, а в особенности на кафедре!
Эта эпоха всякой неправды и нечестности сражается, проявляя всякое насилие, с мужами истины, которые не идут на уступки и компромиссы. Ничто не раздражает, кажется, так сатану и его семя, как решимость этих мужей. Они нападают на эту святую стойкость, как ассирийцы нападали на города. Но мы рады, что они не имеют части в тех, которых Бог усилил и укрепил Своей крепостью и силой. На тех, которых опрокидывает всякий ветер учения, следует только подуть - и уже нет их! Те же, что любят учение благодати, потому что они обладают благодатью учения, стоят непоколебимо, как скалы, посреди бушующего моря.
Откуда же происходит эта стойкость? Ибо Я с тобою..., говорит Господь! Таков ответ на поставленный вопрос. Господь спасет верных Своих от всех атак противников. Он освободит их. Их войска противостоят нам, однако Господь господствующих с нами! Нам не придется отступить ни на сантиметр, потому что Сам Господь держит нас на положенном нам месте, и там нам должно пребывать.

Ч.Г.С.

659

"Ищите же прежде Царства Божия и правды Его, и это все приложится вам"
Евангелие Матфея 6,33
Обратите внимание, как Библия начинает свое повествование: в начале ... Бог. Пусть и ваша жизнь начинается таким же образом! Всею своею душою стремитесь прежде всего к тому, чтобы вам приобресть право гражданства в Царстве Божием и чтобы правда его положила свою печать на всю вашу жизнь. Все остальное пошлет вам Сам Господь, так что вам не потребуется со страхом заботиться об этом. Можем не сомневаться, что будем располагать всем, что необходимо нам для жизни и для богобоязненного хождения.
Какое же это дивное и чудное обетование! Пища, одежда, кров над головой и т.д. - все это пошлет нам наш Господь, если только мы взыщем Его. Если мы будем заботиться о Его деле. Он позаботится о нашем. Бумагу и бечевку для связывания получают вдобавок к более серьезным вещам, которые покупают в магазине. Точно так же и мы получим все необходимое, что только потребуется для нашей земной жизни, если мы получим свою часть в Царстве Божием. Тот, кто является наследником Царства, тот не умирает от голода; кто облекает свою душу в праведность по Богу, тому Господь не попустит ходить обнаженным. А потому прочь удали от себя гложущие заботы! Взыщи Господа всей своей душой! Жажда денег, серебра - это нищета, боязливость же - это бедствие. Но упование на Господа - это достояние, и подобие Богу - небесное наследие. Господи, я ищу Тебя, позволь мне найти Тебя!

Ч.Г.С.

660

"Но ради избранных сократятся те дни"
Евангелие Матфея 24,22
Только ради избранных Своих Господь совсем отменяет некоторые из Своих судов, а другие сокращает. Во время великих посещений огонь пожрал бы все, если бы Господь ради избранных Своих не приглушил пламя огня. Когда Он спасает избранных Своих ради Иисуса, Он хранит одновременно и весь род человеческий ради этих избранных.
Какая же слава сопряжена с этим явлением для избранных Божиих! Как же прилежно надлежит им хранить это свое влияние у Господа! Он хочет слышать молитвы их о грешниках, Он хочет благословить усилия их ради спасения этих же грешников. Он благословляет верующих, чтобы и они, в свою очередь, могли быть в благословение для тех, кто сегодня еще в неверии. Многие грешники живут только силой молитв матери, жены или дочери, которых Господь призирает в Своем милосердии.
Обильно ли мы пользуемся этой единственной в своем роде силою и властью, которую Господь доверил нам? Молимся ли мы о своей стране, о других странах, о нашем времени? Являемся ли мы во времена войны, голода и болезни ходатаями и молимся ли мы о том, чтобы эти дни горя и бедствий сократились? Оплакиваем ли мы пред Господом взрывы неверия, ложных учений, проявления безнравственности? Молимся ли мы о том, чтобы Господь Иисус сократил господство греха, ускорив Свое славное пришествие? Падем же на колени и не успокоимся до тех пор, пока не придет наш Спаситель Христос.


Малые проповеди (661-665)

661

"И рабы Его будут служить Ему. И узрят лице Его, и имя Его будет на челах их"
Откровение 22,3-4
Трех драгоценнейших благословений мы удостоимся в стране славы. Рабы Его будут служить Ему. Другие властители или господа не будут угнетать нас, и другое служение не будет обременять нас. Мы будем постоянно служить Иисусу, служить в совершенстве, без усталости и заблуждений. Для чада Божиего подлинно небо - служить Господу Иисусу во всем, получив от Него признание, что мы рабы Его.
И узрят лице Его. Обстоятельство это превращает наш труд и наше служение в радость. Мы будем знать своего Господа, потому что мы будем видеть Его, как Он есть. Видеть лицо Иисуса - это великое преимущество, о котором может просить самый верный из рабов Господних. Существует ли еще что-то более величественное, о чем мы могли бы просить? Существует ли что-либо такое, что превосходнее желания видеть славу Божию?
И имя Его будет на челах их. Они смотрят на своего Господа до тех пор, пока не запечатлится имя Его на челах их. Он признает их, и они признают Его. Тайное знамение внутренней благодати превращается в явное знамение признания запечатленной Богом связи.
Господи, пусть эти три драгоценнейшие благословения начнутся для нас здесь, чтобы однажды удостоиться полноты их в Твоих небесных обителях.

Ч.Г.С.

662

"И будет прощено им, ибо это была ошибка"
Книга Чисел 15,25
По неведению мы не вполне воспринимаем грехи своего неведения. Но мы можем в одном не сомневаться, - они многочисленны, и это грехи делом и грехи попустительства и небрежности. Со всею искренностью мы способны убеждать себя, что выполняем для Господа служение, которого Он нам не только не поручал, но и которого принять не может.
Господь знает все эти грехи неведения, эти ошибки. Но это способно привести нас в ужас, так как мы знаем, что в Своей справедливости Он взыщет за эти преступления от рук наших; с другой же стороны, наша вера умудряется найти здесь для себя некоторое утешение, зная, что Бог заботится о том, чтобы смыть с нас всякие пятна, которых мы не видим и не сознаем. Он видит наш грех; только тогда Он перестает видеть его, когда бросает его за хребет.
Величайшее утешение для нас состоит в факте, что Иисус, истинный священник, совершивший истинное искупление, совершил его за всю Церковь верующих. Это искупление обеспечивает прощение и грехов неведения. Его драгоценная Кровь очищает нас от всякого греха. Видели ли его наши очи, оплакивали ли они его - все это маловажно, важно то, что Бог видел его, Христос искупил нас, а Дух Святой свидетельствует нам об этом, о прощении; таким образом, мы обладаем трехкратным миром.
Отец Небесный, я прославлю Твое Божественное знание, которое не только видит мои злодеяния, но которое предусмотрело для меня искупление, которое освободило меня от вины греха еще до того, как я узнал, что я виновен.

Ч.Г.С.

663

"Я сделаю разделение между народом Моим и между народом твоим. Завтра будет сие знамение"
Книга Исход 8,23
У фараона был свой народ, а у Бога был Свой народ. Они могут жить вместе, и может казаться, что между ними нет никакой разницы, но между ними существует фактическое разделение, которое Бог в свое время обнаружит. Не навсегда одолевает их одна и та же судьба; между миром и избранным народом Божиим существует величайшая разница.
Разница эта особенно заметна во времена судов, когда Господь становится святилищем для избранных Своих. Это особенно явно в момент обращения верующих, когда с них снимается бремя грехов их. Неверующие же так и остаются под приговором. С этого момента верующие составляют особый народ, подчиняются другому методу воспитания и получают новые благословения. Дома их с тех пор не подвергаются более пагубным казням, которые мучили и губили, оскверняя, египтян. Господь сохранил их от осквернения похотью, от гложущих забот, от пагубы лжи и от мрачных мучений ненависти, которые поглотили уже многие семьи.
Храни уверенность, подвергающийся искушениям христианин, что, несмотря на все твои страдания, ты удостоишься защиты от атак и нападений еще худших страданий, которые опустошают дома и сердца слуг князя этого мира. Господь произвел уже Свое разделение; смотри, храни это разделение в своем духе, в своих целях, в своем характере и в своем окружении.

Ч.Г.С.

664

"И окроплю вас чистою водою, и вы очиститесь от всех скверн ваших, и от всех идолов ваших очищу вас"
Книга пророка Иезекииля 36,25
Какая чрезвычайно великая радость! Искупивший нас Кровью Иисуса освятит нас водою Духа Святого. Так сказал Бог, потому так оно и будет: И вы очиститесь! Господи, мы сознаем и оплакиваем свою нечистоту, но как же радостно нам слышать из Твоих же уст заверение того, что мы будем чисты. О, если бы это скорее совершилось!
Он освободит нас от наших самых скверных грехов. Проявления неверия, плотских похотей, восстающих на душу, внушения сатаны хулить и поносить святое имя - все это будет устранено от нас и так, чтобы никогда уже этот грех не возвратился к нам.
Он очистит нас и от всех наших идолов, золотых и земных. Он исторгнет из нашего сердца нашу неумеренную любовь к тому, что по своему существу нечисто; Он исторгнет из нашего сердца также и то, что мы обожествляем.
Сам Бог говорит здесь о том, что Он хочет совершить; вот поэтому это слово следует считать обоснованным, и нам надлежит смело ожидать того, что содержится в нем. Очищение является благословением завета, который Бог заключил с нами, и завет этот во всех отношениях верен, надежен и благоустроен.

Ч.Г.С.

665

"Не умру, но буду жить и возвещать дела Господни"
Псалтирь 117,17
Какая укрепляющая уверенность! Она основывается, без сомнения, на обетовании, которое тихо проникло в сердце псалмопевца и которое он с радостью воспринял. Могу ли я говорить так, как говорит он? Подавлен ли я потому, что враг оскорбил меня? Противостоят ли мне великие полчища, а на моей стороне лишь очень немногие? Повелевает ли мне неверие простереться ниц и так умереть в отчаянии, потому что я побежден и обесчещен? Начали ли враги мои копать мне могилу?
Что же мне делать? Неужели мне следовать нашептываниям и влияниям страха, отказавшись от всякой борьбы и от всякой надежды? Ни в коем случае! Во мне еще жизнь! Не умру! Сила возвратится ко мне, а слабость моя исчезнет. Буду жить! Господь мой жив, а потому и я буду жить. Уста мои опять откроются. И буду ... возвещать дела Господни! Да, я буду говорить о нынешних страданиях, как о новом примере творящей чудеса верности и любви Господа, Бога моего. Люди, которые охотно хотели бы приготовить мне гроб, поступят лучше, если немного подождут, потому что строго наказал меня Господь, но смерти не предал меня. Да будет вечная слава Его имени! Я не умру, пока не окончено мое дело. Пока Господь не хочет того, надо мною не закроется могила.


Малые проповеди (666-670)

666

"Верен Призывающий вас, Который и сотворит сие"
Первое Послание Фессалоникайцам 5,24
Что Он хочет совершить? Он хочет вполне и всецело освятить нас. Прочтите предшествующий стих! Он будет продолжать дело очищения, пока мы не окажемся совершенными во всех отношениях. Он сохранит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранятся без порока в пришествие Господа нашего Иисуса Христа. Он не попустит, чтобы мы отпали от благодати, оказавшись под господством греха. Как велика благодать! У нас все основания для того, чтобы поклоняться Деятелю столь неизреченных даров.
Кто это хочет сотворить? Господь, Который призвал нас из тьмы в Свой дивный свет, из смерти в грехе в вечную жизнь во Христе Иисусе. Только Он может совершить это; столь совершенная охрана приходит только от Бога всякой благодати.
Почему Он хочет сотворить это? Потому что Он верен, верен Своему собственному обетованию, которое является залогом спасения верующего; верен Своему Сыну, награда Которого состоит в том, что Ему будет дарован непорочный народ; верен Своему делу, которое Он начал в нас посредством Своего призвания. Дети Божий не созидают на своей собственной верности, а на верности своего Господа.
Приди, душа моя, на величественный праздник, чтобы начать печальный месяц! На улице пусть будет туман, а внутри тебя пусть светит солнце.

Ч.Г.С.

667

"Ходящих в непорочности Он не лишает благ"
Псалтирь 83,12
Господь может лишить нас чего-то приятного, но Он не лишает нас благ. Он лучше нас знает, что во благо нам. Многие вещи сомнительно хороши, и мы можем обладать ими, если будем молиться о них через нашего Господа Иисуса Христа. Освящение - это нечто необычно благое, и Он хочет достичь его в нас. Он охотно хочет даровать нам победу над злыми склонностями, вспыльчивостью нрава и скверными привычками, и мы можем вполне свободно просить об этом.
Нам гарантированы полная уверенность в спасении и внутреннее общение с Ним. Он хочет наставить нас на всякую истину и даровать нам обнадеживающую смелость для того, чтобы приступить к престолу благодати. Если всего этого еще нет у нас, то потому именно, что наша вера еще не научилась принимать, что у нас еще нет веры для того, чтобы принимать, нет и готовности для того, чтобы давать нечто Богу. Небесная уравновешенность, великое терпение и внутренняя любовь - все это Он хочет даровать тем, которые серьезно и ревностно желают этого.
Обратите также внимание, что нам надлежит ходить в непорочности. Нам не следует ходить кривыми путями, не следует лицемерить и обманывать. Если мы не честны, Бог не сможет одарять нас, потому что в противном случае Он награждал бы грех. Чистота - это путь к небесному богатству, а это богатство заключает в себе всякое благо для нас.
Вот на какое обетование может ссылаться и опираться наша молитва. Падем же на свои колени!

Ч.Г.С.

668

"Ибо видение относится еще к определенному времени и говорит о конце и не обманет; и хотя бы и замедлило, жди его, ибо непременно сбудется, не отменится"
Книга пророка Аввакума 2,3
Может порою казаться, будто милосердие заставляет себя очень долго ожидать, но тем не менее оно непременно придет. Бог в своей непорочности и безошибочной мудрости положил время для наступления его, а положенное Богом время - это самое лучшее время. Мы же ожидаем явления его с поспешностью; мысль о грядущем благословении только углубляет наше желание и повышает наше нетерпение, а Господь очень точен, Он соблюдает положенное время, Он не приходит слишком рано, но и не опаздывает.
Здесь речь о Слове Божием, как о чем-то живом, о чем-то таком, что способно говорить и наступать. Это не мертвая буква, как мы пытались этому верить, долго ожидая исполнения его. Живое слово уже в пути, и следует оно от живого Бога к нам, Оно не задерживается в пути, если даже так порою и кажется. Шествие Божие никогда не запаздывает. От нас требуется немного терпения - и мы вскоре убедимся в верности нашего Господа. Ни одно из Его обетовании не останется неисполненным. Ни одно из них не погибнет в молчании, в свое время оно проговорит. Но сколько утешения оно обещает верующему! Богу не придется обновлять ни одного из Своих обетовании, как векселя в день платежа, если он не выплачен.
Душа моя, неужели ты не в состоянии ожидать своего Бога? Успокойся в Нем, пребывай в тишине и в невыразимом мире!

Ч.Г.С.

669

"Так говорит Господь: делайте на сей долине рвы за рвами, 17 ибо так говорит Господь: не увидите ветра и не увидите дождя, а долина сия наполнится водою, которую будете пить вы и мелкий и крупный скот ваш"
Четвертая книга Царств 3,16-17
Войска были уже близки к тому, что погибнут от жажды, и вот тогда-то явил Себя Господь. Он не послал ни туч, ни дождя, но обильно позаботился о воде. Он не зависит от естественных обычных явлений, Он способен приводить в удивление Свой народ новыми путями мудрости и силы. Но таким образом вмешательство Божие становится для нас более явным и заметным, даже более очевидным, нежели в случае обычного хода вещей. Если даже Господь и не явится нам таким образом, как мы этого желали, или ожидали, или предполагали, но Он тем не менее позаботится о нас тем или иным способом. Великое благословение заключается для нас в возможности отвратить свой взор от обычных причин, обратив его к лицу великого и первого Инициатора.
Обладаем ли мы сегодня благодатью копать рвы, по которым потечет благодать Божия? Очень часто, даже слишком часто мы не проявляем истинной и практической веры! Поэтому сегодня будем ожидать того, что Бог услышит наши молитвы! Как дитя, которое принесло с собой зонт в собрание, в котором оно желало молиться о дожде, так и мы в истине и практике будем ожидать того, что Господь благословит нас. Поэтому выкопаем много рвов, чтобы Господь наполнил их.

Ч.Г.С.

670

"Ибо не вечно буду Я вести тяжбу и не до конца гневаться; иначе изнеможет предо Мною дух и всякое дыхание, Мною сотворенное"
Книга пророка Исаии 57,16
Наш Небесный Отец хотел бы наставлять нас. Он не хочет, чтобы мы погибли. Он ведет тяжбу с нами, но с милостивыми намерениями. Он не всегда будет гневаться на нас. Мы полагаем, что наказание Божие продолжается очень долго, но оно потому представляется нам продолжительным, что наше терпение слишком кратковременно. Милосердие Его вечно, но не вечна тяжба. Ночь может быть изнурительно продолжительной, но она все же должна уступить место светлому и ясному дню. Подобно тому, как тяжба продолжается только какое-то время, так продолжается одно только мгновение и гнев, вызванный этой тяжбой. Господь слишком любит Своих избранных, чтобы постоянно гневаться на них. Если бы Он постоянно обращался с нами так, как это случается только порою, мы окончательно погибли бы и погрузились бы в могилу, Мужайся, дорогое сердце, Господь не будет более порицать тебя. Старайся все вынести, потому что Господь понесет тебя и пронесет через все невзгоды. Сотворивший тебя Господь знает, как ты слаб и как мало ты можешь понести. Он очень нежно обращается с теми, которых Он сотворил немощными существами. Не бойся, несмотря на причиняющее тебе боль настоящее, потому что оно спешит навстречу счастливому будущему! Поразивший тебя исцелит тебя; вслед за Его маленьким гневом последуют великие милости.


Малые проповеди (671-675)

671

"Утешайся Господом, и Он исполнит желания сердца твоего"
Псалтирь 36,4
Утешение в Господе обладает преобразующей силой и возвышает человека над грубыми желаниями его падшей натуры. Радость в Господе не только сладка по существу, но она так преобразует стремления сердца, что Господь, несомненно, способен будет дать обещание выполнить их. Разве не возвышенное стремление формирует наши желания, так что они уподобляются желаниям Божиим?
Наше неразумие побуждает нас порою чего-то желать, а затем употреблять все свои усилия для того, чтобы обеспечить себе исполнение желаемого. Мы не поступаем по методу и образу Божиему, т.е. мы не помышляем прежде всего о Нем, ожидая затем того, что все остальное приложится нам. Если мы наполним свои сердца Богом, чтобы они преисполнились радостью, тогда Сам Господь позаботится о том, чтобы мы не лишились ничего доброго. Вместо того, чтобы вдали искать радости, пребудем у Бога и будем пить из своего собственного источника. Он может совершить для нас гораздо больше, нежели наши друзья. Несомненно, гораздо лучше, если Бог будет удовлетворять нас, вместо того, чтобы метаться из стороны в сторону, гоняясь за суетой времени и мира. В течение какого-то периода мы можем испытывать одни только разочарования, но если и они приводят нас ближе к Богу, нам надлежит быть бесконечно благодарными за это, потому что в конечном итоге они приведут нас к исполнению всех наших чистых желаний.

Ч.Г.С.

672

"Ибо всякий, возвышающий сам себя, унижен будет"
Евангелие от Луки 18,14
Пусть смирение не покажется нам слишком трудным делом, потому что чем же нам еще гордиться? Мы без слов должны были бы занимать самые последние места. Если мы подлинно разумны и честны, нам следовало бы считать себя в своих собственных очах весьма незначительными. Особенно если мы в молитве приходим к Богу, нам фактически не на что сослаться. Мы не можем говорить о заслугах, потому что нет их у нас и нет у нас возможности сослаться на что-то другое, кроме милосердия: "Боже, будь милостив ко мне, грешнику!"
Но в этом слове содержится великое утешение, нисходящее к нам от престола Божиего. Если мы смирим себя, то Сам Господь возвысит нас. Для нас проложен путь вверх, но в обратном порядке? Если мы отвергнем свое собственное я, тогда мы облечемся в смирение, а это самая лучшая одежда. Господь возвысит и возвеличит нас в мире и радости сердца; Он хочет возвысить нас в познании Своего Слова и в общении с Ним и в радости о несомненном прощении и оправдании. Господь только тем дарует Свою славу, которые могут носить ее для прославления Своего благого Даятеля. Он дарует авторитет и влияние тем, которые не надмеваются благодаря этому, но которые могут смирять себя и уничижать себя. Ни Бог, ни люди не превознесут с радостью человека, который сам себя превозносит. Заметим, что все единодушны, чтобы прославлять скромность и смирение.
Господи, уничижи меня во мне, чтобы и я тоже был возвеличен в Тебе!

Ч.Г.С.

673

"Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи"
Второе послание Коринфянам 12,9
Следовательно, и о нашей слабости и немощи можно сказать что-то хорошее: через нее возвеличивается сила Божия. Вы еще, может быть, никогда не испытывали власти и силы греха, если до сих пор еще не чувствовали слабости и немощи человеческой природы. Да прославлен будет Господь за это жало в плоть и за ангела сатаны, если только они побуждают нас к силе Божией.
В этом стихе предлагается нам драгоценное слово, которое произносят для нас уста Самого Господа. Автора этих строк Он исполнил величайшей радостью. Благодати Божией достаточно для меня. Я должен был бы всегда размышлять таким именно образом. Разве не достаточно небес для птиц, а морей и океанов - для рыб? Он удовлетворяет все мои, даже самые великие потребности. Он, постоянно проявляющий заботу о земле и небе, конечно, в состоянии позаботиться о таком черве, как я.
Итак, будем уповать на нашего Бога и на Его благодать. Если Он не освобождает нас от нашего горя, то Он несомненно, сделает нас вполне способными перенести его. Он дарует нам Свои силы, так что червь измельчает горы, а ничто превратится в победителя, который возвысится над высокими и сильными. Для нас гораздо лучше обладать силой Божией, нежели своей собственной; если бы даже мы были в десять тысяч раз сильнее, чем являемся в настоящее время, то пред лицом врага это все равно было бы ничто; но если даже мы и окажемся слабее своего нынешнего состояния - а это едва ли даже возможно, - то и тогда нам все будет под силу, потому что мы все можем в Господе Иисусе Христе.

Ч.Г.С.

674

"И буду ходить среди вас и буду вашим Богом, а вы будете Моим народом"
Книга Левит 26,12
Тот факт, что у Господа имеется Свой народ, является для нас драгоценной истиной, но мы знаем еще, что этим народом являемся мы сами, а это бесконечное утешение для нас. Одно дело надеяться, что Бог с нами, а другое дело знать это. Вера спасает нас, но уверенность в спасении превращает нас в блаженных. Мы принимаем Бога, как нашего Спасителя, как нашего Господа, если мы веруем в Него, но радость в Нем мы постигаем только тогда, когда узнаем, что Он наш, а мы - Его собственность. Никто из христиан не должен довольствоваться только надеждой и только помышлениями, он должен умолять Господа, чтобы Господь даровал ему полную уверенность в спасении, когда надежда превращается в знание.
Когда благословения спасения становятся нашим достоянием, когда мы верою воспринимаем нашего Господа Иисуса, как нашего Посредника, тогда только мы постигаем великое милосердие Божие. Не в силу закона, а в силу благодати мы познаем, что мы являемся Его народом. Взор наш должен всегда обращаться к свободной благодати. Уверенность в вере не достигается делами закона. Это сила, которая вытекает из Евангелия, и только благодаря Евангелию она способна оказаться нашим достоянием. Поэтому не станем углубляться в себя, а будем смотреть единственно на Господа. В той мере, как будем познавать Иисуса, в той же мере будем видеть собственное спасение. Господи, пошли же нам такой поток Твоей любви, чтобы он пронес нас над всей грязью и слизью сомнений и страха.

Ч.Г.С.

675

"Не даст Он поколебаться ноге твоей"
Псалтирь 120,3
Если Господь не попустит, то ни люди, ни сатана не смогут осуществить этого. Но как же они будут радоваться тогда, когда смогут постыдным образом увлечь нас в падение, когда им удастся лишить нас нашего положения, затем погрести нас и изгладить всякое воспоминание о нас. Таково желание сердца их, и они делали бы это дело, если бы не встречали на пути препятствий и главного из них: Господь не попустит им этого! Если же Он не терпит, не попускает поколебаться ногам нашим, тогда и мы не поколеблемся.
Наш жизненный путь подобен путешествию в Альпы. На горных дорожках человек постоянно в опасности поскользнуться и упасть. Если стезя круто подымается вверх, мы чувствуем головокружение, а ноги скользят тогда очень быстро. Встречаются и такие места, которые так же скользки, как лед; встречаются также и другие места, где осыпи, но там уже трудно не упасть. Тот, кто способен в течение всей своей жизни хранить непорочность и идти без спотыканий, обладает всяким основанием для благодарности. Учитывая многочисленные западни и ловушки, слабые колени, уставшие ноги и хитрых врагов, ни одно из чад Божиих не могло бы устоять ни часа, если бы не было рядом верной любви, которая не попускает поколебаться ноге его.


Малые проповеди (676-680)

676

"Грех не должен над вами господствовать, ибо вы не под законом, но под благодатью"
Послание Римлянам 6:14
Грех хочет господствовать над человеком, он удовлетворяется даже таким маленьким местом в сердце как престол. Порою мы опасаемся, что он преодолеет нас, и тогда мы взываем к Господу: Господи, пусть никакая неправда не господствует надо мною! Но вот в этом стихе нам предлагается утешительный ответ: Грех не должен над вами господствовать. Он может атаковать нас, он может ранить нас, но он не должен захватить над ними господство!
Если бы мы находились под законом, тогда грех мог бы собраться с силами и приобресть власть над нами, ведь наказание за грех как раз и состоит в том, что человек попадает под власть его. Но так как мы живем под заветом благодати, то верное обещание завета хранит нас от того, чтобы мы не оставили Бога. Нам обещана благодать, которая возвращает нас с путей заблуждений, которая очищает нас от нашей нечистоты и освобождает нас от уз наших скверных привычек. Может быть, мы готовы даже уступить и согласиться с тем, чтобы служить египтянам, для которых мы вынуждены будем трудиться, как рабы, чтобы заслужить вечную жизнь, однако так как мы свободные и принадлежим Господу, нам необходимо собраться с мужеством и бороться с нашей испорченностью и нашими искушениями, сохраняя уверенность, что грех никогда уже более не одолеет нас. Сам Бог подаст нам победу через нашего Господа Иисуса Христа; Ему же да будет слава во веки веков! Аминь.

Ч.Г.С.

677

"И народ Мой насытится благами Моими, говорит Господь"
Книга пророка Иеремии 31,14
Обратите внимание на двукратное повторение местоимения Мой: Народ Мой насытится благами Моими! Люди, которые находят в Боге свое удовлетворение, названы здесь собственностью Божией. Он благоволит к ним, потому что и они находят свое благоволение в Нем. Они называют Его своим Богом, а Он называет их Своим народом; Он охотно признается, а они охотно исповедуют Его. Это взаимообменное и радостное общение между народом Божиим и Богом Своего народа.
Эти люди нашли свое удовлетворение. Это нечто весьма великое. Очень немногие из сынов человеческих обрели свое удовлетворение, несмотря на то, как они живут; в подавляющем же большинстве они проглатывают пиявку, которая непрестанно вопиет: Дай! Дай! Только освященные души всегда довольны и всегда радуются. Сам Бог должен обратить нас и даровать нам удовлетворение.
Не удивительно, что народ Господень удовлетворяется благостью своего Господа. Это благость без примеси, щедрость без ограничений, милосердие без споров, любовь без перемен, благоволение без оговорок. Если благость Божия не удовлетворяет нас, тогда что же еще может удовлетворить нас? Тогда, несомненно, порочные желания в нашем сердце, которых благость Божия не может удовлетворить.
Господи, я удовлетворен! Да будет прославлено Твое имя!

Ч.Г.С.

678

"Он ... ограждал его, смотрел за ним, хранил его, как зеницу ока Своего"
Второзаконие 32,10
Господь - хранитель Своего народа. Зеница ока - это один из наших самых чувствительных органов; столь же педантично, как мы заботимся о нем, так и Бог заботится о нас. Он никогда не перестает охранять дом и сердце Своего народа. Это является для нас достаточным основанием для того, чтобы жить в совершенном мире. Александр Великий говорил, что он спит потому, что бодрствует друг его Парменио; не гораздо ли тогда спокойнее можем почивать мы, если наш Бог на страже и охраняет нас?
Итак, обратим все свое внимание на эту утешительную истину и успокоимся, оставив все заботы. Если никто не защищает нас, то Сам Господь покроет главу нашу.
Господь охраняет народ Свой, как богатый человек охраняет свое сокровище, как полководец охраняет город своими отрядами, как телохранители охраняют своего повелителя. Никто не в состоянии причинить урон тем, что находятся под такой охраной. Вот поэтому я хочу отдать свою душу в такие руки. Он никогда не забывает нас, Он никогда не перестает заботиться о нас. Разве ты не чувствовал этого?
Господи, охраняй меня и далее, чтобы я не заблудился, чтобы я не упал и не погиб! Держи меня, чтобы я мог соблюдать Твои заповеди! Храни меня Твоими неутомимыми заботами, чтобы я не уснул, как спят нерадивые, и чтобы я не погиб подобно тем, что уснули сном смерти.

Ч.Г.С.

679

"Если чего попросите во имя Мое, Я то сделаю"
Евангелие Иоанна 14,14
Какое же это охватывающее мир обетование! Здесь, в этом обетовании, сказано Чего: великое или малое - все мои потребности содержатся в этом чего. Приди, душа моя, чувствуй себя свободно перед престолом благодати и слушай, что говорит тебе твой Господь: Открой уста твои, и Я наполню их!
Какое же это мудрое обетование! Мы всегда должны просить во имя Иисуса. Право это ободряет нас, но одновременно оно прославляет Его. Это ненарушимое законное притязание. Порою это законное притязание омрачается, особенно когда вопрос касается наших отношений к Богу или нашего опыта в познании Его благодати; имя Иисуса всегда весьма могущественно у престола Божиего, так что мы с полной уверенностью можем полагаться на Него.
Какое же это поучительное обетование! Мне не следует просить о чем-то, чего Христос не в состоянии запечатлеть Своей собственной печатью. Я не могу решиться на то, чтобы воспользоваться именем моего Господа, когда в моем сердце эгоистическое или своевольное желание. Я могу пользоваться этим именем только в тех молитвах, которыми Он сам мог бы молиться, если бы Он был на моем месте. Бесспорно, высокое преимущество получить право просить и молиться во имя Иисуса, будто Сам Иисус просит и молится. Заметим, что наша любовь к Нему никогда не попустит нам поставить Его имя под тем, под чем Он Сам не поставил бы его.
Прошу ли я и молюсь ли я о том, что оправдает Сам Иисус? Могу ли я поставить печать Его под своей молитвой? В таком случае я вполне уверен, что получу именно то, о чем я прошу Отца.

Ч.Г.С.

680

"Бог мой да восполнит всякую нужду вашу, по богатству Своему в славе, Христом Иисусом"
Послание Филиппийцам 4,19
Павлов Бог - это наш Бог, Он восполнит всякую нужду нашу. Павел был вполне уверен в этом, когда обращался к филиппийцам, и мы уверены в этом же, когда размышляем о самих себе. Бог хочет совершать такие дела, потому что они соответствуют Его сущности: Он любит нас, Он радуется возможности благословлять нас. Когда же Он благословляет нас, это прославляет Его. Сострадание Его, сила Его, любовь Его, верность Его - все содействует тому, чтобы мы не знали никакого недостатка.
Каким же масштабом измеряет Господь? По богатству Своему в славе, Христом Иисусом. Богатство благодати Его велико, но что же можем мы сказать о богатстве Его славы? И это богатство в славе, Христом Иисусом - кто может измерить полноту его? Вот этой бесконечной мерой Бог хочет наполнить бездну нашей нужды. Он превращает Господа Иисуса в хранилище, в канал Его полноты, а затем дарит нам богатство Своей любви в самой высокой форме его.
Автор этих строк очень хорошо знает, что значит переносить испытания в деле Господнем. Верность награждается гневом, щедрых помощников унижают за их пожертвования, однако тот, кого пытались подавить, угнетать, не стал ни на копейку беднее, наоборот, богаче, потому что должно оправдаться обетование: Бог мой восполнит всякую нужду вашу! Обеспечение Божие надежнее всяких банков.


Малые проповеди (681-685)

681

"Ни одно орудие, сделанное против тебя, не будет успешно; и всякий язык, который будет состязаться с тобою на суде, - ты обвинишь"
Книга пророка Исаии 54,17
В кузницах и мастерских врагов слышен грохот и шум. Они выковывают орудия для того, чтобы поражать детей Божиих. Но они не смогут осуществить своих намерений, если Господь не попустит им, ведь Он создал кузнеца, который раздувает огонь в кузнице. Но вот посмотрите, как они заняты, как трудятся! Как много мечей и копьев они изготовляют! Не опасайтесь, однако, всего этого, потому что на лезвии каждого меча можете прочесть надпись: Не будет успеха!
А теперь прислушайтесь еще к другому шуму: это схватка языков. Языки - это гораздо более опасные орудия, нежели те, которые выковываются молотом на наковальне, и зло, которое они причиняют, распространяется скорее и гораздо опаснее. Что же тогда будет с нами? Клевета, ложь, подозрения, насмешки - это отравленные стрелы; как мы можем защитить себя от них? Господь, Бог наш, обещал нам, что если даже мы не заставим их умолкнуть, то все же не погибнем от них. Они проклинают нас на мгновение, а мы проклянем их навсегда. Уста лжецов умолкнут, и ложь их превратится для праведных и добрых, которые пострадали от нее, в славу.

Ч.Г.С.

682

"Ибо не отринет Господь народа Своего и не оставит наследия Своего"
Псалтирь 93,14
Нет, Он не отвергнет ни одного из вас. У людей встречаются отверженные, у Бога нет таковых, потому что избрание Его неизменно, а любовь вечна. Никто из нас никогда не встречал человека, которого бы оставил Бог после того, как Он открылся ему.
Псалом этот как раз и упоминает эту великую истину, чтобы ободрить сердца огорченных. Господь наказывает избранных Своих, это верно, но Он никогда не оставляет их. Применение закона и розги служит нашему наставлению, и плод этого наставления - успокоение духа, осмысленность души, из которой вытекает мир. Нечестивые предоставлены самим себе, пока не выкопан будет для них ров, в который они упадут, чтобы остаться в нем пленниками; боящиеся же Господа отправятся в школу, чтобы там приготовили их к славному будущему назначению. Затем наступит суд, чтобы выполнить свое дело над мятежниками, но и для того, чтобы оправдать богобоязненных и праведных. Поэтому подобающим образом подчинимся розге наказания; она не означает для нас гнева, а только любовь

Ч.Г.С.

683

"Господь - свет мой и спасение мое: кого мне бояться? Господь крепость жизни моей: кого мне страшиться?"
Псалтирь 26,1
Один из самых лучших методов Божиих защищать Свой народ состоит в том, чтобы укрепить его внутренне. Храбрые мужи лучше оборонных стен, а вера сильнее крепостей.
Бог может взять из нашей среды даже самого слабого и превратить его, как Давида, в героя Своего народа. Господи, соверши это дело со мною! Даруй мне Свою силу и наполни меня святым мужеством, чтобы я мог выйти навстречу великану, уповая на Тебя, с пращой и камнем в руках!
Бог силен еще более укрепить даже самых сильных Своих воинов, и они станут еще сильнее. Он Сам хочет быть крепостью и силой их. Он дарует им не только силу; нет, Он Сам будет светом их и силой их! Господи, соверши это дело с нашими верующими мужами! Покажи нам, на что Ты способен, ведь Ты можешь даровать Своим верным служителям ту степень благодати и святости, которая значительнее человеческой.
Господи, благоволи пребывать в Твоих детях, и они будут подобны Тебе, наполни их Своей силой, и они будут подобны тем мудрецам, которые пребывают пред очами Божиими, пред лицом Божиим. Господи, даруй, чтобы это обетование уже в наши дни ради Иисуса превратилось в действительность для всей Твоей Церкви.

Ч.Г.С.

684

"От сего дня Я благословлю их"
Книга пророка Аггея 2,19
Дела будущего сокрыты от нас. Но вот здесь перед нами зеркало, в котором мы можем увидеть еще не родившиеся годы. Господь говорит: От сего дня Я благословлю их.
Стоит обратить внимание на тот день, к которому относится это обетование. Случались прежде неурожаи, засухи, выгорали хлеба - и все это за грехи народа. Но вот Господь увидел, что наказанные Им начали повиноваться Его слову, строить храм Его, а потому Он и слазал: От того дня, когда основан был храм... от сего дня Я благословлю их! Если мы жили в грехах, но Дух Святой привел нас к тому, что мы отказались от греха, тогда начиная с этого дня мы можем рассчитывать на благословение Божие. Он будет все более могучими волнами изливать на нас Свое благословение, Свой Дух, Свою благодать и более полное откровение Своей истины. Может быть, ради своей верности мы испытаем более могучее сопротивление со стороны людей, но в то же время мы поднимемся в сферу более искреннего общения с Господом, Богом нашим, и тогда еще определеннее узнаем, что Он принял нас.
Господи, я решил быть более верным Тебе и более тщательно соблюдать Твои поучения и предписания; вот поэтому я прошу Тебя через Иисуса Христа всегда благословлять мою повседневную жизнь!

Ч.Г.С.

685

"Ибо Он насытил душу жаждущую и душу алчущую исполнил благами"
Псалтирь 106,9
Как хорошо обладать святым стремлением. Чем более оно является искренним, тем лучше. Господь насытит это стремление души, как бы ни было оно велико и каким бы потрясающим оно ни было. Пусть стремления наши будут великими, тогда и Господь подаст нам обильно. Мы никогда не окажемся в истинном состоянии души, если у нас не будет стремлений, если будем испытывать удовлетворенность. Стремление к получению большей меры благодати, а также воздыхания неизреченные - это болезни роста, но как бы хотелось постоянно чувствовать их. Дух Святой, научи нас воздыхать и взывать о гораздо лучших вещах, а еще более о самых лучших.
Голод ни в коем случае не является приятным чувством. Однако блаженны те, что жаждут и алчут правды. Господь утишит голод этих людей не крошкой пищи, он действительно насытит их. Он не станет наполнять чрева их лишь бы какой пищей; та пища, которую Он предложит им, вполне достойна благого Господа: благость Господня напитает их.
Придите, не станем жаловаться, что мы изнемогаем и голодаем, лучше прислушаемся к голосу псалмопевца, к тому, к чему он стремится, о чем он тоскует и чего он желает, а он хочет видеть превознесенным своего Бога! Люди должны благодарить Бога за Его благость, за Его чудеса, которые Он совершает для сынов человеческих.


Малые проповеди (686-690)

686

"Ко Мне обратитесь, и будете спасены, все концы земли, ибо я Бог, и нет иного"
Книга пророка Исаии 45,22
Это обетование обетовании. Оно образует основание нашей духовной жизни. К спасению мы приобщаемся через Того, Кто является нашим праведным Богом и Спасителем. Каким простым является это указание: Ко Мне обратитесь! Каким разумным является это обетование! Совершенно правильно: творение должно взирать на Творца и обращаться к Нему. Мы уже достаточно смотрели по сторонам, теперь наступило время взирать единственно на Него, а Он побуждает нас надеяться и обещает нам даровать спасение.
Итак, взгляните на Него. Обратите к Нему один только взгляд! Неужели не хотите посмотреть на Него незамедлительно?
Мы ничего не можем принести Ему, мы можем только взирать на нашего Господа на престоле, куда Он вознесен был с Креста. Для того, чтобы обратить к Нему взор, не нужно какой-то подготовки, не нужно каких-то насильственных напряжений. Для этого не нужно ни остроумия и мудрости, ни богатства и силы. Все, что нам необходимо, заключается в Господе, нашем Боге, и если мы всего ожидаем от Него, мы и получим ожидаемое и будем спасены.
Придите вы, стоящие еще ныне далеко, взгляните! Концы земли, обратите свои очи к Нему! Подобно тому, как люди, находящиеся в самых отдаленных местах, могут видеть солнце и радоваться этим солнцем, так и вы, находящиеся на грани смерти, стоящие у врат ада, обратите свой взор к Господу, примите свет Божий, небесное спасение и жизнь от Господа Иисуса Христа, Который является Богом, а потому может спасать.

Ч.Г.С.

687

"Изглажу беззакония твои, как туман, и грехи твои, как облако; обратись ко Мне, ибо Я искупил тебя"
Книга пророка Исаии 44,22
Это действительно славное слово. Какое совершенное прощение обещано в этом слове грешному человеку! Грех будет полностью снят с него, так что уже нельзя будет найти его, как нельзя найти туман, который рассеялся в лучах солнца, так что от него не осталось и следа.
Сатана разыскивает наши грехи, чтобы взвалить их на нас, как бремя; враги наши ищут их, чтобы порицать нас за них, и даже наша собственная совесть ищет их с какой-то болезненной ревностью. Но если Господь покрыл их Своей драгоценной кровью, нам уже не следует опасаться, что их как-то разыщут, потому что уже не будет больше грехов и найти их уже нельзя будет! Господь уже позаботился о том, чтобы устранить грехи Своего народа. Он положил конец преступлениям, Он изгладил грехи. Жертва Иисуса бросила грехи наши в пучину морскую. И факт этот наполняет сердца наши ликованием.
Основание для того, чтобы изгладить грехи наши, заключается в факте, который свидетельствует о том, что Бог простил грехи избранных Своих. Слово благодати Его не только царственно, но и Божественно. Он произнес для нас освобождение - и мы свободны. Он совершил искупление, и с этого часа мы вполне свободны от всякого страха осуждения. Да прославлено будет имя изглаживающего грехи Бога!

Ч.Г.С.

688

"И будет Господь, Бог твой, изгонять пред тобою народы сии мало-помалу"
Второзаконие 7,22
Нам не следует ожидать, что мы будем одерживать победы для Господа одним только взмахом. Скверные принципы и привычки умирают с трудом. В некоторых отношениях требуется труд многих лет, чтобы освободиться от одного из многих пороков, которые испятнали жителей данной страны. Но нам надлежит вести борьбу, прилагая для этого свои силы даже в том случае, если у нас окажется мало видимого успеха.
Наша задача в мире заключается в покорении мира для Иисуса. Поэтому нам не следует заключать каких-то соглашений, но непримиримо истреблять зло. Нам не следует искать расположения, а непрестанно вести войну со злом. Неверие, пьянство, разврат, угнетение, заблуждения, умирщвление - все это необходимо немедленно истреблять.
Однако совершить это истребление в состоянии один только наш Господь и наш Бог. Он трудится через Своих верных служителей; да будет прославлено Его имя за то, что Он обещает, что и впредь Он будет трудиться через них. И будет Господь, Бог твой, изгонять пред тобою народы сии! Да, Он будет делать это постепенно, чтобы мы научились настойчивости, чтобы мы возрастали в вере, чтобы ревностно бодрствовали и набегали плотской самоуверенности. Будем же благодарить Бога за всякий, даже малейший успех и будем просить Его о большем! Однако не станем, влагать меча в ножны, пока всей страны не приобретем для Иисуса!
Ободрись, сердце мое! Продолжай идти шаг за шагом, зная, что много шагов в итоге составят большое расстояние.

Ч.Г.С.

689

"Не до конца гневается, и не вовек негодует"
Псалтирь 102,9
Он порою гневается, в противном случае Он не будет мудрым Отцом для Своих бедных и заблуждающихся детей, какими мы фактически являемся. Гнев Его весьма болезнен для всех, остающихся Ему верными, потому что они чувствуют и сознают, что они весьма достойны наказания, так как они несправедливо огорчали Его. Мы знаем, что означает этот гнев, а потому мы склоняемся пред Господом и скорбим о том, что мы дали Ему повод гневаться на нас.
Но каким утешением являются для нас эти слова! Он не всегда будет гневаться. Если мы раскаиваемся и обращаемся к Нему всем сердцем, которое сокрушено грехами своими, но которое уже оставило их и отказалось от них, Он опять будет милостив к нам. Нет, не радостью для Него является необходимость являть строгий лик тем, которых Он возлюбил всем Своим сердцем; Он радуется тогда, когда радость наша совершенна.
Итак, станем искать лица Его! У нас нет никаких оснований для сомнений и для отчаяния. Будем любить и гневающегося Бога! Еще немного - и мы будем петь: Гнев Твой отвратился от меня, и Ты опять утешаешь меня! Поэтому прочь, мрачные предчувствия, черные вороны души моей! Войдите, скромные надежды и благодарные воспоминания, голуби моего сердца! Тот, Кто, как Судья, уже давно помиловал нас, вновь простит нас, как наш Отец, а мы будем радоваться Его искренней неизменной любовью!

Ч.Г.С.

690

"Кто ты, великая гора, перед Зоровавелем? ты - равнина, и вынесет он краеугольный камень при шумных восклицаниях: благодать, благодать на нем!"
Книга пророка Захарии 4,7
На нашем пути может находиться сегодня гора трудностей или бед, и наш плотской разум не в состоянии уже проложить себе стези через нее или глянуть через нее, чтобы увидеть, что находится позади нее. Тогда пусть на помощь нам придет вера - и гора тотчас же исчезнет, превратившись в равнину. Но вера прежде всего должна услышать вначале слово от Господа: Не воинством и не силою (совершено это), но Духом Моим, говорит Господь Саваоф. Эта великая истина должна находиться в центре, если мы хотим противостоять трудностям жизни.
Да, я сознаю, что я не в состоянии что-либо совершить и что всякое упование на человека - суета! Победа совершается не воинством и силою. Я сознаю, что мне не следует полагаться на какие-то видимые средства, потому что сила заключается в невидимом Духе. Только один Бог должен действовать, а действия людей и средства их тщетны. Но если всемогущий Бог берет в Свои руки обстоятельства Своего народа, тогда и высокие горы - ничто. Он может двигать мирами, как мальчик движет мячами. И эту силу Он готов даровать мне. И если Господь поручает мне сдвинуть гору, то я могу совершить это единственно именем Его. Это может быть очень большая и очень высокая гора, но и она превратится в равнину пред лицом моей слабости, потому что так сказал Господь.


Малые проповеди (691-695)

691

"И Господь будет Царем над всею землею; в тот день будет Господь един, и имя Его едино"
Книга пророка Захарии 14,9
Какие славные перспективы! Это не грезы мечтателя, а заявление непогрешимого Слова Божиего. Все народы должны познать Господа, и всякое колено должно признать Его милостивое господство. Сегодня мы еще далеки от него. Где склоняются люди пред великим Царем? Сколько еще мятежей и протеста против Него. Как много богов и как много господ на земле! Как много различных представлений о Нем и об Евангелии Его мы встречаем даже среди называющих себя христианами! Наступит, однако, день, когда будет один Царь, и один Бог, и одно имя для живого и истинного Бога. Господи, да будет все это скорее! Вот поэтому мы и восклицаем ежедневно: Да придет Царствие Твое!
Мы не станем заниматься вопросом, когда это будет, чтобы нам не потерять утешения уверенности, что так именно будет. Как несомненно то, что Дух Святой говорил через пророков, так несомненно и то, что вся земля будет полна славы Господней. Иисус умер не напрасно. Вечных решений Отца не следует расстраивать. Здесь, где сатана еще торжествует, Иисус должен быть увенчан, здесь должен господствовать Господь, Бог всемогущий. Итак, будем идти собственным путем, приступая к ежедневному труду и борьбе, укрепляясь верою.

Ч.Г.С.

692

"Господь сказал: Сам Я пойду и введу тебя в покой"
Исход 33,14
Драгоценное обетование! Господи, помоги нам усвоить его!
Мы вынуждены постоянно менять место своего обитания, потому что у нас нет здесь постоянного места. Часто случается так, что нам внезапно отказывают, когда мы начинаем привыкать к какому-то месту и чувствовать себя там, как дома. В этих словах предлагается средство от этой болезни. Сам Господь обещал пойти впереди нас. Присутствие Его, благоволение Его, общение с Ним, заботы Его - все это заключено в любви Его, которая будет сопровождать нас во всяком новом изменении. Все это означает несравненно больше того, что можно выразить словами; все это означает решительно все. Если Бог с нами, тогда и небо, и земля принадлежит нам. Господи, пойди со мною, а затем повелевай, куда мне идти в соответствии с Твоей волей.
Но мы все-таки надеемся на каком-то месте найти покой. Этот текст обещает нам это. Мы войдем в покой, который дарует нам Сам Бог, Он создаст его и сохранит его. Одно Его присутствие дарует нам покой, даже если мы в пути или на поле сражения. Покой! Это трижды благословенное слово! Может ли смертный постичь его? Да, оно обещано нам здесь, и верою мы основываемся на этом обетовании. Покой приходит от Утешителя, от Князя мира, от Отца Небесного, Который в седьмой день почил от всех Своих трудов. Быть с Богом - это значит успокоиться в высшем смысле этого слова.

Ч.Г.С.

693

"Пошлет Господь тебе благословение в житницах твоих и во всяком деле рук твоих"
Второзаконие 28,8
Когда мы повинуемся Господу, Богу нашему, Он благословляет то, что Он дает нам. Богатство не является проклятием, когда Господь благословляет его. Когда у людей больше того, что необходимо для удовлетворения потребностей их, тогда они начинают хранить избыток в своих кладовых, однако тогда именно очень легко вспыхивает пожар алчности и жестокосердия, который охватывает их; если же благословение Божие почиет на них, тогда все происходит иначе. Мудрость побуждает экономить, щедрость располагает к милостыне, благодарность напоминает о необходимости жертвовать на дело Божие, а хвала Богу сообщает вкус сладости в пользовании этими накоплениями. Величайшее благо, если благословение Божие покоится на сейфе или на банковом счете. Какое благоволение явлено нам в последнем предложении: Пошлет Господь благословение тебе ...во всяком деле рук твоих. Мы, конечно, не хотим возлагать своих рук на что-то, на что мы не призвали еще благословения Божиего, да и без молитвы и веры мы не станем приступать к этому делу. Но какое же преимущество во всяком мероприятии ожидать помощи от Господа! Некоторые говорят о том, что надо иметь счастье, но благословение Божие гораздо лучше счастья. Благословение великих ничто в сравнении с благословением Бога. Благословение Господне бесконечно значительнее, нежели все плоды человеческого знания, человеческих возможностей и человеческого достояния.

Ч.Г.С.

694

"Верующий в Него не постыдится"
Книга пророка Исаии 28,16
Другие переводы Библии предлагают нам следующее чтение этого текста: Верующий в Него не поторопится!
Он должен торопиться соблюдать заповеди Божий. Однако он не должен торопиться в состоянии какой-то нетерпеливой и недостойной ревности.
Он не должен торопиться уходить от них, потому что его не должен одолевать страх, который приводит в состояние паники. Если другие мечутся из стороны в сторону, будто они вне себя, то верующий должен быть спокоен, собран, решителен, чтобы таким образом быть способным мудро действовать в час испытания.
Он не должен торопиться в своих ожиданиях, немедленно требуя для себя доброго и полезного, потому что ему надлежит ожидать часа Божиего. Некоторые готовы с поспешностью удержать синицу в руке, потому что обетование Господне представляется им соколом в небе, которого они, наверное, никогда не поймают. Верующие же могут ожидать.
Он не должны торопливо приступать к порочным и сомнительным мероприятиям. Неверие тоже что-то делает, но что бы оно ни делало, оно делает к собственной погибели; вера же никогда не торопится, поэтому ей не приходится с раскаянием обратно возвращаться тем путем, которым она могла бы продвинуться слишком далеко.
Как же обстоит дело со мною? Верю ли я и иду ли спокойным шагом верующего, иду ли я с Богом? Успокойся, беспокойная душа! Успокойся в Господе и без промедления терпеливо ожидай Его.

Ч.Г.С.

695

"Господь Сам пойдет пред тобою, Сам будет с тобою, не отступит от тебя и не оставит тебя, не бойся и не ужасайся"
Второзаконие 31,8
Когда перед нами тяжелый труд или огромная борьба, пусть это слово окажет нам большую помощь облечься в наше всеоружие. Если Сам Господь пойдет впереди нас, тогда нам легко следовать за Ним. Кто может воспрепятствовать нашему авангарду, если Сам Господь составляет защиту его? Итак, придите, соратники, пойдем скорее вперед! Почему боимся и трепещем идти к победе?
Господь не только впереди нас, Он и с нами. Всемогущий, Вездесущий над нами, под нами, вокруг нас и в нас. Постоянно и до вечности Он хочет быть с нами, как Он и прежде был с нами. Как же сознание это должно укреплять нас! Итак, воины Креста, смело идите вперед на штурм, потому что Господь воинств с нами!
Так как Он впереди нас и с нами, Он не лишит нас Своей помощи. Рука Его не может утомиться, она и не утомится охраняя нас. Он будет помогать нам и впредь, когда нам только нужна будет Его помощь, Он будет помогать нам до конца. Так как Он не хочет отнять от нас Своей руки, Он и не покинет нас. Он всегда силен и хочет даровать нам Свои силы и Свое содействие, пока не окончится борьба.
Поэтому не будем бояться и не будем страшиться, потому что Господь господствующих пойдет вместе с нами в сражение, Он перенесет накал борьбы и дарует нам победу!


Малые проповеди (696-700)

696

"Кто ходит в непорочности, тот ходит безопасно"
Книга Притчей Соломоновых 10,9
Он может медленно продвигаться вперед, но он движется уверенно. Тот, кто хочет быстро разбогатеть, не останется непорочным и не будет жить безопасно; пребывание же в чистоте, если даже не принесет богатств и сокровищ, вполне сохранит человека в мире. Если мы поступаем правильно и справедливо, мы уподобляемся человеку, который идет хорошей дорогой; мы не лишаемся тогда уверенности, что каждый шаг мы совершаем на твердой, непоколебимой почве. С другой стороны, даже величайший успех сомнительных мероприятий становится пустым и обманчивым, а человек, который достиг его, вынужден постоянно опасаться, что наступит день отчета, когда приобретения его подвергнут его проклятию.
Итак, останемся верными истине и праведности! По милости Божией будем подражать нашему Господу и Учителю, в устах Которого никогда не было лжи. Не будем страшиться того, что обеднеем, что с нами будут обращаться презрительно. В любых обстоятельствах мы никогда не сделаем того, чего не могла бы оправдать наша совесть! Если мы потеряем внутренний мир, мы потеряем больше, нежели могли бы купить себе за все наше достояние. Если пребудем на пути Господнем, если не будем грешить против своей совести, тогда путь наш безопасен. Кто сможет причинить нам урон тогда, когда мы следуем тому, что хорошо? Глупцы могут считать нас глупцами, если мы окажемся постоянными и твердыми в своей непорочности, но в тех случаях, когда произносится безошибочный приговор, мы окажемся правыми.

Ч.Г.С.

697

"Всегда видел я пред собою Господа, ибо Он одесную меня; не поколеблюсь"
Псалтирь 15,8
Вот так мы и должны жить. Если мы всегда будем видеть пред собою Господа, тогда мы будем в самом лучшем обществе, тогда у нас будет самый святой пример, самое сладкое утешение и самое могучее влияние. Желание видеть Господа должно вытекать из твердого решения души: Это мое решение! И это решение принимается раз и навсегда. Поэтому мне следует обращать внимание на намеки Господни, прислушиваться к голосу Господнему - таково истинное поведение верующего. Бог его всегда близок к нему: куда бы он ни глянул, он повсюду видит Бога. Бог ведет его путем жизни, Он является темой его размышлений. Какой суеты мы избежали бы, сколько грехов победили бы, сколько добродетелей проявили бы, сколько радостей почувствовали бы, если бы мы фактически всегда видели Господа перед собой! Почему же мы не стремимся к этому?
Нам так необходимо стремиться к этому. Если бы мы всегда видели Господа, мы достигли бы того, что всегда испытывали бы чувство уверенности и пребывали бы в безопасности, потому что Он был бы близок к нам. Он одесную нас, чтобы вести нас и помогать нам, а потому нам не следует колебаться, и ничто не поколеблет нас: ни страх и насилие, ни ложь и двусмысленность. Когда Бог рядом с человеком, то человек, несомненно, устоит. Итак, враги истины! Налетайте на меня, как буря, если только хотите! Со мною Бог. Кого мне бояться?

Ч.Г.С.

698

"И заключу с ними завет мира и удалю с земли лютых зверей, так что безопасно будут жить в степи и спать в лесах"
Книга пророка Иезекииля 34,25
Это вершина благодати, в силу которой Господь состоит в союзе с человеком, таким слабым, грешным и смертным созданием. Но вот Господь заключил с нами договор, в силу которого Он никогда не нарушит верности этому завету. Поэтому на основании этого завета мы в безопасности. Подобно тому, как пастухи прогоняют львов и волков, так следует изгонять все вредные влияния. Господь подарит нам покой, которого не погубят нарушители мира, лютые звери будут изгнаны с земли и даже истреблены. Господи, исполни это обетование еще сегодня!
Народ Господень должен жить в безопасности даже и там, где ему угрожает величайшая опасность; пустыни и леса должны превратиться для стада Христова в пастбища и луга. Если Господь не предоставляет нам лучшего места, Он окажет нам содействие, так что и на этом месте нам будет гораздо лучше. Пустыня, конечно, это не место для обитания, но Господь силен превратить ее в таковое. В лесах человек скорее бодрствует, нежели спит, но вот Господь попускает друзьям Своим, что и в лесах они могут спокойно почивать. Ничто ни извне, ни изнутри не может внушать чаду Божиему страха. Верою и пустыня превращается в преддверие неба и лес - в преддверие славы.

Ч.Г.С.

699

"Перьями Своими осенит тебя, и под крыльями Его будешь безопасен; щит и ограждение - истина Его"
Псалтирь 90,4
Какое же достойное любви сравнение! Как наседка охраняет своих цыплят, разрешая им копошиться под своими крыльями, так и Господь защитит избранных Своих, разрешая им укрываться в Нем. Наблюдал ли ты хотя бы однажды, как маленькие цыплята выглядывают из-под крыльев своей матери? Прислушивался ли ты к попискиванию их в состоянии удовлетворенной радости? Точно так же и мы должны искать защиты в своем Боге и испытывать глубокий мир в сознании, что Он охраняет нас.
До тех пор, пока мы под покровом Господа, мы в безопасности. Странно было бы, если бы мы не испытывали состояния такой безопасности. Как мы можем испытывать недоверие, если Сам Господь является для нас жизнью и родиной, прибежищем и покоем! Во имя Его мы отправляемся на борьбу, оставаясь под покровом и охраной Его. Нам необходимы щит и ограждение, и если мы безусловно доверяем Господу, как доверяют цыплята наседке, мы удостоимся того, что истина Его покроет нас с головы до ног. Бог не может солгать, Он должен хранить верность Своему народу; обетование Его должно устоять. Несомненная правда является единственным щитом, в котором мы нуждаемся; укрывшись за этим щитом, мы можем сопротивляться раскаленным стрелам лукавого.
Приди, душа моя, укройся под этими великими крыльями, погрузись в эти мягкие перья! Какой же счастливой ты будешь!

Ч.Г.С.

700

"Тот будет обитать на высотах; убежище его - неприступные скалы; хлеб будет дан ему; вода у него не иссякнет"
Книга пророка Исаии 33,16
Тот, кому Бог даровал милость жить чистой жизнью, пребывает в совершенной безопасности.
Он обитает высоко над миром, вне досягаемости врага и близко к небесам. У него высокие цели и побуждения, он находит высокое утешение и благородное общество. Он радуется на высотах вечной любви, где у него обители.
Оружием его являются скалы огромнейших размеров. Во всей вселенной нет ничего непоколебимее обетовании неизменного Бога. Они являются стражей телохранителей послушного верующего.
Обеспечение его гарантировано великим обетованием: Хлеб будет дан ему! Как бы враг ни пробирался в город, как бы ни стремился проломить стены, как бы не пытался взять крепость осадой и голодом, манна, которую Господь одождил в пустыне, будет постоянно обновлять запасы избранных Божиих; и если даже враги окружат их, они никогда не умрут от голода. А если недостанет воды!? Но этого никогда не случится, потому что вода у него не иссякнет. Существует неиссякаемый источник внутри неприступной крепости. Господь позаботился о том, чтобы избранные не испытывали ни в чем недостатка. Ничто не коснется граждан города. Пусть враг преисполнится яростью, Господь и тогда силен сохранить избранных Своих.


Малые проповеди (701-705)

701

"Будешь ли переходить через воды, Я с тобою, - через реки ли, они не потопят тебя; пойдешь ли через огонь, не обожжешься, и пламя не опалит тебя"
Книга пророка Исаии 43,2
Слово это не предлагает нам никакого моста, нам необходимо пройти через воды и испытать силу потока, однако присутствие Божие в потоке гораздо лучше парома или какого-то другого средства перевоза. Нам придется подвергнуться испытаниям, но мы восторжествуем над ними, потому что Сам Господь, Который могущественнее многих вод, будет с нами. Если, находясь в опасности мы не чувствуем близость Божью, то и тогда будем верить, что Он не оставляет свой народ. Горе и страдания могут накапливаться горами, однако Бог превозносится над всем.
Враги Божий способны придумать величайшие опасности, воздвигнут их на нашем пути; это могут быть преследования, насмешки, подобные раскаленной печи. Но чего они достигнут? Мы невредимыми пройдем через огонь. Если Бог с нами, мы не сгорим. Присутствие Твое, Господи, - это защита Твоих святых. Даже запаха того, что мы опалены, не будет чувствоваться от нас.
Какая дивная защита для рожденного от Бога и направляющегося к небу странника! Потоки не потопят его и огонь не опалит его! Присутствие Господа - защита Твоих святых от различных опасностей пути. Итак, я поручаю себя Тебе верою, и дух мой умолкает пред Тобою!

Ч.Г.С.

702

"Господь даст силу народу Своему, Господь благословит народ Свой миром"
Псалтирь 28,11
Псалмопевец только что слышал голос Господа в буре, а силу Его видел в урагане, шум и волнение которого он описывает, и вот теперь в холодной тишине после бури он получает обетование, что эта преодолевающая сила, которая потрясала небо и землю, должна быть силой избранных Божиих. Господь, направляющий и ускоряющий стрелу к цели, подаст искупленным Своим крылья орла; Господь, от голоса Которого колеблется земля, приведет в ужас врагов святых Своих, а детям Своим подаст мир. Почему же тогда мы слабы, если можем прибегнуть к силе и крепости Божией? Почему мы беспокойны, если мир Господень является нашим миром? Иисус, Бог всемогущий, является нашей силой, придем же к Нему и приступим к служению Ему. Иисус, наш верный Господь, является также нашим миром; поэтому успокоимся в Нем и положим конец нашим страхам! Какое же благословение, что сила наша и мир наш пребывают ныне и вовеки!
Тот же Бог, Который в непогоду несется на крыльях бури, прекращает и бушующий ураган наших скорбей и вскоре пошлет нам дни мира.
Для сопротивления буре нам необходима сила, а для солнечной погоды - песни радости. А потому начнем уже сейчас воспевать Бога нашей силы и нашего мира. Прочь мрачные мысли и раздумья! Приди же к нам, вера и надежда!

Ч.Г.С.

703

"Кто Мне служит, Мне да последует; и где Я, там и слуга Мой будет. И кто Мне служит, того почтит Отец Мой"
Евангелие от Иоанна 12,26
Высшее служение - это следование. Если я хочу быть служителем Христовым, я должен быть последователем Его. Действовать так, как действовал Иисус, - это самый верный путь прославить Его имя. Об этом мне хочется размышлять ежедневно.
Если я следую за Иисусом, я буду общаться с Ним. Если я подобен Ему, я буду с Ним. Если здесь на месте я стремлюсь следовать за Ним, Он в свое время возьмет меня к Себе, чтобы я в небесах обитал у Него. Путь нашего Господа проходил через страдания к престолу, таков же и наш путь: после наших временных страданий вместе с Ним Он введет нас в славу. Исход Его жизни должен быть и нашим исходом, и если мы последуем за Ним в уничижении, мы будем с Ним и во славе. Приди, душа моя, мужайся, ступай своими ногами по означенным кровью следам, которые оставил тебе Господь.
Помоги мне не забыть того, что Отец хочет почтить тех, которые следуют за Его Сыном. Если Он видит, что я верен Иисусу, Он ради Сына Своего подаст мне знамения милости и славы. Никакая слава не может сравниться с этой. Князья и цари обладают только тенью славы; истинная слава исходит от Отца. Поэтому, душа моя, держись еще тверже за твоего Господа Иисуса.

Ч.Г.С.

704

"Иисус сказал ему: если сколько-нибудь можешь веровать, все возможно верующему"
Евангелие от Марка 9,23
Неверие является величайшим препятствием на нашем пути. Собственно, нет никаких других настоящих трудностей для нашего духовного движения вперед и для нашего благополучия. Господь может все совершить, но если Он решил, что нам должно быть по нашей вере, то нам должно знать, что наше неверие связывает руки Его всемогущества.
Если бы только мы могли веровать, тогда разрушились бы все оковы и связи зла. Если бы у нас было упование на Бога истины, тогда презираемая истина подняла бы свою голову. Если бы мы руками упования опоясались миром, тогда мы могли бы понести бремя страданий и без страха пойти по волнам скорбей.
Почему же мы не можем верить? Неужели все прочее гораздо достойнее, нежели вера в Бога? Он всегда истинен, тогда почему же мы не доверяем Ему? Он всегда исполняет Свое слово, тогда почему же мы не уповаем на Него? Если наше сердце находится в истинном состоянии, тогда вера не проявляет никаких усилий, тогда нам столь же естественно полагаться на Бога, как и ребенку уповать на своего отца.
Хуже всего то, что мы во всех прочих вопросах готовы уповать на Бога, только не там, где вопрос касается нынешних угнетающих страданий. Как же безрассудно это! Приди, душа моя, стряхни с себя этот грех и доверь Богу бремя, скорби и тоску этого часа.

Ч.Г.С.

705

"Если ты будешь слушать гласа Его и исполнять все, что скажу тебе, то врагом буду врагов твоих и противником противников твоих"
Исход 23,22
Избранный народ должен признать и выслушать Господа Иисуса Христа. Он соправитель Божий, Он говорит от имени Отца, и наша обязанность непременно и незамедлительно исполнять все, что Он повелевает. Мы лишимся этого обетования, если не будем соблюдать этой заповеди.
Как же велико то обетование, которое даровано полному послушанию. Господь вступил в завет обороны и наступления со Своим народом. Он хочет благословить благословляющих нас, Он же проклянет проклинающих нас. Бог хочет от всего сердца и от всей души идти вместе со Своим народом и, проявляя глубочайшее участие, снизойти к его положению. Какую же защиту дарует нам это Его участие! Нам не следует тогда беспокоиться из-за своих врагов и противников, потому что мы знаем, что наши противники - это одновременно и противники Божий. Если Господь, Бог наш, хочет сражаться на бранях наших, мы смело можем передать своих врагов в Его руки.
Касаясь своих личных интересов, мы должны знать, что у нас не должно быть наших личных врагов, но вот ради дела правды и истины нам приходится порою браться за оружие и отправляться на борьбу. В этой священной войне союзником нашим является вечный Бог, и если мы добросовестно подчиняемся закону нашего Господа, Он обещает нам всею Своею силою вступаться за нас. Вот поэтому мы не боимся человека.


Малые проповеди (706-710)

706

"Уповай на Господа и делай добро; живи на земле и храни истину"
Псалтирь 36,3
Уповай и делай - это слова, которые хорошо входят в ту последовательность, в которую поместил их Дух Святой. Мы должны иметь веру, и эта вера должна совершать дела. Упование на Господа побуждает нас к святым делам; мы ожидаем доброго от Господа, а затем сами творим добро. Мы не сидим спокойно, исполнившись упования, но собираемся с силами и ожидаем, что Господь будет действовать через нас.
Нам не следует предаваться заботам и делать зло, но нам необходимо уповать на Бога и творить добро. Противники истребили бы нас, если бы только могли, однако благодаря упованию и своим добрым делам мы все еще на земле. Мы не пойдем в Египет, но останемся в стране Еммануила, в стране Провидения Божиего, в Царстве нашего Господа. От нас нельзя так легко избавиться, как полагают враги Господни. Они не могут выбросить нас, они не могут не бояться нас. Где Бог даровал нам имя и место, там и пребудем.
Однако как же обстоит дело с заботами о наших земных потребностях? Господь повелевает нам хранить истину. Как верно то, что Господь истинен, так верно и то, что Он позаботится об избранных Своих. Их обязанность - уповать на Него и делать добро. Его обязанность - поступать с ними в оответствии с их упованием. Если даже Он не питает их через ворона, или через Авдия, или через вдову, то Он все-таки как-то будет питать их. Итак, удалитесь прочь, все мои заботы!

Ч.Г.С.

707

"В тишине и уповании крепость ваша"
Книга пророка Исаии 30,15
Мы всегда проявляем огромную слабость, когда казним себя, мучим, сомневаемся и не доверяем. Чего мы сможем достичь, если будем мучить себя до того, что от нас останутся одна только кожа и кости? Достигнем ли мы чего-нибудь, если будем постоянно страшиться и бояться? Не превратим ли мы себя таким образом в неспособных к действиям, не погубим ли мы свой дух, так что не сможем более принимать спокойных решений? Мы все ниже опускаемся и гибнем, потому что постоянно бьемся, как рыба об лед, а ведь могли бы плавать, если бы верили.
О, если бы нам дарована была милость пребывать в спокойствии! Почему же тогда мы бегаем из дома в дом, рассказывая печальные вести, которые все более и более угнетают нас? Для чего нам и дома оставаться и боязливо воздыхать от печальных предчувствий, которые могут и не исполниться? Как бы хорошо было, если бы у нас был тихий язык. Если бы мы пребывали в спокойствии, мы знали бы тогда, что существует Бог.
О, если бы мы обладали благодатью уповать на Бога! Господь, Бог наш, обязан защищать и освобождать избранных Своих. Он не может лишить нас Своих торжественных заявлений. Мы вполне можем хранить уверенность, что каждое из Его слов неизменно даже в том случае, когда горам придется поколебаться. Он достоин того, чтобы мы уповали на Него, и если мы в уповании на Него пребываем в спокойствии, мы можем быть столь же блаженны и счастливы, как и духи пред престолом Божиим. Приди, душа моя, успокойся в присутствии твоего Господа!

Ч.Г.С.

708

"Лишь в вечернее время явится свет"
Книга пророка Захарии 14,7
Весьма удивительно, что так именно должно быть. Все ведь буквально свидетельствует о том, что вечером должно быть темно. Но вот Бог действует таким образом, что Он берет на Себя все наши надежды и опасения, так что мы приходим в удивление и только вынуждены прославлять Его безграничную благодать. Нет, так не будет, как подсказывает наше собственное сердце; тьма не превратится в мрак полуночи, она внезапно сменится ярким светлым днем. Не будем отчаиваться! Даже в самое тяжелое и скверное время будем уповать на Господа, Который превращает тьму долины смертной тени в светлое утро. Когда от порабощенных евреев потребовали удвоенного количества кирпичей, появился Моисей; когда скорби становятся чрезмерными, тогда ближе всего конец их.
Это обетование должно было бы укрепить наше терпение. Мы не удостоимся прежде полного света, пока окончательно не исчезнут все наши собственные желания и ожидания. Для нечестивых солнце закатывается, хотя еще день; для праведников солнце восходит, хотя еще ночь. Разве не станем поэтому терпеливо ожидать небесного света, который, правда, заставлял ожидать себя долго, но который, несомненно, засвидетельствует о том, что стоило его ожидать?
Приди, душа моя, прими это Слово от Бога и воспой хвалу Тому, Кто хочет благословлять тебя и в жизни, и в смерти, притом таким образом, которого мы не можем представить себе в своих даже самых смелых ожиданиях.

Ч.Г.С.

709

"И сказал Сидящий на престоле: се, творю все новое"
Откровение 21,5
Да будет прославлено Его святое Имя! Все дела нуждаются в том, чтобы обновить их, потому что грех осквернил их и извратил. Уже наступило время, когда необходимо отложить в сторону старые одежды, чтобы творение облеклось в праздничные. Но никто не может творить нового, кроме нашего Господа, Который все и сотворил, потому что только у Него сила, чтобы из скверного и злого сотворить нечто, как Он сотворил нечто из ничего. Эту задачу принял на Себя наш Господь Иисус, и она Ему вполне по плечу, Уже давно Он начал этот труд и в течение столетий обновляет сердца человеческие и общественный порядок. Постепенно Он преобразует решительно все, что люди считают даже весьма искусным. По милости Его должна преобразоваться и человеческая природа, наступит даже день, когда и тело окажется новым и уподобится в воскресении прославленному Телу Его.
Какая же радость принадлежать тому Царству, в котором Сам Царь творит все новое. Наша жизнь не кончается смертью. Мы спешим навстречу новой, славной жизни. Если даже силы зла и оказывают нам сопротивление, наш прославленный Господь Иисус осуществляет Свои намерения и творит в нас и вокруг нас все новое, исполненное дивной красоты, как будто оно только что появилось из рук Творца.

Ч.Г.С.

710

"И перекуют мечи свои на орала, и копья свои - на серпы: не поднимет народ на народ меча, и не будут более учиться воевать"
Книга пророка Исаии 2,4
О, если бы наступили уже эти блаженные, счастливые времена! В настоящее время народы сильно вооружены и постоянно изобретают все более страшное оружие, как будто главная цель человека может быть достигнута только таким образом, когда погибнут тысячи и миллионы ближних. Но вот однажды наступит подлинный мир; это будет могучий и захватывающий мир, так что дела погибели превратятся в орудия, которые можно будет использовать для лучших целей.
Как же все это произойдет? Неужели путем хозяйственного развития? Или благодаря прогрессу культуры? С помощью ли переговоров и договоров? Не думаем! Опыт прошлого запрещает нам уповать на столь слабые средства. Мир основан будет только благодаря господству Князя мира... Ныне Он вынужден наставлять людей Своим Духом. Ныне Ему следует обновлять сердца их Своей благодатью и господствовать над ними. Тогда они перестанут ранить и умерщвлять. Человек становится чудовищем, когда начинает волноваться его кровь, и только один Господь способен превращать этого льва в агнца. Только благодаря преобразованию сердца человек освобождается от кровожадных страстей. Господи, положи же конец всем войнам и установи взаимное понимание во всем мире.


Малые проповеди (711-715)

711

"Не бойся их... и колесницы их сожги огнем"
Книга Иисуса Навина 11,6
Это великий стимул, побуждающий к храбрости, если воину обещана победа; тогда он с уверенностью отправляется в сражение и решается идти даже туда, куда он опасался бы раньше отправиться. Наша борьба касается зла в нас и вокруг нас, и мы должны хранить уверенность, что мы в состоянии одержать победу и что мы достигнем победы во имя Иисуса. Мы отправляемся на борьбу не для того, чтобы погибнуть, а для того, чтобы одержать победу; милость Божия явится во всем своем всемогуществе, чтобы низвергнуть зло в каждой форме его, отсюда и вытекает уверенность в победе.
Некоторые грехи обосновались в железных колесницах в нашем темпераменте, в наших прежних привычках, в наших занятиях. Но несмотря на это, нам следует преодолеть их. Они сильны. В сравнении с ними мы слабы, и все же во имя Господа мы должны преодолеть их, и мы достигнем этого. Если какой-то грех господствует над нами, мы уже не являемся свободными хозяевами над собою. Человек, который удерживается одной только цепью, уже является пленником. Мы не сможем войти на небеса, если какой-то грех господствует над нами, потому что о святых сказано: Да не царствует грех в смертном теле вашем. А потому встань, порази всякий грех и сожги каждую колесницу! Господь господствующих с нами. Кто может противиться Его уничтожающей грех силе?

Ч.Г.С.

712

"И так всегда с Господом будем"
Первое послание к Фессалоникийцам 4,17
Теперь, когда мы еще на земле, Господь пребывает в нас; тогда же, когда Он отзовет нас, мы будем пребывать у Него. Не может быть никакого разделения между верующей душой и ее Спасителем. Они составляют одно и всегда должны составлять это одно. Иисус не может обойтись без избранных Своих, потому что тогда Он был бы главой, у которой нет тела. Будем ли мы вознесены на облака, будем ли пребывать в раю или еще здесь на земле, мы будем с Иисусом; кто отлучит нас от Него?
Какое же это основание для радости! Наша высшая слава, наш покой, наше утешение, - быть с Господом и у Господа. Мы не в состоянии представить себе что-либо, что могло бы превзойти это общение с Богом или по крайней мере сравниться с ним. Благодаря атому святому общению мы имеем часть в Его уничижении, отвержении, в Его страданиях, но потом будем иметь также часть и в Его славе. Скоро мы войдем в покой Его и в Царство Его. Теперь мы ожидаем Его, а потом будем с Ним в явлении Его. С нами будут поступать так, как поступали с Ним, но и мы будем торжествовать, как торжествовал Он.
Господи, если мне должно навсегда быть с Тобою, то какое же это несравненное назначение! Я не стану завидовать Архангелам. Быть всегда в Господом - это мои самые прекрасные представления о небе. Не золотые арфы, не неувядающие венцы, не неприступный свет являются для меня славой, а Сам Господь Иисус, с Которым я уже соединен в сердечном общении.

Ч.Г.С.

713

"В тени крыл Твоих я укроюсь"
Псалтирь 56,2
На быстрых крыльях мчится птица-мать на защиту своих птенцов. Она не теряет напрасно времени в пути тогда, когда стремится к ним и несет им пищу или когда ей необходимо защитить их от опасности. Так и Господь приближается как бы на крыльях орлиных для защиты избранных Своих. Он даже мчится к ним на крыльях ветра.
Распростертыми крыльями покрывает птица-мать своих птенцов в гнезде. Она прячет их под своим собственным телом. Она сообщает им свое тепло, а распростертые крылья ее образуют для них убежище, в котором они могут безопасно пребывать. Так и Господь Сам превращается в защиту для избранных Своих. Он Сам является для них прибежищем, местом пребывания их - словом, всем для них.
Как птица, которая летит на крыльях своих к птенцам и покрывает их этими же крыльями, так и Господь хочет быть для нас прибежищем, притом с успехом и всегда. Он сохранит нас и укроет от всякого зла. Крылья Божий быстрее и мягче птичьих, а потому отныне и навсегда будем покоиться под ними!

Ч.Г.С.

714

"Он хранит все кости его; ни одна из них не сокрушится"
Псалтирь 33,21
По контексту обетование это относится к много и часто искушаемому праведнику. Много скорбей у праведника, и от всех их избавит его Господь! Ему могут нанести телесные раны, но и они не причинят ему большого вреда.
Обетование это является утешением для страдающего чада Божиего, утешением, которое и я решаюсь принять; до сих пор, до этого часа моя судьба не причинила мне настоящего вреда. Я не потерял ни веры, ни надежды, ни любви. Нет, эти опоры моего характера не сокрушились, наоборот, они еще более возросли в крепости и силе. У меня теперь больше познания, больше опыта, больше терпения, больше твердости, нежели прежде, до того как постигли меня страдания. И радость моя не погибла. Правда, несколько рубцов я сохранил от болезней, пережитых смертей близких, клеветы, сопротивления окружающих, но эти рубцы уже исцелены, а простого или сложного перелома костей у меня все-таки не было. Причина всему этому налицо. Если мы уповаем на Господа, Он хранит кости наши, если же Он хранит их, тогда мы можем быть вполне уверены, что ни одна из них не сокрушится.
О сердце, не печалься! Ты чувствуешь боль, но кости твои не сокрушены. Переноси тяжести и противься страху.

Ч.Г.С.

715

"Я, Я Сам - Утешитель ваш. Кто ты, что боишься человека, который умирает, и сына человеческого, который то же, что трава, 13 и забываешь Господа, Творца своего, распростершего небеса и основавшего землю; и непрестанно, всякий день страшишься ярости притеснителя, как бы он готов был истребить? Но где ярость притеснителя?"
Книга пророка Исаии 51,12-13
Прочтите этот текст, как отрывок, предназначающийся для нынешнего дня! Нет нужды подробнее толковать его. Тот, кто трепещет, пусть читает его, доверяется ему, питается им, пусть он ссылается на него пред Господом! Тот, которого ты боишься, только человек, а Тот, Кто обещал тебе быть твоим Утешителем, Бог, Который сотворил тебя. Вот здесь-то и заключается для нас великое утешение, а опасность все-таки весьма ограничена.
Где ярость притеснителя? Он в руках Господних. Это только ярость смертного создания, ярость, которая кончается тогда, когда прекращается его последнее дыхание. Тогда для чего нам бояться столь немощного создания, как и сами мы? Не будем бесславить Бога, превращая несчастного человека в бога. Мы можем точно так же превратить человека в идола, испытывая перед ним чрезвычайный страх, как и проявляя к нему неумеренную любовь. Будем же относиться к людям, как к людям, а к Богу, как к Богу, тогда мы дальше спокойно пойдем путем обязанностей. Тогда мы будем бояться только Бога и больше никого.


Малые проповеди (716-720)

716

"Он опять умилосердится над нами, изгладит беззакония наши. Ты ввергнешь в пучину морскую все грехи наши"
Книга пророка Михея 7,19
Бог никогда не перестает любить, но Он скоро перестает гневаться. Любовь к избранным соответствует Его сущности, а гнев Его соответствует нашему благу: Он любит, потому что Он есть любовь, Он гневается, потому что это необходимо для нашего блага. Он постоянно возвращается к тому, в чем сердце Его приобретает покой , - к любви к избранным Своим, проявляя сострадание к нашим болям и страданиям и полагая им пределы.
Какое же это драгоценное обетование: Изгладит беззакония наши! Он преодолеет их. Они пытаются поработить нас, а Господь десницей Своей дарует нам над ними победу. Их следует поразить так, как хананеев, взвалив на них прежде всего бремя, а затем умертвив их.
Обратите внимание, что сказано относительно наших грехов, а также, каким славным образом мы освободимся от них: Ты ввергнешь в пучину морскую все грехи наши! Этих грехов целые полчища, и Ты совершаешь это чудо всемогущей рукой Своей! Они погибнут в пучине морской, как погибли колесницы фараона. Ты бросишь грехи не на мелкие места, откуда течение или волны могут обратно выбросить их на берег, но ты бросишь их в бездну морскую. Так они перестанут существовать. Они погрузятся в эту бездну, как камень. Да будет хвала и слава нашему Господу!

Ч.Г.С.

717

"Бог нам прибежище и сила, скорый помощник в бедах"
Псалтирь 45,2
Та помощь, которой нет в тот момент, когда в ней особенно нуждаются, стоит не много. Якорь, который оставили дома, совершенно бесполезен моряку в час бури; деньги, которыми должник прежде располагал, лишены для него всякой ценности, когда против него выдвигается обвинение. Только очень немногие земные помощники оказывают своевременную помощь. Обычно же они очень далеки, когда они нужны, и еще дальше после того, как помощью их воспользовались уже однажды. Господь же, наш Бог, всегда с нами, когда мы ищем Его, всегда с нами, когда мы нуждаемся в Нем, всегда с нами, несмотря на то, что помощью Его мы уже пользовались.
Он не только с нами, Он очень близок к нам, Он гораздо ближе к нам, нежели наш самый лучший друг, потому что Он с нами в наших скорбях и в наших бедах; более того, Он ближе к нам, нежели мы сами, потому что у нас порою отсутствует присутствие духа. Он всегда с нами, Он действенно с нами, Он принимает участие в нас, Он всегда и во всем с нами! Он и сегодня с нами в это сложное, мрачное время. Будем же созидать на Нем нашу жизнь! Он наше прибежище, мы можем укрыться в Нем; Он наша крепость, поэтому облечемся в нее; Он наша помощь, поэтому будем опираться на Него. Итак, успокоимся еще сегодня в Нем! Ни на мгновение нам не следует предаваться заботам; ни на мгновение мы не должны предаваться страхам. Господь господствующих с нами!

Ч.Г.С.

718

"Да благословит Господь землю его вожделенными дарами неба, росою и дарами бездны, лежащей внизу"
Второзаконие 33,13
Мы можем быть богатыми, как обещает нам этот стих, но мы можем быть богатыми в более высоком смысле. О, если бы мы обладали этими драгоценными плодами! Влияние на Бога в молитве и откровение силы Божией в нас весьма драгоценны. Мы хотели бы наслаждаться миром Божиим, Его радостью и славой нашего Бога. Благословением троицы любви, благодати и общения мы дорожим гораздо более, нежели самым чистым золотом. Земные вещи ничто в сравнении с небесными.
Роса! Как же она драгоценна! Мы весьма благодарны, мы рады тогда, когда выпадает роса. Какое же ободрение, какая свежесть, какой рост, какое благоухание и какая жизнь в нас, когда выпадает роса! Как растениям, которые насадила десница нашего Господа, так прежде всего нам необходима роса Духа Святого.
Бездны, лежащей долу! Несомненно, это образ невидимых подземных сокровищ воды, откуда бьют свежие источники, оживляющие землю. Как прекрасно и дивно, когда для нас открываются вечные источники! Это невыразимое богатство. Верующий не может успокоиться до тех пор, пока не будет обладать ими. Господь дарует нам Свое удовлетворение навсегда. Поэтому уже сегодня войдем в обладание им.

Ч.Г.С.

719

"Благотворящий бедному дает взаймы Господу, и Он воздаст ему за благодеяние его"
Книга Притчей Соломоновых 19,17
Нам следует подавать бедным из чувства милосердия и сострадания. Но не ради того, чтобы нас видели, чтобы нас прославляли за это, еще менее ради того, чтобы приобресть над ними влияние; нам следует помогать им из соображений чистого участия и милосердия.
Нам не следует ожидать, что бедные чем-то и как-то отблагодарят нас за это, за то, что мы сделали для них; свои действия нам следует рассматривать, как дар, который мы дали взаймы нашему Господу. Он принимает на Себя обязанность воздать нам, и если мы взираем на Него, нам не следует уже смотреть на других. Какую честь оказывает нам наш Господь, когда Он снисходит до того, чтобы взять у нас нечто взаймы. Купец, которого Господь записал в Свои книги, может считать себя весьма счастливым. Это уже действительно слишком много, если имя такого купца начертано в этих учетных книгах большими буквами за такую мелочь; но эта мелочь превращается в большие суммы. Поэтому и следующему нуждающемуся, который окажется на нашем пути, окажем тоже необходимую помощь.
Нам вообще не следует думать о возврате дарованной нами мелочи, но вот Господь обещает нам возвратить ее. Да будет прославлено Его имя! Обещание Его возвратить нам сполна то, что Он взял у нас взаймы, лучше серебра и золота. Может быть, трудные времена повергли нас в смущение? Но в таком случае предложите этот вексель для оплаты в банк веры. Может быть, кто-то из наших читателей суров и жесток по отношению к бедным? Бедная душа! Пусть Господь простит тебя!

Ч.Г.С.

720

"И возвратились пастухи, славя и хваля Бога за всё то, что слышали и видели, как им сказано было"
Евангелие от Луки 2,20
В чем состояла сущность хвалы пастухов? Они прославляли Бога за то, что они видели. Какая же это дивная музыка - то, что мы узнали, что почувствовали, что усвоили себе. Излилось из сердца моего слово благое; я говорю: песнь моя о Царе. Совсем недостаточно того, что мы слушаем, когда нам рассказывают об Иисусе; слух внимает арфе, но вот пальцы живого Бога должны коснуться струн ее. Если вы смотрите на Господа Иисуса дарованным вам Богом взглядом веры, тогда не будет более паутины на струнах вашей арфы, потому что арфы зазвучат тогда громкой хвалой бесконечной благодати. Пастухи прославляли Бога также и за то, что то именно, что они слышали и что они видели, предельно точно совпадал друг с другом. Обратите внимание на последнее предложение: Как им сказано было. Иисус обещал даровать покой душам вашим; разве вы не обрели в Нем глубокого мира? Разве пути Его не превратились в славные стези мира? Поэтому будем хвалить и прославлять Бога за столь дивного Спасителя, Который насыщает все наши желания.


Малые проповеди (721-725)

721

"Радуйтесь, небеса, и веселись, земля, и восклицайте, горы, от радости; ибо утешил Господь народ Свой и помиловал страдальцев Своих"
Книга пророка Исаии 49,13
Утешения Господни столь сладки, что не только святые поют о них, но поют даже о них и небеса, и земля. Немалый труд побудить гору к пению, и все же пророк призывает целый хор их к пению. Пророк хотел бы, чтоб Ливан и высокие горы Васана и Моава пели о благодати Господа, которую Он являет Своему народу. Неужели горы трудностей, страданий, тьмы и труда не должны покинуть нас, чтобы петь Богу хвалу и славу? Восклицайте, горы, от радости!
С этим словом этого обетования, что наш Господь умилостивится над несчастными, сочетается целый колокольный звон. Обратите внимание на звуки: Радуйтесь! Веселитесь! Восклицайте! Господь хочет, чтобы народ Его радовался Его никогда не перестающей и не устающей любви. Он не хочет видеть нас печальными и отчаявшимися; Он ожидает, что мы прославим Его верным сердцем. Он не оставит нас в посрамлении; для чего нам стенать и воздыхать, будто Он привел нас в такое состояние? О, если бы у нас были хорошо настроены арфы! Если бы у нас были голоса, как у херувимов пред престолом!

Ч.Г.С.

722

"Горы сдвинутся и холмы поколеблются, - а милость Моя не отступит от тебя, и завет мира Моего не поколеблется, говорит милующий тебя Господь"
Книга пророка Исаии 54,10
Одно из прекраснейших свойств любви Божией - ее нерушимость. Столпы земли могут сместиться, но благодать и завет нашего милостивого Господа никогда не отступят от народа Его. Как счастлива и блаженна моя душа в твердой вере и в уповании на это ясное заявление Божие. Год уже почти миновал, число лет моей жизни убывает, но вот время не меняет моего Господа. Новые светила занимают место прежних, постоянно все меняется вокруг, а наш Господь все тот же. Вулканические силы сдвигают холмы, но вот нет такой силы, которая могла бы сдвинуть нашего Бога. Ничто ни в прошлом, ни в настоящем, ни в будущем не способно побудить нашего Господа отнестись ко мне недружелюбно.
Душа моя, успокойся в вечной благодати Господа, Который обращается с тобою, как с кем-то, кто очень близок Ему. Подумай о вечном завете! Бог всегда помышляет о нем. О, если бы и ты помышлял о нем! В Иисусе Христе вечный Бог поручился рассматривать тебя, как одного из Своих избранных. Благодать и завет! Держись этих слов, как верных пребывающих благ, которых не отнимет у тебя даже вечность.

Ч.Г.С.

723

"Ибо Сам сказал: не оставлю тебя и не покину тебя"
Послание Евреям 13,5
Многократно говорил об этом Господь в Писании. Он часто повторял это слово, чтобы уверенность наша вдвойне была несомненной. Так никогда не будем сомневаться в этом! Это обетование является особенно убедительным. В греческом языке в нем содержится пять отрицаний, и каждое из них решительно исключает возможность того, что Господь оставит и покинет кого-нибудь из Своих чад так, что оно действительно может почувствовать себя одиноким и покинутым. Это драгоценное слово не только обещает нам свободу, освобождение от страданий, но оно является гарантией того, что мы никогда не будем покинуты и оставлены. Бог может призвать нас к тому, чтобы мы шли трудным путем, но мы всегда будем в общении с Ним и не лишимся Его содействия и забот. Нам не нужны будут деньги, потому что Бог будет всегда с нами, а Бог гораздо лучше золота. Расположение Его лучше богатства и счастья.
Нам следует довольствоваться тем, что мы имеем; ведь тот, с кем Бог, обладает большим, нежели весь остальной мир. А чем еще мы можем обладать, кроме Бесконечного? Чего еще мы можем желать, кроме благодати Всемогущего?
О сердце! Если Бог говорит, что Он никогда не оставит тебя и не покинет тебя, тогда не переставай просить благодати, не переставай молиться о том, чтобы твой Господь не оставлял тебя ни на мгновение и чтобы ты не уклонилось от путей Его!

Ч.Г.С.

724

"И до старости вашей Я тот же буду, и до седины вашей Я же буду носить вас; Я создал и буду носить, поддерживать и охранять вас"
Книга пророка Исаии 46,4
Год уже заканчивается, но в этом слове мы имеем обетование и для наших поседевших друзей, а также для всех, к которым подкрался уже возраст. Если мы будем жить достаточно долго, мы все поседеем, вот поэтому в предвидении веры возрадуемся этим обетованием.
И тогда, когда мы состаримся, наш Бог постоянно и неизменно будет все тот же Сущий. Седые волосы напоминают нам о том, что наши силы убывают, только Его сила никогда не убывает. Поэтому тогда, когда мы уже не сможем носить тяжестей и бремен, когда мы едва сможем носить самих себя, Он будет носить нас. Подобно тому, как в юности Он носил нас на Своих руках, так Он поступит с нами и тогда, когда мы окажемся полностью немощными.
Он даровал нам жизнь, Он и позаботится о нас. Когда мы превратимся в тяжесть для своих друзей и даже для нас самих, то и тогда наш Господь не стряхнет нас, но более, чем когда-либо прежде, будет поднимать, носить и держать нас. Очень часто Господь дарует Своим рабам продолжительный и тихий торжественный закат. Они тяжело трудились весь день, они состарились в служении своему Учителю, в этом служении они изнемогли, а потому Он и говорит им: Теперь успокойтесь в предчувствии вечного дня покоя, который Я приготовил для вас! Не будем опасаться старости, но будем стареть, не теряя привлекательности, потому что Сам Господь будет с нами в полноте Своей благодати.

Ч.Г.С.

725

"Иисус... явил делом, что, возлюбив Своих сущих в мире, до конца возлюбил их"
Евангелие от Иоанна 13,1
Этот факт по сути дела является обетованием; ведь кем был наш Господь, тем Он является и сегодня, и кем Он был для тех, с которыми Он пребывал на земле, тем Он будет и для всех, которых возлюбил, пока луна светит на небе.
Возлюбив Своих... Вот где чудо! Можно только удивляться, что Он вообще любит человека. Что следовало обнаружить Его бедным ученикам во свидетельство, что Он возлюбил их? Что следует обнаружить и мне?
Но если уже Он начал любить, то Он и будет продолжать любить, потому что это свойственно Его природе. Любовь превратила верующих в избранных Его. Какое же это драгоценное звание! Он искупил их кровью, поэтому они стали сокровищем Его. Так как они принадлежат Ему, то Он не хочет терять их. Так как они являются Его возлюбленными друзьями, он не перестанет любить их.
В этом тексте сказано: До конца возлюбил их! До смерти святая страсть любви к избранным Своим наполняла Его сердце. Он уже не может любить больше, значительнее. Он отдал Себя Самого за них. Да, Он возлюбил их совершенной любовью, в которой нет никакого недостатка, несовершенства, неразумия, неверности и нет ничего, что удерживало бы эту любовь.
Такова любовь Иисуса к каждому из избранных Его. Поэтому будем петь о благодати нашего Господа!


Малые проповеди (726-730)

726

"Ты руководишь меня советом Твоим и потом примешь меня в славу"
Псалтирь 72,24
Изо дня в день, из года в год моя вера доверялась мудрости и любви Божией, и я знаю, что и в будущем я буду верить не напрасно. Он никогда не удерживал от меня чего-то доброго, что Он обещал мне, и я уверен, что ни одно из Его слов не упадет тщетно на землю
Поэтому я доверяю себя Его руководству и на будущее. Я не знаю, какой путь мне избрать. Пусть Господь изберет для меня мое наследие. Но мне нужен совет и содействие, потому что обязанности мои тяжелы, а положение мое запутанно. Я ищу Господа так, как первосвященник обращался к уриму и туммиму. Совет непогрешимого Бога означает для меня гораздо больше, нежели мои собственные суждения или советы друзей. Славный Господь, Ты будешь руководить мною.
Вскоре наступит конец; еще несколько лет, и мне придется покинуть этот мир и уйти к Отцу. Но Господь мой будет у одра моего. Он встретит меня у врат вечности и неба. Он будет приветствовать меня в стране славы. Я не буду чужим на небесах; мой Бог и мой Отец примет меня в вечную славу.
Да будет слава Ему за то, что Он руководил мною здесь и некогда примет меня к Себе! Аминь.

Ч.Г.С.

727

"Они ели в тот год произведения земли Ханаанской"
Книга Иисуса Навина 5,12
Окончились все утомительные скитания Израиля, и обетованный покой был достигнут. Не было больше передвижных шатров, ядовитых змей, свирепых амаликитян и пустынь печальных и диких. Люди пришли в землю, текущую молоком и медом, и ели произведения земли той. Возможно, в этом году, возлюбленный читатель, нас с тобой ожидает то же самое. Радостно сознавать это, и если вера жива и деятельна, она разрешится неподдельным восторгом. Пребывать с Иисусом в покое, который остается для народа Божия (т.е. в покое, в который предстоит войти - прим. пер.), это - воистину ободряющая надежда, а ожидать, что слава эта придет так скоро, есть удвоенное блаженство. Неверие содрогается у Иордана, который все еще течет между нами и доброй землей, но будем же пребывать в уверенности, что мы уже перенесли больше страданий чем может причинить нам самая ужасная смерть. Изгоним всякую устрашающую мысль и возрадуемся превеликой радостью, предвкушая, что в этом году мы начнем быть "всегда с Господом".
Часть из нас еще задержится в этом году на земле, дабы послужить своему Господу. Если такое выпадет на нашу долю, то нет оснований считать, что этот новогодний стих к нам не относится. "А входим в покой мы, уверовавшие". Святой Дух есть залог нашего наследия. Он дарует нам "славу уже здесь, на земле". Те, кто на небесах, находятся в безопасности; и так же и мы хранимы во Христе Иисусе. Они торжествуют над своими врагами, мы также одерживаем победы. Небесные духи наслаждаются общением с Господом своим; это не отнято и у нас. Они покоятся в любви Его; мы также имеем в Нем совершенный мир. Они воспевают Ему славословия; благословлять Его - и наша честь. В этом году мы будем собирать небесные плоды на земной ниве, где вера и надежда превратили пустыню в сад Господень. Хлеб ангельский ел человек в древности, так почему же не есть нам его сейчас? О дай нам, Бог, благодать питаться Иисусом и таким образом есть произведения земли Ханаанской в этом году!

Ч.Г.С.

728

"Будьте постоянны в молитве"
Послание Колоссянам 4,2
Интересно отметить, как много места в Священном Писании занимает тема молитвы, будь то для пояснения примеров, утверждения заповедей или провозглашения обетовании. Едва открыв Библию, мы читаем: "Тогда начали призывать имя Господа", а когда мы уже собираемся закрыть ее, "аминь" горячей молитвы касается нашего слуха. Примеры - многочисленны. Вот перед нами в молитвенном борении Иаков, там - молящийся три раза в день Даниил, и всем своим сердцем призывающий Бога Давид. На горе мы видим Илию, в темнице - Павла и Силу. Перед нами сонмы повелений и мириады обетовании. Чему, как не священной важности и необходимости молитвы, учат нас эти примеры? Можно быть уверенными - то, что Бог особо выделил в Своем Слове, должно занимать значительное место и в нашей жизни. Если Он так много сказал о молитве, то это потому, что Он знает, как сильно мы в ней нуждаемся. Потребности наши так велики, что до тех пор, пока мы не пришли на небо, мы не должны прекращать молиться. Ты ни в чем не испытываешь нужды? Тогда я боюсь, что ты не осознаешь, насколько ты беден. Тебе не нужно от Бога никакой милости? Тогда пусть милость Господня покажет тебе твою нищету! Душа без молитвы - душа без Христа. Молитва - это лепет младенца в вере, крик сражающегося верующего, реквием умирающего в Господе святого. Это - дыхание, клич, утешение, сила и честь христианина. Если вы дитя Божие, вы будете искать лицо Отца вашего и жить в любви Отчей. Молитесь, чтобы в этом году вы были святы, смиренны, ревностны и терпеливы; чтобы имели более тесное общение со Христом и чаще входили в торжественный зал любви Его. Молитесь, чтобы вы были примером и благословением для других, чтобы больше жили для славы своего Господа. Девизом этого года должно стать: "Будьте постоянны в молитве".

Ч.Г.С.

729

"И сделаю Тебя заветом народа"
Книга пророка Исаии 49:8
Иисус Христос Сам является итогом и сущностью завета и, как один из его даров, Он - достояние каждого верующего. Возможно ли оценить то, что ты получил во Христе? "В Нем обитает вся полнота Божества телесно". Вдумайся в слово "Бог", в его бесконечность, а затем поразмышляй о "Муже совершенном" и о всей его красоте, ибо все, что Христос, как Бог и Человек, когда-либо имел или может иметь, по Его исключительно благодатной милости - твое и в качестве наследия передано тебе в вечное владение. Наш благословенный Иисус, будучи Богом, - всеведущ, вездесущ, всемогущ. Разве тебя не утешает мысль, что все эти великие и славные качества всецело твои? У Него есть сила? Эта сила и твоя, чтобы поддерживать и укреплять тебя, побеждать врагов твоих и сохранять тебя до самого конца. У Него есть любовь? Воистину, в Его сердце нет ни капли любви, которая не была бы и твоей; ты можешь погрузиться в необъятный океан Его любви и сказать о нем: "Он - мой". У Него есть справедливость? Она может показаться тебе суровым качеством, но даже и это - твое, ибо с помощью Своей справедливости Он обеспечит, чтобы все обещанное тебе в обетовании благодати было неукоснительнейшим образом исполнено. И все, чем Он располагает как Муж совершенный, есть твое. На Нем, как на Муже совершенном, пребывало благоволение Отца. Он был угоден Всевышнему. О верующий! Принятие Богом Христа это и твое принятие; ибо разве ты не знаешь, что любовью, которой Отец возлюбил совершенного Христа, Он любит теперь и тебя? Ибо все, что делал Христос, есть твое. Совершенная праведность, которую Христос обрел в Своей безупречной жизни, исполняя закон и прославляя его - твоя и вменяется тебе. Христос пребывает в завете.

"О мой Боже! Я - твой! Как обрадован я!
Как я счастлив узнать, что Ты спас и меня!
В этом Агнце небесном я трижды блажен!
Мое сердце ликует: ведь Ты - совершен!"

Ч.Г.С.

730

"Но возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа"
Второе Послание Петра 3,18
"Возрастайте в благодати" - не только в одной благодати, но во всей благодати. Возрастайте в основной благодати - в вере. Веруйте в обетования тверже, чем вы это делали до сих пор. Пусть вера ваша возрастает в своей полноте, постоянстве, простоте. Возрастайте также в любви. Просите о том, чтобы любовь ваша стала более обширной, более глубокой, более действенной, определяя собой каждую вашу мысль, слово и дело. Возрастайте подобным образом в смирении. Старайтесь быть весьма кроткими и глубже осознавайте свою собственную ничтожность. Возрастая вниз в смирении, стремитесь также возрастать ввысь, все ближе приступая к Богу в молитве и более сокровенно общаясь с Иисусом. Пусть Бог Дух Святой дарует вам возможность "возрастать в познании Господа нашего и Спасителя". Кто не возрастает в познании Иисуса Христа, тот отказывается от благословений. Познание Его - есть "жизнь вечная", преуспевать в этом познании - значит увеличивать свое счастье. Кто не хочет узнавать о Христе больше, тот еще ничего не знает о Нем. Всякий, отведавший этого вина, возжаждет еще больше, ибо, хотя Христос и утоляет, все же это такое утоление, которое не пресыщает, а возбуждает аппетит. Если вы уразумели любовь Иисусову, то вы, как лань, стремящаяся к потокам воды, также будете стремиться испить из глубочайшего источника Его любви. Если у вас нет желания лучше узнать Его, тогда вы не любите Его, ибо любовь всегда взывает: "Ближе, ближе!" Отсутствие Христа - это ад, но присутствие Иисуса - это рай. Не успокаивайтесь же до тех пор, пока еще больше не узнаете Иисуса. Стремитесь глубже познать Его в Его божественной природе, в Его человеческой сути, в Его завершенном труде, в Его смерти, в Его воскресении, в Его нынешнем славном посредничестве и в Его будущем царственном пришествии. Твердо пребывайте у Креста и исследуйте тайну ран Его. Возрастание в любви к Иисусу и все более совершенное постижение Его любви к нам - это один из лучших критериев возрастания в благодати.


Малые проповеди (731-735)

731

"И увидел Бог свет, что он хорош, и отделил Бог свет от тьмы"
Бытие 1,4
Действительно, свет должен был быть хорошим, поскольку проистекал от такого благого повеления: "Да будет свет". Мы, наслаждающиеся светом, должны благодарить за него еще больше, чем мы это обычно делаем, и видеть в нем и при нем больше Бога. Сладок, по словам Соломона, физический свет, но свет евангельский несравненно более драгоценен, ибо он открывает вечные истины и служит нашей нетленной природе. Когда Святой Дух дарует нам свет духовный и открывает глаза наши для восприятия славы Божией в лице Иисуса Христа, мы видим грех в его подлинном обличий, а себя - такими, какие мы есть. Мы видим Пресвятого Бога таким, каким Он являет Себя, Его благодатный замысел таким, каким Он представляет его, и грядущий мир таким, каким Слово описывает его. У духовного света есть много лучей и цветов; но чем бы они ни были - знанием, радостью, святостью или жизнью - все они божественно хороши. Если воспринимаемый нами свет так хорош, то каким же должен быть Источник этого света и каким славным должно быть то место, где Он являет Себя! О Господи, если свет так хорош, даруй нам его еще больше, и еще больше - Тебя, Света Истинного.
Как только в мире появляется что-то хорошее, появляется и необходимость разделения. Свет и тьма не имеют ничего общего; Бог разделил их, не будем же и мы их смешивать. Сыны света не должны сообщаться с делами, учениями или обманом тьмы. Дети дня должны быть трезвыми, честными и дерзновенными в деле Господнем, оставляя дела тьмы для тех, кто будет пребывать в ней вовеки. Церкви наши путем соблюдения дисциплины обязаны отделять свет от тьмы, а мы нашим явным отделением от мира должны делать то же самое. В суждении, действии, слушании, научении и общении мы должны отличать драгоценное от ничтожного и сохранять великое различие, соделанное Господом в первый день мира. О Господи Иисусе, будь же нашим светом весь сегодняшний день, ибо свет Твой - свет человеков.

Ч.Г.С.

732

"Все заботы ваши возложите на Него, ибо Он печется о вас"
Первое Послание Петра 5,7
Блаженно утешиться в печали, когда чувствуешь: "ОН печется обо мне". Христианин! Не унижай вероисповедания своим вечно удрученным видом. Приди, возложи бремя свое на Господа твоего. Ты шатаешься под тяжестью, которую Отец твой даже не почувствует. То, что кажется тебе губительным бременем, для Него - лишь пылинка на весах. Ничто так не сладостно, как "В Его руке лежать, Его лишь волю знать".
О дитя страданий, будь же терпеливым; Бог не обошел тебя в Своем Провидении. Питающий малых птиц обеспечит также и тебя всем необходимым. Не опускайся в отчаянии, продолжай надеяться, надейся всегда. Подними оружие веры против бесчисленных забот, и твое противление еще положит конец твоим печалям. Есть Тот, Кто печется о тебе. Он не сводит с тебя глаз Своих, сердце Его бьется состраданием к твоему горю, а Его всемогущая рука еще окажет тебе необходимую помощь. Самая темная туча обязательно изольется потоками благодати. Самый густой мрак уступит место утру. Он, если ты принадлежишь к семье Его, Сам перевяжет твои раны и исцелит твое разбитое сердце. Не сомневайся в Его благодати из-за скорби своей, но веруй, что в бедах твоих Он любит тебя так же сильно, как и в твоем счастье. Какой безмятежной и спокойной была бы жизнь твоя, если бы ты предоставил провидеть Богу Провидения! Имея немного масла в кувшине и пригоршню муки в кадке, Илия пережил голод, и ты тоже переживешь его. Если Бог печется о тебе, зачем еще и тебе делать то же самое? Ты доверяешь Ему заботу о твоей душе, но не доверяешь заботу о твоем теле? Он никогда не отказывался нести твое бремя, Он никогда не изнемогал под его тяжестью. Ну же, душа! Хватит угрюмых забот. Оставь их в руке милостивого Бога.

Ч.Г.С.

733

"Ибо для меня жизнь - Христос"
Послание Филиппийцам 1,21
Верующий не всегда жил для Христа. Он начал вести такую жизнь, когда Бог Дух Святой убедил его в его греховности и когда благодатью ему дано было увидеть умирающего Спасителя, совершающего умилостивление за его вину. С момента нового и небесного рождения человек начинает жить для Христа. Для верующих Иисус - это та единственная драгоценная жемчужина, ради которой мы готовы расстаться со всем, что у нас есть. Он так безраздельно овладел нашим сердцем, что оно бьется только для Него. Мы живем для Его славы и готовы умереть, защищая Его Евангелие. Он - образ нашей жизни и образец, с которого мы лепим наш характер. Слова Павла содержат в себе более глубокий смысл, чем думает большинство людей. Они подразумевают, что Христос был целью и предназначением его жизни - более того, сама его жизнь была Иисус. По словам одного древнего святого, он ел и пил жизнь вечную и погружался в нее во сне. Иисус был самим его дыханием, душой его души, сердцем его сердца, жизнью его жизни. Можешь ли ты, как исповедующий себя христианином, сказать, что живешь именно так? Можешь ли ты честно сказать, что жизнь для тебя - Христос? А дело твое - делаешь ли ты его ради Христа! Не делается ли оно ради твоего самовозвеличения или ради блага твоей семьи? Ты спрашиваешь: "Разве это недостойная причина?" Для христианина - недостойная. Он претендует на то, что живет ради Христа; как же он может жить ради чего-то другого, не совершив при этом духовной измены? Есть многие, кто в некоторой степени следуют этому принципу, но кто из них осмелится сказать, что он живет всецело ради Христа так, как это делал апостол? И все же только такая жизнь есть истинная жизнь христианина: ее исток, тело, образ, цель, все собрано в одном слове - Христос Иисус. Господи, прими меня; вот, я перед Тобою, молящийся о том, чтобы жить только в Тебе и для Тебя. Пусть я уподоблюсь волу, стоящему между плугом и жертвенником - чтобы трудиться или быть закланным; и пусть мой девиз будет: "Готов и к тому и к другому".

Ч.Г.С.

734

"Недостатки приношений"
Исход 28,38
Какую завесу поднимают эти слова и какой проливают не все разоблачающий свет! Для нашего смирения и для нас будет полезно остановиться на некоторое время и посмотреть на это печальное зрелище. Недостатки нашего общественного богослужения, его лицемерие, формализм, равнодушие, непочтительность, блуждание сердца и забвение Бога - как все заражено и отравлено! Труд, совершаемый нами для Господа, сопутствующие ему честолюбие, эгоизм, недобросовестность, лень, неверие - какая куча нечистоты! Наши уединенные молитвы, их вялость, холодность, небрежность, апатия и суетность - какая гора мертвого праха! Если бы мы присмотрелись внимательнее, то увидели бы, что этих недостатков намного больше, чем кажется на первый взгляд. В своем письме к брату доктор Пэйсон пишет: "Мой приход, так же как и мое сердце, очень похож на сад бездельника; но что еще хуже - я нахожу, что очень многие из моих стремлений по улучшению их обоих исходят из гордыни, тщеславия или лености. Я смотрю на заполонившие мой сад сорняки и одержим страстным желанием искоренить их. Но для чего? Чем продиктовано это желание? Возможно тем, чтобы я смог выйти и сказать себе: "В каком прекрасном состоянии мой сад!" Это - гордыня. Или, может быть, тем, чтобы мои соседи, заглянувшие через забор, сказали: "Как прекрасно цветет ваш сад!" Это - тщеславие. Или, возможно, я хочу, чтобы здесь не было сорняков, потому что мне уже надоело их вырывать. Это - леность". Итак, даже наши стремления к святости могут быть загрязнены нечистыми мотивами. Под самым зеленым дерном прячутся черви, и нам не надо долго искать их. Как ободряюща мысль, что когда первосвященник нес на себе недостатки приношений, на его челе были слова "СВЯТЫНЯ ГОСПОДНЯ". И точно так же, когда Иисус несет наши грехи, Он представляет пред лицом Божиим не нашу неправедность, а Его Собственную святость. О, да будет нам дано благодатью узреть нашего великого Первосвященника оком веры!

Ч.Г.С.

735

"И буду им Богом"
Книга пророка Иеремии 31,33
Христианин! в этом стихе есть все, что может тебе понадобиться. Чтобы стать счастливым, тебе нужно нечто, что даст тебе удовлетворение; а разве этого обетования не достаточно? Если ты вольешь его в чашу, то не скажешь ли вместе с Давидом: "Чаша моя преисполнена, я ни в чем не буду нуждаться". Когда это исполнено: "Я Бог твой", разве ты не собственник всего? Желание - ненасытимо, как смерть, но Наполняющий все во всем может его наполнить. Кому удалось бы измерить объем наших желаний? Но неизмеримое богатство Божие способно более чем переполнить его. Я спрашиваю тебя, разве ты не совершенен теперь, когда Бог стал твоим? Желаешь ли ты чего-нибудь еще кроме Бога? Разве не хватает Его вседостаточности, чтобы удовлетворить тебя, если все остальное окажется бессильным? Но ты хочешь чего-то большего, чем тихое довольство; ты жаждешь восторженной радости. Иди же, душа, в твоем уделе есть музыка, достойная небес, ибо Бог - Творец неба. Вся музыка, рожденная благозвучными духовыми инструментами или исторгнутая чуткими струнами, не в состоянии породить такую песнь, как это сладкое обетование: "И буду им Богом". В нем - глубокое море блаженства, безбрежный океан радости. Иди, погрузи в него дух свой, плыви век и не найдешь берега, погружайся всю вечность и не найдешь дна. "И буду им Богом". Если это не заставляет сиять твои глаза и биться в блаженстве твое сердце, то, несомненно, душа твоя не здорова. Но ты хочешь чего-то большего, чем нынешние радости: ты желаешь того, что может стать твоей надеждой; а на что большее ты можешь надеяться, кроме как на исполнение этого великого обетования: "И буду им Богом"? Это - самое великое из всех обетовании; наслаждение им сотворяет рай на земле и сотворит его на небе. Пребывай же во свете Господа твоего, и пусть душа твоя всегда будет упоена Его любовью. Насыщайся туком и елеем, которые приносит тебе этот удел. Живи по чести и радуйся радостью неизреченной.


Малые проповеди (736-740)

736

"А теперь готовится мне венец правды"
Второе Послание Тимофею 4,8
Сомневающийся! Ты часто говорил: "Я боюсь, что никогда не войду на небо". Не бойся! Туда войдет весь народ Божий. Мне нравятся мудрые слова одного умирающего человека, который воскликнул: "Мне не страшно идти домой. Все мое уже там. Перст Божий уже на щеколде моей двери, и я готов к Его приходу". Кто-то спросил: "А ты не боишься, что можешь потерять свое наследство?" "Нет, - ответил он, - нет, на небесах есть венец, который не смог бы одеть на себя даже архангел Гавриил, он не подойдет ни на чью голову, кроме моей. На небе есть один престол, который не смог бы занять даже сам апостол Павел, он уготован для меня, и он будет моим". О христианин, какая радостная мысль! Твой удел - неприкосновенен; "остается покой". Он - мой, и это так же несомненно, как если бы я был там. Пойдем со мной, верующий, сядем на вершине горы Нево и посмотрим на добрую землю, привольно раскинувшийся Ханаан. Видишь ли ту маленькую сверкающую в солнечных лучах реку смерти, а за нею купола вечного Града? Замечаешь ли приятную глазу местность и ее радостных обитателей? Знай же, что если бы ты смог полететь туда, ты бы увидел, что на одном из ее многочисленных домов написано: "Оставлен для такого-то, предназначен только для него. Он будет восхищен, чтобы вечно пребывать здесь с Богом". Бедный сомневающийся, взгляни на прекрасное наследство, оно - твое. Если ты веруешь в Господа Иисуса, если ты раскаялся во грехе, если ты обновлен сердцем, то ты - один из людей Господних, и для тебя уготовано место, для тебя хранится венец и тебя ждет арфа, предусмотренная для тебя. Никто другой не получит твой удел, он сохраняется на небесах для тебя, и ты скоро вступишь во владение им, ибо не будет пустым ни один престол славы, когда соберутся все избранные.

Ч.Г.С.

737

"Которые не имеют корня"
Евангелие от Луки 8,13
Душа моя, исследуй себя в это утро при свете сегодняшнего стиха. Ты приняла это слово с радостью; чувства твои всколыхнулись, и это было так ярко и впечатляюще; но помни: принять слово ушами - это одно, а принять Иисуса всею душою - совершенно другое. Поверхностное чувство часто соседствует с внутренней черствостью сердца, а яркое впечатление от слова не всегда долговечно. В притче семя в одном случае упало на каменистую землю, едва прикрытую тонким слоем почвы. Когда оно начало укореняться, росту корней препятствовал твердый камень, и поэтому всю свою силу оно направило на то, чтобы вознести свой зеленый росток как можно выше, но тот, не имея внутренней влаги, поступающей от корня, усох. Не так ли и со мной? Не выгляжу ли я внешне прекрасно, не имея соответствующей внутренней жизни? Добрый рост происходит одновременно и вниз и вверх. Укоренен ли я в искренней верности и любви к Иисусу? Если сердце мое остается неразмягченным и неудобренным благодатью, то доброе семя может прорасти на некоторое время, но в конце концов обязательно усохнет, ибо оно не может процветать на каменном, несокрушенном и неосвященном сердце. Да убоюсь я благочестия, такого же быстрого в росте и такого же неустойчивого, как растение Ионы; да постигну я, что значит быть последователем Иисуса; а прежде всего да почувствую я силу Его Духа Святого и тогда обрету непреходящее и нетленное семя в душе моей. Если разум мой останется пребывать в своей природной закоснелости, то солнце испытаний обожжет едва прикрытое семя, а мое грубое сердце сделает еще более ужасным жар, падающий на него; и вера моя быстро умрет, а отчаяние мое будет ужасным. Поэтому, о небесный Сеятель, сначала вспаши меня, а потом засей истиной, и да принесу я Тебе обильный урожай.

Ч.Г.С.

738

"Вы же - Христовы"
Первое послание Коринфянам 3,23
"Вы же - Христовы". Вы - Христовы как дар, ибо Отец даровал вас Сыну; Христовы по Его кровавому обретению, ибо Он сполна заплатил за ваше искупление; Христовы - по посвящению, ибо вы посвятили себя Ему; Христовы по родству, ибо вы называетесь Его именем и соделаны Его братьями и сонаследниками. Трудитесь же, дабы показать миру, что вы раб, друг и невеста Иисусовы. Будучи искушаемы ко греху, отвечайте: "Я не могу совершить это великое беззаконие, ибо я - Христов". Бессмертные принципы запрещают другу Христа грешить. Когда перед вами богатство, путь к обретению которого лежит через грех, скажите, что вы - Христовы, и не прикасайтесь к нему. Вас обступили трудности и опасности? Крепитесь в ваш день бедствия, помня, что вы - Христовы. Вы оказались среди праздных и бездельников? Изо всех сил принимайтесь за работу; и когда пот выступит на лбу и появится искушение отдохнуть, воскликните: "Нет, я не могу остановиться, ибо я - Христов. Если бы я не был искуплен кровью, я мог бы быть как Иссахар, притаившийся между двумя ношами, но я - Христов и не могу бездельничать". Когда услаждающее пение сирен будет совлекать вас со стези праведной, отвечайте: "Вашей музыке не очаровать меня, я - Христов". Когда дело Христово приглашает вас, отдавайтесь ему; когда нищие просят у вас, отдавайте добро ваше и самих себя, ибо вы - Христовы. Никогда не изменяйте вере вашей. Всегда будьте одним из тех, кто в каждом своем движении - христианин, чья речь - подобна речи Назорея, чьи дела и слова так благоухают небом, что все, кто вас видят, понимают, что вы принадлежите Спасителю, узнавая в вас черты Его любви и лик Его святости. "Я - римлянин!" - слова эти в древности были доводом в пользу честности; тогда тем более, пусть доказательством вашей святости будут слова "Я - Христов",

Ч.Г.С.

739

"Иосафат делал корабли на море, чтобы ходить в Офир за золотом; но они не дошли, ибо разбились в Ецион-Гавере"
Третья Книга Царств 22,48
Корабли Соломона вернулись домой невредимыми, но суда Иосафата так и не попали в богатую золотом страну. В одном и том же деле, на одном и том же месте провидение благоволит к одному и противодействует другому, и все же Великий Правитель одинаково благ и мудр как в одном, так и в другом случае. Благодать да пребудет сегодня с нами в воспоминание об этом стихе, чтобы благословили мы Господа за корабли, разбившиеся в Ецион-Гавере, так же как и за суда, нагруженные преходящими благами. Не будем завидовать более успешному и не будем роптать из-за собственных потерь, как если бы мы подвергались особенным и исключительным испытаниям. Подобно Иосафату, мы можем быть дороги Господу, хотя планы наши и оканчиваются провалом.
Тайная причина неудачи Иосафата заслуживает нашего особого внимания, ибо она есть корень великого множества страданий народа Господнего; причиной этой была его связь с греховным семейством, его общение с грешниками. Во второй книге Паралипоменон (20:37) говорится, что Господь послал пророка сказать ему: "Так как ты вступил в общение с Охозиею, то разрушил Господь дело твое". Это было отеческое наказание, которое оказалось для Иосафата благодатным, ибо в следующем стихе мы видим, что он не позволяет своим слугам плыть на тех же кораблях, на которых поплывут слуги нечестивого царя. Дай, Боже, чтобы случившееся с Иосафатом стало предостережением для остального народа Господнего, дабы избегал он неравных союзов с неверующими! Несчастная жизнь - это, как правило, жребий тех, кто брачными или иными узами по своей воле связывает себя с людьми мира сего. Возлюбим же Иисуса так, чтобы, как и Он, быть праведными, невинными, неоскверненными и отделенными от грешников; ибо если не так, то нам часто придется слышать слова: "Разрушил Господь дело твое".

Ч.Г.С.

740

"Сильный, чтобы спасать"
Книга пророка Исаии 63:1
Под словом "спасать" мы понимаем все великое дело спасения - от первого святого желания вплоть до окончательного освящения; воистину, вся милость заключена здесь в одном слове. Христос не только "силен, чтобы спасать" кающихся, но Он в состоянии заставить покаяться. Он вознесет верующих на небеса; но, более того, Он силен дать человекам новые сердца и произвести в них веру. Он силен заставить полюбить праведность ненавидящего ее и вынудить пасть перед Ним на колени хулителя имени Его. И это еще не все, ибо во всем, что происходит далее в жизни человека, видна та же божественная сила. Жизнь верующего - это череда чудес, совершаемых "Богом Крепким". Куст горит, но не сгорает. Он силен блюсти народ Свой святым после того, как соделал его таким, и сохранять его в страхе Своем и любви до тех пор, пока не приведет духовное существование его к совершенству на небесах. Сила Христа заключается не в том, чтобы сотворить верующего, а затем предоставить его самому себе; но Начинающий доброе дело его же и продолжает; Вкладывающий в мертвую душу зародыш жизни, поддерживает его божественное существование и укрепляет его до тех пор, пока он не разорвет на части все узы греха и душа не устремится от земли, совершенная в славе. Верующий, в этом - ободрение твое. Молишься ли ты за того, кого любишь? О, не прекращай молиться, ибо Христос "силен, чтобы спасать". Ты бессилен усмирить бунтовщика, но твой Господь - всемогущ. Ухватись за эту сильную руку и проси ее проявить свою силу. Тебя беспокоит твое собственное состояние? Не бойся, ибо сила Его достаточна для тебя. Начиная дело спасения в других или же продолжая его в тебе, Он - "сильный, чтобы спасать"; лучшее доказательство этого заключается в том, что Он спас тебя. Тысячу раз ты облагодетельствован тем, что не познал Его сильным, чтобы губить!


Малые проповеди (741-745)

741

"Исполни то, что Ты изрек"
Вторая Книга Царств 7,25
Обетования Божии никогда не предназначались для того, чтобы быть выброшенными как использованная бумага. Он предназначил их для того, чтобы ими пользовались. Божие золото - это не те деньги, которые прячет скряга, но деньги, созданные для оборота. Ничто так не угодно Господу, как видеть, что Его обетования имеют обращение. Он любит, когда Его дети возносят их к Нему и говорят: "Господи, исполни то, что Ты изрек". Мы прославляем Бога, когда молим Его исполнить Свои обетования. Думаешь ли ты, что Бог станет беднее, даровав тебе сокровища, которые Он обещал? Полагаешь ли, что Он станет менее свят из-за того, что дарует святость тебе? Воображаешь ли, что Он станет менее чист из-за того, что смоет с тебя грехи твои? Он сказал: "Тогда придете - и рассудим, говорит Господь. Если будут грехи ваши, как багряное, - как снег убелю, если будут красны, как пурпур, - как волну убелю". Вера хватает обетование прощения и не медлит, говоря: "Это - драгоценное обетование, но истинно ли оно?", но идет с ним прямо к престолу и молит: "Господи, Ты обещал это. Исполни то, что Ты изрек". Наш Господь отвечает: "Да будет тебе по желанию твоему". Когда христианин получает обетование и не несет его к Богу, он этим унижает Его, но когда он спешит к престолу благодати и восклицает: "Господи, у меня нет ничего, что говорило бы в мою пользу, кроме этого: "Ты изрек", тогда его желание будет исполнено. Наш небесный Банкир с радостью оплачивает Свои собственные долговые обязательства . Никогда не позволяйте обетованию ржаветь. Вынимайте слово обетования из ножен и используйте его со святым неистовством. Не думайте, что Бог будет обеспокоен вашими назойливыми напоминаниями о Его обетованиях. Он любит слушать громкие возгласы нуждающихся душ. Одарять милостями - это Его услада. Он более готов выслушивать вас, чем вы просить. Солнце не устает светить, а родник - струиться. Исполнение Своих обетовании - это сама природа Бога; поэтому тотчас же идите к престолу со словами: "Исполни то, что Ты изрек".

Ч.Г.С.

742

"Я помогаю тебе, говорит Господь"
Книга пророка Исаии 41,14
В это утро давайте прислушаемся к словам, которые Господь Иисус говорит каждому из нас: "Я помогаю тебе". "Для Меня, твоего Бога, помочь тебе - это сущая малость. Посмотри на то, что Я уже совершил. Как? Не помочь тебе? Но ведь Я купил тебя Своею кровью! Как? Не помочь тебе? Я умер за тебя, и если Я сделал большее, то не сделаю ли и меньшего? Помочь тебе! Это самое малое, что Я когда-либо сделаю для тебя; Я сделал больше, и сделаю больше. Я избрал тебя прежде создания мира. Я заключил Мой завет для тебя. Я отказался от Своей славы и сделался ради тебя Человеком; Я отдал Свою жизнь за тебя и если Я совершил все это, то теперь, без сомнения, помогу тебе. Помогая тебе, Я отдаю тебе то, что уже приобрел для тебя. И если бы тебе понадобилась помощь в тысячу раз большая, я оказал бы ее тебе. Ты просишь мало в сравнении с тем, что Я готов дать тебе. "Нужда твоя велика для тебя, но дар Мой - ничто для Меня. Помочь тебе? Не бойся! Если бы к дверям твоей житницы пришел за помощью муравей, ты бы не разорился, дав ему горсть пшеницы, так и ты - всего лишь крохотное насекомое у двери Моей вседостаточности. "Я помогаю тебе".
О душа моя, разве этого не достаточно? Тебе нужна большая сила, чем всемогущество Единой Троицы? Ты хочешь большей мудрости, чем та, что существует в Отце; больше любви, чем та, что обнаруживает себя в Сыне; больше власти, чем та, что проявляется в действиях Духа? Неси же сюда твой пустой кувшин! Будь уверен, этот колодец наполнит его. Торопись, собери все свои проблемы и неси их сюда - свою пустоту, свои скорби, свои нужды. Смотри, эта река Божия полна, чтобы наполнить тебя. Чего еще можешь ты пожелать? Иди же к ней, душа моя, в этом - твоя сила. Предвечный Бог - твой помощник!

"Не бойся! С тобой - Я! О ты, не страшись!
Я - Бог твой! Тебе помогаю - держись!"

Ч.Г.С.

743

"И взглянул я, и вот. Агнец стоит на горе Сионе"
Откровение 14,1
Апостол Иоанн получил особую честь заглянуть за врата небес и описание увиденного он начинает словами: "И взглянул я, и вот, Агнец!" Это говорит нам о том, что главным объектом для созерцания в небесной стране является "Агнец Божий, который берет на Себя грех мира". Ничто не привлекло внимание апостола так сильно, как личность этого Божественного Существа, Которое кровью Своею искупило нас. Оно - тема песнопений всех прославленных духов и святых ангелов. Это - твоя радость, христианин. Ты взглянул и увидел Агнца. Глаза твои сквозь слезы увидели, как Агнец Божий берет на Себя грехи твои. Возрадуйся же. Еще немного, и очами своими, с которых будет отерта слеза, ты увидишь того же Агнца, превознесенного на Его престоле. Для твоего сердца большая радость - ежедневно общаться с Иисусом, но на небе эта радость станет еще большей - ты будешь постоянно наслаждаться Его присутствием; ты будешь пребывать с Ним вечно. "И взглянул Я, и вот, Агнец". Да ведь этот Агнец есть само небо; ибо, как говорит добрый Резерфорд: "Небеса и Христос - это одно и тоже". Быть со Христом - значит быть на небе, а быть на небе - значит быть со Христом. Этот узник Господень очень замечательно пишет в одном из своих пылких писем: "О Господь мой Иисус Христос, окажись я в раю без Тебя, он стал бы для меня адом; но окажись я в аду, имея со мной Тебя, он для меня стал бы раем, потому что Ты и есть тот рай, который мне нужен". Это - правда, не так ли, христианин? Разве душа твоя не говорит то же самое?

"Всем райским арфам не дано
Продлить рай хоть на миг,
Когда уйдет оттуда Бог
Иль Свой сокроет лик".

Все, что нужно тебе для твоего счастья, для твоего наивысшего счастья - это "быть со Христом".

Ч.Г.С.

744

"Посему для народа Божия еще остается субботство"
Послание Евреям 4,9
Как сильно положение верующего на небе будет отличаться от его теперешнего положения! Здесь он рожден для тяжелого труда и изнурения, но в стране бессмертия усталость неведома. Горя желанием служить своему Господину, он находит, что сила его несоизмерима с его ревностностью, он постоянно взывает: "Помоги мне послужить Тебе, о мой Боже!" Если он усерден в служении, то у него оказывается много работы; не слишком много для его хотения, но слишком много для его сил, так что он восклицает: "Я устал не от работы, но я устал в работе". О христианин, не вечно длится жаркий изнуряющий день. К закату клонится солнце, его новый восход принесет с собой еще более яркий день в стране, где денно и нощно служат Богу и еще отдыхают от дел своих. Здесь - покой частичек, там он - совершенен. Здесь христианин в постоянной тревоге, он чувствует, что он еще не достиг цели. Гам - все умиротворены; они достигли вершины горы, они взошли к лону их Бога. Выше подниматься им некуда. О утомленный труженик, только подумай о том времени, когда ты будешь в вечном покое. Можешь ли представить себе это? Это - вечный покой, покой который "остается". Здесь на челе моих лучших радостей стоит клеймо "смертные", мои прекрасные цветы увядают, мои сладостные чаши осушаются до дна , мои самые прелестные птицы падают от стрел смерти, мои самые отрадные дни превращаются в ночи, а приливы блаженства сменяются приступами печали, но там все нетленно: арфа не ржавеет, венец не вянет, глаз не затуманивается, голос не слабеет, сердце не дрожит, и все бессмертное существо полностью погружено в безграничную радость. Блажен день! Блажен! Когда смертное будет поглощено жизнью и начнется Вечная Суббота.

Ч.Г.С.

745

"Искала его и не нашла его"
Книга Песни Песней 3,1
Скажите мне, где вы потеряли Христа, и я укажу вам место, где вы Его вероятнее всего найдете. Вы потеряли Христа в своей комнате, когда воздерживались от молитвы? Значит, именно там вам следует искать и найти Его. Вы потеряли Христа из-за греха? Тогда у вас нет другого способа найти Его, как только отвергнуть грех и стараться силой Духа Святого умертвить член, в котором живет похоть. Вы утратили Христа, потому что пренебрегали Писаниями? Значит, вы должны найти Христа в Писаниях. Верна пословица: "Ищи там, где потерял". Итак, ищите Христа там, где вы потеряли Его, ибо Он не ушел. Но возвращение ко Христу - это тяжелый труд. Буньян рассказывает нам, что часть пути, которую страннику пришлось пройти вторично, возвращаясь к беседке для отдыха, где он потерял свой свиток, оказалась для него самой трудной. Легче пройти 20 миль вперед, чем в поисках утраченного одну милю назад. Поэтому, когда найдете своего Господа, крепче ухватитесь за Него. Но как случилось, что вы потеряли Его? Казалось бы, вы никогда не должны были расстаться с таким драгоценным Другом, Чье присутствие так сладостно, Чьи слова так утешительны и Чье общество так дорого вам! Как произошло, что вы не стерегли Его каждый миг, боясь потерять Его из виду? Все же, поскольку вы упустили Его, какая благодать, что вы Его ищете, даже если вы горестно стенаете: "О, если бы знать, где найти Его!" Продолжайте искать, ибо опасно оставаться без Господа. Без Христа вы как овца без пастыря; как дерево, чьи корни лишены влаги; как сухой лист в бурю - оторванный от дерева жизни. Всем своим сердцем ищите Его, и Он найдется; только отдайтесь поиску всецело, и, воистину, вы еще откроете Его к своей радости и восторгу.


Малые проповеди (746-750)

746

"И был Авель пастырь овец"
Бытие 4,2
Будучи пастырем, Авель освятил свой труд для славы Божией и принес на Ею жертвенник кровавую жертву, и Господь призрел на Авеля и на приношение его. Этот ранний прообраз нашего Господа исключительно ясен и отчетлив. Как первый луч света, озаряющий восток перед восходом солнца, он не проявляет всего, но ясно свидетельствует о том, что солнце восходит. Когда мы видим Авеля, пастыря и уже священника, приносящего Богу благоуханную жертву, мы различаем в нем нашего Господа, приносящего Своему Отцу жертву, снискавшую вечное благоволение в глазах Иеговы. Авеля ненавидел его брат, ненавидел беспричинно. И так же было со Спасителем: душевный и плотский человек возненавидел Человека, угодного Богу, в Котором обитал Дух благодати, и не успокоился, пока не пролил Его кровь. Авель пал и окропил жертвенник и жертву собственной кровью, и в этом он предвозвещает Господа Иисуса Христа, погубленного человеческой злобой во время Своего священнического служения пред Господом. "Пастырь добрый полагает жизнь Свою за овец". Восплачем же над Ним, видя Его, закланного человеческой ненавистью, окропляющего роги Своего жертвенника Своей Собственной кровью. Кровь Авеля разговаривает. "И сказал Господь: "Голос крови брата твоего вопиет ко Мне от земли". У крови Иисуса могучий голос, и призывает она не к мести, но к милости. Это наивысшее из всех благ - стоять у жертвенника нашего Доброго Пастыря! Видеть Его там, истекающего кровью как закланного священника, и затем слышать, как кровь Его возвещает мир всей Его пастве, мир нашей совести, мир между иудеями и язычниками, мир между человеком и его оскорбленным Творцом, мир во веки веков для людей, которые омыты кровью. Авель был первым по времени пастырем, но сердца наши всегда будут видеть Иисуса первым по превосходству. Великий Блюститель овец, мы, люди паствы Твоей, всем своим сердцем возносим Тебе хвалу, когда видим Тебя, закланного за нас.

Ч.Г.С.

747

"И так весь Израиль спасется"
Послание Римлянам 11,26
Моисей радостно воспел на берегу Чермного моря, когда понял, что весь Израиль - в безопасности. Ни одна капля не упала, с водяной стены, пока последний из Израиля Божиего не утвердил ногу свою на другом берегу. Немедленно после этого воды опять вернулись на свое прежнее место, но не ранее, В той песне были слова: "Ты ведешь милостью Твоею народ сей, который Ты избавил". В последнее время, когда избранные будут петь песнь Моисея, раба Божия, и песнь Агнца, это будет предметом гордости Иисуса: "Тех, которых Ты дал Мне, Я сохранил". На небесах не будет ни одного пустующего престола:

"Ведь избранные в рай войдут
И встретятся и - сe! -
Гимн благодати воспоют,
Восславят Бога все!"

Все, кого Бог избрал; все, кого Иисус искупил; все, кого Дух призвал; все, кто верует в Иисуса, обязательно преодолеют разделяющее море. Еще не все мы добрались до того берега.

"Та часть пересекла поток,
Но часть еще идет".

Авангард армии уже достиг берега. Мы же проходим через пучины; тесно следуя за нашим Вождем, мы входим сегодня в самую середину моря. Не будем робеть душою: арьергард скоро будет там, где уже находится авангард; скоро последний избранный перейдет море, и когда все будут в безопасности, раздастся победная песнь. Но если бы хоть один из них не дошел, о, если бы хоть один из Его избранных детей оказался отторгнутым - это внесло бы вечную дисгармонию в песнь искупленных и оборвало бы струны райских арф, так что из них никогда не смогла бы политься музыка.

Ч.Г.С.

748

"Сын человеческий! Какое преимущество имеет дерево виноградной лозы пред всяким другим деревом и ветви виноградной лозы - между деревами в лесу?"
Книга пророка Иезекииля 15,2
Эти слова предназначены для смирения людей Божиих; они названы виноградной лозой Божией, но какое преимущество имеют они по природе перед всеми остальными? Благостью Божией они стали плодоносить, будучи посажены в добрую почву; Господь направлял их рост на стены святилища, и они приносят плод к Его славе, но что они без их Бога? Что они без постоянного воздействия Духа, порождающего в них плодотворность? О верующий, научись отвергать гордость, видя, что у тебя нет для нее оснований. Кем бы ты ни был, тебе нечем гордиться. Чем больше ты имеешь, тем больше ты в долгу перед Богом; и тебе не следует гордиться тем, что делает тебя должником. Вспомни свое происхождение; посмотри, чем ты был. Подумай, чем бы ты оставался, если бы не божественная благодать. Взгляни на себя теперешнего. Разве твоя совесть не упрекает тебя? Разве не встают перед тобой тысячи твоих заблуждений, говоря, что ты недостоин называться сыном Его? И если Он соделал тебя чем-то, то разве не понятно, что именно благодать отличает тебя? Великий верующий, ты был бы великим грешником, если бы Бог не изменил тебя. О ты, напрягающий язык свой к истине, ты напрягал бы его ко лжи, если бы благодать не овладела тобой. Поэтому не гордись, хотя у тебя большое состояние - обширное владение благодати. Когда-то у тебя не было ничего, что ты мог бы назвать своим, кроме твоих грехов и нищеты. О! странное безрассудство, что ты, приобретший все в долг, намереваешься превозносить себя; жалкий, зависимый иждивенец, живущий щедростью своего Спасителя; тот, чья жизнь погибнет, будучи лишена свежих потоков жизни от Иисуса! Как стыдно, о глупое сердце!

Ч.Г.С.

749

"Я вознес избранного из народа"
Псалтирь 88,19
Почему Христос был избран из народа? Скажи, мое сердце, ибо сердечные мысли - это лучшие мысли. Не потому ли, чтобы Он мог стать нашим братом по благословенным узам родственной крови? О, какое родство связывает Христа и верующего! Верующий может сказать: "У меня есть Брат на небе. Пусть я беден, но у меня есть Брат, который богат. Он - Царь, и разве допустит Он, чтобы я имел в чем-то нужду, пока Он находится на своем Престоле? О, нет! Он любит меня. Он - мой Брат". Верующий, носи эту благословенную мысль как бриллиантовое ожерелье на шее своей памяти; одевай ее как золотое кольцо на перст своего размышления и пользуйся ею как личной печатью Царя, заверяющей ходатайства твоей веры уверенностью в успехе. Он - Брат, Который рожден, чтобы помогать в несчастьях; воспринимай же Его именно таким.
Христос был избран из народа еще и для того, чтобы Он мог знать наши немощи и мог сострадать нам. "Который подобно нам, искушен во всем, кроме греха". Во всех наших бедах мы имеем Его сострадание. Искушение, боль, разочарование, слабость, усталость, нищета - Он знает все это, ибо Он все испытал. Помни об этом, христианин, и пусть это утешит тебя. Как ни трудна и болезненна твоя дорога, она отмечена следами Спасителя; и даже когда ты достигнешь мрачной долины смертной тени и войдешь в глубокие воды бушующего Иордана, ты найдешь следы Его ног и там. И куда бы мы ни пошли, Он был там прежде нас; каждое наше бремя когда-то было возложено на плечи Еммануила.

"Был путь Его злей и мрачнее, чем мой.
Господь, Ты страдал! Мне ли жаждать покой?"

Мужайся! Ноги Царя оставили на дороге кроваво-красный след и освятили тернистый путь навеки.

Ч.Г.С.

750

"Он избавит Тебя от сети ловца"
Псалтирь 90,3
Бог избавляет народ Свой от сети ловца двояким образом: от сети и из сети. Во -первых, Он уберегает их от сети: не допускает, чтобы они попадали в нее; и во-вторых, если они все-таки уловлены сетью, Он освобождает их из нее. Для одних наиболее ценно первое обетование, для других - второе.
"Он избавит тебя от сети". Каким образом? Бедствие часто представляет собой средство, которым Бог избавляет нас. Бог знает, что наше отступление от веры скоро приведет нас к погибели, и Он по милости Своей поднимает на нас Свой жезл. Мы говорим: "Господи, за что это?", не ведая, что наше бедствие стало средством избавления нас от большего зла. Многие таким образом спаслись от погибели благодаря их страданиям и Кресту, отпугнувшему птиц от сети ловца. В других случаях Бог ограждает людей Своих от сети ловца тем, что наделяет их большой духовной силой, так что будучи искушаемы злом, они говорят: "Как могу я совершить это великое беззаконие и согрешить против Бога?" Но какое блаженство в том, что если в недобрый час верующий попадет в сеть, то Бог избавит его из нее! О отступивший, сокрушайся, но не отчаивайся. Хотя ты и уклонился от пути, услышь, что сказал твой Искупитель: "Вернитесь, о отступившие дети. Я помилую вас". Но ты говоришь, что не можешь возвратиться, ибо ты пленник. Тогда выслушай обетование: "Он избавит тебя от сети ловца". Ты будешь выведен из всякого зла, в которое впал, и хотя ты никогда не перестанешь раскаиваться в путях своих, все же Возлюбивший тебя не изгонит тебя. Он примет тебя и дарует радость и веселье, дабы кости, которые Он сокрушил, возрадовались. Ни одна райская птица не погибнет в сети ловца.


Малые проповеди (751-755)

751

"Воспомяну милости Господни и славу Господню за все, что Господь даровал нам"
Книга пророка Исаии 63,7
Не сделаешь ли ты то же самое? Разве нет таких милостей, которыми тебе довелось располагать? Ну и что, если теперь ты в унынии, разве ты можешь забыть тот благословенный час, когда Иисус встретил тебя и сказал: "Приди ко Мне"? Разве ты не помнишь тот восхитительный миг, когда Он разбил твои оковы, поверг наземь цепи и сказал: "Я пришел разорвать твои узы и освободить тебя"? Или, если забыта первая любовь твоя, на дороге жизни твоей ведь обязательно остается какой-нибудь дорогой тебе верстовой камень, который не совсем еще порос мхом и на котором ты можешь прочесть блаженное воспоминание о Его милости к тебе? Как, разве ты никогда не болел той болезнью, от которой страдаешь сейчас, и Он не исцелял тебя? Разве ты никогда раньше не был беден и Он не восполнял твои нужды? Разве ты никогда до этого не попадал в тяжелое положение и Он тебя не освобождал из него? Встань, ИДИ к реке своего опыта, сорви несколько тростинок и сплети из них ковчег, в котором твоя младенческая вера может безопасно плыть по воде. Не забывай того, что Бог твой совершил для тебя, полистай книгу памяти и вспомни былые дни. Разве ты не помнишь гору Цоар? Разве Господь никогда не встречался с тобой на горе Ермон? И ты никогда не восходил на благодатные горы? Никогда не получал помощь в час бедствия? Нет, я знаю: у тебя все это было. Вернись же тогда немного назад, к избранным милостям вчерашнего дня, и хотя теперь, возможно, все выглядит мрачным, зажги светильники прошлого, они будут светить во тьме, а ты будешь уповать на Господа, пока не наступит день и не исчезнут тени. "Вспомни щедроты Твои, Господи, и милости Твои, ибо они от века".

Ч.Г.С.

752

"Отец ваш Небесный"
Евангелие от Матфея 6,26
Люди Божии являются Его детьми в двух смыслах. Они - плод Его творения, и они - Его дети через усыновление во Христе. Поэтому им дарована честь называть Его "Отцом небесным, сущим на небесах". Отец! О, как драгоценно это слово! В нем - власть. "Если Я - Отец, то где почтение ко Мне?". Если вы сыны, то где послушание ваше? В нем - любовь, смешанная с властью; власть эта не провоцирует бунт, а вызывает добровольное послушание, которое никогда не прекратиться, даже если это и было бы возможным. Послушание, которое Божий дети проявляют к Нему, должно быть исполнено любви. Не относитесь к служению Богу так, как рабы относятся к труду на своего хозяина, но бегите путем Его повелений, ибо это путь Отца вашего. Соделайте тела ваши орудиями праведности, потому что праведность - это воля Отца вашего, а Его воля всегда должна быть волей детей Его. Отец! - В этом слове атрибут царственности так чудно сокрыт в любви, что перед лицом Царя вы забываете о царском венце, и Его скипетр уже не железный жезл, а серебряный скипетр милосердия - воистину, мы, кажется, забываем о существовании скипетра в нежной руке Того, Кто его держит. Отец! - В этом слове честь и любовь. Как велика отцовская любовь к своим детям! То, чего не может совершить дружба, а простая доброжелательность даже и не попытается, обязательно совершит для своих сыновей рука и сердце Отца. Они - Его род, Он должен благословлять их; Они - его дети, он должен защищать их Своей силой. Если земной отец оберегает своих детей неустанной любовью и заботой, то насколько же больше делает это Отец наш Небесный? Авва, Отче! Тот, Кто способен сказать это, сотворил устами музыку, превосходящую пение херувимов и серафимов. В глубине этого слова - небо. Отец! В нем все, о чем я могу просить; все, что нужды мои могут потребовать; все, что желания мои могут пожелать. У меня есть все во всем на всю вечность, если я могу сказать: "Отец".

Ч.Г.С.

753

"И от полноты Его все мы приняли"
Евангелие от Иоанна 1,16
Слова эти говорят нам о том, что во Христе присутствует полнота. Полнота субстанциальной Божественности, ибо "в Нем обитает вся полнота Божества". Полнота совершенной человечности, ибо в Нем это Божество проявилось телесно. Полнота искупительной силы в Его крови, ибо "кровь Иисуса Христа, Сына Его очищает нас от всякого греха". Полнота оправдывающей праведности в Его жизни, ибо "Нет никакого осуждения тем, которые во Христе Иисусе". Полнота божественного авторитета в Его заступничестве, ибо "Он может всегда спасать приходящих через Него к Богу, будучи всегда жив, чтобы ходатайствовать за них". Полнота победы в смерти Его, ибо смертью Он лишил силы имеющего державу смерти, то есть, диавола. Полнота силы в Его воскресении из мертвых, ибо им "мы возрождаемся к упованию живому". Полнота торжества в Его вознесении, так как "восшед на высоту, пленил плен и дал дары человекам". Полнота всякого благословения, полнота благодати прощения, благодати возрождения, благодати освящения, благодати сохранения и благодати совершенства. Здесь полнота на всякое время; полнота утешения в бедствии и полнота водительства в процветании. Полнота всякого божественного качества: премудрости, силы, любви; полнота, которую невозможно обозреть, тем более - постичь. "Ибо благоугодно было Отцу, чтобы в Нем обитала всякая полнота". О, какой же должна быть эта полнота, от которой все принимают! Воистину, полнотой должна она быть, если вечно струится поток и все же источник неизменно доступен, обилен и полон. Приди, верующий, и получи все, что нужно тебе; проси много, и ты получишь много, ибо "полнота" эта неисчерпаема и хранится там, где каждый нуждающийся может придти к ней, а именно - в Иисусе, Еммануиле, что значит "с нами Бог".

Ч.Г.С.

754

"Совершенным во Христе Иисусе"
Послание Колоссянам 1,28
Разве вы не чувствуете в душе вашей, что совершенства в вас нет? Разве не убеждает вас в этом каждый прожитый день? Каждая слеза, падающая из глаз ваших, стенает: "несовершенство"; каждый вздох, исторгаемый сердцем вашим, взывает: "несовершенство"; каждое грубое слово, слетающее с уст ваших, бормочет: "несовершенство". Слишком часто сердце ваше мечтало увидеть хоть какое-то из совершенств в вас самих. Но среди этого печального осознания несовершенства имеется утешение для вас - вы "совершенны во Христе Иисусе". В глазах Бога вы "имеете полноту в Нем"; уже сейчас вы "облагодатствованы в Возлюбленном". Но есть второе совершенство, которому еще надлежит исполниться и которое уготовано всему семени. Разве не отрадно ожидать то время, когда с грешника будет удалена вся нечистота греха и он предстанет перед престолом безукоризненный, без пятна, или порока, или чего-либо подобного? Церковь Христова будет тогда такой чистой, что даже око Всеведения не узрит на ней ни пятна, ни недостатка; такой святой, такой славной, что Харт не погрешил против истины, когда написал:

"В хитон Его облечена,
Как Сам Святый свята она".

Тогда мы познаем, и вкусим, и ощутим блаженство этого обширного, но краткого выражения: "Совершенны во Христе". Только тогда мы полностью постигнем высоту и глубину спасения Иисусова. Разве сердце твое не прыгает от радости при этой мысли? Черный теперь, ты будешь однажды убелен; грязный теперь, ты будешь очищен. О, это - удивительное спасение! Христос берет червя и претворяет его в ангела; Христос берет черное и обезображенное и делает это чистым и безупречным в славе Своей, несравненным в красоте Своей и достойным общения серафимов. О душа моя, остановись в восхищении перед этой благословенной истиной совершенства во Христе.

Ч.Г.С.

755

"Невидимое"
Второе Послание Коринфянам 4,18
Хорошо, когда в нашем христианском странствии мы преимущественно смотрим вперед. Впереди венец, и впереди - цель. Будь то для надежды, для радости, для утешения или для возрастания в любви, будущее должно стать величественным объектом для глаза веры нашей. Глядя в будущее, мы видим грех поверженным, тело греха и смерти упраздненным, душу совершенной и уготованной стать соучастницей наследия святых во свете. Заглядывая еще дальше, просвещенный глаз верующего может увидеть предстоящий переход через реку смерти, переправу через мрачный поток и восхождение на горы света, на которых стоит Град небесный. Он видит себя, входящего в жемчужные врата; осыпаемого почестями, как преодолевшего; увенчанного рукой Христа; заключенного в объятия Иисуса; прославленного с Ним и усаженного вместе с Ним на Его престоле подобно тому, как и Он победил и воссел с Отцом Своим на престоле Его. Мысль о таком будущем прекрасно развеет тьму прошлого и мрак настоящего. Небесные радости восполняют земные печали. Тише, страхи! Этот мир - узкая полоса, и ты скоро минуешь ее. Тише, тише, сомнения! Смерть - всего лишь узкий ручей, и ты скоро перейдешь через него. Время - как оно быстротечно, вечность - как она продолжительна! Смерть - как она мгновенна, бессмертие - как оно бесконечно! Мне кажется, что я уже сейчас вкушаю от виноградных кистей Есхола и пью из источника, что лежит за вратами. Путь так недолог, так недолог! Скоро я буду там.

"Когда мир тоску наводит,
Мое сердце в клочья рвет,
Мысль моя на небо всходит
Отдохнуть там от забот.
Веры свет меня поддержит,
Ведь я только странник здесь;
Он меня в беде утешит.
Скоро дома буду весь".


Малые проповеди (756-760)

756

"И когда услышишь шум как бы идущего по вершинам тутовых дерев, то двинься"
Вторая Книга Царств 5,24
Члены Церкви Христовой должны глубоко предаваться молитве, постоянно прося о том, чтобы сердца их имели помазание от Духа Святого, чтобы пришло Царство Христово и чтобы была "воля Его и на земле, как на небе". Но бывают времена, когда кажется, что Господь особым образом споспешествует Сиону, и для верующих эти времена похожи "на шум как бы идущего по вершинам тутовых дерев". И тогда нам следует удвоить молитвенный труд, удвоить рвение, борясь у престола более чем обычно. Действия наши должны быть быстрыми и энергичными. Прилив нарастает - решительно наляжем на весла, устремляясь к берегу. О, к излияниям Пятидесятницы и свершениям Ее! Христианин, в тебе самом бывает такое время, когда ты слышишь "шум как бы идущего по вершинам тутовых дерев". Молитва твоя имеет тогда особую силу, Дух Божий дарует тебе радости и ликования, Писание открывается для тебя, обетования прилагаются к тебе, ты ходишь во свете лица Божиего, ты пользуешься особым правом и свободой поклонения и имеешь более тесное, чем обычно, общение со Христом. И вот в такие отрадные моменты, когда вы слышите "шум как бы идущего по вершинам тутовых дерев", самое время для вас двинуться (т.е. поспешить - Прим, пер.); самое время сейчас избавиться от всякой пагубной привычки, пока Бог Дух помогает вам в немощах ваших. Поднимите ваш парус; но помните, как вы иногда поете:

"Я только поднимаю парус,
Но Ты вдыхаешь ветр в него".

Только удостоверьтесь, что парус ваш поднят. Не упустите ветер из-за того, что не готовы к нему. Ищите помощи у Бога, чтобы стать вам ревностнее в исполнении долга, когда вы крепче утвердитесь в вере; чтобы пребывать вам постояннее в молитве, когда обретете больше свободы у престола; чтобы быть вам более святыми в Поступках ваших, когда будете жить в более тесном общении со Христом.

Ч.Г.С.

757

"Господь оправдание наше"
Книга пророка Иеремии 23,6
Мысли о совершенной праведности Христа всегда будут для христианина источником величайшего успокоения, тишины, отдохновения и мира. Как часто святые Божий бывают удручены и печальны! Не думаю, что они должны быть такими. Не думаю, что они были бы такими, если бы всегда могли видеть себя совершенными во Христе. Есть такие, кто постоянно говорят об испорченности, о развращенности сердца и о врожденной греховности души. Все это так, но почему бы не шагнуть чуть дальше и не вспомнить, что мы "совершенны во Христе Иисусе"? Неудивительно, что те, кто постоянно сосредоточены на своей собственной испорченности, имеют такой удрученный вид, но, вспомнив, что "Христос соделал нас праведными", мы несомненно придем в радостное расположение духа. Пусть осаждают меня горести, пусть нападает на меня сатана, пусть предстоит мне пережить многое, прежде чем я достигну небес - все это происходит со мной по завету божественной благодати; в Господе моем нет ни одного несовершенства, Христос совершил все. На Кресте Он сказал: "Совершилось", и если совершилось, то, значит, я совершенен в Нем и могу радоваться радостью неизреченной и исполненной славы. "Не со своею праведностью, которая от закона, но с тою, которая через веру во Христа, с праведностью от Бога по вере". Вы не найдете по эту сторону небес никого, кто был бы святее тех, кто принимает в сердце свое учение о праведности Христовой. Когда верующий говорит: "Я живу только Христом. Только на Него уповаю в деле спасения и верю, что, хотя не достоин, все же спасен в Иисусе", в нем как дань благодарности рождается мысль: "Мне - не жить для Христа? Мне - не любить Его и не служить Ему, видя, что я спасен Его заслугами?" "Любовь Христова понуждает нас, ...чтобы живущие уже не для себя жили, но для умершего за них". Спасенные вмененной нам праведностью, мы будем высоко ценить праведность, нам дарованную.

Ч.Г.С.

758

"И воспоют пути Господни"
Псалтирь 137,5
Христиане начинают воспевать пути Господни, когда у подножия Креста впервые сбрасывают с себя свое бремя. Даже песни ангелов кажутся не такими сладостными как первая песнь восхищения, что вырывается из самой глубины души чада Божиего, получившего прощение. Вы знаете, как описывает это Джон Буньян: когда бедный Странник сбросил у Креста свое бремя, он трижды высоко подпрыгнул и продолжал свой путь, распевая:

"Блаженный Крест! Блаженный Гроб! Еще блаженней Тот,
Кто взяв позор мой на Себя, грехи мои несет!"

Верующий, помнишь ли ты день, когда упали твои оковы? Помнишь ли ты место, где Иисус встретил тебя и сказал: "Любовью вечною возлюбил Я тебя; изгладил беззакония твои, как туман, и грехи твои, как облако, и не помяну их больше". О! Как сладок миг, когда Иисус удаляет боль греха. Когда Господь впервые простил мой грех, я испытал такую радость, что едва сдерживался от того, чтобы не танцевать. Когда я возвращался домой из того места, где обрел свободу, мне хотелось рассказывать камням на улице о моем освобождении. Моя душа была так наполнена радостью, что мне хотелось рассказать каждой снежинке, падающей с неба, о чудесной любви Иисуса, изгладившего грехи одного из главных бунтовщиков. Но не только в начале христианского пути есть у верующих причины Для того, чтобы петь. Вся их последующая жизнь дает им основания, чтобы воспевать пути Господни, а их собственное познание Его непреходящего милосердия побуждает их сказать: "Благословлю Господа во всякое время. Хвала Ему непрестанно в устах моих". Не забудьте же, братья и сестры, прославить Господа и сегодня.

"Пока идем через пустыню здесь,
Родится не одна благая песнь".

Ч.Г.С.

759

"И без пролития крови не бывает прощения"
Послание Евреям 9,22
Это - голос непреложной истины. Ни в одном из иудейских обрядов отпущение грехов - даже формально - не происходило без пролития крови. Ни в коем случае и никаким образом грех не может быть прощен без искупления. Отсюда ясно, что вне Христа для меня нет надежды; ибо нет иного кровопролития, которое можно считать достойным искуплением за грех. В таком случае, верую ли я в Него? Действительно ли кровь Его искупления имеет отношение к моей душе? Все мы одинаково нуждаемся в Нем. Как бы мы ни были нравственны, благородны, добры или патриотичны, правило останется неизменным, в нем не будет исключений для нас. Грех не уступит ничему менее могущественному, чем кровь Того, Кого Бог сделал умилостивлением за грехи наши. Какое благословение, что существует этот единственный путь прощения! Зачем еще искать другого?
Приверженцы формального вероисповедания не могут понять, почему мы радуемся от того, что все наши грехи прощены нам ради Христа. Их дела, молитвы, обряды приносят им весьма скудное утешение. Чувство обеспокоенности неизбежно для них, ибо они пренебрегают единственным великим спасением и стараются получить прощение грехов без крови. Душа моя, присядь и созерцай справедливость Божию, которая обязана наказать грех; узри это наказание, полностью понесенное твоим Господом Иисусом, упади в смиренной радости и целуй дорогие ноги Того, Чья кровь очистила тебя. Совесть тщетно ищет утешения в чувствах и свидетельствах. Это - привычка, приобретенная нами в Египте нашего законнического рабства. Единственное лекарство для виновной совести - это вид Иисуса, страдающего на Кресте. "Душа всякого тела есть кровь его", - гласит закон, данный в книге Левит, так будем же уверены в том, что это душа веры, радости и всякой другой святой благодати.

"Сладко видеть Крови реки,
Что Спаситель мой пролил;
Верой знать, что Он навеки
Меня с Богом примирил".

Ч.Г.С.

760

"Итак, братия, мы не должники плоти"
Послание Римлянам 8,12
Будучи творением Божиим, все мы - должники Богу и обязаны повиноваться Ему всем нашим телом, душой и крепостью. Нарушив Его заповеди, мы все стали должниками Его справедливости и должны Ему крупную сумму, которую не в состоянии уплатить. Но о христианине можно сказать, что он ничего не должен справедливости Божией, ибо Христос уплатил долг Своего народа; по этой причине верующий в еще большей степени должен любви. Я - должник благодати Божией и прощающей милости, но я - не должник Его справедливости, ибо Он никогда не станет требовать уже уплаченного долга. Христос сказал: "Совершилось", имея в виду, что все долги народа Его навсегда изглажены из долговой книги. Христос до конца удовлетворил божественную справедливость; счет оплачен; рукописание пригвождено ко Кресту; расписка выдана, и мы больше не должники справедливости Божией. Но теперь, поскольку мы не должники нашему Господу в упомянутом смысле, мы становимся в десять раз более должниками Богу, чем могли бы быть в ином случае. Остановись, христианин, и задумайся на мгновение. Как много ты должен божественной суверенности! Как много ты должен Его бескорыстной любви, ибо Он отдал Своего Собственного Сына, чтобы Он умер за тебя. Подумай, как много ты должен Его прощающей благодати, если после десятка тысяч оскорблений Он любит тебя так же безгранично, как и всегда. Подумай, сколько ты должен Его силе; как Он воскресил тебя из смерти греха; как Он сохранил твою духовную жизнь; как уберег тебя от падений, и как, несмотря на тысячу врагов, преграждавших тебе дорогу, ты смог удержаться на своем пути. Подумай, сколько ты должен Его неизменности. Хотя ты сам изменился тысячу раз, Он - ни единого раза. Ты в неописуемом долгу перед каждым качеством Божиим. Богу ты Должен самого себя и все, что имеешь; представь же Ему себя в Жертву живую, это и будет твоим поклонением Ему в духе.


Малые проповеди (761-765)

761

"Как любит Господь"
Книга пророка Осии 3,1
Верующий, оглянись на свою прошлую жизнь и вспомни пути, которыми Господь Бог твой вел тебя в пустыне: как день за днем Он кормил и одевал тебя, как терпел твой порочный нрав, как мирился со всем твоим ропотом и со всей твоей тоской по мясу из котлов Египетских; как отворял Он скалу, чтобы напоить тебя, и как кормил тебя манной, падающей с небес. Вспомни, как во всех скорбях твоих довольно было для тебя Его благодати, как кровь Его была прощением тебе за все грехи твои, как жезл Его и посох Его утешали тебя. Теперь, когда ты оглянулся на любовь Господню в прошлом, пусть вера твоя узрит любовь Его в будущем, ибо помни, что завет и кровь Христовы заключают в себе нечто большее, чем прошлое. Возлюбивший и простивший тебя никогда не перестанет любить и прощать. Он - Альфа, и Ему же быть и Омегой, Он - первый, и Ему же быть последним. Поэтому помни: когда пойдешь долиною смертной тени, тебе не нужно бояться зла, ибо Он - с тобою. Стоя в холодных водах Иордана, не бойся, потому что смерть не способна отлучить тебя от любви Его; и войдя в тайны вечности, не дрожи, "ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем". О душа, разве любовь твоя не обновляет силы свои? Разве это не побуждает тебя любить Иисуса? Разве полет через безграничные просторы эфира любви не воспламеняет твое сердце и не заставляет тебя радоваться в Господе Боге твоем? Воистину, когда мы размышляем о том, "как любит Господь", сердца наши воспламеняются в нас и мы жаждем любить Его еще больше.

Ч.Г.С.

762

"Отец послал сына Спасителем миру"
Первое Послание Иоанна 4,14
Замечательна мысль, что Иисус Христос пришел в мир с позволением, властью, согласием и помощью Отца Своего. Он был послан Отцом, чтобы стать Спасителем человеков. Мы весьма склонны забывать, что в то время как существуют различия между личностями Троицы, не существует различия в их слове. Мы слишком часто приписываем славу нашего спасения, или по крайней мере глубину ее человеколюбия, в большей степени Иисусу Христу, чем Отцу. Это очень большая ошибка. Ну и что, что пришел Иисус? Разве не Отец послал Его? Если Он говорил удивительные слова, разве не Отец изливал на уста Его благодать, дабы Он был умелым служителем Нового Завета? Знающий Отца и Сына и Святого Духа так, как Их следует знать, никогда не отдает предпочтения в своей любви кому-то Одному из Них. Он видит, что в Вифлееме, в Гефсимании и на Голгофе Они равным образом участвуют в деле спасения. О христианин, уверовал ли ты в человека Христа Иисуса? Возложил ли упование свое исключительно на Него? Един ли ты с Ним? Если да, то верь, что ты един с Богом небес. Поскольку ты брат человеку Христу Иисусу и тесно общаешься с Ним, то этим же ты связан с Предвечным Богом и "Ветхий днями" - это Отец твой и Друг твой. Задумывался ли ты над тем, какой глубокой была любовь в сердце Иеговы, когда Бог Отец отправлял Сына Своего на великое дело милосердия? Если нет, пусть этому будут посвящены твои сегодняшние размышления. Отец послал Его! Вдумайся в это. Подумай о том, как Иисус исполняет волю Отца Своего. В ранах умирающего Спасителя узри любовь великого "Я ЕСМЬ СУЩИЙ". Пусть каждая мысль об Иисусе будет также связана с Предвечным Вечноблаженным Богом, ибо "Господу угодно было поразить Его, и Он предал Его мучению".

Ч.Г.С.

763

"Молитесь во всякое время"
Послание Ефесянам 6,18
Какое множество молитв вознесли мы к небу с того момента, как впервые научились молиться. Нашей первой молитвой была молитва о нас самих; мы просили о том, чтобы Бог помиловал нас и изгладил грехи наши. Он услышал нас. Но когда Он изгладил грехи наши, как туман, у нас появилось больше молитв о себе. Мы стали молиться об освящающей благодати, о благодати сдерживающей и ограждающей; мы стали жаждать нового утверждения в вере, утешительного применения к нашей жизни обетования, сохранения в час искушения, помощи в труде и поддержки в день испытания. Мы принуждены прибегать к Богу ради душ наших, как вечные нищие, прося обо всем. Засвидетельствуйте, дети Божий: ни в каком другом месте не смогли вы получить хоть что-нибудь для вашей души. Весь хлеб, который ела душа ваша, снизошел с небес, и вся вода, которую она пила, проистекла из живой скалы - Господа Христа Иисуса. Ваша душа никогда не обогащала сама себя, она всегда была на иждивении ежедневных подаяний щедрости Божией, и поэтому молитвы ваши возносились к небу ради сонма духовных милостей, которым нет предела. Вашим нуждам не было числа, и потому бесконечно велики были возможности их удовлетворения; а молитвы ваши так же многообразны, как неисчислимы милости. А посему разве нет у вас оснований сказать: "Люблю Господа, ибо Он услышал голос молений моих"? Ибо как многочисленны были молитвы ваши, так же многочисленны были Божий ответы на них. Он услышал вас в день скорби, укрепил вас и помог даже тогда, когда вы бесчестили Его опасениями и сомнениями, стоя у очистилища. Помните об этом, и пусть это наполнит ваше сердце благодарностью к Богу, Который с такой милостью принимал ваши бедные слабые молитвы. "Благослови, душа моя, Господа, и не забывай всех благодеяний Его".

Ч.Г.С.

764

"Встаньте и уходите"
Книга пророка Михея 2,10
Близится час, когда к нам придет - как приходит ко всем - повеление: "Встаньте и уходите из дома, в котором живете, из города, в котором трудитесь, от своей семьи и друзей. Встаньте и отправляйтесь в свой последний путь". А что мы знаем об этом пути? И что мы знаем о стране, в которую идем? Мы немного читали о ней, и кое-что открыто нам Духом, но как мало мы знаем о владениях будущего! Мы знаем, что есть черная и бурлящая река, имя которой "смерть". Бог приглашает нас перейти ее, обещая быть с нами. А что наступает после смерти? Какой удивительный мир откроется нашему изумленному взору? Какое зрелище славы развернется перед нашими глазами? Ни один странник еще не возвращался, чтобы поведать нам это. Но того, что мы знаем о небесной стране, достаточно, чтобы призыв туда мы принимали с радостью и ликованием. Пусть дорога смерти мрачна, но мы можем без страха ступать по ней, зная, что Бог с нами, пока мы идем по мрачной долине, и потому нам не нужно бояться зла. Мы будем удаляться от всего, что знали и любили здесь на земле, но в то же время мы будем направляться к дому Отца нашего - к обители Отца, где пребывает Иисус - к царскому "граду, имеющему твердое основание, которого художник и строитель Бог". Это будет наш последний путь, чтобы вечно жить с Тем, Кого мы любим, среди народа Его, в присутствии Бога. Христианин, много размышляй о небе, это придаст тебе сил и заставит забыть о трудностях пути. Эта долина плача - всего лишь дорога в лучшую страну, этот мир скорбей - всего лишь ступенька к миру блаженства.

"О, благодатью уготовь
Нас, Боже, к небесам;
И призови нас, и мы вновь
Придем к Твоим глазам".

Ч.Г.С.

765

"И наречешь Ему имя: Иисус"
Евангелие Матфея 1,21
Когда человек нам дорог, все связанное с ним также становится дорогим. Так, личность Господа Иисуса Христа столь драгоценна в глазах истинно верующих, что все к Нему относящееся для них превыше всех сокровищ. "Все одежды Твои, как смирна и алой и касия", - говорил Давид, как будто сами одежды Спасителя были так пропитаны благоуханием Его личности, что он не мог не любить их. Воистину, нет ни одного места, куда ступала Его святая нога, нет ни одного слова, которое изрекли Его благословенные уста, ни одной мысли, что раскрыло Его любящее Слово, которые не были бы для нас дороже всего на свете. Таковыми являются и Его имена - все они сладостны для слуха верующего. Зовут ли Его Супругом Церкви, ее Женихом, ее Другом; назван ли Он Агнцем, закланным от сотворения мира - Царем, Пророком, Первосвященником - каждый титул нашего Господа - Силом, Еммануил, Чудный, Бог крепкий, Советник - каждое имя подобно сотам, источающим мед, и сладки капли его. Но если и есть одно имя, более других услаждающее слух верующего, то это имя - Иисус. Иисус! Это имя, исторгающее музыку из арф небесных. Иисус! Источник всех наших радостей! Если есть одно имя, более очаровательное и более драгоценное чем все другие, то это - Его имя. Оно вплетено в саму основу и нить нашего псалмопения. Многие из наших гимнов начинаются с этого имени и едва ли какие из них, пригодные хоть на что - то, не оканчиваются им. Оно - вершина всех восторгов.
Оно - музыка небесных колоколов; песнь, заключенная в одном слове; океан для созерцания, хотя и капля для краткости; ни с чем не сравнимая оратория в двух слогах; собрание славословий вечности в пяти буквах.

"Иисус! О, имя из имен!
Как я его люблю!"


Малые проповеди (796-800)

796

"И я говорил в благоденствии моем: "не поколеблюсь вовек"
Псалтирь 29,7
"Моав сидел на дрожжах своих и не был переливаем из сосуда в сосуд". Дайте человеку богатство: пусть корабли его постоянно доставляют ему богатый груз; пусть ветры и волны будут ему слугами и носят суда его над глубокой пучиной моря; пусть земли его дают богатый урожай; пусть погода благоприятствует его посевам; пусть неизменно сопутствует ему успех; пусть люди считают его преуспевающим торговцем; пусть он наслаждается крепким здоровьем; позвольте ему идти по жизни с твердой душой и ясным взглядом и жить счастливо; дайте ему бодрый дух; пусть на устах его никогда не смолкает песнь; пусть глаза его всегда сияют радостью - и естественным следствием такого блаженного состояния для любого человека - даже если он и лучший христианин, когда-либо живший - будет самонадеянность. Давид сказал: "не поколеблюсь вовек", и мы не лучше Давида даже наполовину. Братья и сестры, остерегайтесь ровных участков пути. Если вы идете по ним или же если путь ваш в ухабах, благодарите за это Бога. Если бы Бог вечно качал нас в колыбели процветания, если бы всегда нежила нас на коленях фортуна, если бы не было у нас ни пятна на алебастровом столпе и никаких туч над головою, если бы в вине этой жизни не было горьких капель, мы были бы опьянены довольством и возомнили бы, что "стоим"; и мы бы стояли, но - на самой вершине скалы, и, подобно человеку, уснувшему на мачте, нам каждый миг грозила бы опасность.
Поэтому мы воздаем хвалу Богу за наши страдания, благодарим Его за превратности судьбы, превозносим имя Его, когда лишаемся имущества, ибо чувствуем, что если бы Он не наказал нас так, мы Могли бы быть слишком уверены в себе. Длительное земное благоденствие - это испытание огнем.

"Несчастья, хоть и жестоки,
Как милость нам даны".

Ч.Г.С.

797

"Грех становится крайне грешен"
Послание Римлянам 7,13
Остерегайтесь легкомысленного отношения ко греху. Во время обращения наша совесть настолько чувствительна, что мы боимся малейшего греха. Новообращенные ходят в благоговейной робости, в страхе Божием, чтобы ненароком не оскорбить Бога. Но увы, очень скоро нежное цветение на только что созревших плодах опадает от грубого соприкосновения с окружающим миром: чувствительный саженец юного благочестия превращается во взрослую иву, слишком гибкую, слишком податливую. Печально, но даже христианин может постепенно стать настолько невосприимчивым и черствым, что грех, который когда-то страшил его, больше его нисколько не тревожит. Люди постепенно свыкаются с грехом. Ухо, в котором грохочут пушки, не слышит слабых звуков. Поначалу нас страшит малый грех, но вскоре мы говорим: "Но ведь это - малый грех." Затем случается другой, и еще один, пока мы постепенно не начинаем смотреть на грех как на незначительное зло, потом приходит нечестивая самоуверенность: "Мы же не впали в открытый грех. Да, мы слегка преткнулись, но устояли в главном. Может, у нас и проскочило одно нечестивое слово, но в основном разговор наш был выдержанным и строгим". И так мы преуменьшаем грех, накидываем на него покрывало, говорим о нем изящными словами. Христианин, остерегайся думать о грехе легкомысленно. Берегись, чтобы мало-помалу тебе не пасть. Разве грех - мелочь? Разве он - не яд? Кто не знает его смертоносность? Разве грех - мелочь? Разве не лисенята портят виноградники? Разве не крошечные моллюски образуют скалы, о которые разбивается корабль? Не малые ли удары повергают высокие дубы? Разве постоянно капающие капли не точат камни? Разве грех - мелочь? Он тернием обвил голову Искупителя и пронзил Его сердце! Он заставил Его претерпеть невыносимую муку, горечь и скорбь. Если бы вы могли взвесить мельчайший грех на весах вечности, вы убежали бы от него, как от змея, и ненавидели бы малейшее проявление зла. Смотрите же на всякий грех, как на тот, что распял Спасителя, и вы увидите, что он "крайне грешен".

Ч.Г.С.

798

"Люби ближнего твоего"
Евангелие Матфея 5,43
"Люби ближнего твоего". Возможно, он купается в роскоши, а ты беден и живешь в своей лачуге рядом с его пышным особняком, ты видишь каждый день его владения, его изящную одежду, богатые и пышные пиры; Бог дал ему эти дары, не желай же его добра и не думай о нем плохо. Будь доволен своим жребием, если не можешь улучшить его, но не смотри на ближнего своего и не желай, чтобы он жил так, как ты. Люби его, и тогда ты не будешь завидовать ему.
Возможно, наоборот, ты богат, а рядом с тобой живут бедные. Не считай унизительным для себя называть их своими ближними. Знай, что ты призван любить их. Мир называет их низшими по сравнению с тобой. Но чем они ниже? Они скорее ровня тебе, ибо Бог "от одной крови произвел весь род человеческий для обитания по всему лицу Земли". Это одежда твоя лучше их одежды, но сам ты нисколько не лучше их. Они - люди, а чем ты больше человека? Смотри же, люби ближнего твоего, даже если он в отрепьях и опустился до глубокой нищеты.
Но, возможно, ты говоришь: "Я не могу любить моих ближних, потому что в ответ на все, что я для них делаю, они платят мне неблагодарностью и презрением". Тем больше места у тебя для героизма любви. Хотел ли ты быть воином, отсиживающимся в тылу, вместо того, чтобы вести тяжкую брань любви? Кто отваживается на большее, тот и выигрывает большее; и если тернист твой путь любви, смело иди по нему, ни при каких обстоятельствах не переставая любить своих ближних. Собирай им на головы горящие угли, и если им трудно угодить, не пытайся делать это, но угождай твоему Господу, и помни: если они отвергают любовь твою, то ее не отверг Господь, и твои дела так же благоутодны Ему, как если бы они были благоугодны им. Люби ближнего твоего, ибо, поступая так, ты идешь по следам Христа.

Ч.Г.С.

799

"Что нам сидеть здесь, ожидая смерти?"
Четвертая Книга Царств 7,3
Дорогой читатель, эта небольшая книга предназначалась главным образом для назидания верующих, но если ты все еще не спасен, наше сердце скорбит и нам хочется сказать тебе слово, которое может стать для тебя благословением. Открой Библию и прочти рассказ о прокаженных. Обрати внимание на их состояние, которое во многом похоже на твое. Если ты останешься там, где находишься сейчас, то обязательно погибнешь; если же пойдешь к Иисусу, то, может, и не умрешь. "Риск - благородное дело" - гласит старая пословица, и в твоем случае риск не так уж велик. Если ты пребываешь в мрачном отчаянии, никто не сможет пожалеть тебя, когда придет твоя погибель; но если ты умрешь, имея милость, которую искал - если такое возможно - то станешь объектом всеобщего сострадания. Ни один из тех, кто отказывается обратиться к Иисусу, не избежит погибели; но ты знаешь, что во всяком случае некоторые из твоих знакомых получили прощение, почему бы и тебе не получить его? "Кто знает?" - сказали ниневитяне. Положись и ты на эту же надежду и испробуй милость Господню. Погибель так ужасающа, что если бы была соломинка, за которую можно было ухватиться, инстинкт самосохранения заставил бы тебя протянуть к ней руку. Мы таким образом говорим с тобой, исходя из твоей собственной позиции неверующего, теперь же мы хотим заверить тебя словами Господа, что если ты ищешь Его, то найдешь. Иисус не изгоняет никого, кто приходит к Нему. Ты не погибнешь, если уверуешь в Него; наоборот, ты найдешь сокровища, намного драгоценнее тех, что собрали в покинутом сирийском стане бедные прокаженные. Пусть Дух Святой даст тебе смелости пойти к Господу немедля, и Ты не будешь веровать напрасно. Когда же спасешься, расскажи другим о Благой вести. Не держи это в себе, прежде всего сообщи об этом Царскому дому и пребудь с ним в общении, пусть знает привратник города, служитель его, о твоем открытии, а затем провозглашай Благую весть во всяком месте. Господь да спасет тебя раньше, чем зайдет сегодняшнее солнце.

Ч.Г.С.

800

"Посему, кто думает, что стоит, берегись, чтобы не упасть"
Первое послание Коринфянам 10,12
Странно, что встречается такое явление, как хвастовство благодатью. Один говорит: "У меня большая вера, я не упаду; люди малой веры могут упасть, я же - никогда". "У меня горячая любовь - говорит другой, - я устою, я не собьюсь с пути". Тот, кто хвалится благодатью, имеет мало благодати, чтобы хвалиться ею. Те, кто так поступают, воображают, что их благодати могут сохранить их, не зная, что ручей должен постоянно питаться от источника, иначе он скоро высохнет. Если к лампе постоянно не поступает масло, то хотя сегодня она светит ярко, завтра она будет коптить, и смрад ее будет удушающим. Остерегайтесь, чтобы не хвалиться вам своею благодатью, но всю свою похвалу и уверенность полагайте на Христа и силу Его, ибо только так можно уберечь себя от падения. Пребывайте больше в молитве. Уделяйте больше времени святому поклонению. Серьезнее и регулярнее читайте Писания. Внимательно следите за своей жизнью. Живите ближе к Богу. Следуйте лучшим примерам. Пусть слова ваши будут полны неба. Пусть сердца ваши будут пропитаны любовью к душам человеческим. Живите так, чтобы люди знали, что вы были с Иисусом и научились от Него; и когда наступит тот блаженный день, когда Тот, Которого вы любите, скажет: "Пересядь выше", да будете вы блаженны услышать: "Ты честно боролся, ты прошел свой путь до конца, и посему готов для тебя неувядаемый венец правды". Вперед же, христианин, внимательно и осторожно! Вперед, в святом страхе и трепете! Вперед, с верой и упованием единственно на Христа, и пусть твоей постоянной молитвой будет: "Укрепи меня по слову Твоему". Он в состоянии - и только Он - "соблюсти вас от падения и поставить перед славою Своею непорочными в радости".


Малые проповеди (801-805)

801

"Итак укрепляйся, сын мой, в благодати Христом Иисусом"
Второе послание Тимофею 2,1
В Христе заключена безграничная благодать, но Он не сокрыл ее от других. Подобно тому, как резервуар наполняет трубы, Христос изливает Свою благодать на народ Свой. "И от полноты Его все мы приняли и благодать на благодать". Похоже, что все, что Он имеет, Он имеет лишь для того, чтобы раздать нам. Он - как вечно струящийся источник, изливающий свои воды только для того, чтобы наполнить поднесенные к нему пустые кувшины и утолить жажду приникших к нему губ. Подобно дереву, держит Он сладкие плоды, предназначенные не для того, чтобы им висеть на ветвях, но для того, чтобы быть собранными теми, кто в них нуждается. Благодать, совершает ли она действие прощения, очищения, сохранения, укрепления, просвещения, оживления или возрождения, всегда изливается от Него даром и без платы; нет ни одной разновидности благодати, которую бы Он не даровал Своему народу. Как кровь в теле, несмотря на то, что она течет от сердца, принадлежит в одинаковой мере каждому члену, так и действия благодати являются наследством каждого святого, соединенного с Агнцем; и в этом - отрадное единство Христа и Его церкви, так как они получают одну и ту же благодать. Христос - глава, на которую в первую очередь изливается елей, но тот же елей стекает и на края одежды, так что самый слабый святой имеет помазание той же драгоценной влагой, что пала на главу. Это - подлинное единение, когда сок благодати направлен от ствола к ветви, и когда известно, что сам ствол наполнен силой от той же пищи, что питает и ветвь. Пока мы изо дня в день получаем благодать от Иисуса и непрестанно осознаем, что она исходит от Него, мы будем видеть Его общение с нами и наслаждаться блаженством общения с Ним. Давайте же каждый день пользоваться нашим богатством и всегда обращаться к Нему как к нашему Господу завета, получая от Него все необходимое с той же смелостью, с которой люди берут деньги из своего собственного кошелька.

Ч.Г.С.

802

"Ибо странник я у Тебя"
Псалтирь 38,13
Да, Господи, у Тебя, но не по отношению к Тебе. Все мое естественное отчуждение от Тебя действенно устранено Твоею благодатью; и теперь, пребывая в общении с Тобой, иду я по этому грешному миру как пришелец в чужой стране. Ты - странник в Своем собственном мире. Человек забывает Тебя, бесчестит Тебя, учреждает новые законы и чуждые обычаи и не знает Тебя. Когда Твой любимый Сын пришел к Своим, они не приняли Его. Он был в мире, и мир через Него начал быть, и мир не познал Его. Никогда иноплеменник не был таким чужаком среди коренных жителей, как Твой возлюбленный Сын среди братьев матери Своей. Не удивительно в таком случае, что и я, живущий жизнью Иисуса, должен оставаться непризнанным и странником здесь на земле. Господи, я не хотел бы быть гражданином там, где Иисус был чужеземцем. Его пронзенная рука расторгла узы, когда-то привязывавшие мою душу к земле, и теперь я - странник в этом мире. Для этих вавилонян, среди которых я живу, речь моя кажется чужой, манеры мои - странны, а поступки мои - необычны. Татарин чувствовал бы себя более своим в Чипсайде, чем я в этих притонах греха. Но вот отрада для меня: я странник у Тебя. Ты - мой сострадалец, мой попутчик. О, какая радость странствовать в таком блаженном обществе! Сердце мое возгорается во мне при звуке слов Твоих, и хотя я здесь поселенец, я намного более благословен, чем восседающие на престолах, и намного более дома, чем живущие под кровом жилищ своих.

"Мне времени и места нет.
Моя страна - весь белый свет.
Мой дом - везде, любой чертог,
Пока там пребывает Бог.
Пока блюдешь свои пути,
Душе покоя не найти.
Но если нас Господь ведет,
Нам радостно идти вперед".

Ч.Г.С.

803

"Чтобы мы помнили нищих"
Послание Галатам 2,10
Почему Бог допускает, чтобы многие из детей Его были нищими? Он мог бы сделать их всех богатыми, если бы захотел. Он мог бы положить мешки с золотом у их дверей; мог бы послать им значительный годовой доход или разбросать вокруг их жилищ обилие продуктов, как Он сделал однажды, чтобы накормить израильтян, устилая окрестности израильского стана грудами перепелов и осыпая их дождем небесного хлеба. Нет никакой иной необходимости в том, чтобы они были нищими, кроме той, что Он считает это состояние наилучшим для них. "Скот на тысяче гор" - Его, и Он мог бы их всех обеспечить; Он мог бы заставить самых богатых, великих и могущественных положить свою силу и богатство к ногам детей Его, ибо сердца всех людей в Его власти. Но Он не делает этого, Он допускает лишения, Он допускает, чтобы они томились в нищете и безызвестности. Почему так? Причин много. Одна из них - чтобы нам, облагодетельствованным достатком, дать возможность проявить нашу любовь к Иисусу. Мы проявляем нашу любовь ко Христу, когда воспеваем о Нем, когда Ему молимся; но если бы в мире не было сынов нужды, мы потеряли бы дорогую возможность свидетельствовать о нашей любви, совершая пожертвования Его более бедным братьям. Он установил, что таким образом мы должны доказывать, что любовь наша пребывает не только в слове, но в деле и истине. Если мы подлинно любим Христа, то будем заботиться о тех, кого любит Он. Те, кто дороги Ему, будут дороги и нам. Давайте же воспринимать помощь бедным овцам Господним не как долг, a как честь, помня слова Господа Иисуса: "Так как вы сделали это одному из сих братьев Моих меньших, то сделали Мне". Воистину, заверение это достаточно сладостно и мотив этот достаточно силен, чтобы заставить нас щедрой рукой и любящим сердцем помогать другим, помня, что все, совершаемое нами для народа Его, милостиво принимается Христом как совершаемое для Него Самого.

Ч.Г.С.

804

"Все вы сыны Божий по вере во Христа Иисуса"
Послание Галатам 3,26
Отцовство Божие относится ко всем Его детям. Маловерие! Ты часто говорило: "О, если бы было у меня мужество Духа Твердости, чтобы я владело мечом, как он, и было таким же храбрым! Но увы, я спотыкаюсь о каждую соломинку и путаюсь каждой тени". Послушай же, Маловерие, Дух Твердости - дитя Божие, но также и ты - Его дитя, и Дух Твердости не больше тебя в сыновстве Божием. Петр и Павел, благословеннейшие апостолы, были членами семьи Всевышнего, но ты тоже из этой семьи. Слабый христианин - такой же сын Божий, как и сильный христианин.

"Завет пребудет нерушим,
Хоть сдвинется земля.
В Иисусе - сильный ли, без сил -
Мы все одна семья".

Все имена занесены в одну и ту же фамильную книгу. У одного может быть больше благодати, чем у другого, но Бог, наш Небесный Отец, любит всех одинаково. Один может совершать более великие Дела и приносить больше славы Отцу его, но и меньший в Царствии небесном в той же мере дитя Божие, как и тот, кто числится среди могущественных у Царя. Пусть же это ободряет и утешает нас, когда мы приближаемся к Богу и говорим Ему: "Отче наш".
И все же, утешившись этим, не будем довольствоваться малой верой, а попросим, подобно апостолам, чтобы она была в нас умножена. Как ни слаба наша вера, если это - истинная вера во Христа, то в конце концов мы попадем на небо, но во время нашего земного странствия мы не сможем воздать большую славу нашему Господу И также не будут в нас преизобиловать радость и мир. Если же вы Хотите жить для славы Христовой и пребывать в радостном служении Ему, стремитесь все больше и больше исполняться духом Усыновления, пока совершенная любовь не изгонит ваш страх.

Ч.Г.С.

805

"Тверд в вере"
Послание Римлянам 4,20
Христианин, береги свою веру, ибо ты должен помнить: вера - единственный способ, которым ты можешь обрести благословения. Если мы желаем благословений от Бога, ничто не сможет доставить их нам, кроме веры. Молитва не в состоянии обратить на нас внимание престола Божиего, если это не горячая молитва искренне верующего человека. Вера - это ангельский посланник между душой и Господом Иисусом во славе. Не будь этого ангела, мы не смогли бы ни вознести молитву, ни получить ответ на нее. Вера - это телеграфный провод, соединяющий землю и небо, по которому Божий послания любви летят так быстро, что мы еще не успели попросить и еще продолжаем говорить, а Он уже слышит нас. Но если этот телеграфный провод веры оборвется, как можем "мы получить обетование? Попал ли я в беду? Тогда верой я могу получить помощь. Меня настигают враги? Душа моя верой приникает к дорогому Убежищу. Но заберите у меня веру - и напрасно взываю я к Богу. Нет другой дороги между моей душой и небом. В самую суровую зиму вера - это дорога, по которой могут мчать кони молитвы, и чем крепче мороз, тем лучше эта дорога; но завалите дорогу, и как сможем мы сообщаться с Великим Царем? Вера связывает меня с Божественным. Вера облекает меня силой Божией. Вера привлекает на мою сторону всемогущество Иеговы. Вера направляет на мою защиту каждый атрибут Божий. Она помогает мне противостать силам ада. Она дает мне возможность победоносно ступать по головам врагов моих. Но без веры как могу я хоть что-нибудь получить от Господа? Пусть сомневающийся - кто подобен волне морской - не думает получить что-нибудь от Бога! Поэтому, христианин, неусыпно береги свою веру, ибо с нею ты можешь завоевать все, каким бы нищим ты ни был, но без нее ты не сможешь обрести ничего. "Если сколько-нибудь можешь веровать, все возможно верующему".


Малые проповеди (806-810)

806

"Возлюбленный мой"
Песни Песней 2,10
Это - золотое имя, которым древняя Церковь в ее самые, отрадные времена имела обыкновение называть Помазанника Божия. Когда наступало время пения птиц и голос горлицы был слышен в ее (т.е. Церкви - Прим, пер.) стране, ее песнь любви была прекраснее всех песен. "Возлюбленный мой принадлежит мне, а я ему; он пасет между лилиями". В своей Песне песней она неизменно называет Его этим восхитительным именем: "Возлюбленный мой!" Даже в долгую зиму, когда идолопоклонство иссушало сад Господень, пророки ее находили место, куда на некоторое время могли отложить бремя Господне и сказать подобно Исайе: "Воспою Возлюбленному моему о винограднике Его". Хотя праведники никогда не видели лица Его, хотя Он еще не был явлен во плоти и не пребывал с нами и никто из людей еще не зрел славу Его, все же Он был утешением Израиля, надеждой и радостью всех избранных, "Возлюбленным" всех, кто был непорочен перед Всевышним. Мы, живущие в летние дни церкви, также имеем обыкновение говорить о Христе как о Возлюбленном души нашей и осознавать, что Он весьма драгоценен и "лучше десяти тысяч других, и весь Он - любезность". В том, что Церковь любит Христа и зовет Его своим Возлюбленным, заключена такая истина, что апостол осмеливается бросить вызов целой вселенной, говоря, что ей не отлучить Церковь от любви Христовой, и заявляет, что ни гонения, ни теснота, ни скорбь, ни опасность или меч не в состоянии этого сделать; более того, он радостно восклицает: "Но все сие преодолеваем силою Возлюбившего нас". О, если бы нам больше постичь Тебя, Предвечное Сокровище!

"Любовь Твоя - все, что во мне!
Нигде - на небе ль, на земле -
Другого не ищу.
И хоть я ревностно молюсь
И к небу всей душой стремлюсь -
Иного не прошу".

Ч.Г.С.

807

"Вы рассеетесь каждый в свою сторону и Меня оставите одного"
Евангелие Иоанна 16,32
Немногие были сопричастниками скорбей Гефсиманских. Большинство учеников имели недостаточно благодати, чтобы зреть тайну "борения" Христова. Увлеченные празднованием пасхи в своих домах, они являют собой пример многих, живущих по букве, но являющихся сущими младенцами во всем, что касается духа Евангелия. Лишь двенадцати, нет, одиннадцати из них была оказана честь войти в Гефсиманский сад и увидеть "это великое зрелище". Из этих одиннадцати восемь были оставлены в отдалении; они имели общение, но не такого сокровенного порядка, к которому допускаются наиболее любимые люди. Только три высокооблагодетельствованных ученика смогли подойти к завесе таинственной скорби нашего Господа; но проникнуть внутрь за завесу не смели даже и они; расстояние брошенного камня должно было отделять их от нее. Он должен был топтать точило один, и из народов никого не должно было быть с Ним. Петр и двое сыновей Зеведеевых представляют собой немногочисленных высших испытанных святых, которых можно считать "отцами"; они, пройдя в служении своем через глубокие воды, способны в некоторой степени оценить огромные океанические волны страстей их Искупителя. Отдельным избранным душам дано во имя блага других и для собственного уготовления к предстоящим особым и великим испытаниям переступить сокровенную черту и услышать мольбы страждущего Первосвященника; они сообщаются с Ним в Его страданиях и соединены с Ним подобием Его смерти. Но даже и они не могут проникнуть в тайные глубины скорби Спасителя. "Твои неизведанные муки" - это замечательные слова из греческой литургии: в страданиях нашего Господа была некая внутренняя комната, в которую не допускались человеческое познание и общение. В ней Иисус "оставлен один". Здесь Он более чем когда-либо был "Даром Неизреченным"!

"Он дарит неизведанную радость,
Купив за неизведанную скорбь".

Ч.Г.С.

808

"И отошед немного, пал на лице Свое, молился"
Евангелие Матфея 26,39
В молитве нашего Спасителя, которую Он вознес в Свой I час испытаний, есть несколько поучительных особенностей. Это была одинокая молитва. Он удалился даже от Своих трех любимых учеников. Верующий, много молись в уединении, особенно во время испытаний. Семейных, общественных и церковных молитв будет недостаточно, их ценность велика, но самые утонченные благовония воскурятся в кадильнице твоего уединенного моления, когда тебя не слышит ни одно ухо, но только Бог.
Это была смиренная молитва. Лука говорит, что Господь преклонил колена, но у другого евангелиста мы читаем, что Он "пал на лице Свое". Каким же тогда должно быть ТВОЕ положение, смиренный раб великого Господина? Какой прах и пепел должен покрывать твою голову?! Смирение дает нам надежную точку опоры в нашей молитве. Нет надежды обратить на себя внимание Бога, если мы не уничижим себя, дабы в надлежащее время Он смог нас превознести.
Это была сыновняя молитва. "Авва, Отче". В день испытания ты найдешь в своем сыновстве надежное убежище. У тебя нет прав подданного, ты поплатился ими за свое предательство; но ничто не может лишить ребенка права на отцовское покровительство. Не бойся взывать: "Отец мой, услышь моление мое".
Обратите внимание, что это была настойчивая молитва. Трижды молился Он. Не переставайте молиться, пока не получите ответа. Будьте как та назойливая вдова, которая своей неотступностью получила то, в чем ей было отказано вначале. Будьте постоянны в молитве и пребывайте в ней с благодарением.
Наконец, это была молитва самоотречения. "Впрочем, не как Я хочу, но как Ты". Уступите, и Бог уступит. Пусть будет так, как Он хочет, и Он устроит все наилучшим образом. С радостью оставьте свою молитву в руках Того, Кто знает, когда дать и как дать, что дать и что удержать. Молясь так - горячо, настойчиво, и все же со смирением и самоотречением - вы обязательно получите ответ.

Ч.Г.С.

809

"И был пот Его, как капли крови, падающие на землю"
Евангелие Луки 22,44
Душевное напряжение, вызванное борьбой нашего Господа с искушением, с такой силой повергло Его плоть в неестественное волнение, что кожа Его источила капли крови, которые падали на землю. Это говорит о том, кокой огромной должна была быть тяжесть греха, если она оказалась в состоянии так подействовать на Спасителя, что исторгла из Него капли крови! Это свидетельствует о могучей силе Его любви. Как прекрасно подметил почтенный Исаак Амвросий, самая лучшая смола - та, что выделяется деревом сама, без всяких надрезов. Это драгоценное Камфарное Дерево источало самые благоуханные ароматы, когда ему наносили удары узловатой плетью и когда гвозди пронзали Его на Кресте; но смотрите: оно отдает свой лучший фимиам, когда нет ни бича, ни гвоздя, ни раны. Это свидетельствует о добровольности страданий Христовых, поскольку кровь истекала сама без укола копья. Не нужно ставить пиявку или использовать нож; она течет самопроизвольно. Правителям не нужно кричать: "Наполняйся, колодезь!"; сам собой струится он алыми потоками. Когда люди испытывают большую психическую травму, кровь устремляется к сердцу. Щеки бледнеют, наступает обморок, кровь уходит вглубь, как бы для того, чтобы поддержать внутреннего человека, пока тот подвергается испытанию. Но посмотрите на нашего Спасителя, пребывающего в борении. Он находится в таком совершенном самоотречении, что Его борение вместо того, чтобы гнать кровь к сердцу и питать Его самого, гонит ее наружу и орошает землю. Борение Христово в той мере, в какой оно изливает Его Самого на землю, отражает полноту жертвоприношения, совершенного Им для людей.
Разве не чувствуем мы, какой напряженной должна была быть борьба, через которую Он прошел, и разве не услышим его голос, обращенный к ном? "Вы еще не до крови сражались, подвизаясь против греха". Смотрите же на великого Апостола и Первосвященника исповедания нашего и лучше вам изойти кровавым потом, чем уступить злостному искусителю душ наших.

Ч.Г.С.

810

"И услышан был за Свое благоговение"
Послание Евреям 5,7
Не от адского ли предположения, что Он оставлен всеми, проистекало это благоговение, этот страх? Возможно, бывают и более суровые испытания, чем это, но быть покинутым всеми - конечно же, одно из самых тяжелых. "Смотри, - говорил сатана, - у тебя больше нет ни одного друга! Отец Твой затворил от Тебя любящее сердце Свое. Ни один ангел из Его окружения не протянет Тебе руку помощи. Все небеса отвернулись от Тебя. Ты остался один. Посмотри на Своих спутников, с которыми разделял Ты искренние беседы: чего они стоят? Сын Марии, взгляни на брата Твоего Иакова, взгляни на Своего любимого ученика Иоанна и на Твоего храброго апостола Петра - как спят они, подобно трусам, когда Ты пребываешь в борении! Взгляни! Ни на земле, ни на небе у Тебя не осталось друга. Весь ад - против Тебя. Я поднял все мое адское логово. Я отправил послания во все концы, призывая каждого князя тьмы напасть на Тебя этой ночью, и мы не пожалеем стрел и используем всю нашу адскую мощь для Того, чтобы сокрушить Тебя: и что Ты сделаешь в Своем одиночестве?" Возможно, это было искушением; мы думаем так, потому что появление ангела, укреплявшего Его, уничтожило страх. Он был услышан за свое благоговение; Он больше не был один, с Ним было Небо. Может быть, это та причина, побуждавшая Его трижды подходить к ученикам Своим. Как выразился Харт:

"Три раза Он будил их, как детей,
Как бы искал поддержку у людей".

Ему хотелось удостовериться, действительно ли все люди оставили Его. Он находил их всех спящими, но возможно, получал некоторое Слабое утешение от мысли, что они спали не от предательства, но от печали; воистину, дух был бодр, но плоть немощна. Как бы то ни было, Он был услышан за Свое благоговение. Иисус был услышан в Его наиглубочайшей скорби; душа моя, ты тоже будешь услышана.


Малые проповеди (811-815)

811

"Целованием ли предаешь Сына Человеческого?"
Евангелие Луки 22,48
Поцелуи врага обманчивы. Да буду я бдителен, когда мир одевает на себя маску любви, ибо он при первой же возможности предаст меня, как предал моего Господа, целованием. Когда человек собирается нанести религии удар, он обычно изображает из себя ее весьма глубокого почитателя. Да остерегусь я льстивого лицемерия, которое есть оруженосец ереси и неверности. Зная коварство нечестивости, да буду я мудр как змия, дабы распознавать вражеские замыслы и избегать их. Неразумный юноша был совлечен поцелуем незнакомой женщины: да будет душа моя так благодатно наставляема весь сегодняшний день, что "ласкательство и красноречие" мира не обольстят меня. Дух Святой, не дай мне, бедному слабому сыну человеческому, быть преданным целованием!
Но что, если я окажусь обвинен в том же проклятом грехе, что и Иуда, сын погибели? Я крестился во имя Господа Иисуса, я - член Его видимой церкви, я сижу за столом Вечери Господней; все это - столь многочисленные поцелуи губ моих. А искренен ли я в них? Если нет, то я - подлый предатель. Живу ли я в мире так же беззаботно, как и другие, и все же исповедаю себя последователем Христа? В таком случае я предаю религию осмеянию и заставляю людей злословить святое имя, которым я называюсь. Воистину, если я поступаю так непоследовательно, то я - Иуда, и лучше бы мне никогда не родиться. Смею ли я надеяться, что я чист в этом? Тогда, о Господи, сохрани меня таким. Соделай меня, Господи, искренним и верным. Удержи меня от всяких лживых путей. Не дай мне предать Спасителя моего. Я так люблю Тебя, Иисус, и хотя часто огорчаю Тебя, все же хочу пребыть верным даже до смерти. О Боже, удержи меня, чтобы я не вознесся высоко в исповедании, а потом в конце не пал в озеро огненное - из-за того, что предал Учителя моего целованием.

Ч.Г.С.

812

"Иисус отвечал: ...если Меня ищете, оставьте их, пусть идут"
Евангелие Иоанна 18,8
Обрати, душа моя, внимание на ту заботу, что проявляет Иисус к овцам Своим даже в час испытания! Господствующее чувство любви являет свою силу и в смерти. Он предает Себя в руки врагов, но произносит властные слова, заставляющие освободить учеников Его. Как агнец перед стригущим, оставался Он нем и не открывал уст Своих во всем, что касалось Его Самого, но ради учеников Своих Он говорит с силой Всемогущего. Здесь явлена любовь - постоянная, самозабвенная, верная. Но не скрыто ли здесь нечто намного большее, чем то, что лежит на поверхности? Разве в этих словах не выражена сама душа и дух искупления? Добрый пастырь полагает жизнь Свою за овец и ходатайствует о том, чтобы они были отпущены. Обязательство составлено, и справедливость требует, чтобы те, чьим Заместителем Он является, могли идти. Посреди египетского рабства голос этот звучит как слово власти: "Пусть идут". Из рабства греха и сатаны должны выйти искупленные. В каждой камере темницы Отчаяния повторяется эхом: "Пусть идут", и выходят из стен их Уныние и Робость. Сатана слышит хорошо знакомый голос и убирает ногу с шеи поверженного, и смерть слышит его, и ад открывает врата свои, давая воскреснуть мертвым. Они идут путем возрастания, святости, победы, славы, и никто не посмеет остановить их. Льва не будет на их пути, и никакой другой кровожадный зверь не нападет на них. "Утренний олень" отвлек на себя жестоких охотников, и теперь самая пугливая лань и дикие серны могут пастись в совершенном мире среди лилий любви Его. Грозовая туча разразилась над Голгофским Крестом, и странников Сиона никогда не поразят стрелы Мщения. Сердце мое, возрадуйся же в своей неприкосновенности, которую обеспечил тебе Искупитель, и благословляй Имя Его весь сегодняшний день, и каждый день.

Ч.Г.С.

813

"Тогда все ученики, оставивши Его, бежали"
Евангелие Матфея 26,56
Он никогда не оставлял их, но они в трусливом страхе за свои жизни убежали от Него в самом начале Его страданий. Это только один поучительный пример того, как слабы все верующие, когда они предоставлены самим себе. Они в лучшем случае овцы и спасаются бегством, когда появляется волк. Все они были предупреждены об опасности и дали обет скорее умереть, чем оставить своего Учителя; и все же оказались охвачены внезапной паникой и разбежались. Возможно, что в начале этого дня я полон решимости вытерпеть ради Господа испытания, и мне кажется, что я обязательно проявлю совершенную верность; но да буду я весьма подозрителен к себе, чтобы из-за того же злого неверующего сердца не отступить от Господа, как отступили апостолы. Одно дело - дать обет, и совсем другое - исполнить его. Как послужило бы это их вечной славе, если бы они мужественно остались рядом с Иисусом. Они убежали от славы; да не уподоблюсь я им! Где еще могли они быть в такой безопасности, как возле своего Учителя, Который всегда мог призвать двенадцать легионов ангелов? Они убежали от своего подлинного убежища. О Боже, не дай мне совершить такую же глупость. Божественная благодать может сделать из труса храбреца. Курящийся лен может вспыхнуть, как пламя на жертвеннике, если этого захочет Господь. Те самые апостолы, что были пугливы как зайцы, стали смелы как львы после того, как Дух снизошел на них, и точно также Дух Святой способен дать моему трусливому духу смелость исповедовать моего Господа и свидетельствовать о Его истине.
Какой болью, должно быть, наполнилось сердце Спасителя, когда Он увидел неверие друзей Своих! Это было одной горькой каплей в Его чаше; но чаша эта испита до дна; да не добавлю я еще одну каплю в нее. Если я оставлю Господа, то я снова предам Его на распятие и подвергну публичному позору. Храни меня, о благословенный Дух, от конца столь постыдного.

Ч.Г.С.

814

"И уразуметь превосходящую разумение любовь Христову"
Послание Ефесянам 3,19
Своей сладостью, своей полнотой, своим величием и верностью любовь Христова превосходит все разумение человеческое. Где найти слова, чтобы описать Его несравненную, Его беспримерную любовь к сынам человеческим? Она так обширна и безгранична, что все слова, как ласточка, что скользит по воде и никогда не проникает в ее глубину, касаются только поверхности, оставляя нетронутой лежащую под ней неизмеримую бездну. Хорошо сказал поэт:

"О, любовь, ты - пучина безмерная!"

Ибо любовь Христова воистину неизмерима и непостижима, и никому не постичь ее. Чтобы иметь хоть сколько-нибудь верное представление о любви Христовой, мы должны прежде осознать всю высоту величия Его прежней славы и всю глубину уничижения Его земного воплощения. Но кто расскажет нам о величии Христа? Когда Он пребывал на престоле небес, Он был Богом истинным Бога истинного, Им были сотворены небеса и все их воинство. Его могучая рука поддерживала светила небесные, нескончаемые славословия херувимов и серафимов окружали Его, хор восхвалений всей вселенной нескончаемым потоком изливался к подножию престола Его: Он царствовал над всем Своим творением, Бог Вседержитель, Вечноблаженный. Кто может описать высоту славы Его? И с другой стороны, кто может показать, как низко низошел Он? Стать человеком было уничижением; стать мужем скорбей - Уничижением куда большим; истекать кровью, умирать и страдать - все это было громадной жертвой для Того, Кто был Сыном Божиим; но претерпеть такую ни с чем несравнимую муку - вынести позорную смерть и быть оставленным Отцом Своим - это такая глубина всепокрывающей любви, постичь которую не сможет даже самый вдохновенный ум. В этом - любовь! И воистину, любовь, "превосходящая разумение". О, пусть же любовь эта Исполнит наши сердца благословенной благодарностью и подвигнет нас в делах наших являть силу ее.

Ч.Г.С.

815

"Хотя Он и Сын, однако страданиями навык послушанию"
Послание Евреям 5,8
Нам говорят, что Вождь спасения нашего достиг совершенства через страдания, поэтому мы, будучи грешными и далекими от совершенства людьми, не должны удивляться, если нам также предстоит пройти через них. Должно ли голове быть увенчанной терновым венцом, а другим частям тела - нежиться на лоне спокойствия? Должно ли было Христу пройти по морю собственной крови, дабы получить венец, а мы войдем ли на небеса, не замочив ног наших в серебряных туфлях? Нет, опыт Учителя нашего говорит нам, что страдания необходимы, и подлинное дитя Божие не должно и не будет избегать их, если бы оно и могло это сделать. Но в том, что Христос "совершился (т.е. стал совершенен - Прим. пер.) чрез страдания", есть одна весьма утешительная для нас мысль - а именно, что Он в состоянии полностью сострадать нам. "Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших". В этом сострадании Христа мы находим силу, которая поддерживает нас. Один из древних мучеников сказал: "Я могу вынести все, ибо Иисус страдал и страдает во мне сейчас. Он разделяет со мной мое страдание, и это придает мне силу!" Верующий, держись за эту мысль во все дни бедствий твоих. Пусть мысль об Иисусе укрепляет тебя, когда ты идешь по следам Его. Найди для себя милую твоему сердцу опору в Его сострадании и помни, что страдать - это честь, страдать же ради Христа - слава. Апостолы радовались, что их считали достойными этой славы. До тех пор, пока Господь дарует нам благодать страдания ради Христа и страдания со Христом, именно до этих пор Он оказывает нам честь. Драгоценности христианина - это его скорби. Знаки монаршей власти царей, помазанных Богом - это их беды, их страдания, их скорби. Поэтому не будем избегать оказываемой нам чести. Не будем уклоняться от нашего возвеличения. Скорби наши возвеличивают нас, и беды наши превозносят нас. "Если терпим, то с Ним и царствовать будем".


Малые проповеди (816-820)

816

"И к злодеям причтен был"
Книга пророка Исаии 53,12
Почему Иисус пошел на то, чтобы быть причисленным к грешникам? Для этого удивительного снисхождения было множество веских причин. В таком звании Он мог лучше проявить Себя в качестве их защитника. Во время некоторых судебных процессов иногда имеет место отождествление защитника и обвиняемого, и в глазах закона они становятся неотделимыми друг от друга. И теперь, когда грешник предстает перед судом, Иисус появляется там лично. Он Сам отвечает на обвинения. Он указывает на Свой бок, Свои руки, Свои ноги, и отводит обвинения правосудия от грешников, которых Он представляет; Он ходатайствует Своей кровью, и будучи причтенным к ним и разделяя их участь, ходатайствует так победоносно, что Судья объявляет: "Пусть идут. Они освобождаются от заключения в яму, ибо Он внес за них выкуп". Наш Господь был причтен к злодеям для того, чтобы сердца их могли проникнуться к Нему доверием. Как можно бояться Того, Кто значится с нами в одном списке? Конечно же, мы смело можем подойти к Нему и сознаться в нашей вине. Тот, Кто причтен к нам, не может осудить нас. Не для того ли Он был занесен в список злодеев, чтобы мы были записаны в красной книге святых? Он был свят и записан среди святых; мы были грешники и числились среди грешников; из списка святых Он перенес Свое Имя в черный список, а наши имена сглажены из него и записаны теперь в книге оправданных, ибо Иисус и народ Его полностью поменялись друг с другом своим положением. Все наше достояние нищеты и греха взял Иисус, а все, что есть у Иисуса, переходит к нам. Его праведность, Его кровь и все, что Он имеет, Он отдает нам в дар. Радуйся же, верующий, своему единству с Тем, Кто причтен был к злодеям, и зримыми знаками своей принадлежности к новому творению в Нем докажи, что ты воистину спасен.

Ч.Г.С.

817

"Ранами Его мы исцелились"
Книга пророка Исаии 53,5
Пилат отдал нашего Господа на бичевание ликторам. Римский бич был крайне страшным орудием истязания. Он был изготовлен из бычьих сухожилий, и острые кости вплетались по всей длине кнута, так что каждый раз, когда бич касался тела, он жестоко рассекал кожу и срывал с костей плоть. Наш Спаситель, без сомнений, был привязан к столбу и подвергнут такому избиению. Его били и до этого, но от рук римских ликторов Он изведал самые жестокие удары. Душа моя, остановись на этом месте и восплачь над Его бедным израненным телом.
Верующий в Иисуса, способен ли ты смотреть на Него без слез, когда Он встает перед тобой воплощением любви, испытывающей тяжкие муки? Он - белоснежен, как лилия, от Своей невинности и ал, как роза, багровеющая от Его собственной крови. Когда мы чувствуем верное и блаженное исцеление, которое раны Его производят в нас, разве не тает сердце наше и от любви и от скорби? Если мы возлюбили Господа нашего Иисуса, то огонь этого чувства обязательно должен гореть сейчас в нашей груди.

"Взгляни, как кроток Его дух
Как смирен и безгласен был,
Когда Его вели на смерть к Кресту,
Смеясь над Тем, Кто их творил.
Взгляни, как Всемогущего распяли,
И как струилась Его кровь,
И как злословили, плевали в Того,
Кто проповедовал любовь".

Нам хотелось бы затвориться в наших комнатах и плакать; но так как дела зовут нас из дома, то прежде помолимся Возлюбленному нашему, чтобы на скрижалях сердец наших запечатлел Он на весь этот день Свой истекающий кровью образ, а с наступлением ночи мы вновь вернемся к общению с Ним и будем предаваться печали из-за того, что грех наш обошелся Ему такой дорогой ценой.

Ч.Г.С.

818

"Да лобзает Он меня лобзанием уст Своих!"
Песни Песней 1,1
Уже несколько дней внимание наше приковано к страстям Спасителя, и некоторое время они еще будут оставаться темой нашего чтения. В начале же нового месяца давайте устремимся к нашему Господу с горячим желанием, подобным тому, что горело в сердце Его избранной супруги. Посмотрите, как незамедлительно она бросается к Нему: без всяких вступительных слов; она даже не упоминает Его имени; она сразу начинает с главного, говоря о Том, Кто был для нее единственным в мире. Как смела ее любовь! Именно великая снисходительность позволила плачущей раскаявшейся грешнице помазать миром ноги Его - именно обильная любовь разрешила кроткой Марии сидеть у ног Его и учиться от Него - но здесь сильная, пылкая любовь жаждет более высоких знаков внимания и более сокровенных свидетельств общения. Есфирь трепетала в присутствии Артаксеркса, но супруга в радостной свободе совершенной любви не ведает страха. Если мы сподобились такого же свободного духа, мы можем просить то же, что и она. Поцелуи для нас - это те разнообразные проявления горячей привязанности, через которые верующему дано наслаждаться любовью Иисусовой. Поцелуй примирения мы получили при покаянии нашем, и был он сладок как мед, капающий из сотов. Поцелуй принятия еще не остыл на нашем челе, так как мы знаем, что Он принял нас и дела наши по богатству благодати. Поцелуй ежедневного нынешнего общения - это тот поцелуй, повторения которого мы с нетерпением ожидаем изо дня в день, и который переходит в поцелуй причащения, поднимающий душу от земли, и в поцелуй совершенства, наполняющий ее небесной радостью. Вера - это хождение наше; но общение, воспринимаемое чувствами - наш покой. Вера - это дорога; но общение с Иисусом - колодезь, из которого пьет странник. О, Любящий души наши, не будь нам чужим; пусть уста благословения Твоего встретятся с устами просьб наших; пусть уста полноты Твоей прикоснутся к устам нужды нашей, и немедленно совершится поцелуй.

Ч.Г.С.

819

"И не отвечал ему ни на одно слово"
Евангелие Матфея 27,14
Он никогда не был медлен на слова, когда нужно было благословлять сынов человеческих, но ни единого слова не сказал Он в Свою защиту. "Никогда человек не говорил так, как Этот Человек", и никогда человек не молчал так, как Он. Было ли это необыкновенное молчание показателем Его совершенного самопожертвования'? Значило ли оно, что Он не желал произнести ни слова, чтобы остановить убийцу Своей священной Личности, которую Он принес как жертвоприношение за нас? Отказался ли Он от Себя настолько, что ни в малейшей степени не желал вступиться за Себя, но хотел быть связанным и закланным, как послушная и безропотная жертва? Было ли это молчание символом беззащитности греха! Никаким словом невозможно смягчить или простить человеческую вину, и поэтому Он, понесший на Себе всю ее тяжесть, безмолвно стоял перед Своим судьей. Не было ли терпеливое молчание лучшим ответом противящемуся миру'? Спокойная выдержка отвечает на некоторые вопросы бесконечно более убедительно, чем самое возвышенное красноречие. Лучшими апологетами раннего христианства были мученики. Наковальня разбивает множество молотов тем, что спокойно выносит их удары. Разве безмолвный Агнец Божий не преподал нам великий пример мудрости? Там, где каждое слово было бы поводом для нового богохульства, не подливать масла в огонь греха было исполнением долга. Двуличное и лживое, подлое и низкое скоро будут низвержены и обличены, и поэтому истинное может позволить себе оставаться спокойным и находить в безмолвии свою мудрость. Очевидно, что Своим молчанием Господь явил замечательное исполнение пророчества. Настойчивая самозащита противоречила бы предсказанию Исаии: "Как овца, веден был Он на заклание, и как агнец пред стригущим его безгласен, так Он не отверзал уст Своих". Своим спокойствием Он убедительно доказал, что является истинным Агнцем Божиим. Как Такового мы величаем Его в это утро. Пребудь с нами, Иисус, и в безмолвии сердца нашего дай нам услышать голос любви Твоей.

Ч.Г.С.

820

"И взяли Иисуса и повели"
Евангелие Иоанна 16,19
Всю ночь пребывал Он в борении. Раннее утро Он провел во дворце Каиафы, Его гнали от Каиафы к Пилату, от Пилата к Ироду, а от Ирода снова к Пилату. У Него поэтому почти не осталось сил, и все же Ему не дали ни еды ни отдыха. Все жаждали Его крови и потому повели на смерть, возложив на Него крест. О, скорбный путь! Было от чего плакать дщерям Иерусалимским. Душа моя, плачь и ты.
Чему же научаемся мы здесь, когда смотрим, как ведут нашего благословенного Господа? Не постигаем ли мы ту истину, которая была выражена в прообразе козла отпущения? Разве не приводил первосвященник живого козла и не возлагал на его голову обеих рук, исповедуя над ним все грехи народа, дабы таким образом возложить их на него и очистить от них людей? И затем нарочный человек уводил козла в пустыню, и козел уносил на себе грехи, так что если бы их искали, их не смогли бы найти. Теперь же мы видим Иисуса, приведенного к первосвященникам и правителям, которые объявляют Его виновным; Сам Бог возлагает на Него грехи наши, "Господь возложил на Него беззакония всех нас", "Он был сделан для нас жертвою за грех"; и, как заместительная жертва, за нашу вину несет Он на плечах Своих наш грех, представленный крестом. Мы видим, как великого Козла отпущения уводят уполномоченные судебные исполнители. Возлюбленный, уверен ли ты, что Он понес и твой грех? Глядя на крест на Его плечах, не видишь ли ты в нем и своего греха? Есть один способ, которым ты можешь узнать, понес Он твой грех или нет. Возложил ли ты руку свою на Его голову, исповедал ли грех свой и уверовал ли в Него? Тогда грех твой не лежит на тебе. Благословенным образом перешел он ко Христу, и Христос несет его на плече Своем как ношу, которая тяжелее креста.
Пусть картина эта не отходит от глаз твоих, пока не возрадуешься ты собственному избавлению и не преклонишься перед любящим тебя Искупителем, на Которого возложены были беззакония твои.


Малые проповеди (821-825)

821

"Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом"
Второе послание Коринфянам 5,21
Скорбящий христианин! Что плачешь ты? Скорбишь над своей собственной испорченностью? Взгляни на совершенного Господа и вспомни, что ты имеешь полноту в Нем; в глазах Божиих ты так совершенен, как если бы никогда не согрешал; и более того - Господь оправдание наше облек тебя в божественное одеяние, так что теперь у тебя более чем человеческая, у тебя - Божия праведность. О ты, скорбящий из-за врожденного греха и порочности, помни, ни один из грехов твоих не сможет осудить тебя. Ты научился ненавидеть грех, но ты также научился понимать, что грех более не принадлежит тебе: он был возложен на голову Христа. Стойкость твоя не в тебе, но во Христе; принятие твое не в тебе, но в твоем Господе; ты точно также угоден сегодня Богу со всей твоей греховностью, как будешь угоден Ему, когда предстанешь перед Его престолом очищенным от всякой скверны. О, я умоляю тебя, ухватись за эту драгоценную мысль - совершенство во Христе! Ибо ты "имеешь полноту в Нем". В одеянии Спасителя твоего ты свят, как и Сам Святой. "Кто осуждает? Христос умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас". Пусть же радуется сердце твое, христианин, ибо ты "облагодатствован в Возлюбленном" - чего бояться тебе? Пусть улыбка не сходит с лица твоего; живи возле Господа своего; живи в предместьях Града Небесного; ибо скоро, когда придет час твой, ты поднимешься туда, где восседает Иисус, и будешь править одесную Его; и все это потому, что Всевышний Господь "был соделан для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом".

Ч.Г.С.

822

"Возложили на него крест, чтобы нес за Иисусом"
Евангелие Луки 23,26
Симон, несущий крест - это образ, олицетворяющий дело Церкви, которое она совершает на протяжении всех веков; она - крестоносец, идущий за Иисусом. Обрати же внимание, христианин: Христос страдает не так, чтобы избавить тебя от твоих страданий. Он несет крест не для того, чтобы ты мог избежать его, но чтобы ты мог его претерпеть. Христос освобождает тебя от греха, но не от страдания. Помни это и будь готов пострадать.
Но давайте утешимся мыслью, что мы, как Симон, несем не свой крест, а крест Христов. Когда издеваются над вашим благочестием, когда из-за вашей религии вам приходиться терпеть жестокие насмешки, вспомните тогда, что это не ваш крест, а крест Христов; а как приятно нести крест нашего Господа Иисуса!
Вы несете крест за Ним. Вы - в благословенном обществе, путь ваш отмечен следами вашего Господа. На вашей тяжкой ноше - след Его окровавленного плеча. Это - Его крест, и Он идет перед вами, как пастырь перед своими овцами. Каждый день берите свой крест и следуйте за Ним.
Не забывайте также, что крест этот вы несете сообща. Некоторые считают, что Симон нес только один конец креста, а не весь крест. Это вполне возможно. Христос мог нести более тяжелую часть, ту, где находилась перекладина, а Симон - более легкий конец. Несомненно, что так же и с вами: вы несете лишь легкий конец креста, Христос же - более тяжелый.
И помните, хотя Симон нес крест очень недолго, он заслужил этим долгую славу. Так же и крест, который несем мы, есть всего лишь в высшей степени мгновение, а потом мы получим венец и славу. Воистину, нам следует любить этот крест и вместо того, чтобы Избегать его, дорожить им, зная, что он производит для нас "в безмерном преизбытке вечную славу".

Ч.Г.С.

823

"Итак, выйдем к Нему за стан"
Послание Евреям 13,13
Иисус, неся крест Свой, вышел, чтобы подвергнуться страданию, за городские врата. Причина того, что христианин оставляет стан греха мира сего и его религии, не в том, что он любит быть один, но в том, что так делал Иисус; а ученик должен следовать примеру своего Учителя. Христос был не "от мира сего": Его жизнь и Его свидетельства были постоянным протестом против согласия с миром. Никогда мир не знал такой переливающейся через край любви к людям, какая была у Него, но все же Он был отделен от грешников. Народ Христов должен "выйти к Нему" таким же образом. Будучи свидетелями истины, Его люди должны занять положение "за станом". Они должны быть готовы идти прямым и узким путем. У них должны быть отважные, неустрашимые, львиные сердца, любящие во-первых Христа, а затем Его истину, Христа же и Его истину - превыше всего в мире. Иисус хотел, чтобы народ Его "выходил за стан" ради его собственного освящения. Вы не сможете возрасти в благодати в какой бы то ни было значительной степени, пока вы сообразуетесь с миром. Жизнь в отделении от мира может быть стезею страданий, но это - большая дорога безопасности; и хотя такая жизнь может стоить вам многих болей и превращать каждый ваш день в сражение, все же в конце концов это - счастливая жизнь. Никакая радость не в состоянии превзойти радость воина Христова: Иисус так милостиво являет Себя, дарует такое сладостное подкрепление, что воин в своей каждодневной борьбе чувствует больше покоя и мира, чем другие люди в часы отдыха. Большая дорога святости - это дорога единения со Христом. Таким образом у нас будет надежда обрести венец, если силой божественной благодати мы получим право верно следовать за Христом "за стан". За крестом отделенности будет следовать венец славы. Кратковременный позор будет с лихвой компенсирован вечной славой; малый срок нашего свидетельства покажется нам ничтожным, когда мы "всегда с Господом" будем.

Ч.Г.С.

824

"Сыны мужей! доколе слава Моя будет в поругании?"
Псалтирь 4,3
Один наблюдательный автор составил скорбный список почестей, которые слепой народ израильский оказал своему долгожданному Царю. (1) Они удостоили Его Почетным шествием, в котором приняли участие римские легионеры, иудейские священники и народ, Сам же Он нес крест Свой. Это - признательность, которую мир выражает Ему, пришедшему сразить злейших врагов человечества. Издевательские выкрики - единственные приветствия Ему, а жестокие насмешки - единственные славословия. (2) Его угостили почетным вином. Вместо золотого кубка, наполненного благородным вином, Ему предложили глоток одурманивающего питья для преступников, от которого Он отказался, ибо хотел сохранить чувства ненарушенными, чтобы ощутить ими вкус смерти; и позже, когда Он вскричал: "жажду", Ему дали уксуса, смешанного с желчью, прижав к устам Его губку. О! Мерзкая, отвратительная дерзость, проявленная к Царскому Сыну. (3) Его удостоили почетным караулом, который проявил свое уважение к Нему, бросая жребий о Его одеждах, захваченных в качестве добычи. Такова была личная охрана Возлюбленного небес - четверка грубых игроков. (4) Почетный Престол был устроен для Него на кровавом древе; у бунтовщиков не нашлось более удобного места покоя для их Господина. По сути дела, крест был совершенным выражением чувств, питаемых к Нему Миром. Казалось, Ему говорили: "Смотри, Сын Божий, вот так Поступили бы мы с Самим Богом, если бы могли добраться до Него". (5) Его почетный титул звучал как "Царь Иудейский", но ослепленный народ демонстративно отверг его и фактически назвал Его "Царем разбойников", предпочтя Ему Варавву и поместив Иисуса в месте наивысшего позора между двумя разбойниками. Таким образом, слава Его во всем была обращена в позор сынами человеческими, но она еще будет радовать очи святых и ангелов во веки веков.

Ч.Г.С.

825

"Ибо, если с зеленеющим деревом это делают, то с сухим что будет?"
Евангелие Луки 23,31
Среди разных истолковании этого наводящего на размышление вопроса наиболее назидательно следующее: "Если Я, безвинный заместитель грешников, так страдаю, то что будет, когда сам грешник - сухое дерево - попадет в руки разгневанного Бога?" Когда Бог увидел Иисуса на месте грешников, Он не пощадил Его; и когда перед Ним окажутся без Христа те, кто не родились свыше, Он также не пощадит их. О грешник, Иисуса увели враги Его, так же и тебя утащат в предназначенное тебе место бесы. Иисус был оставлен Богом; и если Он, Которому грех лишь приписывался, был оставлен, то насколько же больше такая участь грозит тебе? "Или! Или! лама савахвани?" - какой ужасный вопль! Но как будешь вопить ты, когда взмолишься: "Боже! Боже! Для чего Ты меня оставил?!" и услышишь в ответ: "Потому что ты не принял совета Моего, презрел все обличения Мои, и Я посмеюсь твоей погибели, порадуюсь, когда придет на тебя ужас". Если Бог не пощадил Своего собственного Сына, то тем более не пощадит тебя! Какие обжигающие удары плети падут на тебя, когда совесть будет сокрушать тебя всеми своими ужасами! Вы, самые богатые, самые заслуженные, самые самонадеянные грешники, кто из вас устоит на вашем месте, когда Бог скажет: "О меч, поднимись на отвергнувшего Меня, порази его и пусть вечно несет он на себе эту боль". В Иисуса плевали, а какому позору подвергнешься ты, грешник?! Мы не в состоянии выразить в одном слове всю лавину страданий, что обрушилась на голову Иисуса, умершего за нас, и поэтому мы не можем сказать тебе, какие потоки, какие океаны скорби захлестнут твою душу, если ты умрешь таким, какой ты есть сейчас. А ты можешь умереть таким, ты можешь умереть сейчас. Муками Христа, Его ранами и Его кровью огради же себя от грядущего гнева! Уверуй в Сына Божия - и ты никогда не умрешь.


Малые проповеди (826-830)

826

"И шло за Ним великое множество народа и женщин, которые плакали и рыдали о Нем"
Евангелие Луки 23,27
Среди презренной толпы, что гнала Искупителя к месту Его казни, было несколько милосердных душ, чья глубокая боль находила выход в плаче и рыданиях - достойной для этого скорбного шествия музыке. Когда душа моя видит своим внутренним оком Спасителя, несущего на Голгофу крест Свой, она присоединяется к благочестивым женщинам и плачет с ними; ибо, воистину, есть действительная причина для скорби - более глубокая, чем представляли себе те скорбящие женщины. Они оплакивали поруганную невинность, гонимую благость, истекающую кровью любовь, готовящуюся умереть кротость; но у моего сердца есть более весомая и более горестная причина для скорби. Грехи мои были бичами, секшими благословенные плечи, они увенчали терном Его кровоточащее чело, мои грехи кричали: "Распни! Распни Его!" и возложили крест на Его милостивые плечи. Его смерть - это скорбь, которой хватит на целую вечность, но то, что я - Его убийца, есть скорбь неизмеримо большая, чем та, которую может выразить один жалкий источник слез.
Было нетрудно догадаться, почему любили и почему плакали те женщины, но у них не могло быть больших причин для любви и скорби, чем у моего сердца. Вдова из Наина увидела своего сына вернувшимся к жизни - но я сам воскрешен для новой жизни. Теща Петра была исцелена от горячки - но я исцелен от более великой чумы греха. Семь бесов были изгнаны из Магдалины - но из меня целый легион. Мария и Марфа были облагодетельствованы Его посещениями - но Он пребывает со мной. Его мать носила в себе Его тело - но Он претворяется во мне в упование славы. Ни в чем не уступая святым женщинам в долгу, да не уступлю я им в благодарности или печали.

"Скорбь с любовью - в моем сердце,
Мои слезы не унять!
Он во мне всегда, до смерти -
Тот, Кто умер, чтоб спасать".

Ч.Г.С.

827

"Место, называемое Лобное"
Евангелие Луки 23,33
Холм успокоения - это Голгофский холм; дом утешения построен из дерева, из которого был сделан крест; храм небесного благословения заложен на тесаном камне - камне, обтесанным копьем, которое пронзило бок Его. Ни один эпизод из священной истории не радует душу так, как трагедия Голгофы.

"Как странно, что мрачнейший час
из всех, что ведала земля,
таким покоем дышит в нас,
нам утешение даря,
и что наш глаз к Кресту охотнее стремится,
чем к месту, где Ему пришлось родиться"

В полдень и в полночь льется от Голгофы свет, и пышно благоухает полевая трава в тени когда - то проклятого древа. На этом засушливом месте благодать пробила родник, из которого постоянно бьет ключом чистая как хрусталь вода, и каждая ее капля способна облегчать скорби человеческие. Те из вас, кто прошел через скорбь, признаются, что не на горе Елеонской нашли они свое утешение, не на горе Синай и не на Фаворе; но Гефсимания, Гаввафа и Голгофа были для вас средством утешения. Горькие травы Гефсимании часто врачевали горечь вашей жизни, бич Гаввафы часто изгонял прочь ваши заботы, а стоны Голгофы приносят нам утешение редкостное и обильное. Мы никогда не постигли бы любовь Христову во всей ее высоте и глубине, если бы Он не умер; и не смогли бы догадаться о глубокой любви Отца, если бы Он не отдал Сына Своего на смерть. Все повседневные милости, которыми мы наслаждаемся, поют о любви подобно тому, как морская раковина, поднесенная к уху, доносит до нас голос морских глубин, из которых она извлечена; но если мы желаем услышать сам океан, мы должны смотреть не на наши ежедневные благословения, но на то, что совершается на Кресте. Кто хочет постичь любовь, пусть идет к Голгофе и увидит, как умирает Муж скорбей.

Ч.Г.С.

828

"Я пролился, как вода; все кости, мои рассыпались"
Псалтирь 21,15
Доводилось ли земле или небу созерцать более горестную картину страданий?! Душа и тело Господа претворились в саму слабость, подобно воде, пролитой на землю. Процесс установления креста в яму с огромной силой сотряс все Его тело, натянул каждую жилу, болью задел каждый нерв и так или иначе сдвинул с места каждый сустав. Отягощенный весом Своего Собственного тела, августейший Страдалец чувствовал напряжение, нараставшее в Нем с каждым мигом этих долгих шести часов. Ощущение обморочности и общая слабость были непреодолимыми, В то время как в сознании Он воспринимал Себя как комок страданий Я умопомрачительной боли. Когда Даниил узрел великое видение, фот как он описал свои чувства: "Во мне не стало крепости, и вид лица моего чрезвычайно изменился, не стало во мне бодрости" Насколько же большему потрясению подвергся бы наш великий Пророк, когда бы увидел страшное видение гнева Божиего и Прочувствовал бы его своею собственной душою! То, что вытерпел Наш Господь, было бы непереносимым для нас; в блаженном обмороке нашли бы мы спасение; но Он - Он, будучи ранен, чувствовал ранящий удар меча, Он осушал чашу и вкушал горечь каждой ее капли.

"О Царь скорбей! (Как странен титул, но
как подходящ Изведавшему дно)
Скорблю с Тобой, о Царь Небесных Правил!
Ведь Ты в Своих скорбях меня избавил!"

Преклоняя колени перед престолом уже вознесшегося Спасителя, будем же твердо помнить то, каким образом Он приготовил его в качестве престола благодати для нас; будем же духом пить из Его чаши, чтобы нам укрепиться для нашего часа скорби, когда бы он ни настал. В Его физическом теле страдал каждый член, и то же должно быть и с духовным. И как из всех скорбей и мук тело Его вышло неповрежденным к славе и силе, так же и Его мистическое тело пройдет через печь, неся на себе всего лишь запах пламени

Ч.Г.С.

829

"Сердце мое сделалось, как воск, растаяло посреди внутренности моей"
Псалтирь 21,15
Наш благословенный Господь чувствовал, как ужасающе тонула и таяла Его душа. "Дух человека переносит его немощи, а пораженный дух - кто может подкрепить его?" Глубокая духовная депрессия - самое мучительное из всех испытаний; все остальное по сравнению с ней - ничто. Страждущий Спаситель вполне мог возопить к Своему Богу: "Не удаляйся от Меня", ибо ни в какое другое время человек не нуждается так сильно в Боге, как в тот час, когда от тяжкой тоски тает его сердце. Верующий, подойди в это утро к Кресту и смиренно склонись пред Царем славы, Которому довелось погрузиться в пучину духовных страданий и сердечной тоски намного глубже, чем любому из нас, и отметь способность Его стать верным Первосвященником, Который может сострадать нам в немощах Наших. В особенности же пусть те из нас, чья печаль рождена утратой живого ощущения любви Отца нашего, войдут в близкое и сокровенное общение с Иисусом. Не будем предаваться отчаянию, так как через это темное пространство прошел до нас наш Господь. Иногда наши души тоскуют и изнемогают, и даже до мучительной боли жаждут созерцать свет лика Его: в такие моменты поддержим себя дорогим сердцу фактом, что нам сострадает наш великий Первосвященник. Капли наших страданий могут легко раствориться в океане Его скорбей, но как высоко должна воспарить любовь наша! Войди же, о крепкая и глубокая любовь Иисусова; подобно морю в весенний прилив покрой все силы мои, утопи все грехи мои, смой все заботы мои, подними душу мою, прикованную к земле, и вынеси ее прямо к ногам Господа моего и там оставь меня, жалкую сломанную ракушку, омытую любовью Его, не имеющую ни добродетели, ни ценности, которая только осмеливается прошептать Ему, что если Он приложит меня к уху Своему, Он услышит в моем сердце отзвуки огромных волн Его собственной любви, которая принесла меня туда, где мне отрадно лежать - у ног Его целую вечность.

Ч.Г.С.

830

"Мирровый пучок - возлюбленный мой у меня"
Песни Песней 1,12
Мирра может служить весьма удачным прообразом Иисуса благодаря своей ценности, аромату, красоте, целительным, защитным и дезинфицирующим, свойствам, а также из-за своей причастности к жертвоприношениям. Но почему Он уподоблен "мирровому пучку"? Во-первых, по причине обилия. Он - не капля мирры, Он - полный ларец. Он - не отдельный цветок мирры, а целый пучок. Во Христе достаточно всего, что мне нужно, да не замедлю я воспользоваться Им. Наш Возлюбленный сравнивается с "пучком" также по причине разнообразия, ибо во Христе присутствует не что-то одно нужное и полезное, "но в Нем обитает вся полнота Божества телесно", все нужное - в Нем. Посмотрите на Иисуса в Его различных ипостасях, и вы увидите изумительное разнообразие - Пророк, Священник, Царь, Жених, Друг, Пастырь. Посмотрите на Него в Его жизни, смерти, воскресении, вознесении, втором пришествии; созерцайте Его в Его добродетели, кротости, мужестве, самоотречении, любви, верности, истине, праведности - везде Он "пучок" драгоценностей. Он - "мирровый пучок" из-за изысканности: не развязывайте мирру, связанную в пучок, мирру, предназначенную для хранения в ларце. Мы должны ценить Его как наше самое драгоценное сокровище; мы должны дорожить Его словами и Его установлениями; и как под замком и ключом должны мы хранить в себе наши мысли о Нем и знание о Нем, чтобы дьявол ничего не похитил у нас. Кроме того, Иисус является "пучком мирры" из-за особого предназначения. Этот символ несет в себе идею отличающей, разграничивающей благодати. Прежде создания мира был Он предназначен для народа Своего и Он отдает аромат Свой только тем, кто знает, как войти в общение с Ним и как поддерживать близкие отношения с Ним. О! Благословенны те, кому Господь открыл тайны Свои и для кого Он отделил Себя. О! Избранны и блаженны те, кому дано так сказать: "Мирровый пучок - возлюбленный мой у меня".


Малые проповеди (831-835)

831

"Все, видящие меня, ругаются надо мною, говорят устами, кивая головою"
Псалтирь 21,8
Насмешки составили большую долю в страданиях нашего Господа. Иуда насмеялся над Ним в саду; первосвященники и книжники презрительно высмеивали Его; Ирод не ставил Его ни во что; прислуга и солдаты потешались над Ним и грубо оскорбляли Его; Пилат и его стража высмеивали в Нем Царя; а на древе Его забросали всевозможными грязными шутками и отвратительными издевательствами. Насмешку всегда тяжело переносить, но когда мы переживаем сильную боль, насмешка настолько бессердечна и жестока, что ранит самое сердце. Представьте себе распятого Спасителя, терзаемого мучительной болью, недоступной воображению любого смертного; и теперь мысленно нарисуйте себе ту пеструю толпу, тех кивающих головами или кривящих губы в глубочайшем презрении к несчастной страдающей жертве! Несомненно, что в Распятом должно было быть нечто большее, чем они могли увидеть, иначе такая огромная и разноликая толпа не почтила бы Его единодушно таким презрением. Не было ли это ее злым признанием в самый момент ее наивеличайшего кажущегося триумфа, что в конечном счете она смогла не более чем насмеяться над этой победоносной благостью, которая тогда царствовала на Кресте? О Иисус, "презрен и умален перед людьми", как мог Ты умереть за людей, которые так жестоко обошлись с Тобой? Вот она - любовь изумительная, любовь божественная, любовь безмерная. Мы тоже пренебрегали Тобой во дни, когда еще были невозрожденными, и даже родившись свыше, мы все еще чтим в сердцах наших мир сей, и все же Ты истекаешь кровью, чтобы исцелить наши раны, и умираешь, чтобы даровать нам жизнь. О, если бы мы могли возвести Тебя на славный высокий престол во всех сердцах человеческих! Мы оглашали бы восхваления Тебе на земле и на море, пока люди соборно не преклонились бы пред Тобой, как когда-то единодушно отвергли.

"Тварь встала на Тебя, Всесильный Бог!
Тебя не любит, кто понять не смог -
неблагодарный, суетным прельщаясь,
не слышал, как учил Ты, улыбаясь".

Ч.Г.С.

832

"Боже мой! Боже мой! для чего Ты оставил меня?"
Псалтирь 21,1
Мы видим здесь Спасителя, находящегося на самой глубине Своих страданий. Никакое другое место не демонстрирует скорби Христовы так красноречиво, как Голгофа, и никакой другой миг на Голгофе не исполнен такой муки, как тот, в котором вопль Его раздирает воздух: "Боже Мой! Боже Мой! для чего Ты оставил Меня?" В этот миг к физическому изнеможению прибавилась острая душевная боль - пытка от позора и бесчестья, через которые Ему пришлось пройти; и, как кульминация Его скорби, на Него навалилась духовная мука, превосходящая все возможные способы выражения, вызванная тем, что Отец лишил Его Своего присутствия. Это была черная полночь Его ужаса, именно тогда низошел Он в бездну Своего страдания. Ни один человек не в состоянии постичь полного значения этих слов. Временами кто-то из нас считает, что и он мог бы вскричать: "Боже мой! Боже мой! для чего Ты оставил меня?" Бывают периоды, когда свет улыбки Отца нашего сокрыт от нас тучами и тьмой, но будем же помнить, что Бог в действительности никогда не оставляет нас. Для нас это только кажущаяся оставленность, но Христос перенес подлинную Богооставленность. Мы скорбим от незначительного удаления от нас любви Отца нашего, но действительное отвращение лица Божия от Сына Своего - кто измерит глубину Его муки, вызванной этим? В нашем случае крик наш часто продиктован неверием, в Его же - это была констатация ужасного факта, ибо Бог действительно отвернулся от Него на некоторое время. О бедная страждущая душа, жившая когда-то в солнечном свете лица Божиего, но теперь пребывающая во тьме, помни, что Он в действительности не оставил тебя. Бог в тучах - в такой же мере наш Бог, как и тогда, когда Он сияет полным блеском Своей благодати; но если даже мысль о том, что Он оставил нас, вызывает непереносимую боль, то какой же Должна была быть мука Спасителя, когда Он воскликнул: "Боже Мой! Боже Мой! для чего Ты оставил Меня?

Ч.Г.С.

833

"Драгоценною кровию Христа"
Первое Послание Петра 1,19
Стоя у подножия Креста, мы видим руки, и ноги, и бок Спасителя, истекающие алыми потоками драгоценной крови. Она "драгоценна" из-за своего искупительного и примирительного действия. Ею искуплены грехи народа Христова; он куплен у закона, он примирен с Богом и воссоединен с Ним. Кровь Христа также "драгоценна" своей очищающей силой, она "очищает нас от всякого греха". "Если будут грехи ваши, как багряное, - как снег убелю". Благодаря крови Христовой на верующем не остается ни пятна, ни порока, ни чего-либо подобного. О драгоценная кровь, которая очищает нас, удаляя следы многочисленных беззаконий и давая нам возможность быть облагодатствованными в Возлюбленном, несмотря на множество способов, которыми мы противились нашему Богу. Кровь Христа также "драгоценна" из-за своей охраняющей силы. Будучи окроплены кровью, мы надежно защищены от ангела - разрушителя. Помните: именно то, что Бог видит кровь, есть подлинное основание для нашего спасения. В этом утешение для нас, когда глаз веры затуманен, ибо глаз Божий остается неизменным. Кровь Христа "драгоценна" также своим освящающим воздействием. Та же кровь, которая оправдывает, удаляя грех, своим последующим действием пробуждает к жизни новую природу и направляет ее на преодоление греха и следование заповедям Божиим. Нет другого такого же великого побудительного мотива к святости, как тот, что струится из вен Иисусовых. И "драгоценна", невыразимо драгоценна эта кровь, потому что имеет побеждающую силу. Написано: "Они победили кровию Агнца". А как еще могло быть? Сражающийся драгоценной кровью Иисуса сражается оружием, не знающим поражения. Кровь Иисуса! Грех погибает в ее присутствии, смерть перестает быть смертью, небесные врата отворяются. Кровь Иисуса! Мы будем идти вперед, победоносно и чтобы побеждать, до тех пор, пока мы в состоянии верить в ее силу!

Ч.Г.С.

834

"Но вы приступили... к Крови кропления, говорящей лучше, нежели Авелева"
Послание Евреям 12,22-24
Читатель, приступил ли ты к Крови кропления? Вопрос не в том, приступил ли ты к постижению учения или к соблюдению обрядов, или к определенной форме переживаний, но приступил ли ты к крови Иисусовой? Кровь Иисусова - душа всякого живого благочестия. Если ты действительно пришел к Иисусу, то мы знаем, как ты пришел: Святой Дух милостиво привел тебя к Нему. Ты пришел к Крови кропления не со своими собственными заслугами. Виновный, заблудший и беспомощный пришел ты, чтобы взять эту и только эту кровь, как свою непреходящую надежду. Ты пришел ко Кресту Христову с трепещущим и изнывающим от боли сердцем, и о! каким драгоценным звуком был для тебя голос крови Иисусовой! Звук падающих капель Его крови - как небесная музыка для кающихся сынов земли. Мы полны греха, но Спаситель просит нас поднять на Него глаза, и когда мы смотрим на Его кровоточащие раны, каждая капля крови, падая вниз, кричит: "Совершилось, я положила конец греху, я воздвигла правду вечную". О! сладкий язык драгоценной крови Иисусовой! Если ты пришел к этой крови однажды, ты будешь приходить к ней всегда. Жизнь твоя будет "взиранием на Иисуса", Все твое поведение будет кратко выражаться словами: "К Которому приступаю". Не к Которому я приступил, но к Которому приступаю всегда Если ты когда-либо приступил к Крови кропления, ты будешь чувствовать необходимость приступать к ней каждый день. Не желающий омываться в ней каждый день никогда не омывался в ней вообще. Верующий всегда чувствует радость и честь в том, что источник еще открыт. Прошлый опыт - сомнительная пища для христиан, приступание ко Христу в настоящем - только это может даровать нам радость и утешение. Давайте же в это утро заново окропим косяки наших дверей кровью и будем услаждаться Агнцем с уверенностью, что ангел-разрушитель пройдет мимо нас

Ч.Г.С.

835

"Она привязала к окну червленую веревку"
Книга Иисуса Навина 2,21
В своем спасении Раав положилась на обещание соглядатаев, в которых она видела представителей Бога Израилева. Ее вера была простой и твердой, но в то же время весьма исполненной послушания. Привязать червленую веревку к окну было само по себе довольно незначительным действием, но она не осмелилась им пренебречь. Посмотри же, душа моя, разве это не урок для тебя? Прилежна ли ты во всем, что требует от тебя Господь твой, даже если некоторые из повелений Его кажутся тебе несущественными? Соблюдаешь ли ты, так же как и Он, два обряда - крещение по вере и Вечерю Господню? Если ты пренебрегаешь ими, это доказывает, что в твоем сердце много холодного непослушания. Будь же поэтому во всем безупречной, даже в привязывании нити, если на это есть повеление.
Этот поступок Раав служит нам еще одним и более важным уроком. Безоговорочно ли я уповаю на драгоценную кровь Иисусову? Привязал ли я червленую веревку гордиевым узлом к моему окну, так чтобы упование мое никогда не могло быть похищено? Могу ли я смотреть на Мертвое море своих грехов или на Иерусалим надежд моих, не видя при этом крови, и не связывая все происходящее с ее благословенной силой? Веревка такого заметного цвета, свешиваясь из окна, легко бросается в глаза прохожим. Для меня будет благом, если жизнь моя сделает действие искупления заметным для всех окружающих. Чего стыдиться? Пусть люди и бесы смотрят, если хотят; кровь - моя гордость и моя песнь. О душа моя, есть Тот, Кто увидит эту червленую веревку, даже когда из-за слабости веры ты не сможешь увидеть ее сама: Иегова Мститель заметит ее и пройдет мимо. Стены Иерихона пали; дом Раав был в стене и все же устоял. Природа моя вмурована в стену человечества, и все же когда род сей постигнет погибель, я буду неуязвим. Душа моя, еще раз привяжи к окну червленую веревку и пребудь в мире.


Малые проповеди (836-840)

836

"И вот, завеса в храме разодралась надвое, сверху донизу"
Евангелие Матфея 27,51
Далеко не заурядное чудо было явлено в том, что разодралась такая прочная и толстая завеса; но произошло это не для простой демонстрации силы - во всем этом для нас было явлено множество уроков. Ветхий обрядовый закон был упразднен и, как обветшавшая одежда, разодран и выброшен. Со смертью Иисуса прекратились все жертвоприношения, потому что все они исполнились в Нем, и, следовательно, место, где они совершались, было отмечено явным признаком разрушения. Это событие также открыло все, что было сокрытым в старой ветхозаветной диспенсации: теперь можно было видеть очистилище и осеняющую его славу Божию. Благодаря смерти нашего Господа Иисуса нам ясно открывается Бог, ибо Он был "не так, как Моисей, Который полагал покрывало на лицо свое". Жизнь и бессмертие теперь выведены на свет, и все, что было сокрытым от создания мира, проявилось в Нем. Ежегодный обряд очищения был отменен. Очищающая кровь, которая раз в год кропилась за завесой, была теперь единожды и за всех пролита великим Первосвященником, и поэтому место совершения символического ритуала было разрушено. Кровь тельцов и агнцев теперь не нужна, ибо Иисус вошел за завесу со Своей собственной кровью. Поэтому доступ к Богу теперь открыт и свободен и является правом каждого Верующего во Христа Иисуса. Открыта не узкая щель, через которую Мы можем взирать на очистилище, но завеса разодрана сверху донизу. Мы можем с дерзновением подходить к престолу небесной благодати. Ошибемся ли мы, если скажем, что открытие таким Удивительным образом Святого Святых через предсмертный вопль Христа было прообразом, открытия для всех верующих райских врат благодаря страстям Господним? У нашего истекающего кровью Господа - ключи от рая. Он отворяет - и никто не затворит. Войдем же и мы с Ним в небесные обители и пребудем там с Ним, Пока наши общие враги не будут соделаны подножием ног Его.

Ч.Г.С.

837

"Дабы смертью лишить силы имеющего державу смерти, то есть, диавола"
Послание Евреям 2,14
Дитя Божие, смерть потеряла жало свое, потому что уничтожена сила диавола над ней. Перестань же бояться смерти. Проси благодати у Бога Духа Святого, чтобы сокровенным знанием и твердой верой в смерть Искупителя твоего был ты укреплен для этого страшного часа. Живя возле Голгофского Креста, ты можешь думать о смерти с удовольствием и приветствовать ее приход с огромной радостью. Сладко умереть в Господе, благословение Завета - уснуть во Христе Иисусе. Смерть больше не изгнание, она - возвращение из ссылки, возвращение домой ко многим обителям, где уже пребывают те, кого мы любим. Расстояние между прославленными духами на небе и воинствующими святыми на земле кажется большим, но это не так. Мы - недалеко от дома, один миг - и мы там. Парус поднят, душа проплывает над бездной. Как долго будет она путешествовать? Сколько изнуряющих ветров должны будут обрушиться на парус до того, как укроется он в порту мира? Как долго душа эта будет носиться по волнам, прежде чем достигнет моря, не знающего бури? Услышь же ответ: "Выйти из тела - водвориться у Господа". Вон тот корабль только что отчалил, но он уже в своей гавани. Он только поднял свой парус - и уже там. Как тот древний корабль на море Галилейском: буря бросала его, но Иисус сказал: "Умолкни, перестань", и он тотчас же оказался у берега. Не думай, что между мигом смерти и вечностью славы лежит долгий промежуток времени. Когда глаза закрываются на земле, они открываются на небе. Огненные кони ни на мгновение не задерживаются на дороге. Чего же тебе тогда, о дитя Божие, бояться смерти, видя, что смертью Господа твоего разрушены ее проклятья и жало? И теперь это лишь лестница Иакова, чье начало в мрачной могиле, но вершина ее достигает вечной славы.

Ч.Г.С.

838

"А я знаю, Искупитель мой жив"
Книга Иова 19,25
Суть утешения Иова заключена в этом маленьком слове "мой": "Искупитель мой" и в том, что Искупитель жив. О! Ухватитесь же за живого Христа! Мы должны обрести в Нем нашу часть, прежде чем сможем наслаждаться Им. Что значит для меня золото в руднике? Люди нищенствуют в Перу и голодают в Калифорнии. Лишь то золото, что в моем кошельке, может удовлетворить мои нужды, давая возможность купить хлеб. Так и Искупитель, который не искупает меня; мститель, который никогда не взыщет за мою кровь - какая мне польза от них? Не успокаивайтесь, пока не сможете сказать верой: "Да, я уповаю на живого Господа; и Он - мой". Возможно, вы держитесь за Него слабой рукой; вы едва ли не считаете самонадеянностью сказать: "Он жив, Искупитель мой"; и однако помните, что если вы имеете веру даже с горчичное зерно, то и столь малая вера дает вам право сказать так. Но здесь есть также и другое слово, говорящее о полной уверенности Иова: "Я знаю". Говорить: "Я надеюсь, я верю" - удобно, и в пастве Иисусовой есть тысячи тех, кто едва ли когда-нибудь идет дальше этого. Но чтобы достичь самой сути утешения, вы должны сказать: "Я знаю". "Если", "но" и "возможно" - верные убийцы покоя и утешения. Сомнения - ужасная вещь во время страданий. Они жалят душу, как осы! Если у меня есть хоть какое-то подозрение, что Христос не мой, то для меня остается лишь уксус, смешанный с желчью смерти; но если я знаю, что Иисус живет для меня, тогда тьма - не тьма, и даже ночь - это свет вокруг меня. Воистину, если Иов за века до явления и пришествия Христа мог сказать: "я знаю", то мы не должны говорить с меньшей убежденностью. Только не дай нам Бог, чтобы убежденность наша была самонадеянностью. Будем же следить, чтобы свидетельства наши были верными, чтобы не строили мы на лишенной основания надежде, и потом не будем удовлетворяться одним основанием, ибо только из верхних комнат открывается нам самый обширный вид. Живой Искупитель, Который есть подлинно мой - это радость неизреченная.

Ч.Г.С.

839

"Его возвысил Бог"
Деяния апостолов 5,31
Иисус, наш Господь, однажды распятый, умерший и погребенный, восседает теперь на престоле славы. Наивысочайшее из всех имеющихся на небе мест по неоспоримому праву принадлежит Ему. Приятно помнить, что возвышение Христа на небе - это представительное возвышение. Он превознесен одесную Отца, и хотя как и Сам Иегова, Он обладает выдающейся славой, которую смертные существа не могут разделить с Ним, все же, как Посредник, Он облечен на небесах почестями, которые являются наследием всех святых. Восхитительно размышлять о том, как тесен союз Христа с народом Его. Мы - фактически одно целое с Ним, мы - члены Его тела, и Его возвышение - это наше возвышение. Он даст нам воссесть на Его престоле точно так же, как Он Сам победил и посажен рядом с Отцом Своим на Его престоле. У Него - венец, и Он дает венцы и нам. У Него - престол, но Он не хочет иметь его лишь для Себя, по правую руку Его должна восседать Его царица, одетая в "Офирское золото". Он не может быть прославлен без Своей невесты. Взгляни теперь, верующий, ввысь, на Иисуса; пусть око веры твоей узрит Его со множеством венцов на голове Его; и вспомни, что в один из дней ты уподобишься Ему, когда увидишь Его Таким, Какой Он есть; ты не будешь таким же великим, как Он, ты не будешь таким же божественным, но все же в какой-то мере ты разделишь те же почести и будешь наслаждаться тем же счастьем и тем же достоинством, которые имеет Он. Довольствуйся же пока тем, чтобы некоторое время жить в неизвестности и идти по своему утомительному пути через поля бедности или же через холмы страдания; ибо скоро ты будешь царствовать со Христом, ибо Он "соделал нас царями и священниками Богу, и мы будем царствовать во веки веков". О! Какая замечательная мысль для детей Божиих! Уже теперь мы имеем Христа нашим славным представителем в небесном суде, и скоро Он придет и примет нас к Себе, чтобы нам быть с Ним, видеть славу Его и разделять радость Его.

Ч.Г.С.

840

"Но все сие преодолеваем силою Возлюбившего нас"
Послание Римлянам 8,37
Мы идем ко Христу за прощением, но при этом слишком часто обращаемся к закону за силой для преодоления наших грехов. Павел укоряет нас следующими словами: "О несмысленные Галаты! кто прельстил вас не покоряться истине? Сие только хочу знать от вас: через дела ли закона вы получили Духа, или через наставление в вере?" Несите свои грехи ко Кресту Христову, ибо ветхий человек может быть распят только там: мы сораслялись Ему. Единственное оружие для борьбы с грехом - это копье, пронзившее бок Иисуса. Обратимся к примеру: вы хотите изменить свой раздражительный характер, что вы для этого делаете? Вполне возможно, что вы еще никогда не прибегали к верному способу - пойти с ним к Иисусу. Как я получил спасение? Я пришел к Иисусу таким, каким я был, и доверил Ему мое спасение. Не таким ли образом должен я умертвить и свой раздражительный характер? Это - единственный способ, которым я когда-либо смогу умертвить его. Я должен подойти ко Кресту и сказать Иисусу: "Господи, я верую, что Ты избавишь меня от этого порока". Это единственный способ нанести ему смертельный удар. Вас обуревает жадность? Вы чувствуете, что вас опутывает мир? Вы можете сколько угодно бороться с этим злом, но если это постоянно преследующий вас грех, то избавиться от него вы сможете только кровью Христа. Несите его ко Христу. Скажите Ему: "Господи, Ты - упование мое. Имя Твое - Иисус, ибо Ты спасаешь народ Свой от грехов его. Вот, Господи, один из моих грехов, избавь меня от него!" Обряды - ничто без Христа как средства умерщвления. Ваши молитвы и ваше покаяние и слезы - все взятые вместе - ничего не стоят без Него. Никто, кроме Иисуса, не может помочь беспомощным грешникам, а также и беспомощным святым. Мы должны преодолевать все силою Возлюбившего нас, если хотим хоть что-то преодолеть. Лавры наши должны произрастать среди Его маслин в Гефсимании.


Малые проповеди (841-845)

841

"По всему этому мы даем твердое обязательство"
Книга пророка Неемии 9,38
Наша жизнь предоставляет нам много возможностей, когда с полным основанием и пользой для себя мы можем возобновлять наш завет с Богом. Вполне благоприятным для этого случаем может стать наше выздоровление от болезни, когда мы, как Езекия, получаем прибавление к годам нашей жизни. Всякий раз после избавления от несчастья, когда радости наши снова начинают распускаться, давайте заново приходить к подножию Креста и обновлять наше освящение. В особенности же делать это после всякого греха, который оскорбил Духа Святого или навлек бесчестие на дело Божие; обратим же тогда взор наш к той Крови, Которая может сделать нас белее снега, и снова предадим себя Господу. Но не только благодаря нашим несчастьям должны мы подтверждать нашу преданность Богу, но и наше благополучие должно делать то же самое. Если нам когда-либо выпадали случаи, заслуживающие того, чтобы называть их "увенчивающими нас милостями", то несомненно, если Он увенчал нас, мы должны также увенчать нашего Бога. Извлечем лее заново на свет все драгоценности божественных знаков отличия, хранящиеся в сокровищнице нашего сердца, и пусть Бог наш воссядет на престоле любви нашей, убранный в царские одеяния. Если бы мы научились извлекать пользу из нашего благополучия, то мы не нуждались бы в таком количестве несчастий. Если бы мы извлекали из поцелуя все благо, которое он может даровать, нам не приходилось бы так часто терпеть боль от розги. Получили ли мы недавно благословение, на которое почти не рассчитывали? Поставил ли Господь наши ноги на пространном месте? Можем ли мы петь от умножившихся милостей? Значит, самое время положить руку на рог жертвенника и сказать: "Привяжи меня здесь, Боже мой; привяжи меня здесь веревками, чтобы это было навсегда". И поскольку мы нуждаемся в исполнении новых обетовании от Бога, давайте возносить обновленные молитвы, чтобы прежние наши обеты не были постыжены. Дадим же Ему в это утро твердое обязательство по причине страданий Иисусовых, на которые весь этот месяц взираем мы с благодарностью.

Ч.Г.С.

842

"Встань, возлюбленная моя, прекрасная моя, выйди!
Песни Песней 2,10
Вот, я слышу голос Возлюбленного моего! Он разговаривает со мной! Прекрасный день улыбается на лике земли, и Он не хочет, чтобы я спала духовно, когда вся природа вокруг меня просыпается от зимнего сна. Он повелевает: "Встань!", и - правильно, ибо слишком долго лежу я среди горшков суетности. Он восстал, я восстала в Нем, зачем мне еще погружаться во прах? От низменных страстей, вожделений, желаний, стремлений буду я подниматься к Нему. Он называет меня нежным именем "возлюбленная моя" и считает меня прекрасной; это - благое основание для того, чтобы встать. Если Он так превознес меня и видит меня такой милой, то как могу я задерживаться в шатрах Кидара и находить себе близких друзей среди сынов человеческих? Он велит мне: "Выйди". Он зовет меня все дальше и дальше от всего эгоистичного, низменного, мирского и порочного; более того - от внешне религиозного мира, который не знает Его и не причастен к тайне высшей жизни, зовет Он меня. "Выйди" - в этом слове нет ничего неприятного для слуха моего, ибо что может держать меня в этой пустыне суеты и греха? О мой Господи, как мне хочется выйти, но я запуталась в терниях и не могу из них вырваться, как ни стараюсь. Я хотела бы, если бы это было возможно, не иметь ни очей, ни ушей, ни сердца, поддающихся соблазну. Ты зовешь меня к Себе, говоря: "Выйди", и это, воистину, зов, исполненный музыки. Придти к Тебе - это придти домой из изгнания, это придти к берегу от беснующейся бури, придти к покою после долгих трудов, придти к цели моих желаний и к вершине моих стремлений. Но, Господи, как может подняться камень? Как может ком глины выйти из страшной ямы? О, подними меня, привлеки меня! Твоя благодать может сделать это. Пошли Твоего Духа Святого зажечь священный огонь любви в моем сердце, и я буду постоянно подниматься, пока не оставлю позади себя жизнь и время, и воистину не "выйду".

Ч.Г.С.

843

"Сие творите в Мое воспоминание"
Первое послание Коринфянам 11,24
Оказывается, христиане могут забыть Христа! Не было бы нужды в этом любящем наставлении, если бы не существовало ужасного предположения, что память наша может оказаться предательской. И это не голое предположение: увы, слишком основательно подтверждается оно в нашей жизни не как возможность, а как прискорбный факт. Кажется почти невозможным, что те, кто искуплен кровью умирающего Агнца и кого непреходящей любовью возлюбил Предвечный Сын Божий, могут забыть такого милосердного Спасителя; но хотя это и звучит ошеломляюще для уха, увы, это слишком очевидно для глаза, чтобы можно было отрицать подобное преступление. Забыть Того, Кто никогда не забывал нас! Забыть Того, Кто пролил Свою кровь за грехи наши! Забыть Того, Кто возлюбил нас даже до смерти! Возможно ли это? Да, это не только возможно, но совесть наша признается, что к великому огорчению все мы виноваты в том, что делаем из Него странника, задерживающегося лишь на одну ночь. Тот, Кого мы должны сделать постоянным жильцом в нашей памяти, всего лишь гость в ней. Крест, где, казалось бы, утвердится память, а забывчивость будет неизвестным пришельцем, осквернен ногами забвения. Разве не говорит ваша совесть, что это именно так? Разве не случается вам забывать Иисуса? Какое-то плотское создание похищает ваше сердце, и вы забываете Того, Кому должна принадлежать любовь ваша. Какое-то мирское занятие поглощает ваше внимание, в то время как глаза ваши должны быть постоянно устремлены на Крест. Именно нескончаемая суматоха мира сего, постоянное увлечение земным уводят душу от Христа. В то время как память слишком хорошо сохраняет ядовитые сорняки, она позволяет увянуть нарциссу Саровскому. Возьмем же на себя заботу оплести небесными незабудками сердца наши ради Иисуса, Возлюбленного нашего, и, что бы мы ни теряли, будем крепко держаться за Него.

Ч.Г.С.

844

"Бог, Бог наш"
Псалтирь 66,5
Удивительно, как мало мы пользуемся духовными благословениями, которые дает нам Бог, но еще более удивительно, как мало мы пользуемся Самим Богом. Хотя Он "наш Бог", мы мало обращаемся к Нему и мало у Него просим. Как редко мы просим совета у руки Господней! Как часто мы решаем свои дела, не ища Его водительства! В несчастьях наших как неизменно стараемся мы сами нести бремена свои вместо того, чтобы возложить их на Господа, чтобы Он поддержал нас! И это не потому, что мы не имеем на это прав, ибо Господь как бы говорит нам: "Я - твой, душа, приходи и пользуйся Мною, как тебе угодно. Ты можешь беспрепятственно приходить к Моей сокровищнице, и чем чаще ты это делаешь, тем ты желаннее". Это наша собственная вина, если мы не пользуемся богатством нашего Бога. Итак, поскольку у тебя есть такой Друг и Он приглашает тебя, обогащайся у Него каждый день. Никогда не испытывай нужды, пока у тебя есть Бог, к Которому ты можешь пойти; никогда не бойся и не изнемогай, пока у тебя есть Бог, Который может помочь тебе; иди к своему сокровищу и бери все, что тебе нужно: здесь все, что ты можешь пожелать. Научись божественному мастерству делать Бога всем для тебя. Он может обеспечить тебя всем, или, еще лучше, Он может заменить тебе все. Итак, позволь мне убедить тебя пользоваться твоим Богом. Пользуйся Им в молитве. Приходи к Нему часто, потому что Он твой Бог. О, неужели ты оставишь неиспользованным столь великое право? Лети к Нему, расскажи Ему обо всех твоих нуждах. Во всякое время постоянно пользуйся Им своей верой. Если темный рок обложил тебя тучами, используй твоего Бога как "солнце", если сильный враг окружил тебя, найди в Иегове "щит", ибо Он солнце и щит для народа Его. Если ты заблудился в лабиринтах жизни, используй Его как "проводника", ибо Он направит тебя. Кем бы ты ни был и где бы ты ни был, помни: Бог - именно то, что тебе нужно, и именно там, где тебе нужно, и что Он может сделать все, что тебе нужно.

Ч.Г.С.

845

"Вспомни слово Твое к рабу Твоему, на которое Ты повелел мне уповать"
Псалтирь 118,49
Какова бы ни была твоя нужда, ты легко найдешь соответствующее ей обетование в Библии. Ты ослаб и изнемог, потому что путь твой каменист и ты устал? Вот обетование: "Он дает утомленному силу". Прочитав такое обетование, иди с ним к Великому Обещавшему и проси Его исполнить Его собственное слово. Ты ищешь Христа и жаждешь более близкого общения с Ним? Тебе, как звезда, светит обетование: "Блаженны алчущие и жаждущие правды, ибо они насытятся". Непрестанно приноси это обетование к престолу, не взывай больше ни о чем, но снова и снова приступай к Богу со словами: "Господи, Ты сказал так, исполни же то, что сказал". Ты страдаешь из-за греха и несешь на себе тяжкий груз своих беззаконий? Прислушайся к следующим словам: "Я, Я Сам изглаживаю преступления твои и грехов твоих не помяну". У тебя нет собственных заслуг, на которые ты мог бы сослаться, умоляя Его о прощении, сошлись же на Его письменные обязательства, и Он исполнит их. Ты боишься, что не сможешь продержаться до конца, что, посчитав себя чадом Божиим, ты на деле окажешься отверженным? Если таково твое состояние, поднеси к престолу вот это слово благодати и сошлись на него: "Горы сдвинутся, и холмы поколеблются, а милость Моя не отступит от тебя". Если ты утратил сладкое чувство присутствия Спасителя и ищешь Его сокрушенным сердцем, вспомни обетования: "Обратитесь ко Мне, и Я обращусь к вам"; "На малое время Я оставил тебя, но с великой милостью восприму тебя". Питай свою веру собственными словами Божиими и, какими бы ни были твои страхи и нужды, направляйся в Банк Веры с долговой распиской Отца Твоего, говоря: "Вспомни слово Твое к рабу Твоему, на которое Ты повелел мне уповать".


Малые проповеди (846-850)

846

"Ты - надежда моя в день бедствия"
Книга пророка Иеремии 17,17
Стезя христианина не всегда освещена ярким солнцем, случаются времена тьмы и бурь. Да, в Слове Божием сказано: "Пути ее - пути приятные, и все стези ее - мирные ; и великая истина заключается в том, что религия рассчитана на то, чтобы дать человеку счастье на земле и блаженство на небе, но опыт показывает нам, что, хотя "стезя праведных - как светило лучезарное, которое более и более светлеет до полного дня", все же иногда это светило меркнет. Случается так, что тучи закрывают Солнце верующего, и он блуждает во тьме, не видя света. Есть многие, кто некоторое время радовались присутствию Божиему: они грелись в лучах солнца в самом начале своего христианского пути, они проходили "злачными пажитями" у "тихих вод", но вдруг замечают, что славное небо затянуто тучами; вместо земли Гошен они должны ступать по песчаной пустыне; на месте сладких вод находят они мутные потоки, горькие на вкус, и они говорят: "Воистину, если бы я был чадом Божиим, этого бы не случилось". О! Не говорите так, ты, блуждающие во тьме. Лучшие из святых Божиих должны пить полынь; любимейшие из Его детей должны нести крест. Ни одному христианину не довелось вкусить на этой земле вечного благоденствия, ни один верующий не может навсегда уберечь свою арфу от вербы. Возможно, Господь назначил тебе вначале ровную и безоблачную дорогу, потому что ты был слаб и робок. Он умерил ветер для остриженного ягненка; но теперь, когда ты стал крепче в твоей духовной жизни, ты должен вступить в более зрелую и более суровую жизнь достигших полноты возраста детей Божиих. Нам нужны ветры и бури, чтобы проявлять нашу веру, чтобы срывать с нас гнилые ветви самонадеянности и крепче укоренять нас во Христе. День бедствия открывает нам ценность нашей славной надежды.

Ч.Г.С.

847

"И роптали на Моисея и Аарона все сыны Израилевы"
Книга Чисел 14,2
Ропщущие есть среди христиан и сегодня, так лее как были они в стане древних израильтян. Есть такие, кто при ударе розги громко протестуют против Провидения, причиняющего им страдание. Они спрашивают: "За что я так страдаю? Что я сделал, чтобы меня так наказывать?" Послушай, о ропщущий! Почему ты ропщешь против воли Отца Твоего Небесного? Может ли Он обращаться с тобой хуже, чем ты этого заслуживаешь? Вспомни, каким бунтовщиком ты был когда-то, но Он простил тебя! Воистину, если по мудрости Своей Он теперь считает нужным наказать тебя, ты не должен жаловаться. В конце концов, разве ты поражаем так сильно, как заслуживают этого твои грехи? Задумайся над порочностью, что таится в груди твоей, и будешь ли тогда удивляться, что нужно так много розг для того, чтобы ее оттуда изгнать? Взвесь себя и определи, сколько шлака примешано к твоему золоту; и считаешь ли ты, что огонь слишком горяч, чтобы очистить тебя от такого огромного количества шлака? Разве не доказывает твой гордый бунтарский дух, что сердце твое не освящено в совершенстве? Разве не противоречат твои роптания святой смиренной природе детей Божиих? Разве нет здесь необходимости в исправлении? Но если ты будешь роптать против наказания, берегись, ибо оно будет суровым для ропщущих. Бог всегда наказывает Своих детей повторно, если они не переносят первый удар в терпении. Но знай одно: "Ибо Он не по изволению сердца Своего наказывает и огорчает сынов человеческих". Все Его наказания посылаются в любви, чтобы очистить тебя и привлечь к Нему ближе. Воистину, это поможет тебе смиренно перенести наказание, если ты способен увидеть в нем руку Отца твоего. Ибо "Господь кого любит, того наказывает; бьет же всякого сына, которого принимает. Если вы терпите наказание, то Бог поступает с вами, как с сынами". "Не ропщите, как некоторые из них роптали и погибли от истребителя".

Ч.Г.С.

848

"Щеки Его - цветник ароматный, гряды благовонных растений"
Песни Песней 5,13
Вот и настал месяц цветов! Мартовские ветры и апрельские ливни сделали свое дело, и вся земля облеклась красотой. Иди же, душа моя, одень свое праздничное платье и выйди собирать венки божественных мыслей. Ты знаешь, куда направиться, ибо тебе хорошо знаком "цветник ароматный"; и ты так часто вдыхала запах "благовонных растений", что сразу же войдешь к своему Возлюбленному и найдешь в Нем всю красоту, всю радость. Эта щека, так жестоко когда-то исхлестанная кнутом, часто орошаемая слезами сострадания, а потом оскверненная плевками, эта щека, улыбающаяся милосердием - как благовонный аромат для моего сердца. Ты не прятал лицо Свое от позора и плевков, о Господи Иисусе, и потому найду я свою наивысшую усладу в восхвалении Тебя. Щеки эти были изборождены плугом скорби и обагрены алыми потоками крови от Твоих увенчанных терном висков; такие знаки безграничной любви не могут не очаровывать мою душу и очаровывать намного больше, чем "столпы благовоний". Если мне нельзя видеть все Его лицо, я бы смотрел на Его щеки, ибо малейшее в Нем, доступное моему глазу, с исключительной силой встает мое духовное восприятие и порождает множество восторгов. В Иисусе нахожу я не просто аромат, но "цветник ароматный"; не один цветок, но всевозможные прекрасные цветы. Он для меня - мой нарцисс и моя лилия, анютины глазки и кисть кипера. Когда Он со мной, для меня круглый год - май, и душа моя идет умывать свое счастливое лицо в утренней росе Его благодати и утешаться пением птиц Его обетовании. Драгоценный Господи Иисусе, дай мне на самом деле познать блаженство, которое пребывает в непреходящем, нерушимом общении с Тобой. Я - жалкое ничтожество, чью щеку удостоил Ты поцелуем! О, дай мне в ответ коснуться Тебя поцелуями губ моих.

Ч.Г.С.

849

"Не молю, чтобы Ты взял их из мира"
Евангелие Иоанна 17,15
О это - радостное и благословенное событие, которое произойдет в назначенное Богом время со всеми верующими: возвращение домой к Иисусу. Через несколько лет воины Господни, которые совершают сейчас "добрый подвиг веры", покончат с бранью и войдут в радость их Господа. Но хотя Христос молится, чтобы люди Его были в конце концов там, где и Он, Он не просит, чтобы они сразу же были взяты из этого мира на небо. Он хочет, чтобы они оставались здесь. Но однако как часто возносит усталый странник молитву: "Кто дал бы мне крылья, как у голубя? я улетел бы и успокоился бы". Но Христос молится не так, Он оставляет нас в руках Отца Своего до тех пор, пока, как сноп пшеницы в полной зрелости, не будет каждый из нас убран в житницу Господа нашего. Иисус не просит о нашем немедленном удалении из мира через смерть, ибо оставаться во плоти нам необходимо для других, если не плодотворно для нас. Он просит сохранить нас от зла, но Он никогда не просит, чтобы мы были допущены к наследию в славе, пока не достигнем полного возраста. Христиане часто хотят умереть, когда переживают какую-нибудь скорбь. Спросите их, почему, и они ответят: "Потому что хотим быть с Господом". Но боюсь, это не столько потому, что они страстно желают быть с Господом, сколько потому, что хотят избавиться от своих скорбей; иначе они испытывали бы такое же желание умереть и в другое время, когда они не под гнетом испытания. Они хотят домой не столько ради соединения со Спасителем, сколько ради того, чтобы обрести покой. Желание разрешиться теперь - совершенно правильное, если мы можем желать этого в том же духе, что и Павел, потому что быть со Христом - несравненно лучше, но желание избежать скорби - эгоистично. Пусть лучше заботой и желанием вашим будет прославление Бога вашей собственной жизнью именно здесь и так долго, как будет Ему угодно, даже если будет это среди трудов, борьбы и страданий; и предоставьте Ему сказать, когда "довольно".

Ч.Г.С.

850

В мире будете иметь скорбь
Евангелие Иоанна 16,33
Ты спрашиваешь о причине этого, верующий? Обрати взор свой ввысь к Отцу твоему небесному и узри Его чистоту и святость. Ты знаешь, что однажды должен будешь уподобиться Ему? Легко ли ты претворишься в Его образ? Разве тебе не потребуется длительная обработка в горниле страданий, чтобы очиститься? Будет ли это легким - избавиться от твоих пороков и сделаться совершенным, как совершенен Отец твой, сущий на небесах? После этого, христианин, опусти глаза вниз. Ты знаешь, каких врагов имеешь у себя под ногами? Ты был когда-то слугой катаны, и ни один царь не отдаст добровольно своих подданных. Ты думаешь, сатана оставит тебя в покое? Нет, он всегда будет около тебя, ибо он "ходит, как рыкающий лев, ища, кого поглотить". Поэтому жди беды, христианин, когда ты смотришь под ноги. Теперь оглянись вокруг себя. Где ты? Ты - во вражеской стране, пришлец и поселенец. Мир - не твой друг. Если он твой друг, то, значит, ты не друг Богу, ибо тот, кто друг миру, тот враг Богу. Будь уверен, ты везде будешь находить врагов. Когда спишь, считай, что отдыхаешь на поле брани; когда идешь, остерегайся за каждой изгородью засады, подобно тому, как комары, что, говорят, кусают больше приезжих, чем коренных жителей, так и земные печали больнее всего будут жалить тебя. И, наконец, загляни в себя, в свое собственное сердце и посмотри, что там. Там все еще грех и твое "я". Ах! Если бы не было дьявола, чтобы искушать тебя; не было бы врагов, чтобы сражаться с тобой; мира, чтобы расставлять тебе сети, ты бы все равно нашел в себе достаточно зла, чтобы оно стало для тебя мучительной скорбью, ибо "лукаво сердце человеческое более всего и крайне испорчено". Итак, будь готов к скорби, но не падай из-за этого духом, ибо Бог с тобой, чтобы помогать тебе и укреплять тебя. Он сказал: "С тобой я, в скорби, избавлю тебя и прославлю тебя".


Малые проповеди (851-855)

851

"Может ли человек сделать себе богов, которые, впрочем, не боги?"
Книга пророка Иеремии 16,20
Одним из великих неотступных грехов древнего Израиля было идолопоклонство, и духовный Израиль болен склонностью к такому же безрассудству. Не светит больше звезда Ремфана, и женщины больше не плачут по Таммузу, но Маммона все еще подсовывает своего золотого тельца, и гробницы гордыни не оставлены. "Я" во многих формах старается подчинить своей власти избранных, и плоть воздвигает свои жертвенники везде, где только может найти для них место. Любимые дети часто являются причиной многих грехов для верующих; Господь оскорблен, когда видит, как безумно мы любим их сверх всякой меры; они окажутся для нас большим проклятием, как Авессалом для Давида, или же будут отняты у нас, оставив дома наши опустевшими. Если христиане хотят вырастить терновник для собственных бессонных подушек, то пусть до безумия любят своих дорогих и близких.
Верно сказано, что "они не боги", ибо объекты нашей безрассудной любви представляют собой весьма сомнительные благословения; утешение, которое они нам сейчас дают - опасно; а помощь, которую они могут оказать в час скорби, воистину мала. Почему же мы так очарованы суетностью? Мы жалеем несчастных язычников, которые поклоняются каменному идолу, и все же поклоняемся золотому. В чем же превосходство бога из плоти перед богом из дерева? Основная причина, грех, безрассудство - одни и те же в том и другом случае, только в нашем - преступление более тяжкое, потому что в нас больше света и мы грешим перед лицом Господа. Язычник поклоняется ложному божеству, но истинного Бога он никогда не знал; мы же совершаем двойное зло, так как оставляем Бога живого и обращаемся к идолам. Да очистит Господь всех нас от этого тяжкого беззакония!

"Всех идолов с престолов их
низвергну, сокрушу!
Тебе, мой Бог, мой Господин,
лишь Одному служу!"

Ч.Г.С.

852

"И буду их Богом, и они будут Моим народом"
Второе послание Коринфянам 6,16
Как приятен титул: "Мой народ"! Как ободряюще откровение: "буду их Богом"! Какой огромный смысл заключен в этих двух словах: "Мой народ"! В них - указание на особое отношение. Весь мир принадлежит Богу; небеса, даже небо небес - Господне, и Он царствует среди сынов человеческих; но о тех, кого Он избрал, кого Он искупил для Себя, Он говорит так, как не говорит ни о ком другом: "Мой народ". В словах этих заключена идея собственности. В особом смысле "удел Господа - Его народ, Иаков - наследственный удел Его". Все народы на земле - Его, весь мир в Его власти; однако Его народ, Его избранные являются в более особенном смысле Его владением, ибо Он сделал для них больше, чем для других; Он искупил их Своею кровью, Он приблизил их к Себе; Он отдал им Свое великое сердце, Он возлюбил их вечной любовью, любовью, которую не могут потушить большие воды, и которую потоку времени никогда не удастся уменьшить. Дорогие друзья, можете ли вы верой увидеть себя в числе Его избранных? Можете ли поднять глаза к небу и сказать: "Господь мой и Бог мой. Мой - благодаря этому дорогому родству, которое дает мне право называть Тебя Отцом; мой - благодаря тому святому общению, в котором я радостно пребываю с Тобой, когда угодно Тебе явить Себя мне, а не миру"? Можешь ли ты читать богодухновенную Книгу и находить в Ней установления, касающиеся твоего спасения? Можешь ли ты прочитать свой титул, начертанный драгоценной Кровью? Можешь ли смиренной верой схватиться за одежды Иисуса и сказать: "Мой Христос"? Если можешь, значит, Бог говорит о тебе и о подобных тебе: "Мой народ", ибо если Бог - это твой Бог, и Христос - твой Христос, то Господь имеет к тебе особое исключительное благоволение, ты - объект Его избрания, облагодатствованный в Его Возлюбленном Сыне.

Ч.Г.С.

853

"Мы пребываем в Нем"
Первое послание Иоанна 4,13
Нам нужен дом для вашей души? Вы спрашиваете: "Сколько он стоит?" Цена его меньше, чем готова заплатить горделивая человеческая природа: не нужно ни серебра, ни платы. Но вы, наверное, все - таки хотели бы внести достойную сумму? Вам хотелось бы что - то сделать, чтобы обрести Христа? Тогда этот дом не для вас, ибо он "без платы". Вы возьмете дом Господа моего в аренду на всю вечность, не внося за него никакой платы, никакой, кроме основной платы любви к Нему и служения Ему навеки? Вы возьмете Христа и "пребудете в Нем"? Взгляните, в этом доме есть все, что вам нужно, он заполнен богатствами, которых вам не истратить за всю вашу жизнь. Здесь вы можете иметь сокровенное общение со Христом и наслаждаться Его любовью; здесь столы обильно уставлены яствами, чтобы вы могли насыщаться ими во веки веков; в доме этом, когда вы устанете, вы можете найти покой с Иисусом; и из этого дома вы можете смотреть и видеть само небо. Берете ли вы этот дом? Если вы бездомны, вы скажете: "Мне хотелось бы взять, но можно ли?" Да, вот ключ, и ключ этот - "приди к Иисусу". "Но, - говорите вы, - я слишком убого одет для такого дома". Не беспокойтесь, в нем есть одежда. Если вы чувствуете себя виновным и осужденным, приходите; и хотя дом слишком хорош для вас, Христос быстро сделает вас достаточно хорошим для этого дома. Он умоет и очистит вас, и вы сможете воспеть: "Мы пребываем в Нем". Верующий, трижды блажен ты, имея такое место жительства! Ты удостоен великой чести, ибо у тебя "твердое прибежище", в котором ты всегда в безопасности. И, "пребывая в Нем", ты имеешь не только совершенный и надежный дом, но и дом вечный. Когда мир этот растает как сон, дом наш будет жить и стоять нерушимее мрамора, тверже гранита, самосущий как Бог, ибо он и есть Сам Бог - и "мы пребываем в Нем".

Ч.Г.С.

854

"И последовало за Ним множество народа, и Он исцелил их всех"
Евангелие Матфея 12,15
Какое множество отвратительных болезней предстало должно быть пред глазами Иисуса! И все же мы не видим, чтобы Он испытывал отвращение, наоборот, Он терпеливо врачевал каждого страждущего. Какое невероятное разнообразие недугов скопилось должно быть у Его ног! Какие тошнотворные язвы и гноящиеся болячки! И все же Он был готов к любому проявлению чудовищного зла, и был его победителем, какую бы форму оно ни принимало. Пусть стрела прилетала откуда бы то ни было, Он угашал ее неистовую силу. Жар лихорадки или озноб водянки, апатия паралича или буйство сумасшествия, нечистота проказы или тьма слепоты - все они познали власть слова Его и удалялись прочь по повелению Его. Во всяком месте торжествовал Он над злом, принимая похвалу от освобожденных пленников. Он приходил, Он видел, Он побеждал везде. Так же и в это утро. Каким бы ни был недуг мой, возлюбленный Врач исцелит меня; и каким бы ни было состояние тех, кого я сейчас помяну в молитве, я могу надеяться на Иисуса, что Он излечит их от грехов их. Дитя мое, друг мой, любимый мой, - я могу быть спокойным за каждого, за всех, когда помню целительную силу Господа моего; и в отношении себя самого, каким бы суровым ни было мое борение с грехами и немощами, я все же могу сохранять бодрость духа. Врачевавший на этой земле больных все еще дарит Свою благодать и творит чудеса среди сынов человеческих: тотчас же пойду к Нему с полной уверенностью.
Да восхвалю я Его в это утро, вспоминая, как Он творил духовные врачевания, принесшие Ему наибольшую славу: Он брал наши немощи на Себя. "Ранами Его мы исцелились". Церковь земная наполнена душами, исцеленными нашим возлюбленным Врачевателем; и жители самих небес признают, что "Он исцелил их всех". Иди же, душа моя, возвещай всем достоинство благодати Его, и пусть это будет "во славу Господа, в знамение вечное, несокрушимое".

Ч.Г.С.

855

"Исцеленный же не знал, кто Он"
Евангелие Иоанна 5,13
Годы бегут незаметно для тех, кто здоров и счастлив; но тридцать восемь лет недуга должно быть растянулись в весьма утомительный срок для несчастного расслабленного. Поэтому, когда Иисус словом исцелил его, лежавшего у купальни Вифезда, он радостно ощутил в себе перемену. Так же и грешник, который недели и месяцы был парализован отчаянием и, обессиленный, вздыхал о спасении, с большой ясностью осознает происходящую в нем перемену, когда Иисус произносит слово власти и дарует ему радость и мир по вере его. Зло, удаленное от нас, слишком велико, чтобы мы могли не заметить его удаления; дарованная нам жизнь слишком замечательна, чтобы можно было получить ее и оставить без использования; и перемена, произведенная в нас, слишком чудесна, чтобы ее можно было не ощутить. И все же несчастный не знал Излечившего его; он не знал о святости Его личности, о служении, которое Он совершал, и о миссии, которая привела Его к людям. Большое неведение об Иисусе может оставаться в сердцах, которые все же чувствуют силу крови Его. Мы не должны поспешно осуждать людей за отсутствие знания; но там, где мы можем увидеть веру, спасающую душу, там мы должны верить в дарованное спасение. Дух Святой делает людей кающимися задолго до того, как Он делает их святыми; и кто верует в то, что он знает, тот скоро яснее узнает то, во что верует. Неведение, однако, есть зло, ибо тот несчастный подвергался нападкам со стороны фарисеев и был совершенно беспомощен перед ними. Хорошо, когда мы в состоянии дать ответ ниспровергателям, но это невозможно сделать, если мы не знаем Господа Иисуса ясно и с разумением. Исцеление того человека от неведения, однако, скоро последовало за исцелением его от немощи, ибо Господь встретил его в храме; и после этого благодатного знакомства мы видим его свидетельствующим о том, что "исцеливший его есть Иисус". Господи, если Ты спас меня, яви мне Себя, чтобы мог я возвещать о Тебе сынам человеческим.


Малые проповеди (856-860)

856

"Благословивший нас всяким духовным благословением"
Послание Ефесянам 1,3
Всю благость прошлого, настоящего и будущего дарует Христос Своему народу. В таинственных глубинах прошлого Господь Иисус был первым избранным Отца Своего и в Свое избрание Он принял и нас, ибо мы избраны в Нем прежде создания мира. Ему, Единородному и Возлюбленному Сыну Отца Своего, от вечности принадлежали привилегии сыновства, и Он, по богатству благодати Своей, через усыновление и рождение свыше возвысил также и нас до сыновства, так что нам Он "дал власть быть чадами Божиими". Вечный завет, основанный на поручительстве и скрепленный клятвой - это наш завет, для нашего твердого утешения и безопасности. В непреходящих установлениях предопределяющей мудрости и всемогущего промысла взгляд Господа Иисуса был постоянно устремлен на нас, и мы можем пребывать в уверенности, что во всей книге судеб нет ни строчки, направленной против интересов Его искупленных. Великое обручение Князя Славы - наше, ибо именно с нами Он помолвлен, о чем скоро объявит Всей вселенной святое бракосочетание. Чудесное воплощение Бога небес со всей сопутствующей ему изумительной терпимостью и уничижением - наше. Кровавый пот, бич, крест - наши на веки. Все благословенные последствия, проистекающие от совершенного послушания, исполненного искупления, воскресения, вознесения или ходатайства - наши, как Его собственный дар. На Своем наперснике Он носит теперь наши имена; и в Своих властных ходатайствах у престола Он вспоминает нас и защищает нас перед Судией. Свою власть над Началами и Силами и Свое абсолютное величие на небесах Он обращает на благо тех, кто верует в Него. Его высокое положение служит нам точно так же, как служило нам Его состояние уничижения. Тот, Кто в бездне страданий и смерти отдал Себя за нас, не отнимает дара и теперь, когда восседает на престоле на высочайшей высоте небес.

Ч.Г.С.

857

"Но Христос воскрес из мертвых, первенец из умерших"
Первое послание Коринфянам 15,20
Основой всего христианского вероучения является тот факт, что "Христос воскрес из мертвых"; ибо, "если Христос не воскрес, то и проповедь наша тщетна, тщетна и вера ваша: вы еще во грехах ваших". Воскресение Христа - это вернейшее доказательство Его божественности, поскольку Он "открылся Сыном Божиим в силе, по духу Святыни, через воскресение из мертвых". Если бы Он не воскрес, сомнения в Его Божественности были бы вполне оправданны. Кроме того, на воскресении Христа зиждется Его всевластие, "ибо Христос для того и умер, и воскрес, и ожил, чтобы владычествовать и над мертвыми, и над живыми". Также и наше оправдание, это лучшее благословение завета, связано с блистательной победой Христа над смертью и адом; ибо Он был "предан за грехи наши и воскрес для оправдания нашего" Более того, само наше возрождение связано с его воскресением, ибо мы возрождены "воскресением Иисуса Христа из мертвых к упованию живому". И конечно же, наше окончательное воскресение основывается на этом, ибо, "если же Дух Того, Кто воскресил из мертвых Иисуса, живет в вас, то Воскресивший Христа из мертвых, оживит и ваши смертные тела Духом Своим, живущим в вас" Если Христос не воскрес, то и мы не воскреснем; но если Он воскрес, то и умершие во Христе не погибли, но во плоти своей воистину узрят Бога своего. Таким образом, серебряная нить воскресения проходит через все благословения верующего, от возрождения до его вечной славы, связывая их между собой. Каким же важным будет в его глазах этот славный факт и как возрадуется он тому, что вне всякого сомнения "Христос воскрес из мертвых"!

"Обет исполнен - все поют! -
закончен искупленья труд,
Бог суд и милость примирил,
из мертвых Сына воскресил".

Ч.Г.С.

858

"Я с вами во все дни"
Евангелие Матфея 28,20
Хорошо, что есть Тот, Кто всегда Тот же, и Кто всегда с нами. Хорошо, что есть одна нерушимая скала среди волн житейского моря. О душа моя, не привязывайся ко ржавеющим, изъеденным молью и преходящим сокровищам, но прилепись своим сердцем к Тому, Кто всегда остается верным тебе. Не строй себе дом на зыбучих песках обманчивого мира, но возложи надежды свои на эту скалу, что будет стоять незыблемо и несокрушимо под проливным дождем и среди бурных потоков. Душа моя, я призываю тебя, спрячь свои сокровища в единственно надежный ларец; храни свои драгоценности там, где никогда их не потеряешь. Положи все свое во Христа; все чувства свои устреми на Его личность, все упование свое - на Его заслугу; всю веру свою - на Его действенную кровь; всю радость свою - на Его присутствие, и тогда ты сможешь смеяться над потерями и не бояться погибели. Помни, что все цветы в саду мира сего увядают по очереди, и придет день, когда ничего не останется кроме черной холодной земли. Черный огнетушитель смерти скоро погасит и твою свечу О! Как сладко иметь солнечный свет, когда потухла свеча! Мрачная река скоро ляжет между тобой и всем, что у тебя есть; так соедини же сердце свое с Тем, Кто тебя никогда не оставит; доверься Тому, Кто пойдет вместе с тобой через черный бурлящий поток реки смерти, и Кто благополучно доставит тебя на небесный берег и навеки поселит тебя с Собою в небесных обителях. Иди же, страждущий сын скорбей, расскажи свои тайны Другу, более привязанному, нежели брат. Доверь все заботы свои Тому, Кого никогда не отнять у тебя, Кто никогда не покинет тебя и Кто никогда не позволит тебе покинуть Его, так как "Иисус Христос вчера и сегодня и вовеки Тот же". "Не бойся, ибо Я с тобой" - этого достаточно для души моей, кто бы другой ни покинул меня.

Ч.Г.С.

859

"И явлюсь ему Сам"
Евангелие Иоанна 14,21
Господь Иисус особым образом открывает Себя Своему народу. Даже если бы Писание не говорило этого, среди детей Божиих есть многие, кто мог бы свидетельствовать об этой истине на основании своего собственного опыта. Они переживали необыкновенные, недоступные простому чтению и слушанию, явления их Господа и Спасителя Иисуса Христа. В житиях выдающихся святых вы найдете много описанных ими примеров, когда Иисус особым образом благоволил говорить к их душам и раскрывать чудеса Своей личности; их души повергались в такое блаженство, что им казалось, они находятся на небесах, тогда как там они не были, хотя и были совсем рядом, на пороге, ибо когда Иисус являет Себя Своему народу - это небо на земле, это рай в зародыше, это начало блаженства. Особые явления Христа оказывают освящающее воздействие на сердце верующего. Одним из результатов этого является смирение. Если человек заявляет: "У меня был такой-то опыт духовного общения, я - великий человек", значит он вообще никогда не имел общения со Христом, ибо "Господь и смиренного видит, и гордого узнает издалека". Ему не нужно близко подходить к гордому, чтобы узнать его, Он никогда не одарит его визитом любви. Другой результат - это блаженство, ибо в присутствии Бога заключена вечная радость. За этим обязательно следует святость. Человеку, который не имеет святости, никогда не являл Себя Христос. Некоторые могут делать громкие заявления, но мы не должны верить никому, если не видим, что дела его соответствуют тому, что он говорит. "Не обманывайтесь: Бог поругаем не бывает". Он не будет одаривать Своими милостями нечестивых; ибо как не отвергнет Он мужа совершенного, так не примет Он злодея. Итак, есть три показателя близости к Иисусу: смирение, блаженство и святость. Пусть Бог дарует их тебе, христианин.

Ч.Г.С.

860

"Вечером водворяется плач, а на утро радость"
Псалтирь 29,5
Христианин! Если тебя окружила ночь бедствий, думай об утре; ободри свое сердце мыслью о пришествии Господа твоего. Будь терпелив, ибо "се, грядет на облаках Он".
Будь терпелив! Земледелец ждет, чтобы собрать Свою жатву. Будь терпелив, ибо знаешь, Кто сказал: "Се, гряду скоро, и возмездие Мое со Мною, чтобы воздать каждому по делам его". Если же ты никогда не был так несчастен, как сегодня, помни:

"Недолгим будет солнца бег,
и вот он - Ханаана брег".

Голова твоя, возможно, увенчана сейчас терновым венцом скорбей, но скоро она будет носить звездный венец. Рука твоя, возможно, исполнена заботами - скоро она будет перебирать струны небесной арфы. Одежды твои, возможно, покрыты сейчас пылью - они вот-вот станут белыми. Подожди еще немного. Ах, какими незначительными покажутся наши беды и испытания, когда мы оглянемся на них! Сейчас, находясь у нас перед глазами, они выглядят огромными; но когда мы окажемся на небе, мы

"с радостью большой расскажем
о земном пути".

Наши испытания покажутся тогда легкими и кратковременными страданиями. Будем же смело идти вперед; если ночь темна как никогда, то наступит утро - этого не могут сказать те, кто заперт во мраке ада. Знаете ли вы, что значит жить будущим, жить ожиданием, предвосхищать небо? Блажен верующий, у которого такая верная, такая утешительная надежда. Возможно, сейчас вокруг одна тьма, но скоро появится свет; возможно, сейчас одни испытания, но скоро будет одно блаженство. Какое значение имеет то, что "вечером водворяется плач", если "на утро радость"?


Малые проповеди (861-865)

861

"Сонаследники же Христу"
Послание Римлянам 8,17
По изначальному праву Христу принадлежат бескрайние пределы вселенной Его Отца. Как "Наследник всего", Он - единственный собственник обширного творения Божиего, и Он предоставил нам право считать все нашим на основании акта о сонаследовании, который Господь заключил со Своим избранным народом. Золотые улицы рая, жемчужные врата, река жизни, неземное блаженство и несказанная слава переданы нам в вечное владение нашим благословенным Господом. Все, что у Него есть, Он делит со Своим народом. Царский венец возложил Он на голову Своей Церкви, назначив ей Царство и назвав сынов ее царственным священством, родом священников и царей. Он развенчал Себя, чтобы мы могли увенчаться славой. Он не воссядет на престол Свой до тех пор, пока не обеспечит на нем место для всех, кто победил Его кровью. Увенчайте голову - и все тело разделит славу. Вот она, награда каждого христианского победителя! Престол Христа, венец, скипетр, дворец, сокровища, одеяния, наследство - все ваше. Бесконечно возвышаясь над ревностью, эгоизмом и жадностью, которые никому не позволяют участвовать в их благах, Христос считает Свое блаженство совершенным тогда, когда его разделяет народ Его. "И славу, которую Ты дал Мне, Я дал им". "Сие сказал Я вам, да радость Моя в вас пребудет и радость ваша будет совершенна". Улыбки Отца намного сладостнее для Христа, потому что народ Его наслаждается ими. Почести царства - более приятны, потому что народ Христов является с Ним во славе. Более ценны для Него Его победы, так как они научили народ Его побеждать. Христос радуется своему престолу, потому что на нем есть место и для Его народа. Ему доставляют удовольствие Его царские одеяния, так как полы их простерты над народом Его. Иисус еще больше торжествует в Своей радости, потому что зовет народ Свой войти в нее.

Ч.Г.С.

862

"Оправдывается Им всякий верующий"
Деяния апостолов 13,39
Верующий во Христа получает оправдание в настоящем. Вера производит этот плод не в скором будущем, но уже сейчас. Поскольку оправдание есть результат веры, то оно дается душе в тот самый миг, когда она соединяется со Христом и принимает Его как Все во всем. Оправданы ли сейчас те, кто находятся перед престолом Божиим? - Так же и мы оправданы, и так же истинно и несомненно, как те, которые ходят в белых одеждах и поют прекрасные славословия под звуки небесных арф. Разбойник на кресте был оправдан в тот миг, когда обратил око своей веры к Иисусу; и Павел на склоне лет, имея за плечами годы служения, был не более оправдан, чем этот разбойник, не служивший Богу вообще. Мы сегодня облагодатствованы в Возлюбленном, сегодня избавлены от грехов, сегодня оправданы в суде Божием. О! Превозносящая душу мысль! Есть некоторые гроздья винограда Есхола, которые мы не сможем сорвать, пока не попадем в рай; но эта ветвь вьется по стене. Это не тот хлеб земли, который мы не сможем есть, пока не перейдем через Иордан; но это - часть манны в пустыне, порция нашего дневного пропитания, которой Бог снабжает нас во время странствий наших. Сейчас, уже сейчас мы прощены; уже сейчас отпущены грехи наши; уже сейчас стоим мы пред лицом Бога достойными, как если бы никогда не были виновны. "Итак, нет ныне никакого осуждения тем, которые во Христе Иисусе". Нет в книге Божией уже сейчас ни одного греха против кого-либо из Его народа. Кто смеет обвинять их? В глазах Судии всей земли во всем, что касается оправдания, нет ни на одном верующем ни пятна, ни порока, ни морщины, ни чего-либо подобного. Так пусть же теперешняя привилегированность побудит нас к теперешнему служению, и сейчас, пока жизнь продолжается, посвятим себя нашему дорогому Господу Иисусу.

Ч.Г.С.

863

"Дающего нам все обильно для наслаждения"
Первое послание Тимофею 6,17
Господь наш Иисус дает непрестанно и ни на мгновение не отнимает руку Свою. Пока есть сосуд благодати, не наполненный до краев, елей не перестанет течь. Иисус - вечносветящее солнце; Он - всегда нисходящая на стан манна; Он - скала в пустыне, из рассеченного бока которой вечно истекают потоки живой воды; непрерывным дождем льется Его благодать; вечно течет река Его щедрости, а источник любви Его постоянно переполнен. Как никогда не может умереть Царь, так никогда не может иссякнуть Его благодать. Каждый день мы срываем плоды Его и каждый день ветви Его клонятся к нашим рукам с новым запасом милости. В каждой Его неделе семь праздничных дней; и сколько дней в году Его, столько же и пиров. Возвращался ли кто-нибудь от Его дверей, не получив благословений? Вставал ли кто-нибудь из-за стола, не насытившись, или отрывался от груди Его, не вкусив райского блаженства? Милости Его обновляются и пополняются каждое утро и каждый вечер. Кто может узнать количество благодеяний или пересчитать все щедрости Его? Каждая песчинка, падающая из стеклянного сосуда времени, - это лишь жалкая попытка уследить за мириадом милостей. Крылья часов наших покрыты серебром благости и чистым золотом любви Его. Река времени несет с гор вечности золотые пески Его благорасположения. Бесчисленные звезды - всего лишь знаменосцы более неисчислимого сонма благословений. Кто исчислит песок благодеяний, которыми Он одарил Иакова, или назовет число четвертой части Его милостей Израилю? Как душе моей превознести Того, Кто каждый день нагружает нас благами и увенчивает милосердием? О, если бы хвала моя была бы так же нескончаема, как Его щедрость! О жалкий язык, как можешь ты оставаться безгласным? Проснись, умоляю, чтобы не назвал я тебя своим позором, вместо того, чтобы назвать своею славой. "Воспрянь, псалтирь и гусли! Я встану рано".

Ч.Г.С.

864

"Поступать так, как Он поступал"
Первое послание Иоанна 2,6
Почему христиане должны уподобляться Христу? Им следует делать это ради их собственного блага. Если они желают пребывать в душевном здоровье, если хотят избежать болезни греха и наслаждаться силой возрастающей благодати, пусть образцом для них будет Иисус. Ради их собственного счастья, если они хотят пить самые чистые вина; если хотят наслаждаться святым и блаженным общением с Иисусом; если хотят возвыситься над заботами века сего, пусть они поступают так, как поступал Он. Ничто так не способствует вашему быстрому продвижению к небу, как образ Иисуса, который вы носите в вашем сердце и который управляет всеми вашими чувствами. Только когда силой Духа Святого дано вам идти с Иисусом, ступая по Его следам, только тогда вы наиболее счастливы и наиболее известны как дети Божий. Петр, находящийся в отдалении, и ненадежен и растерян. Далее, старайтесь уподобляться Иисусу ради религии. О бедная религия, тебя больно ранят стрелы жестоких врагов, но вдвойне сильнее чем от них, ты пострадала от друзей. Кто нанес те раны, что зияют на прекрасной руке Божества? Исповедник, ударивший кинжалом лицемерия. Притворщик, входящий в загон, будучи волком в овечьей шкуре, вредит отаре больше, чем лев, находящийся снаружи. Нет оружия, которое было бы и наполовину так смертельно, как поцелуй Иуды. Непостоянные исповедники вредят Евангелию больше, чем насмешливый критик или атеист. Но больше всего подражайте примеру Христа ради Самого Христа. Христианин, ты любишь своего Спасителя? Его Имя драгоценно для тебя? Его дело дорого для тебя? Ты хотел бы увидеть, как царства земные станут Его Царством? Желаешь ли, чтобы Он был прославлен? Жаждешь ли, чтобы души обретали Его? Если да, то уподобляйся Иисусу; будь "письмом Христовым, узнаваемым и читаемым всеми человеками".

Ч.Г.С.

865

"Ибо в Нем обитает вся полнота Божества телесно. И вы имеете полноту в Нем"
Послание Колоссянам 2,9-10
Все качества Христа, как Бога и как Человека, находятся в нашем распоряжении. Вся полнота Божества - что бы ни включал в себя этот изумительный термин - наша, для того, чтобы наполнять нас. Он не может наделить нас качествами Бога, но Он сделал все, что возможно сделать, ибо даже Свою Божественную силу и Божественное естество Он поставил на службу нашему спасению. Его всемогущество, всеведение, вездесущность, неизменность и непогрешимость объединены для нашей защиты. Поднимись, верующий, и посмотри, как Господь Иисус впрягает все Свое Божественное естество в колесницу спасения! Как обширна благодать Его, как тверда верность Его, как непоколебима неизменность Его, как безгранична сила Его, как беспредельно знание Его! Все они соделаны Господом Иисусом столпами храма спасения; и все, без умаления их бесконечности, заповеданы нам как наше вечное наследство. Неизмеримая любовь сердца Спасителя в каждой капле ее - наша; каждая мышца могущественной руки, каждый бриллиант в величественном венце, необъятность божественного знания и строгость божественной справедливости - все они наши, и будут трудиться для нас. Весь Христос, в Его восхитительной природе Сына Божиего, отдан нам Самим Собой в наше полное владение. Мудрость Его - это наше предписание, знание Его - наше наставление, сила Его - наша защита, справедливость Его - наша уверенность, любовь Его - наша поддержка, милость Его - наше утешение, и неизменность Его - наша надежда. Он ничего не утаивает, но открывает недра Горы Божией и приглашает нас искать в рудниках ее скрытые сокровища. "Все, все, все - ваше, - говорит Он, - насыщайтесь же милостью и наполняйтесь благостью Господа". О! Как сладостно поэтому взирать на Иисуса и взывать к Нему в твердом уповании, что, домогаясь посредничества любви Его или силы Его, мы лишь просим то, что Он уже нам верно обещал.


Малые проповеди (866-870)

866

"Видел я рабов на конях, а князей, ходящих, подобно рабам, пешком"
Книга Екклесиаста 10,7
Выскочки часто захватывают самые видные места, в то время как истинно великие люди томятся в безвестности. Это - загадка Провидения Божиего, разъяснение которой в определенный день доставит радость сердцам праведников; но это настолько обычный факт, что никому из нас не следует роптать, если он выпадет на нашу долю. Когда Господь наш был на земле, Он, будучи Царем царей земных, все же шел стезей трудов и служения как Раб рабов: что удивительного, если и на Его последователей, которые суть князья по крови, так же смотрят сверху вниз, как на низших и презренных личностей? Мир перевернут с ног на голову, и, следовательно, первый - это последний, а последний - первый. Посмотрите, как господствуют на земле подобострастные сыны сатаны! На каких породистых лошадях они скачут! Как высоко поднимают они свой рог! Аман - во дворе, в то время как Мардохей сидит у ворот; Давид скитается в горах, в то время как Саул правит страной; Илия жалуется в пещере, в то время как Иезавель бахвалится во дворце; и все же кто захотел бы оказаться на месте горделивых бунтарей? и с другой стороны, кто смог бы не позавидовать презираемым святым? Когда колесо вращается, те, кто ниже всех, поднимаются, а кто выше всех - опускаются. Будь же терпелив, верующий, вечность исправит неправоту времени.
Не будем же впадать в ошибку, допуская, чтобы наши страсти и плотские вожделения с триумфом ехали верхом, в то время как наши более благородные силы идут пешком в пыли. Благодать должна править как князь, превращая члены тела в орудия праведности. Дух Святой любит упорядоченность и поэтому выстраивает наши силы и способности должным образом по рангу и месту, предоставляя самое высокое положение тем духовным способностям, которые связывают нас с великим Царем; не будем же нарушать божественный порядок, но испросим благодати, чтобы могли мы усмирять и порабощать тело наше. Не для того мы были соделаны новой тварью, чтобы позволять страстям нашим властвовать над нами, но для того, чтобы нам, как царям, править во Христе Иисусе тройственным царством духа, души и тела во славу Бога Отца.

Ч.Г.С.

867

"Дивную милость"
Псалтирь16,7
Мы истинно благотворим тогда, когда вместе с милостыней протягиваем и наши сердца, но мы должны сознаться, что часто оказываемся неспособны к этому. Не так наш Учитель и Господь. Его милости всегда согреты любовью Его сердца. Он не посылает нам холодную пищу и остатки блюд со стола Своего изобилия, но обмакивает наш кусок в собственное блюдо и приправляет нашу пищу специями Своей благоуханной любви. Когда Он кладет золотые знаки благодати Своей в наши ладони, Он сопровождает этот дар таким теплым пожатием нашей руки, что способ, которым Он одаряет, так же драгоценен, как и само благодеяние. Он войдет в дома наши со Своей миссией доброты, но не будет вести Себя так, как делают это некоторые черствые посетители в доме бедняка; Он сядет рядом с нами, не гнушаясь нашей бедностью, не порицай нашей слабости. Возлюбленный, какими улыбками сопровождаются слова Его! Какие золотые фразы источают милосердные уста Его! Какими объятиями любви одаряет Он нас! Если бы Он дал нам всего лишь несколько монеток, способ, которым Он сделал бы это, превратил бы их в золотые; и, как обычно, по Его благородной манере, дорогостоящие милостыни уложены в золотую корзину. Невозможно сомневаться в искренности Его милосердия, ибо на всех Его благодеяниях запечатлен знак кровоточащего сердца. Он дает всем просто и без упреков. Ни одного намека, что мы Ему в тягость; ни одного холодного взгляда в сторону Его бедных иждивенцев; но Он радуется в Своей милости и прижимает нас к груди Своей, изливая для нас Свою жизнь. В Его нардовом мире аромат, который могло источить только Его сердце; в Его сотах сладость, которая не могла бы там быть, если бы само средоточие искренней любви Его не смешалось с ними. О! Редкостное общение, которое порождает такая необычная сердечность! Да будем мы всегда вкушать и познавать это блаженство!

Ч.Г.С.

868

"Если только вы вкусили, что благ Господь" [Синодальный перевод - "Ибо вы вкусили, что благ Господь"]
Первое послание Петра 2,3
Если - значит, это не есть нечто такое, что можно принимать как само собой разумеющееся для каждого представителя рода человеческого. "Если" - значит, есть возможность и вероятность того, что некоторые могут не вкусить, что благ Господь. "Если" - значит, это не всеобщий, но особый дар; и необходимо удостовериться, знаем ли мы благодать Божию по нашему внутреннему опыту. Нет такого духовного дара, который нельзя было бы сделать объектом для исследования его сердцем нашим.
Но в то время как это должно стать предметом серьезного и молитвенного исследования, никому не следует благодушествовать, пока есть нечто подобное слову "если", относящееся к его вкушению, что благ Господь. Ревнивое и святое недоверие к себе может породить этот вопрос даже в сердце верующего, но продолжительность такого сомнения была бы воистину злом. Мы не должны успокаиваться, не приложив отчаянных усилий для того, чтобы заключить Спасителя в объятия веры и говорить: "Я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день". Не успокаивайся же, верующий, пока не обретешь полную уверенность в своей приверженности Иисусу. Пусть ничто не удовлетворяет тебя, пока безошибочным свидетельством Духа Святого, несущего свидетельство твоему духу, ты не удостоверишься, что ты - дитя Божие. О, не шути с этим; не давай своей душе удовлетвориться всякими "возможно", "вероятно", "если" и "может быть". Строй на вечных истинах и строй на них истинно. Обретай верные милости Давидовы и обретай их верно. Пусть якорь твой будет в том месте, что находится за завесой, и смотри, чтобы душа твоя была привязана к якорю тросом, который не оборвется. Иди дальше этих мрачных "если", не задерживайся в пустыне сомнений и страхов, пересекай Иордан недоверия и входи в Ханаан мира, где еще задержался хананей, но где земля не перестает течь молоком и медом.

Ч.Г.С.

869

"И повел их прямым путем"
Псалтирь 106,7
Превратности жизни часто заставляют страждущего верующего вопрошать: "Почему со мной так происходит?" Я искал свет, но вот - наступила тьма; искал покой, но имею скорбь. Я сказал в своем сердце: твердо стоит гора моя, не поколеблюсь я. Господи, Ты скрываешь лицо Твое от меня, и я - в смятении. Еще вчера ясно читал я свое имя в книге Твоей, но сегодня померкли мои свидетельства и погасли мои надежды. Вчера я мог взобраться на вершину Фасги, чтобы любоваться окрестностями и радоваться упованием на мое будущее наследство; сегодня у моего духа нет надежды, но есть много страхов; нет радости, но - много печали. Неужели таков божественный Замысел для моей жизни? Возможно ли, чтобы таким путем Бог вел меня на небо? Да, все именно так. Упадок вашей веры, помрачение разума, ослабление надежды - все это лишь стороны Божиего метода уготовления вас к великому наследству, в которое вы скоро вступите. Эти испытания предназначены для проверки и укрепления вашей веры, это - волны, что все выше выносят вас на скалу; это - ветры, которые все быстрее подгоняют ваш корабль к желаемой пристани. О вас можно сказать словами Давида: "И Он приводит их к желаемой пристани". Честью и бесчестием, злой молвой и доброй, богатством и бедностью, радостью и печалью, гонением и покоем - всем этим поддерживается жизнь душ ваших, и каждое из этих обстоятельств помогает вам на пути вашем. О, не думай, верующий, что страдания твои не входят в замысел Божий; они - его неотъемлемая часть. "Многими скорбями надлежит нам войти в Царствие Божие". Научитесь же, поэтому, "с великой радостью принимать, когда впадаете в различные искушения".
"Душа, не стоит трепетать! Господь захочет - будем жить. Премудрость нам не разгадать. Так будем просто ей служить!"

Ч.Г.С.

870

"Господь совершит за меня"
Псалтирь 137,8
Совершенно очевидно, что уверенность, которую выражает здесь псалмопевец, была Божественной уверенностью (т.е. имела божественную природу - Прим. пер). Он не сказал: "У меня достаточно благодати, чтобы все совершить самому; моя вера так устойчива, что не пошатнется; моя любовь так горяча, что никогда не охладеет; моя решимость так крепка, что ее ничто не поколеблет". Нет, он полагался только на Господа. Если мы предаемся уверенности, которая не зиждется на Твердыне вечной, то наша уверенность призрачнее сна, она рухнет и погребет нас под своими обломками, наполнив душу горечью и смятением. Все, что прядет природа, распустит время - к вечному смятению всех, кто одевался в одежду из этой пряжи. Псалмопевец был мудр, он полагался исключительно на дело Господне. Именно Господь начал доброе дело в нас; именно Он его продолжает; и если Он не закончит его, оно никогда не будет завершено. Если бы в небесном одеянии нашей праведности был хотя бы один стежок, который должны были сделать мы сами, тогда мы пропали; но вот наша уверенность: Господь, который начал, совершит. Он все это совершил, Он должен все это совершить, и Он все это совершит. Наша уверенность должна основываться не на том, что мы сделали, не на том, что решили сделать, но всецело на том, что сделает Господь. Неуверенность нашептывает: "Тебе никогда не устоять. Посмотри, как порочно твое сердце, тебе никогда не победить грех; вспомни греховные удовольствия и искушения мира сего, которые осаждают тебя, ты, конечно, поддашься им и собьешься с пути". О да, мы неминуемо погибнем, если будем полагаться на свои силы. Если бы нам предстояло в одиночку вести наши хрупкие суда по такому бурному морю, мы, вполне возможно, в отчаянии отказались бы от путешествия; но слава Богу - Он совершит за нас и приведет нас к желаемой пристани. Уверенность не знает предела, когда уверен единственно в Нем, и не может быть предела стремлению обрести такую уверенность.


Малые проповеди (871-875)

871

"Благословен Бог, Который не отверг молитвы моей"
Псалтирь 65,20
Если мы оглянемся на наши прошлые молитвы, и сделаем это со всей честностью, то будем крайне удивлены тем, что Бог вообще на них отвечал. Возможно, есть такие, кто считает, подобно фарисеям, что молитвы их достойны принятия; но истинный христианин, все ясно осмыслив, плачет над своими молитвами, и если бы он мог вернуться в прошлое, он пожелал бы молиться более ревностно. Вспомни, христианин, какими холодными были твои молитвы, когда в комнате твоей тебе следовало бороться с Богом, подобно Иакову; но вместо этого, мольбы твои были слабыми и немногочисленными, будучи далеки от той смиренной, уповающей, неотступной веры, восклицающей: "Не отпущу Тебя, пока не благословишь меня". И все же - это удивительно! - Бог услышал эти твои холодные молитвы, и не только услышал, но и ответил на них. Поразмышляй также над тем, как нерегулярны были твои молитвы, пока ты не оказывался в беде - и только тогда ты часто приходил к очистилищу; но когда приходило избавление, куда девались твои постоянные мольбы? И все же, несмотря на то, что ты прекратил молиться, как уже делал это раньше, Бог не прекратил благословлять. Когда ты пренебрег очистилищем, Бог не оставил его, но яркий свет Шекинах всегда был виден между крыльями херувимов. О! Удивительно, что Господь принимает во внимание эти хаотические приступы настойчивости, которые появляются и исчезают вместе с нашими нуждами. Что же Он за Бог, если слышит молитвы тех, кто приходят к Нему, имея неотложные нужды, но забывают о Нем, получив милость; тех, кто приближаются к Нему, когда вынуждены это сделать, но почти забывают обращать свой взор в Его сторону, когда милости обильны, а печали скудны? Пусть же милосердная доброта Его, с которой Он слушает такие молитвы, тронет сердца наши, так чтобы впредь мы молились "всякою молитвою и прошением во всякое время духом".

Ч.Г.С.

872

"Не оставь меня, Господи"
Псалтирь 37,22
В час испытаний и искушений мы часто молимся, чтобы Бог не оставил нас, но совершенно забываем, что нуждаемся в этой молитве во всякое время. Нет ни мгновения в нашей жизни, какой бы святой она ни была, когда бы мы могли обойтись без Его постоянной поддержки. Во свете или во тьме, в общении с Ним или в искушении, мы одинаково нуждаемся в молитве: "Не оставь меня, Господи!" "Поддержи меня, и спасусь!". Ребенок, который учится ходить, нуждается в постоянной помощи няни. Корабль, оставленный рулевым, сразу же сбивается с курса. Мы не можем обойтись без постоянной помощи свыше; так пусть же вашей сегодняшней молитвой будет: "Не оставь меня. Отче, не оставь дитя Твое, чтобы не пало оно от руки врага. Пастырь, не оставь агнца Твоего, чтобы не удалился он от безопасной овчарни. Великий Земледелец, не оставь растение Твое, чтобы оно не завяло и не погибло. "Не оставь меня, Господи", сейчас; и не оставь меня ни в один миг всей моей жизни. Не оставь меня в радостях моих, чтобы не поглотили они моего сердца. Не оставь меня в печалях моих, чтобы не роптать мне на Тебя. Не оставь меня в день покаяния моего, чтобы не потерял я надежду на прощение и не впал в отчаяние; и не оставь меня в день наикрепчайшей веры моей, чтобы вера не превратилась в самоуверенность. Не оставь меня, ибо я слаб без Тебя, но крепок с Тобою. Не оставь меня, ибо путь мой опасен и полон напастей, и я не могу обойтись без водительства Твоего. Курица не оставляет выводка своего; укрывай же меня всегда под Твоим оперением и дай под крылом Твоим обрести убежище. "Не удаляйся от меня, Господи, ибо скорбь близка, а помощника нет". "Не отвергни меня и не оставь меня, Боже, Спаситель мой!"

"О, пусть Предвечный Дух небес
в моей груди всегда живет!
Душа моя - то храм Тебе,
вселись, пребудь в ней без забот!"

Ч.Г.С.

873

"Возложи на Господа заботы твои, и Он поддержит тебя"
Псалтирь 54,22
Забота - даже если она направлена на достойный объект - будучи чрезмерной, несет в себе природу греха. Наш Спаситель снова и снова настоятельно внушает нам избегать чрезмерной озабоченности; то же повторяют апостолы; и наставлением этим невозможно пренебречь без того, чтобы не впасть в прегрешение: ибо сама суть чрезмерной озабоченности заключается в воображении, что мы мудрее Бога, и в стремлении взобраться на Его место, чтобы сделать для Него то, что Он взялся сделать для нас. Мы пытаемся думать о том, о чем, как полагаем мы, забудет Он; мы пытаемся взвалить на себя наше утомительное бремя, как если бы Он не мог или не хотел понести его за нас. Таким образом, это непослушание Его ясному наставлению, это неверие в Его Слово, эта самонадеянность, вторгающаяся в Его сферу - полностью греховны. Более того, чрезмерная озабоченность часто приводит к греховным поступкам. Тот, кто не способен спокойно передать дела свои в руки Божий, но хочет сам нести собственное бремя, весьма вероятно впадет в искушение воспользоваться неправыми средствами, дабы помочь себе. Этот грех приводит к тому, что мы оставляем Бога как нашего Советника и прибегаем вместо этого к человеческой мудрости. Мы приходим к "разбитому водоему" вместо "источника воды живой" - грех, в котором был повинен древний Израиль. Тревога заставляет нас сомневаться в милости Божией, и поэтому наша любовь к Нему охладевает; мы чувствуем недоверие и поэтому оскорбляем Дух Божий, так что молитвы наши становятся затрудненными, хождение наше непоследовательным, а жизнь наша своекорыстной. Так отсутствие доверия к Богу приводит к удалению от Него; но если, искренне веруя в Его обетование, мы возлагаем всякое бремя, как оно есть, на Него и "не заботимся ни о чем", потому что Он берется заботиться о нас, то это удержит нас возле Него и укрепит нас от многих искушений. "Твердого духом Ты хранишь в совершенном мире, ибо на Тебя уповает он".

Ч.Г.С.

874

"И жил Мемфивосфей в Иерусалиме, ибо он ел всегда за царским столом. Он был хром на обе ноги"
Вторая Книга Царств 9,13
Мемфивосфей не был большим украшением царского стола, и все же у него было постоянное место у стола Давида, потому что царь мог видеть в его лице черты дорогого Ионафана. Подобно Мемфивосфей, мы можем вскричать Царю славы: "Что такое раб Твой, что Ты призрел на такого мертвого пса, как я?", но все же Господь балует нас самым близким общением с Собой, потому что лица наши напоминают Ему о Его возлюбленном Иисусе. Господни люди дороги ради Другого. Любовь, которую питает Отец к Своему Единородному Сыну, такова, что ради Него возводит Он Его смиренных братьев из бедности и изгнания к изысканному окружению, благородному званию и царскому столу. Их увечностъ не отнимет у них их привилегий. Хромота - не преграда для сыновства; калека - такой же наследник, как если бы он мог бегать подобно Асахелю. Право наше не хромает, хотя может хромать наша сила. Царский стол - благородное прикрытие для хромых ног, и на евангельском пиру мы учимся хвалиться немощами, потому что сила Христова покоится на нас. Однако серьезный недуг может повредить даже самым любимым святым. Вот он, обласканный Давидом, все же настолько хром на обе ноги, что не смог уйти с царем, когда тот убегал из города, и потому был оклеветан и ограблен слугой Сивой. Святые, чья вера слаба и чье знание убого, легко терпят поражение; они беззащитны перед многими врагами и не в состоянии следовать за Царем, куда бы Он ни шел. Эта болезнь часто проистекает от падений. Плохой присмотр во время духовного младенчества часто приводит к тому, что новообращенные впадают в уныние, от которого никогда не могут излечиться, а в иных случаях грех ломает им кости. Господи, сделай же так, чтобы хромой мог прыгать, как олень, и накорми досыта весь народ Твой хлебом со стола Твоего!

Ч.Г.С.

875

"А кого оправдал, тех и прославил"
Послание Римлянам 8,30
В словах этих - драгоценная истина для тебя, верующий. Возможно, ты беден, страдаешь или одинок, но чтобы ободриться, обрати взор свой к твоему "призванию" и последствиям, из него вытекающим, а особенно к тому благословенному итогу, о котором говорится в нашем стихе. Как несомненно то, что сегодня ты - дитя Божие, так несомненно и то, что все испытания твои скоро закончатся и ты будешь богат всеми радостями блаженства. Подожди немного, и твоя усталая голова будет носить венец славы, а твоя натруженная рука будет держать пальмовую ветвь победы. Не оплакивай свои скорби, но лучше радуйся, что скоро будешь там, где "ни плача, ни вопля, ни болезни уже не будет". Огненная колесница - у дверей твоих, и хватит мгновения, чтобы доставить тебя к прославленным. Вечная песнь вот - вот сорвется с губ твоих. Райские врата открыты для тебя. Не думай, что ты не сможешь войти в покой. Если Он призвал тебя, ничто не отлучит тебя от любви Его. Беда не сможет разорвать узы, огонь преследований не сможет сжечь связующее звено, молот ада не сможет сбить цепь. Ты - в безопасности; этот голос, призвавший тебя в первый раз, еще призовет тебя снова от земли на небо, из глубокого мрака смерти к несказанным великолепиям бессмертия. Будь уверен, сердце Того, Кто оправдал тебя, бьется нескончаемой любовью к тебе. Скоро ты будешь среди прославленных, там, где удел твой; ты ждешь здесь лишь того, чтобы быть уготованным к наследству, и когда это произойдет, крылья ангелов понесут тебя далеко, к вершине мира и радости и блаженства, где,

"от скорби, греха удален;
навеки с Богом затворен",

ты упокоишься на веки вечные.


Малые проповеди (876-880)

876

"Ты возненавидел беззаконие"
Псалтирь 44,7
"Гневаясь, не согрешайте". Вряд ли в человеке может быть что-то доброе, если он не гневается на грех; кто любит истину, тот должен ненавидеть всякий ложный путь. Как негодовал наш Господь Иисус, когда к Нему подступало искушение! Трижды оно атаковало Его, принимая разные обличья, но всегда Он встречал его словами: "Отойди от Меня, сатана". Он ненавидел грех и в других, и ненависть эта не становилась меньше от того, что Он чаще выражал ее в слезах жалости, нежели в словах осуждения; хотя какие слова могли бы быть более суровы и более напоминать Илию, чем эти: "Горе вам, книжники и фарисеи, лицемеры, что поедаете дома вдов и лицемерно долго молитесь". Он ненавидел беззаконие - и так сильно, что истек кровью, чтобы ранить его в самое сердце; Он умер, чтобы и оно умерло; Он был погребен, чтобы и оно было погребено в Его могиле; и Он восстал, чтобы навсегда растоптать его Своими ногами. Христос - это Евангелие, а Евангелие - против беззакония в любой его форме. Беззаконие рядится в белоснежные одежды и подражает языку святости; но заповеди Иисусовы, подобно Его знаменитому бичу из веревок, изгоняют беззаконие из храма и не потерпят его в Церкви. Так же и в сердце, где правит Иисус - какая непримиримая война идет между Христом и Велиаром! И когда Искупитель наш придет, чтобы судить нас, те грозные слова "идите от Меня, проклятые", которые по сути являются лишь продолжением Его учения о грехе, продемонстрируют Его отвращение к беззаконию. Насколько тепла Его любовь к грешникам, настолько горяча Его ненависть ко греху; насколько совершенна Его праведность, настолько полным будет уничтожение всякой формы беззакония. О славный Поборник правды и Ниспровергатель зла, для этого помазал Тебя, Боже, Бог Твой елеем радости более соучастников Твоих.

Ч.Г.С.

877

"Ловите нам лисиц, лисенят, которые портят виноградники"
Песни Песней 2,15
Малая заноза может причинить большое страдание. Небольшое облако может закрыть солнце. Лисенята портят виноградники; малые грехи разъедают нежное сердце. Эти малые грехи зарываются в душу и настолько наполняют ее тем, что ненавистно Христу, что Он не желает поддерживать утешительное общение и единение с нами. Большой грех не в состоянии погубить христианина, но маленький грех может сделать его несчастным. Христос не будет ходить со Своими людьми, если они не изгонят из себя всякий известный им грех. Он говорит: "Если заповеди Мои соблюдете, пребудете в любви Моей, как и Я соблюл заповеди Отца Моего и пребываю в Его любви". Некоторые христиане очень редко наслаждаются присутствием Своего Спасителя. Почему так? Ведь несомненно, что быть отлученным от отца - большое несчастье для нежного ребенка. Ты - чадо Божие, и все же удовлетворен тем, что живешь, не видя лица Отца Своего? Как?! Ты - невеста Христова, и тебе все равно, рядом Твой жених или нет? Несомненно, ты впал в печальное состояние, ибо целомудренная невеста Христова плачет, как голубица, оказавшись без Возлюбленного, когда Он оставит ее. Задай же себе вопрос: что увело от тебя Христа? Он скрывает лицо Свое за стеной грехов твоих. Эту стену можно легко возвести как из маленьких камешков, так и из больших валунов. Море состоит из капель; скалы - из песчинок; и море, отделяющее тебя от Христа, может быть наполнено каплями твоих малых грехов; и скала, о которую едва не разбилась твоя ладья, возможно, образовалась в результате ежедневных действий кораллов твоих малых грехов. Если ты хочешь жить со Христом, и ходить со Христом, и видеть Христа, и иметь общение со Христом, опасайся "лисенят, которые портят виноградники, а виноградники наши в цвете". Иисус приглашает тебя пойти с Ним и изловить их. Подобно Самсону, Он, несомненно, изловит лис быстро и легко. Отправляйся же с Ним на охоту.

Ч.Г.С.

878

"И царь перешел поток Кедрон"
Вторая Книга Царств 15,23
Давид перешел этот мутный поток, когда со своей сокрушенной свитой спасался бегством от своего сына - предателя. Этот избранник Самого Бога не был избавлен от скорбей, наоборот, жизнь его была наполнена ими. Он был и Помазанником Божиим и Божиим Страдальцем. Почему же тогда мы надеемся избежать их? Благороднейшим из рода нашего доводилось стоять с пеплом на голове у врат печали, почему же мы должны жаловаться, будто с нами произошло что-то невероятное?
Сам ЦАРЬ царей не был удостоен более радостного или более царственного пути. Он перешел грязную канаву Кедрона, в которую стекали нечистоты Иерусалима. У Бога был один Сын без греха, но не было ни одного чада, не заслуживающего розги. Великая радость верить, что Иисус был искушаем во всем, как и мы. Что есть сегодня наш Кедрон? Неверный друг, тяжкая утрата, оскорбительная клевета, мрачные предчувствия? Царь прошел через все это. Физическая боль, бедность, гонения или презрение? Через каждый из этих Кедронов Царь проходил до нас. "Во всякой скорби их Он не оставлял их". Мысль об исключительности наших страданий должна быть изгнана раз и навсегда, ибо Он, Который есть Глава всех святых, на собственном опыте знает скорбь, которая кажется нам нашей особой скорбью. Всем гражданам Сиона открыт свободный вход в Почетное общество скорбящих, Главой и Начальником которого является Князь Еммануил.
Несмотря на унижение, Давид все-таки с триумфом вернулся в свой город, и Господь Давида победоносно восстал из гроба; будем же сохранять твердость духа, ибо мы также одержим победу. Мы еще с радостью будем черпать воду из кладезей спасения, хотя сейчас вынуждены проходить возле ядовитых потоков греха и страдания. Мужайтесь же, воины Креста. Сам Царь торжествовал победу, перейдя Кедрон; будете торжествовать и вы.

Ч.Г.С.

879

"И был вечер, и было утро: день один"
Бытие 1,5
Было ли так в самом начале? Разделяли ли свет и тьма царство времени в первый день? Тогда невелико удивление, если и в моей жизни будут перемены от солнечного света благоденствия к полночи несчастий. Не всегда будет сиять яркий день даже в глубинах души моей, временами мне придется скорбеть по минувшим радостям и искать своего Возлюбленного в ночи. И я не одинок в этом, ибо всем возлюбленным Господа приходилось петь смешанную песнь осуждения и милости, испытания и избавления, горя и восторга. Таково одно из установлений промысла Божия, чтобы ни в духовном ни в физическом творении не прекращалась смена дня и ночи, пока не достигнем мы земли, о которой написано: "И ночи не будет там". Мудры и благи постановления Отца нашего Небесного.
Что же тогда будет наилучшим для тебя, душа моя? Прежде всего, научись довольствоваться этим божественным порядком и желать, подобно Иову, принять зло из руки Господней так же, как и добро. Научись затем радоваться всему, что несет утро и вечер. Славь Господа за солнце радости, когда оно восходит, и за сумрак вечера, когда он наступает. Красота есть и в восходе и в закате солнца, пой об этом и прославляй Господа. Подобно соловью, изливай песни свои во всякий час. Верь, что ночь также полезна, как и день. Росы благодати обильно выпадают в ночи страдания. Звезды обетования славно сияют во мраке скорби. Пребывай в служении твоем во всех обстоятельствах. Если днем твой девиз - труд, ночью измени его на стражу. У каждого часа - свое назначение, пребывай же в своем звании раба Господня, пока Он не явится внезапно во славе Своей. Душа моя, близится вечер старости твоей и смерти, не страшись его, ибо он есть часть дня; и Господь сказал: "Покрою его на весь день".

Ч.Г.С.

880

"Ибо плоть желает противного духу, а дух - противного плоти"
Послание Галатам 5,17
В сердце каждого верующего идет постоянная борьба между старой природой и новой. Старая природа весьма активна и не упускает ни одной возможности задействовать против новорожденной благодати все виды оружия своего смертоносного арсенала; в то же время новая природа со своей стороны всегда начеку для противостояния и преодоления врага своего. Чтобы извергнуть зло, действующая внутри нас благодать прибегает к молитве, вере, надежде и любви; она облекается во "всеоружие Божие" и борется неукротимо. Две эти противоборствующие природы никогда не перестанут сражаться между собой, пока мы находимся в этом мире. Битва Христианина с Аполлионом длилась три часа, но битва Христианина с самим собой продолжалась в течении всего его пути, начиная от Тесных Врат и до реки Иордан. Враг так глубоко окопался в нас, что его невозможно изгнать, пока мы находимся в этом теле; но хотя мы в тесной осаде и часто в тяжелом положении, у нас есть Всесильный Помощник, Сам Иисус, Вождь нашего спасения, Который всегда с нами и Который заверяет нас, что в конце концов все мы преодолеем силою Его. Имея такую помощь, новорожденная природа более чем непобедима для врагов ее. Ты сражаешься с недругом сегодня? Сатана, мир, и плоть, и все вокруг - против тебя? Не падай духом и не устрашайся. Сражайся! Ибо Сам Бог - с тобой; Иегова Нисси - твое знамя, а Иегова Рофи - исцелитель ран твоих. Не бойся, ты победишь, ибо кто может одолеть Всемогущего? Сражайся, "взирая на Иисуса"; и хотя долог и суров бой, сладкой будет победа и славной - обещанная награда.

"Молись и бейся, будь смелей,
от славы к славе восходя;
все силы ада одолей,
венец победы обретя".


Малые проповеди (881-886)

881

"Они были горшечники и жили при садах и в огородах у царя; для работ его жили они там"
Вторая Книга Паралипоменон 4,23
Горшечники были самым что ни на есть рабочим сословием, но "царю" нужны были горшечники, и потому они находились на царской службе, хотя материал, с которым они работали, был всего лишь глиной. Мы также можем быть заняты самой черной работой в деле Господнем, но делать что-нибудь для "царя" - великая честь; и поэтому мы будем оставаться в нашем звании, надеясь, что "хоть мы среди горшков, мы будем, как крылья голубицы, покрыты серебром, и как ее перья, чистым золотом". Сегодняшний стих повествует нам о тех, кто жил при садах и в огородах и был вынужден выполнять тяжелую сельскую работу, рыть канавы, строить ограждения. Возможно, они хотели бы жить в городе, среди его оживленности, многолюдия и изысканности, но они оставались на предназначенных им местах, ибо они также выполняли царскую работу. Наше место жительства строго определено, и нам не следует менять его по своей прихоти или из-за какого-то каприза, но мы должны стремиться служить на этом месте Господу, будучи благословением для тех, среди кого мы живем. Эти горшечники и огородники были рядом с царем, так как жили "у царя", и хотя они жили при садах и в огородах, они жили там у царя. Ни одно добропорядочное место или благодатное занятие, каким бы низким или неблагородным оно не было, не может оградить нас от общения с нашим божественным Господом. Посещая лачуги, переполненные ночлежки, работные дома и тюрьмы, мы можем ходить с царем. Во всех делах веры мы можем рассчитывать на общение с Иисусом. Именно тогда, когда мы заняты Его делом, можем мы рассчитывать на Его улыбку. Вы, безвестные труженики, работающие для Господа вашего среди грязи и порочности тех, кто наиболее презрен обществом, ободритесь, ибо драгоценные камни находили и в навозных кучах, и глиняные горшки наполнялись небесными сокровищами, и сорняки претворялись в изысканные цветы. Живите у Царя для дела Его, и когда Он будет писать Свою летопись, в нее будет вписано и ваше имя.

Ч.Г.С.

882

"Благодать и человеколюбие Спасителя нашего, Бога"
Послание Титу 3,4
Как приятно видеть Спасителя, когда Он общается со Своим возлюбленным народом! Нет большей отрады, как быть введенным Божественным Духом в это плодородное поле радости. Стоит на миг прикоснуться к истории любви Искупителя, и взору сразу же предстанут тысячи ее пленительных дел, каждое из которых рождено одним стремлением - привязать сердце ко Христу, а все мысли и чувства возрожденной души переплести с разумом Иисуса. Когда мы размышляем над этой изумительной любовью и видим, как всеславный Глава Церкви наделяет ее Своим предвечным богатством, души наши воистину могут онеметь от восторга. Да и кто может выдержать такой груз любви? Даже то частичное ощущение ее, которое иногда благоволит дать Дух Святой, больше, чем может вынести душа; каким лее потрясающим должно быть зрелище всей любви! Когда грядущий мир сподобит душу способностью увидеть все дары Спасителя, даст мудрость, чтобы их оценить, и время, чтобы над ними размышлять, мы будем общаться со Христом теснее и ближе, чем теперь. Но кто может представить себе радость такого общения? Должно быть, это одно из тех блаженств, что не приходят в сердце человеку, но которые Бог приготовил любящим Его. О, распахнуть двери житниц нашего Иосифа и увидеть изобилие, которое собрал Он для нас! Это переполнит нас любовью. Верой мы видим - тускло, как сквозь стекло - отраженный образ Его несметных сокровищ, но когда мы сами собственными глазами действительно узрим небесное, каким глубоким будет поток общения, в который погрузится душа наша! До того момента прибережем мы самые громкие песнопения для любящего нас Благодетеля, Господа нашего Иисуса Христа, Чья любовь к нам удивительна и превыше всякой любви человеческой.

Ч.Г.С.

883

"И затворил Господь за ним"
Бытие 7,16
Рукою божественной любви Ной был затворен от всего мира. Дверь избирательного предопределения встает между нами и миром, лежащим во зле. Мы - не от мира сего, как был не от мира сего наш Господь Иисус. В грех, утехи и занятия толпы мы не можем входить; не можем играть с детьми тьмы на улицах Ярмарки Суеты, ибо Отец наш Небесный затворил за нами. Ной был затворен вместе со своим Богом. "Войди ты в ковчег" - таково было приглашение Господне, которым Он ясно показал, что намерен пребывать в ковчеге со Своим рабом и семьей его. Так пребывают в Боге все избранные, и Бог пребывает в них. Блаженны люди, заключенные в пространстве, вмещающем Бога в Триединстве Его Личностей: Отца, Сына и Духа. Не будем же глухи к этому милостивому зову: "Пойди, народ мой, войди в покои твои и запри за собой двери твои, укройся на мгновение, доколе не пройдет гнев". Ной был так затворен, что никакое зло не могло добраться до него. Лишь выше к небу поднимал его потоп, и ветры подгоняли его в нужном направлении. Вокруг ковчега царила гибель, но внутри был покой и мир. Без Христа мы гибнем, но во Христе Иисусе мы - в совершенной безопасности. Ной был так затворен, что даже не мог помышлять о том, чтобы выйти; и те, кто во Христе Иисусе, пребывают в Нем вечно. Они не выйдут из Него вовеки, ибо вечная верность затворила их, и всему злу ада не вытащить их оттуда. Князь дома Давидова затворяет - и никто не отворит; и когда в один из последних дней Он поднимется как Хозяин дома и затворит дверь, напрасно лжеисповедники будут стучать в нее и взывать: "Господи, Господи, отвори нам", ибо та же дверь, что затворяется за разумными девами, навсегда затворится перед неразумными. Господи, затвори меня благодатью Своей.

Ч.Г.С.

884

"Вот, я ничтожен"
Книга Иова 39,34
Вот ободряющее слово для тебя, несчастный заблудший грешник! Ты думаешь, что не имеешь права придти к Богу, потому что ты ничтожен. Так вот, нет на земле ни одного святого, который не чувствовал бы себя ничтожным. Если и Иов, и Исайя, и Павел - все были вынуждены сказать о себе: "Я ничтожен", то неужели тебе, несчастному грешнику, будет стыдно присоединиться к этому же признанию? Если божественная благодать не искореняет из верующего весь грех, то как же ты надеешься сделать это сам? И если Бог любит людей Своих, когда они еще ничтожны, то неужели ты думаешь, что твоя ничтожность помешает Ему любить тебя? Уверуй в Иисуса, о ты, отверженный мирским обществом! Иисус зовет тебя, и зовет таким, какой ты есть. "Не праведных, не праведных, но грешных Он зовет".
Скажи прямо сейчас: "Ты умер за грешников. Я - грешник, Господи Иисусе, окропи же меня кровью Твоей". Если ты исповедуешь грех свой, то получишь прощение. Если ты сейчас от всего сердца скажешь: "Я ничтожен, омой меня", ты будешь сейчас же омыт. Если Дух Святой сподобит тебя вскричать из глубины твоего сердца:

"Такой, как есть, к Тебе приду!
Ведь кровью искупив меня,
Ты, Агнец Божий, Вечный Дух
теперь зовешь меня!",

то ты поднимешься после чтения сегодняшнего текста, не имея ни одного непрощенного греха; и хотя ты проснулся сегодня утром, имея на голове своей все грехи, которые когда-либо совершал человек, сегодня ночью ты ляжешь спать облагодатствованным в Возлюбленном; хотя ты прозябал когда-то в лохмотьях греха, ты будешь облачен в одеяние праведности и станешь белым, как ангелы. Ибо "теперь", запомни это, "теперь время благоприятное". Если ты уверуешь "в Того, Кто оправдывает нечестивого", то спасешься. О! Пусть же Дух Святой дарует тебе спасительную веру в Того, Кто принимает самого ничтожного.

Ч.Г.С.

885

"Любящие Господа, ненавидьте зло!"
Псалтирь 96,10
У тебя есть все основания "ненавидеть зло", ибо подумай только, сколько вреда оно уже успело причинить тебе. О, какой мир раздора вселил в твое сердце грех! Грех ослепил тебя, так что ты не смог увидеть красоту Спасителя; он сделал тебя глухим, так что ты не смог услышать нежные призывы Искупителя. Грех направил ноги твои на путь смерти и влил яд в самый источник твоей жизни; он повредил твое сердце и сделал его "лукавым и крайне испорченным". О, какой же тварью ты был, когда зло сделало с тобой все, на что оно было способно, до того как вмешалась божественная благодать! Ты был наследником гнева, так же как и другие; ноги твои "бежали ко злу". Таковы были все мы, но Павел напоминает нам: "Но омылись, но освятились, но оправдались именем Господа, нашего Иисуса Христа и Духом Бога нашего". У нас действительно есть все основания ненавидеть зло, когда мы оглядываемся назад и видим его смертоносные деяния. Так пагубно сказалось на нас зло, что души наши были бы погублены, если бы всемогущая любовь не вмешалась, чтобы искупить нас. Даже и теперь зло - наш активный враг, постоянно стремящийся причинить нам боль и совлечь нас к погибели. Поэтому "ненавидьте зло", о христиане, если не желаете себе скорби. Если вы хотите усеять путь свой терном и вырастить крапиву на подушке своего смертного одра, то можете пренебречь словами: "ненавидьте зло". Но если желаете счастливой жизни и спокойной смерти, то ходите только путями правды, ненавидя зло, до самого конца. Если вы подлинно любите Спасителя вашего и хотели бы прославить Его, тогда "ненавидьте зло". Нет для христианина иного лекарства от любви ко злу, кроме непрестанного общения с Господом Иисусом. Пребывайте же всегда с Ним, и тогда невозможным будет для вас всякий мир со грехом.

"На истину меня наставь,
на небе словом помяни,
от власти суеты избавь,
от силы грешной сохрани".


Малые проповеди (886-890)

886

"Потому что много пало убитых, так как от Бога было сражение"
Первая Книга Паралипоменон 5,22
Воин, сражающийся под знаменем Господа Иисуса, со святой радостью взирай на стих этот, ибо как было в древности, так и сейчас: если сражение от Бога, то победа обеспечена. Потомки Рувима и Гада и полуплемени Манассиина едва смогли набрать сорок пять тысяч людей воинственных, и все же в сражении с Агарянами они убили "сто тысяч душ людей", "потому что они во время сражения воззвали к Богу, и Он услышал их за то, что они уповали на Него". Господь спасает независимо от того, много нас или мало; наш долг - выступать во имя Иеговы, даже если нас горстка, ибо Господь Сил - наш Вождь и Он с нами. Они не пренебрегали щитом, мечом и луком, но они не возлагали свою надежду на это оружие; мы должны использовать все возможные средства, но надежда наша должна покоиться только в Господе, ибо Он - меч и щит Своего народа. Великая причина их необычайного успеха заключалась в том, что "сражение было от Бога". Возлюбленный, борясь со грехом, что внутри и вне тебя, с заблуждениями в учении и на практике, с духовной испорченностью в вышних или низких местах, с бесами и их приспешниками, ты ведешь войну Иеговы, и пока Сам Он не может быть побежден, тебе не нужно бояться поражения. Не робей перед превосходящим количеством, не отступай перед трудностями и невозможностями, не содрогайся от ран или смерти, наноси удары обоюдоострым мечом духовным, и убитые лягут грудами. Ибо это война Господа, и Он предаст врагов Своих в наши руки. Вступай в борьбу с твердой ногой, крепкой рукой, бесстрашным сердцем и пылким рвением, и силы зла разлетятся, как прах пред лицем ветра.

"Восстань ради Иисуса!
Недолгим будет бой!
Победы запах вкусен -
Он завтра будет твой.
Ты победишь, усталый,
блаженство будешь пить,
с Царем небесной славы
и царствовать и жить!"

Ч.Г.С.

887

"Великое сотворил Господь над нами: мы радовались"
Псалтирь 125,3
К сожалению, некоторые христиане склонны взирать на мрачную сторону всего происходящего и больше думать о том, через что они прошли, чем о том, что совершил для них Бог. Спросите, как они воспринимают христианскую жизнь, и они расскажут о своей постоянной борьбе, о своих глубоких страданиях, горьких бедах и о порочности своих сердец, почти ни слова не упомянув о милости и помощи, которыми удостоил их Бог. Но христианин, чья душа здорова, с радостью поднимется и скажет: "Не о себе буду говорить, но буду славить моего Бога. Он извлек меня из страшного рва, из тинистого болота, поставил на камне ноги мои и утвердил стены мои, и вложил в уста мои новую песнь - хвалу Богу нашему. Великие дела соделал для меня Господь, и радуюсь я". Такое обобщение своего опыта - самое лучшее, которым может располагать любое дитя Божие. Это правда, что мы подвергаемся испытаниям, но правда также и то, что мы получаем избавление от них. Правда, что мы несем в себе испорченность и с прискорбием осознаем это, но совершенная правда и то, что у нас есть вседостаточный Спаситель, Который побеждает эту испорченность и избавляет нас от ее власти. Оглядываясь назад, было бы неправильным отрицать, что мы были в Трясине Отчаяния и брели Долиной Унижения, но столь же нехорошо было бы забыть, что мы прошли через них благополучно и с пользой для себя; мы не остались в них благодаря нашему Всемогущему Помощнику и Вождю, Который вывел нас "на свободу". Чем глубже скорби наши, тем громче наши благодарения Богу, Который провел нас через все и сохранил до сего дня. Скорби наши не могут исказить песнь хвалы нашей, мы считаем их басовой партией песнопения всей нашей жизни: "Великое сотворил Господь над нами: мы радовались".

Ч.Г.С.

888

"А живем ли - для Господа живем"
Послание Римлянам 14,8
Если бы Бог захотел, то каждый из нас мог бы попасть на небо в момент своего обращения. Для нашей подготовки к жизни вечной совсем не обязательно, чтобы мы задерживались здесь на земле. Человек может быть взят на небо и признан достойным участия в наследии святых во свете, даже если он только что уверовал в Иисуса. Это верно, что наше освящение - долгий и непрерывный процесс, и нам не достичь совершенства, пока мы не оставим тела наши и не войдем за завесу; но тем не менее, если бы Господь захотел, Он мог бы изменить нас от несовершенства к совершенству и взять на небо немедленно. Тогда почему же мы здесь? Разве угодно Богу, чтобы дети Его оставались за вратами рая хотя бы на одно мгновение дольше, чем это необходимо? Почему армия Бога живого все еще на поле сражения, когда всего лишь одна атака могла бы принести ей победу? Почему дети Его все еще бродят по лабиринту здесь и там, когда одно - единственное слово из уст Его привело бы их в самый центр их упований на небесах? Ответ следующий: они здесь для того, чтобы "жить для Господа" и приводить других к познанию любви Его. Мы остаемся на земле сеятелями, чтобы разбрасывать доброе семя; пахарями, чтобы поднимать целину; вестниками, провозглашающими спасение. Мы здесь - как "соль земли", дабы быть благословением миру. Мы здесь для того, чтобы прославлять своей повседневной жизнью Христа. Мы здесь - как делатели Его и "соработники" с Ним. Давайте же стремиться к тому, чтобы жизнь наша соответствовала ее цели. Давайте жить ревностной, полезной, праведной жизнью "в похвалу славы благодати Его". Тем не менее, мы страстно желаем быть с Ним и каждодневно поем:

"Я сердцем - с Ним, и все тесней
ему в моей груди;
и жду я глас Его: Скорей
восстань и прииди!"

Ч.Г.С.

889

"Будем любить Его, потому что Он прежде возлюбил нас"
Первое Послание Иоанна 4,19
На нашей планете нет никакого другого света кроме того, что исходит от солнца; и в сердцах наших нет подлинной любви к Иисусу кроме той, которая приходит от Самого Господа Иисуса. Из этого бьющего через край источника безграничной любви Божией должна вытекать вся наша любовь к Богу. Великая и несомненная истина в том, что мы любим Его лишь потому, что Он прежде возлюбил нас. Наша любовь к Нему - это прекрасный отпрыск Его любви к нам. Холодное почитание может иметь каждый, кто постигает дела Божий, но тепло любви может быть зажжено в сердце только Духом Божиим. Как велико чудо, что таким как мы вообще дано любить Иисуса! Как удивительно, что несмотря на то, что мы восстали против Него, Он, проявляя такую изумительную любовь, старается вернуть нас назад. Нет! Никогда у нас не было бы и крупицы любви к Богу, если бы она не была посажена в нас прекрасным семенем Его любви к нам. Любовь, таким образом, имеет своей родительницей любовь Божию, обильно излитую в сердце; но после того, как она так божественно рождена, она нуждается в божественном, вскармливании. Любовь - экзотическое растение; оно не будет естественно произрастать в человеческой почве, ему нужно орошение свыше. Любовь ко Христу - цветок очень нежной природы, и если бы он питался только тем, что можно извлечь из камня сердец наших, он бы скоро усох. Поскольку любовь исходит с небес, то и питаться она должна хлебом небесным. Она не может существовать в пустыне, если при этом не вскармливается манной небесной. Любовь должна питаться любовью. Истинная душа и жизнь нашей любви к Богу - это Его любовь к нам.

"Люблю Тебя, Господь, но не своей
любовью - я ведь нищ;
люблю Тебя любовию Твоей,
которая есть жизнь.
Ведь я - ничто; и в радость мне, Бог мой,
быть поглощенным, выпитым Тобой".

Ч.Г.С.

890

"Ты взвешен на весок и найден легким"
Книга пророка Даниила 5,27
Полезно часто взвешивать себя на весах Слова Божия. Вы найдете это благочестивым упражнением - читать какой-нибудь из псалмов Давида и, размышляя над каждым его стихом, вопрошать самого себя: "Могу ли я сказать то же самое? Испытываю ли я те же чувства, что и Давид? Сокрушалось ли мое сердце из-за греха так, как сокрушалось его, когда он писал свои покаянные псалмы? Была ли душа моя так же исполнена подлинного упования в час испытаний, как была исполнена его, когда он воспевал милости Божий в пещере Одоллам или в безопасных местах Ен-Гадди? Принимаю ли я чашу спасения и призываю ли имя Господне?" Затем обратитесь к жизни Христа и, читая, спросите себя, насколько глубоко вы уподобились Ему. Постарайтесь узнать, есть ли у вас кротость, смирение и дух любви, которые Он постоянно являл и утверждал. Затем перейдите к посланиям и посмотрите, соответствует ли ваш опыт тому, что говорил о себе апостол. Восклицали ли вы когда-нибудь так, как он: "Бедный я человек! Кто избавит меня от сего тела смерти?" Изведали ли вы такое же самоуничижение? Считали ли вы себя первым из грешников и наименьшим из всех святых? Знакомо ли вам нечто подобное его преданности Богу? Могли бы вы присоединиться к его словам: "для меня жизнь - Христос, и смерть - приобретение"? Если именно так мы будем читать Слово Божие, проверяя им наше духовное состояние, то много раз нам придется отрываться от чтения, чтобы сказать: "Господи, я чувствую, что я еще никогда не испытывал подобного. О, дай же мне изведать это! Дай мне подлинное покаяние, такое же, о котором я здесь читаю. Дай мне настоящую веру, дай мне большее рвение, воспламени меня более пылкой любовью, даруй мне благодать кротости, соделай меня более подобным Христу. Пусть я никогда больше не буду "найден легким" на весах святилища, чтобы не оказаться мне легким на весах суда Божиего. "Судите самих себя, да не судимы будете".


Малые проповеди (891-895)

891

"Жаждущий пусть берет воду жизни даром"
Откровение 22,17
Иисус говорит: "Берите даром". Ему не нужна ни плата, ни уготовление. Он не требует рекомендаций от наших добродетельных чувств. Если у тебя нет благих устремлений, если ты всего лишь жаждешь, то призыв этот - к тебе; поэтому приходи! У тебя нет веры и нет покаяния - приди к Нему, и Он даст их тебе. Приди таким, какой ты есть, и бери "даром", без серебра и без платы. Он отдает Себя нуждающимся. Питьевые колонки на углах улиц - дорогостоящие сооружения; но едва ли можно представить себе глупца, который стоя у одной из них, полезет за своим кошельком и воскликнет: "Я не могу напиться, потому что у меня нет денег". Каким бы бедным человек ни был, есть колонка, и он может пить из нее таким, какой он есть. Жаждущие, проходящие мимо, одеты ли они в тонкое, сукно или во фланель, не нуждаются ни в каком разрешении, чтобы пить из колонки; сам факт ее существования здесь и есть их разрешение брать воду из нее даром. Великодушие добрых друзей поместило сюда этот живительный кристалл, и мы пользуемся им, не задавая никаких вопросов. Возможно, единственные люди, которые вынуждены оставаться жаждущими, двигаясь по улице, где есть питьевая колонка - это нарядные леди и джентльмены в экипажах. Они очень жаждут, но не могут и подумать о таком плебействе, как выйти и напиться. Они считают для себя унизительным пить из простой колонки и потому проезжают мимо с запекшимися губами. О, как много тех, кто богат своими добрыми делами и потому не может придти ко Христу! "Я не хочу, - говорят они, - спасения рядом с блудницами и сквернословами. Как! Идти на небеса одной дорогой с трубочистом? Неужели нет другого пути к славе, кроме того, которым прошел туда разбойник? Я не хочу такого спасения". Такие хвастливые гордецы останутся без живой воды, но "ЖАЖДУЩИЙ ПУСТЬ БЕРЕТ ВОДУ ЖИЗНИ ДАРОМ".

Ч.Г.С.

892

"Радуйся в Господе" [Синодальный перевод - "Утешайся Господом"]
Псалтирь 36,4
Призыв, заключенный в этих словах, должен показаться весьма удивительным для тех, кто чужд глубокого благочестия, но для искренне верующего это всего лишь утверждение признанной истины. Жизнь верующего представлена здесь как радость в Боге, и мы, таким образом, удостоверяемся в том, что истинная религия изобилует блаженством и радостью. Безбожники или формальные верующие никогда не воспринимают религию как нечто радостное; для них это - служба, долг или необходимость, но никогда - удовольствие и восторг. Если они вообще относят себя к религии, то это или ради выгоды, или же потому что не осмеливаются поступать иначе. Мысль о радости в религии настолько чужда большинству людей, что в их языке нет двух более отстоящих друг от друга слов, чем "святость" и "радость". Но верующие, познавшие Христа, понимают, что радость и вера так блаженно едины, что вратам ада не под силу разлучить их. Те, кто любит Бога всем сердцем, убеждаются, что пути Его - пути приятные, и все стези Его - мирные. Такие радости, такие обильные восторги, такое льющееся через край блаженство находят праведники в своем Господе, что, будучи далеки от служения Ему по обычаю, они последовали бы за Ним, даже если бы весь мир предал Его проклятию. Мы боимся Бога не по принуждению; наша вера - не оковы, наше исповедание - не узы; нас не тащат к святости и не гонят к долгу. Нет, благочестие наше - это наше удовольствие, упование наше - наше блаженство, долг наш - наша радость.
Радость и истинная религия так же едины, как корень и цветок; так же неразделимы, как правда и уверенность; это фактически два драгоценных камня, сверкающих друг возле друга в золотой оправе.

"Вкусив Твоей любви,
мы радость обрели.
И рай как будто с ней
явился на земле".

Ч.Г.С.

893

"И сказала Сара: смех сделал мне Бог; кто ни услышит обо мне, рассмеется"
Бытие 21,6
Сверхъестественным и даже противоречащим законам природы было то, что престарелая Сара удостоилась чести родить сына; и точно также выходит за рамки обычного то, что мне, несчастному, беспомощному, пропащему грешнику, дарована благодать вынашивать в своей душе пребывающий там Дух Господа Иисуса. Я, когда-то потерявший всякую надежду (и с полным на то основанием, ибо природа моя была безводна, суха, бесплодна и проклята, как завывающая пустыня), даже я был соделан способным произвести на свет плод святости. Да исполнятся уста мои радостным смехом по причине необычайной, удивительной благодати, которую получил я от Господа, ибо я обрел Иисуса, семя обетованное, и Он - мой на веки. В день этот вознесу я псалмы восхваления Господу, вспомнившему смирение мое, ибо "возрадовалось сердце мое в Господе, вознесся рог мой в Боге моем, широко разверзлись уста мои на врагов моих; ибо я радуюсь о спасении Твоем".
Я хочу, чтобы все, кто слышит о моем великом избавлении от ада и о моем благословеннейшем посещении свыше, смеялись вместе со мной от радости. Я хочу изумлять семью свою изобильным миром моим; хочу восхищать друзей своих всевозрастающим блаженством моим; хочу наставлять церковь благодарными признаниями моими; и даже впечатлять мир веселостью моих повседневных разговоров. Баньен рассказывает, что Милость смеялась во сне, и это не удивительно, так как она видела во сне Иисуса; моя радость не уступит ее радости, пока Возлюбленный мой будет предметом моих ежедневных размышлений. Господь Иисус - это глубокое море радости: моя душа погрузится в него, будет поглощена радостями общения с Ним. Сара смотрела на своего Исаака и смеялась от избытка радости, и вместе с нею смеялись все ее друзья; и ты, душа моя, смотри на своего Иисуса и приглашай небо и землю соединиться в твоей радости неизреченной.

Ч.Г.С.

894

"Помоги, Господи" [Синодальный перевод - "Спаси, Господи"]
Псалтирь 11,1
Сама эта молитва замечательна, ибо она кратка, но своевременна, поучительна и глубока. Давид восскорбел, видя, как мало осталось верных Богу людей, и потому вознес сердце свое в молении; когда творение пало, он побежал к Творцу. Он явно чувствовал свою собственную слабость, иначе не взывал бы о помощи; но в то же время он честно старался изо всех сил стоять за дело истины, ибо слово "помоги" неприменимо там, где мы сами ничего не предпринимаем. В этой просьбе из двух слов много искренности, чистоты восприятия и ясности выражения; воистину, намного больше, чем в длинных и бессвязных излияниях некоторых исповедников. Прямо к своему Богу бежит псалмопевец с молитвой, в которой взвешено каждое слово; он знает, что он ищет, и знает, где искать. Господи, научи нас молиться таким же благословенным способом.
Обстоятельства часто вынуждают нас обращаться к этой молитве. Как подходяща она для верующих, подвергающихся испытаниям в несчастьях, посылаемых Провидением, когда никто не в состоянии им помочь. Студенты, испытывая затруднения в понимании учений, часто могут получать помощь, вознося этот призыв "Помоги, Господи" к Духу Святому, великому Учителю. Духовные воины, ведя внутренние сражения, могут обращаться к Престолу за подкреплением, и эта молитва будет для них образцом изложения просьбы. Труженики нивы Божией могут получать таким образом благодать во время нужды. Грешники, ищущие Бога, пребывая в сомнениях и тревогах, могут возносить такую же весомую молитву. Практически во всех этих случаях, во всякое время и во всяком месте она окажется незаменимой для душ, испытывающих нужду. "Помоги, Господи" подойдет для нас и во время жизни и в час смерти, в страдании и в труде, в радости и в печали. В Нем обретается помощь наша, давайте же не лениться взывать к Нему.
Молитва эта обязательно получит ответ, если будет вознесена в искренности через Иисуса. Сущность Бога убеждает нас, что Он не оставит народ Свой; Его положение Отца и Супруга гарантирует нам Его помощь; дар, принесенный Им в Иисусе - залог всякого блага; и Его твердое обетование неизменно: "Не бойся, Я ПОМОГАЮ ТЕБЕ".

Ч.Г.С.

895

"Искупитель твой"
Книга пророка Исаии 54,5
Иисус Искупитель - всецело и навеки наш. Все служения Христовы совершаются ради нас. Он - Царь ради нас, Первосвященник ради нас и Пророк ради нас. Давайте же всегда, когда мы встречаем новый титул Искупителя, считать, что под этим именем, как и под любым другим, Он - наш. Посох Пастыря, розга Отца, меч Вождя, митра Священника, скипетр Царя, мантия Пророка - все наше. У Христа нет ни одного звания, которое бы Он не употребил для нашего возвышения, и ни одной привилегии, которую бы Он не использовал для нашей защиты. Полнота Божества Его - это наша неизменная, неиссякаемая сокровищница. Его человеческая природа, которую Он принял ради нас, во всем ее совершенстве - также наша. Нам передает наш милостивый Господь безупречное достоинство Своего непорочного характера, нам сообщает достохвальную действенность Его посвященной Богу жизни, нас одаривает наградой Своей, добытой покорным смирением и непрестанным служением. Незапятнанное одеяние жизни Своей делает Он красотой, покрывающей нас; сверкающие добродетели характера Своего - нашими украшениями и бриллиантами; а сверхчеловеческую кротость смерти Своей - нашей радостью и славой. Он завещает нам ясли Свои, чтобы постичь нам, как Бог снизошел до человека; и Крест Свой, чтобы научить нас, как человеку подняться к Богу. Ради нас были все мысли, чувства, действия, проповеди, чудеса и ходатайства Его. Ради нас прошел Он путь страданий и передал нам как небесное наследство совершенный итог всех трудов жизни Своей. Сейчас Он - наш, также как прежде, и Он не стесняется признать Себя "нашим Господом Иисусом Христом", хотя Он - благословенный и единственный Властитель, Царь царей и Господь господствующих. Христос везде и во всем - наш Христос, чтобы нам во веки вечные преизобильно наслаждаться Им. О душа моя, силой Духа Святого назови Его в это утро "Искупителем твоим".


Малые проповеди (896-900)

896

"И исполнились все Духа Святого"
Деяния апостолов 2,4
Богатыми были бы благословения сегодняшнего дня, если бы все мы исполнились Духа Святого. Последствия такого священного наполнения души было бы невозможно переоценить. Жизнь, утешение, свет, чистота, сила, мир, и множество других драгоценных благословений неотделимы от благостного присутствия Духа. Как священный елей, Он помазывает голову верующего, отделяет его для священства праведников и дарует ему благодать достойно нести служение. Как единственно подлинно очищающая вода, Он очищает нас от власти греха и освящает нас к святости, производя в нас хотение и действие по благоволению Господнему. Как свет, Он вначале показал нам наше падшее состояние, а теперь открывает нам и в нас Господа Иисуса и водительствует нами на пути правды. Просвещенные Его чистым небесным лучом, мы уже больше не тьма, но свет в Господе. Как огонь, Он выжигает в нас всю изгарь и воспламеняет в нас нашу освящаемую природу. Он - жертвенное пламя, благодаря которому мы делаемся способными приносить наши души в живую жертву Богу. Как небесная роса, Он удаляет наше бесплодие и оплодотворяет жизни наши. О, если бы снизошел Он на нас в это раннее утро! Такая утренняя роса была бы благодатным началом для всего дня. Как голубь, крыльями исполненной мира любви Он осеняет Церковь Свою и души верующих, и как Утешитель, разгоняет заботы и сомнения, нарушающие покой возлюбленных Его. Он нисходит на избранных, как на Господа в Иордане, и свидетельствует о сыновстве их, пробуждая в них сыновний дух, которым взывают они: "Авва, Отче". Как ветер, Он приносит людям дыхание жизни; дыша там, где хочет, производит Он оживотворяющее действие, которым духовное творение получает жизнь и поддержку. Попросим же Бога, чтобы смогли мы почувствовать присутствие Его сегодня и во всякий день.

Ч.Г.С.

897

"Ибо вот, Я повелю и рассыплю дом Израилев по всем народам, как рассыпают зерна в решете, и ни одно не падает на землю"
Книга пророка Амоса 9,9
Каждый толчок решета совершается по Божественному повелению и разрешению. Сатана должен просить позволения, прежде чем он сможет хоть пальцем прикоснуться к Иову. Более того, в некотором смысле рассыпание наше есть непосредственное дело небес, ибо в тексте сказано: "Я рассыплю дом Израилев". Сатана, как нерадивый работник, может взяться за решето, надеясь погубить зерно; но всемогущая рука Господня тем же действием, которое враг вознамерился обратить на погибель, добивается чистоты зерна. Драгоценное, но многократно рассыпаемое зерно житницы Господней да утешится благословенным фактом, что и цеп и решето использует Господь к Своей собственной славе и к нашему вечному приобретению.
Господь Иисус обязательно воспользуется веялом, которое у Него в руке, и отделит драгоценное от ничтожного. Не все те Израильтяне, которые от Израиля; куча на полу житницы - еще не чистый продукт, и поэтому его необходимо провеять. Только полновесное зерно имеет силу удержаться в решете. Шелуха и мякина, лишенные внутреннего наполнения, разлетятся как прах перед лицем ветра, и останутся только чистые ядра.
Обратите внимание на совершенную безопасность пшеницы Господней, даже малейшему зернышку обещана сохранность. Бог рассыпает Сам, и поэтому дело это суровое и ужасное. Он рассыпает их везде, "по всем народам"; Он рассыпает их самым действенным способом, "как рассыпают зерно в решете"; и тем не менее, при всем этом ни одному самому маленькому, самому легкому и самому покоробленному зернышку не дано упасть на землю. В глазах Господа драгоценен каждый отдельный верующий; пастырь не хочет потерять ни одной овцы, ювелир - ни одного бриллианта, мать - ни одного своего ребенка, и человек - ни одного члена тела своего, так же и Господь не потеряет ни одного из искупленных Его. Как бы малы мы ни были, если мы Господни, то можем радоваться, что хранимы во Христе Иисусе.

Ч.Г.С.

898

"Ты прекраснее сынов человеческих"
Псалтирь 44,3
Вся личность Иисуса - как один драгоценный камень, а вся жизнь Его - как один оттиск печати. Он весь совершенен; не только в отдельных проявлениях Своих, но - как одна благодатная всеславная целостность. Существо Его - не беспорядочная смесь прекрасных красок и не груда небрежно сваленных друг на друга драгоценных камней. Он - олицетворение красоты и наперсник славы. В Нем "все достославные" качества занимают надлежащее им место и подчеркивают красоту друг друга. Ни одна черта Его славной личности не затмевает другие; но весь Он - совершенство и любезность.
О Иисус! Сила Твоя, благодать Твоя, справедливость Твоя, милосердие Твое, истина Твоя, величие Твое и неизменность Твоя создают такого человека, вернее - такого Богочеловека, Какого ни небеса, ни земля никогда еще не видели. Младенчество Твое, вечность Твоя, страдания Твои, победы Твои, смерть Твоя и бессмертие Твое - все сплетены в один роскошный гобелен, без шва или разрыва. Ты - музыка без фальши; Ты - множество, и все же не разделен; Ты - все, и все же не различен. Как все цвета сливаются в одну сверкающую радугу, так вся слава небес и земли сошлась в Тебе и соединилась так чудесно, что нигде нет ничего подобного Тебе; более того, если бы все добродетели самых достойных собрались воедино, они не смогли бы соперничать с Тобой, о Ты, зеркало всякого совершенства. Ты помазан святым елеем из смирны и касии, который Бог Твой приготовил для Тебя одного; а аромат Твой как святое благоухание, которое никто больше не сможет сотворить, даже искусством составляющего масти; каждый элемент - ароматен, и весь состав - божественен.

О райский аромат! О редкое блаженство
прекрасных лепестков, творящих совершенство!
О музыка небес, где каждый звук струится,
чтоб лечь в один поток - им век не насладиться!"

Ч.Г.С.

899

"Он создает храм Господень и примет славу"
Книга пророка Захарии 6,13
Христос Сам - строитель Своего духовного храма, и Он построил его на горах Своей неизменной любви, Своей всемогущей благодати и Своей непогрешимой правдивости. Но как было в храме Соломона, так и здесь: материал должен быть подготовлен. Вот "кедры Ливанские", но они не приспособлены для строительства: они не срублены, не распилены, не превращены в те кедровые доски, чья благоуханная красота будет радовать дворы дома Господня в раю. Грубые камни также еще в каменоломне, их нужно высечь оттуда и обтесать. Все это - собственный труд Христов. Каждый отдельный верующий готовится, шлифуется, подгоняется для своего места в храме, но этот подготовительный труд совершает собственная рука Христова. Страдания бессильны освятить, если Он не употребит их для этой цели. Наши молитвы и дела не могут уготовить нас для неба, если не участвует в них рука Иисуса, Который исправляет сердца наши. Как при строительстве храма Соломона "ни молота, ни тесла, ни всякого другого железного орудия не было слышно", потому что все доставлялось совершенно готовым для предназначенного ему места - так же и с храмом, который строит Иисус: вся подготовка совершается на земле. Когда мы попадем на небо, там не будет нашего освящения, не будет обтесывания нас скорбями, обструтивания страданиями. Нет, мы должны стать готовыми здесь - все это Христос сделает заранее; и когда Он сделает это, мы будем любящей рукой переправлены через реку смерти и доставлены в небесный Иерусалим, чтобы вечными столпами пребывать во храме Господа нашего.

"Воздвигнутый Его рукой,
храм будет знаменит;
И станет чудом, и собой
все небеса затмит".

Ч.Г.С.

900

"Ефрем стал как неповороченный хлеб"
Книга пророка Осии 7,8
Неповороченный хлеб остается с одной стороны непропеченным; и так же Ефрем во многих отношениях был не затронут божественной благодатью: хотя в нем было частичное послушание, но оставалось очень много непокорности. Душа моя, взгляни, умоляю тебя, не таково ли и твое состояние. Совершенна ли ты в божественном? Прошла ли благодать сквозь самую сердцевину существа твоего, так что ее божественное воздействие проявляется во всех твоих способностях, действиях, словах и мыслях? Иметь освященными дух, душу и тело - это должно быть твоей целью и молитвой; и хотя освящение не может достичь в тебе абсолютной степени совершенства, все же оно должно быть универсальным в своих действиях; проявление святости в одном не должно соседствовать с грехом, царящим в чем-то другом, иначе ты также будешь неповороченным хлебом.
Неповороченный хлеб быстро подгорает с той стороны, которая ближе к огню, и хотя в человеке не бывает избыточной религии, находятся такие, которые кажутся обгоревшими дочерна от своей фанатичной приверженности к той части истины, которую они восприняли, или же они полностью обуглены от тщеславной фарисейской демонстрации тех религиозных подвигов, которые подходят их характеру. Самодовольный вид высокомерной святости часто сопровождается полным отсутствием всякого подлинного благочестия. Святой на людях - это дьявол наедине. Днем он в муке, ночью - в саже. Хлеб, подгоревший с одной стороны - это непропеченное тесто с другой.
Если шок же и со мной - о Господи, поверни меля! Обрати мою неосвященную природу к огню любви Твоей, и пусть она почувствует священный жар, а моя подгоревшая сторона пусть немного остынет, пока осознаю я свою слабость и нехватку тепла, будучи удален от небесного пламени Твоего. Не дай мне быть человеком с двоящимися мыслями, но тем, кто полностью находится под могущественным влиянием господствующей благодати; ибо я хорошо знаю, что если останусь как хлеб неповороченный и не стану с обеих сторон объектом благодати Твоей, то мне предстоит быть истребленным навеки среди пламени вечного.


Малые проповеди (901-905)

901

"Одна женщина, возвысивши голос из народа, сказала Ему: блаженно чрево, носившее Тебя, и сосцы, Тебя питавшие. А Он сказал: блаженны слышащие слово Божие и соблюдающие его"
Евангелие Луки 11,27- 28
Некоторые трогательно представляют себе, что мать Господа нашего находилась в исключительно привилегированном положении, потому что, как они полагают, она имела такой близкий доступ к самому сердцу Его, о каком нам не приходится и мечтать. Это предположение может показаться правдоподобным, но не намного. Мы не знаем, что Мария знала больше других; то, что она знала, она сохраняла в сердце своем; но ничто из прочитанного нами у евангелистов не обрисовывает ее как верующую, наставленную более глубоко, чем любой из учеников Христовых. Все, что знала она, может быть открыто и нам. Вас это удивляет? Но вот текст, подтверждающий правоту моих слов: "Тайна Господня - боящимся Его, и завет Свой Он открывает им". Вспомните слова Учителя: "И Я уже не называю вас рабами, ибо раб не знает, что делает господин его, но Я называю вас друзьями, потому что сказал вам все, что слышал от Отца Моего". Так благословенно открывает нам сердце Свое Божественный Открыватель тайн, что не утаивает от нас ничего, что служит нам во благо. Его собственное заверение: "А если бы не так, Я сказал бы вам". Разве сегодня не являет Он Себя нам, а не миру? Да, это именно так; а потому не будем неразумно кричать: "Блаженно чрево, носившее Тебя", но будем с разумением благословлять Бога за то, что услышав Слово и исполнив его, мы прежде всего имеем такое же истинное общение со Спасителем, какое имела Дева, и, во-вторых, такое же истинное знание тайн сердца Его, какое, как полагают, получила она. Блаженна душа, которой дана такая привилегия!

Ч.Г.С.

902

"Взойди на высокую гору"
Книга пророка Исаии 40,9
Наше познание Христа чем-то напоминает восхождение на одну из наших Уэлльских гор. Когда вы стоите у подножия, вы видите очень мало: сама гора кажется вам наполовину меньше, чем она есть в действительности. Замкнутые в небольшой долине, вы вряд ли увидите что-нибудь кроме журчащих ручьев, сбегающих вниз и соединяющихся в один поток у подножия горы. Но взойдите на первый же выступ, и долина под вашими ногами раздастся в ширину и в длину. Поднимитесь еще выше, и вы уже видите местность, простирающуюся на 4-5 миль вокруг, и вас охватывает восторг от убегающего вдаль простора. Продолжайте подъем, и все шире становится панорама; пока, наконец, оказавшись на вершине, вы не посмотрите на восток, запад, север и юг и не увидите лежащую как на ладони почти всю Англию. Вон лес отдаленного графства, до него, наверное, сотни две миль, вон море, а там блестит река и дымятся трубы промышленного города или виднеются мачты кораблей в оживленном порту. Все это наполняет вас радостью и восторгом, и вы говорите: "Я и представить не мог, что с этой высоты можно столько увидеть". В христианской жизни все происходит таким же образом. Когда мы впервые принимаем верой Христа, мы видим лишь малую часть Его. Чем выше мы поднимаемся, тем больше Его красот открываются нам. Но кто хоть когда-нибудь достигал вершины? Кто постиг всю высоту и глубину превосходящей разумение любви Христовой? Павел на склоне лет, седовласым узником римской темницы, мог с большей, чем мы, силой сказать: "Я знаю, в Кого уверовал", ибо каждое событие в его жизни было как подъем на холм, каждое испытание - как восхождение на новую высоту, а смерть казалась достижением вершины горы, с которой он мог увидеть всю верность и любовь Того, Кому отдал свою душу. Взойди же, дорогой друг, на высокую гору.

Ч.Г.С.

903

"И ты стал подобен нам!"
Книга пророка Исаии 14,10
Какова будет участь вероотступника, когда обнаженная душа его предстанет пред Богом? Как выдержит он этот голос: "Иди от Меня, проклятый; ты отверг Меня, и Я отвергаю тебя; ты блудодействовал и отошел от Меня: так же и Я навеки изгнал тебя с глаз Моих, и нет тебе милости". Какой стыд падет на несчастного в этот последний великий день, когда перед собравшимися народами с неверного будет сорвана маска? Смотрите, как богохульники и грешники, никогда не знавшие религии, приподнимаются на своих огненных ложах, чтобы указать на него пальцем: "Вон он, - говорит один, - будет ли он проповедовать евангелие в аду?" "Вон он, - говорит другой, - он укорял меня за сквернословие, а сам был лицемером!" "Ага! - говорит третий, - вон идет методист, распевавший псалмы, проводивший все свое время в собрании; человек, который хвалился своей уверенностью в собственном спасении, и вот он здесь!" Никогда не проявят сатанинские мучители большего рвения, чем в тот день, когда бесы потащат душу лицемера на погибель. Буньян описывает это с сильным, но ужасающим пафосом поэта, когда рассказывает об окольном пути в ад. Девятью веревками связали несчастного семеро бесов и потащили его с дороги, ведущей на небо, по которой он с такой самоуверенностью шел, и затем затолкали его в ад через черный ход. Помните об этом окольном пути в ад, исповедники! "Испытывайте самих себя, в вере ли вы". Внимательно наблюдайте за своим состоянием; проверяйте, во Христе ли вы. Самое легкое на свете - это объявить снисходительный приговор, когда на скамье подсудимых вы сами; но - о, будьте же здесь справедливы и верны! Будьте справедливы ко всем, но суровы к себе. Помните: если вы строите не на камне, то, когда обрушится дом, велико будет падение его. Дай вам Бог искренности, постоянства и твердости; и пусть никогда, даже в самый злосчастный день, вы не будете уведены в сторону.

Ч.Г.С.

904

"Только не уходите далеко"
Исход 8,28
Эти хитрые слова произносят уста коварного фараона. Если у бедных порабощенных израильтян появится нужда выйти из Египта, то им ставится условие, чтобы они не уходили далеко; не так далеко, чтобы могли они ускользнуть из его свирепых рук и от надзора его соглядатаев. Точно так же не любит мир бескомпромиссность нонконформизма или же инакомыслие сектанта; миру хотелось бы, чтобы мы были посговорчивее и не держались за свои принципы так крепко. Смерть для мира и погребение со Христом - это то, над чем смеются плотские умы, и поэтому установление, возвещающее об этом, почти повсеместно пренебрегается и даже осуждается. Мирская мудрость рекомендует путь компромисса и говорит об "умеренности". Согласно этому плотскому принципу чистота признается весьма желательной, но нас предостерегают от излишней щепетильности; истины, безусловно, следует придерживаться, но не нужно слишком резко осуждать ложь. "Да, - говорит мир, - одухотворяйте себя всеми способами, но не отказывайтесь от небольшой веселой компании, заглядывайте на балы, а на Рождество посещайте театр. Зачем отвергать то, что так популярно и чем занимаются все?" Многие верующие внимают этому хитрому совету к своей вечной погибели. Если мы хотим всецело следовать за Христом, мы должны прямиком идти в пустыню отделенности, оставив за собой Египет плотского мира. Мы должны оставить его принципы, его развлечения и также его религию и уйти далеко в то место, куда призывает Своих освященных Господь. Когда город в огне, дом наш не может быть слишком далек от пламени. Когда повсюду чума, человек не может быть слишком далек от ее очагов. Чем дальше от змеи, тем лучше, и чем дальше от согласия с миром, тем лучше. Пусть же для всех истинно верующих звучит трубный глас: "Выйдите из среды их и отделитесь".

905

"Взирая на Иисуса"
Послание Евреям 12,2
Обычное действие Духа Святого - обращать взор наш от нас самих к Иисусу; но действие сатаны - совершенно противоположно, ибо он постоянно пытается заставить нас смотреть вместо Иисуса на самих себя. Он нашептывает: "Твои грехи слишком велики, чтобы их можно было простить; у тебя нет веры; ты недостаточно раскаиваешься; ты никогда не сможешь претерпеть до конца; в тебе нет радости детей Божиих; ты так слабо держишься за Иисуса". Все это мысли о нас самих, и мы никогда не обретем покой или уверенность, если будем смотреть в себя. Но Дух Святой полностью отвращает наш взор от нашего "я". Он говорит нам, что мы - ничто, но что Христос - "все во всем". Запомни поэтому: не то, что ты держишься за Христа спасает тебя, а Христос; не твоя радость во Христе спасает тебя, а Христос; и даже не твоя вера во Христа, хотя она и является инструментом, а кровь и заслуги Христа; поэтому взирай не столько на свою руку, которой ты хватаешься за Христа, сколько на Христа; взирай не на свою надежду, а на Иисуса, источника этой надежды; взирай не на свою веру, но на Иисуса, Автора и Совершителя твоей веры. Мы никогда не обретем счастья, если будем смотреть на свои молитвы, свои дела или свои чувства; покой душе дает не то, каковы мы, а каков Иисус. Если мы хотим сразу же победить сатану и обрести мир с Богом, мы должны совершить это "взиранием на Иисуса". Просто не спускай с Него глаз своих; пусть смерть Его, страдания Его, заслуги Его, слава Его, заступничество Его будут живыми в душе твоей; когда просыпаешься утром, взирай на Него; когда ночью ложишься спать, взирай на Него. О! Пусть надежды или страхи твои не встают между тобой и Иисусом; следуй неотступно за Ним, и Он никогда не подведет тебя.

"Один в моей надежде гвоздь:
то кровь Его и праведность.
Не смею верить никому,
Иисусу только моему".


Малые проповеди (906-910)

906

"И уснувших в Иисусе Бог приведет с Ним" [Синодальный перевод - "И умерших в Иисусе Бог приведет с Ним"]
Первое послание Фессалоникийцам 4,14
Не следует думать, что душа спит, ничего не чувствуя. "Ныне же будешь со Мною в раю", - шепчет Иисус каждому умирающему святому. Они "спят в Иисусе", но души их находятся пред престолом Божиим, день и ночь восхваляя Его в Его храме, воспевая славословия Тому, Кто омыл их от грехов Кровью Своей. Тело спит в своей одинокой земляной постели под пологом травы. Но что это за сон? Смысл сна - это "покой", и это та мысль, которую хотел бы поведать нам Дух Божий. Сон превращает каждую ночь в "субботу" дня. Сон плотно закрывает двери души и просит всех вторгающихся подождать немного, чтобы внутренняя жизнь могла войти в свой летний сад покоя. Верующий, изнуренный трудом, спокойно спит как утомленное дитя, когда оно почивает на груди матери. О! счастливы те, кто умирают в Господе; они отдыхают от трудов своих, и за ними следуют их дела. Их мирный отдых никогда не будет нарушен, пока Бог не разбудит их, чтобы воздать им их совершенную награду. Оберегаемые ангелами-хранителями, покрытые вечными тайнами, продолжают они спать, наследники славы, пока полнота времени не принесет полноту искупления. O! Какое пробуждение будет у них! Усталыми и изнуренными были уложены они в место своего вечного покоя, но не такими они воскреснут. Они уходили к своему покою с изборожденным морщинами лбом и изможденным телом, но восстанут в красоте и славе. Усохшее семя, утратившее форму и вид, восстает из праха прекрасным цветком. Зима могилы уступает место весне искупления и лету славы. Блаженна смерть, потому что божественной силой снимает она с нас эту рабочую одежду, чтобы облечь в брачное одеяние нетленности. Блаженны "уснувшие в Иисусе".

Ч.Г.С.

907

"И славу, которую Ты дал мне, Я дал им"
Евангелие Иоанна 17,22
Смотрите: в этом наивысочайшая щедрость Господа Иисуса, ибо все Свое Он дал нам. Хотя десятая часть владений Его сделала бы целую вселенную ангелов немыслимо богатой, все же Он не успокоился, пока не отдал нам все, что имел. Если бы Он позволил нам собирать крохи щедрот Своих под столом Его милосердия, это было бы поразительной благодатью; но Он ничего не делит наполовину, Он усаживает нас рядом с Ним и делает полноправными участниками пиршества. Если бы Он выделил нам небольшое пособие из Его царской казны, у нас была бы причина любить Его вечно; но нет, Он хочет, чтобы невеста Его была так же богата, как Он, и Он не хочет славы или благодати, которую не разделит и она. Он не удовольствовался ничем меньшим, кроме как сделав нас Своими сонаследниками, так чтобы мы имели равные владения. Все Свое состояние Он переложил в казну Церкви и владеет всем совместно со Своими искупленными. Нет ни одной комнаты в Его доме, ключ от которой сокрыл бы Он от людей Своих. Он предоставляет им полную свободу присваивать себе все, что у Него есть. Ему нравится, когда они даром пользуются Его сокровищами и берут себе столько, сколько могут унести. Безграничная полнота Его вседостаточности так же бесплатна для верующего, как воздух, которым он дышит. Христос поднес к губам верующего сосуд, наполненный Его любовью и благодатью, и предложил ему пить из него вечно; и если бы верующий мог осушить его до дна, это охотно приветствовалось бы, но так как он не в силах опорожнить его, то его приглашают пить обильными глотками, ибо все это - его собственное. Какое более верное доказательство общности могут еще предоставить нам небо или земля?

"Когда, в правду облечен,
встану я пред Ним, спасен;
когда лик увижу белый,
возлюбя Его без меры,
вот тогда только пойму,
сколько должен я Ему"

Ч.Г.С.

908

"Летом и зимой так будет"
Книга пророка Захарии 14,8
Потоки живой воды, текущие из Иерусалима, не высыхают от жгучего зноя палящего лета, так же как не замерзают и от холодных ветров свирепой зимы. Радуйся же, о душа моя, что ты сохранена, чтобы свидетельствовать о верности Господа. Меняются времена года, и меняешься ты, но Господь твой пребывает неизменным во веки, и потоки любви Его так же глубоки, так же широки и так же полны, как всегда. Жар трудовых забот и обжигающие испытания порождают нужду в охлаждающем действии реки Его благодати; я могу тотчас отправиться туда и пить вволю из неиссякаемого источника, ибо и летом и зимой из него струится вода. Никогда не оскудеют верхние источники, и - да будет благословенно Имя Господне - нижние также не иссякнут. Илия обнаружил, что поток Хораф пересох, но Иегова оставался тем же Богом провидения. Иов говорил, что братья его подобны обманчивым ручьям, но в Боге своем он нашел переполненную реку утешения. Нил - великое упование Египта, но его воды непостоянны; наш же Господь всегда тот же. Изменив течение реки Евфрат, Кир овладел городом Вавилон, но никакая сила, ни человеческая, ни дьявольская, не может отклонить течение божественной благодати. Русла древних рек теперь сухи и пусты, но потоки, берущие свое начало в горах божественного всевластия и безграничной любви, всегда будут полны до краев. Поколения исчезают, но бег благодати не изменяется. Река Божия с еще большим правом может петь песнь, которую поет в стихе ручей:

"Приходят люди и уходят,
а я все продолжаю течь".

Как счастлива ты, душа моя, что приведена к этим тихим водам! Никогда не ходи к другим потокам, чтобы не услышать упрек Господа: "Для чего тебе путь в Египет, чтобы пить воду из грязной реки?"

Ч.Г.С.

909

"О Нем веселится сердце наше"
Псалтирь 32,21
Благословенно то, что христиане способны веселиться даже в глубочайшей скорби; хотя бедствия могут окружить их, они все равно поют; и, как многие птицы, они поют свои лучшие песни, находясь в клетках. Волны могут сомкнуться над ними, но души их скоро поднимаются на поверхность и видят свет лица Божиего; в них есть жизнерадостность, которая всегда поддерживает их головы над водой и которая помогает им петь среди бури: "Бог по-прежнему со мной!" Кому же воздать славу? О! Иисусу - ведь все во власти Иисуса. Несчастье не обязательно несет с собой утешение верующему, но присутствие рядом с ним в огненной печи Сына Божия наполняет его сердце радостью. Он болен и страдает, но Христос навещает его и готовит ему постель. Он умирает, и холодные воды Иордана уже подступают к его шее, но Иисус обнимает его и восклицает: "Не бойся, возлюбленный; умереть - значит стать блаженным; воды смерти берут свое начало на небесах; они не горьки, а сладки, как нектар, ибо текут от престола Божиего". Когда покидающий этот мир святой переходит через этот поток, и волны бушуют вокруг него, и содрогаются от страха его душа и плоть, тот же голос раздается в ушах его: "Не бойся, ибо Я с тобою; не смущайся, ибо Я - Бог твой". Когда он приближается к границам неизвестной бесконечности и почти страшится войти в царство теней, Иисус говорит: "Не бойся, ибо Отец твой благоволил дать тебе царство". Получив такое укрепление и утешение, верующий не боится умирать; более того, он даже готов разрешиться, ибо, увидев Иисуса как утреннюю звезду, он страстно желает смотреть на Него как на солнце во всей его силе. Воистину, присутствие Иисуса - это и есть тот рай, которого мы жаждем. Он -

"Слава наших лучших дней
и наш покой в ночи".

Ч.Г.С.

910

"И съели коровы худые видом и тощие плотью семь коров хороших видом и тучных"
Бытие 41,4
То, что фараон видел во сне, часто происходит в моей повседневной жизни. Дни моей лености полностью разрушили все, чего я достиг за время усердного труда; периоды моей холодности заморозили весь жаркий пыл сезонов усердия и энтузиазма; а моменты суетности отбросили меня назад от рубежей, завоеванных мною в духовной жизни. Мне следовало бы остерегаться "тощих" молитв, "тощих" восхвалений, "тощих" дел и "тощих" чувств, ибо они съедят весь тук моего утешения и покоя. Если я хоть на короткое время пренебрегу молитвой, я утрачу всю духовность, до которой успел подняться; если я не почерпну новых запасов с небес, то старое зерно в моей житнице скоро будет проглочено голодом, который свирепствует в моей душе. Когда гусеницы равнодушия, черви, суетности и личинки самодовольства совершенно опустошат мое сердце и заставят томиться душу, моя прежняя плодотворность и возрастание в благодати ничем мне не помогут. Как же я должен быть озабочен, чтобы не иметь "тощих плотью" дней и "худых видом" часов! Если бы я каждый день шел к моей желанной цели, я бы скоро достиг ее, но отступничество делает награду моего высокого призвания все еще далекой от меня и отнимает у меня успехи, достигнутые большим трудом. Единственный способ, которым все дни мои можно сделать похожими на "тучных коров" - это пасти их на богатой пажити, проводить их с Господом, в служении Его, в обществе Его, в страхе Его и на путях Его. Почему каждый год не должен быть богаче предыдущего в любви, пользе и радости? - Я стал ближе к небесным горам, я лучше познал моего Господа, и я должен быть более похожим на Него. О Господи, отведи от меня проклятие скудости души, не дай мне вскричать: "беда мне, беда мне! увы мне!", но пусть я буду вскормлен и напитан в доме Твоем, дабы славить мне имя Твое.


Малые проповеди (911-915)

911

"Освяти их истиною Твоею"
Евангелие Иоанна 17,17
Освящение начинается с возрождения. Дух Божий вселяет в человека новый закон жизни, благодаря которому он становится "новой тварью" во Христе Иисусе. Эта работа, которая начинается с рождения свыше, продолжается затем двумя способами: умерщвлением, которым смиряются и порабощаются плотские похоти, и оживотворением, которым жизнь, вложенная в нас Богом, превращается в источник воды, текущей в жизнь вечную. Это ежедневно продолжается в том, что называют "неотступностью (святых)", которой христианин сохраняется и поддерживается в благодатном состоянии и соделывается способным преуспевать в добрых делах к похвале и славе Божией; и это достигает своей кульминации, или приходит к совершенству, "во славе", когда душа, будучи полностью очищенной, восхищается, чтобы пребывать вместе со святыми одесную величия на высоте. Но хотя Дух Божий является таким образом автором освящения, все же есть здесь один видимый элемент, о котором нельзя забывать. "Освяти их, - говорит Иисус, - истиною Твоею: Слово Твое есть истина". Писание содержит великое множество мест, доказывающих, что средство нашего освящения - это Слово Божие. Дух Божий доводит заповеди и учения истины до нашего сознания и облекает их силой. Они воспринимаются слухом и, будучи приняты сердцем, производят в нас хотение и действие по благоволению Божиему. Истина - наш освятитель, и если мы не будем слушать и читать слово истины, то не будем возрастать в освящении. Мы совершенствуемся в здравой жизни только тогда, когда совершенствуемся в здравом разумении. "Слово Твое - светильник ноге моей". Ни об одной ошибке не говорите: "Это - спорный вопрос". Потворствующий ошибкам в суждении рано или поздно смирится с ошибками в жизни. Крепко держитесь истины, ибо держась за нее так, вы будете освящаемы Духом Божиим.

Ч.Г.С.

912

"Призванным святым"
Послание Римлянам 1,7
Мы склонны воспринимать апостольских святых так, как будто они были "святыми" в каком-то особом смысле, нежели другие дети Божий. Святы все, кого Бог призвал Своей благодатью и освятил Своим Духом; но мы склонны смотреть на апостолов как на необычайных существ, едва ли подверженных слабостям и искушениям, которым подвержены мы. Хотя полагая так, мы забываем о той истине, что чем ближе человек к Богу, тем сокрушеннее вынужден он скорбеть по поводу своей собственной порочности; и чем больше воздает ему Господь в служении Своем, тем также сильнее изо дня в день терзает и раздражает его греховность плоти. Дело в том, что если бы мы встретились с апостолом Павлом, мы увидели бы в нем замечательное сходство с остальной семьей избранных, а если бы поговорили с ним, то сказали бы: "Оказывается, его опыт и наш - одинаковы. Он более верен, более свят и более глубоко наставлен в истине, чем мы, но ему приходится переносить те же испытания, что и нам. Более того, в некотором отношении он более жестоко искушаем, чем мы". Поэтому не смотрите на древних святых, как на существ, избавленных и от немощей и от грехов; и не относитесь к ним с тем мистическим почтением, которое почти в состоянии превратить нас в идолопоклонников. Мы - "святые, призванные" тем же голосом, который и их понудил к их высокому званию. Долг христианина - идти путем, ведущим к вершинам святости, и если эти святые превосходили нас в своих достижениях, что несомненно имело место, то последуем же за ними; будем подражать их рвению и святости. В нас тот же свет, что и в них, нам доступна та же благодать, почему же тогда мы должны спокойно сидеть, пока не сравняемся с ними по святости характера? Они жили с Иисусом, они жили ради Иисуса и потому возрастали подобно Иисусу. Будем же жить тем же Духом, что и они, "взирая на Иисуса", и наша святость скоро станет очевидной.

Ч.Г.С.

913

"А слушающий меня будет жить безопасно и спокойно, не страшась зла"
Притчи 1,33
Божественная любовь становится заметной, когда она светит посреди осуждения. Прекрасна та одинокая звезда, которая улыбается среди грозовых туч; светел оазис, что цветет в песчаной пустыне; и так же прекрасна и светла любовь посреди гнева. Когда израильтяне разгневали Всевышнего своим непрекращающимся идолопоклонством, Он наказал их тем, что лишил росы и дождя, так что на землю их пришел страшный голод; но делая так, Он заботился, чтобы избранные Его были в безопасности. Если высохнут все ручьи, один все же сохранится для Илии; а когда и тот станет безводным, Бог все равно уготовит ему место для выживания; и более того, не только ему - у Господа не один "Илия", Он сохранял остаток по избранию благодати, которых по пятьдесят человек скрывал в пещере, и хотя во всей стране свирепствовал голод, все же эти пятьдесят в пещере были накормлены, и накормлены также и со стола Ахава Его верным и богобоязненным слугой Авдием. Сделаем же из этого вывод: что бы ни случилось, народ Божий - в безопасности. Пусть судороги сотрясают земную твердь, пусть сами небеса раскалываются надвое, все же и при крушении миров верующий будет так же неуязвим, как и в самый тихий час покоя. Если Бог не может спасти народ Свой под Небесами, Он спасет его на небесах. Если мир станет для людей Его слишком опасным, тогда небо будет местом их пристанища и их безопасности. Храните же спокойствие, когда услышите о войнах или о военных слухах. Пусть не изводит вас тревога, и не страшитесь зла. Что бы ни нашло на землю, под широкими крыльями Иеговы вы будете в безопасности. Положитесь же на обетование Его; упокойтесь в верности Его и смело смотрите в самое мрачное будущее, ибо для вас в нем нет ничего ужасающего. Вашей единственной заботой должна стать демонстрация миру того, как блаженно слушать голос мудрости.

Ч.Г.С.

914

"Братия! молитесь о нас"
Первое послание Фессалоникийцам 5,25
Мы приберегли это утро года для того, чтобы освежить в памяти читателя тему молитвы за служителей, и мы всей душой умоляем, чтобы на эту горячую просьбу стиха, высказанную апостолом, а теперь повторяемую нами, откликнулась каждая христианская семья. Братья, наш труд исключительно важен, заключая в себе счастье или горе для тысяч людей; мы имеем дело с душами, для Бога исполняя труд вечности, и наше слово это или запах живительный на жизнь, или запах смертоносный на смерть. На нас лежит большая ответственность, и для нас будет не малой милостью, если в последний день мы окажемся чистыми от крови всех человеков. Как офицеры армии Христовой, мы представляем собой особую мишень для враждебности людей и бесов; они ждут нашего привала и готовятся захватить нас врасплох. Наше святое призвание вводит нас в искушения, от которых вы избавлены, прежде всего оно слишком часто совлекает нас от нашего личного наслаждения истиной в область пастырской и священнической заботы о ней. Мы сталкиваемся с множеством трудных проблем, и разум наш бьется в безысходности; мы наблюдаем весьма печальные отступления от веры, и сердца наши изнывают от ран; мы видим миллионы гибнущих, и наш дух унывает. Мы хотим приносить вам пользу нашими проповедями; мы желаем быть благословением для детей ваших; мы стремимся быть полезными и для святых и для грешников; поэтому, дорогие братья, ходатайствуйте за нас перед Богом нашим. Несчастны мы, если лишимся помощи молитв ваших, но счастливы, если будем жить в молениях ваших. Не от нас, а от нашего Господа ждете вы духовных благословений, и все же сколько раз даровал Он эти благословения через служителей Его; просите же, снова и снова, чтобы были мы теми глиняными сосудами, в которые Господь вложит сокровище Евангелия. Мы все, миссионеры, пасторы, проповедники и ученики, умоляем вас во имя Иисуса:
"БРАТИЯ! МОЛИТЕСЬ О НАС."

Ч.Г.С.

915

"Скажи мне, в чем великая сила твоя?"
Книга Судей 16,6
В чем заключается таинственная сила веры? Она - в пище, которая питает ее; ибо вера исследует, что есть обетование: это - истечение божественной благодати, излияние великого сердца Божия; и вера говорит: "Бог мой мог дать такое обетование только из любви и благодати, поэтому без всякого сомнения Слово Его будет исполнено". Затем вера думает: "Кто дал это обетование?" Она размышляет не столько над величием обетования, сколько над тем, Кто его автор. Она вспоминает, что это Бог, Который не может лгать - Бог всемогущий, Бог неизменный; и поэтому она заключает, что обетование должно быть исполнено; и вперед она продвигается уже в этой твердой уверенности. Она вспоминает далее, зачем, было дано это обетование: именно для славы Божией; и тогда без тени какого бы то ни было сомнения она чувствует, что слава Божия непоколебима, что Он никогда не запятнает Свой герб и не угасит сияние Своего венца и поэтому обетование должно пребыть и пребудет неизменным. Затем вера размышляет также над изумительным делом Христа как ясным доказательством намерения Отца исполнить Слово Свое. "Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам всего?" Более того, вера оглядывается на прошлое, ибо ее сражения укрепили ее, а победы ее придали ей мужества. Она вспоминает, что Бог никогда не подводил ее; более того, Он ни разу не подвел ни одного из детей Своих. Она припоминает времена огромной опасности, когда приходило избавление; часы ужасной нужды, когда, как день, нисходила на нее к сила, и она восклицает: "Нет, ничто не заставит меня думать, что Он в состоянии измениться и оставить теперь раба Своего. До сих пор Господь помогал мне, и Он еще мне поможет". Таким образом, вера рассматривает каждое обетование в его связи с Тем, Кто дал его, и именно поэтому она может с уверенностью сказать: "Воистину, благость и милость будут следовать за мной во все дни моей жизни!"


Малые проповеди (916-920)

916

"Не забывай всех благодеяний Его"
Псалтирь 102,2
Приятное и полезное занятие - замечать в житиях древних святых действие руки Божией и видеть, как благость Его проявлялась в их избавлении, милость Его - в их прощении, и верность Его - в сохранении Его завета с ними. Но разве не было бы еще более интересным и полезным для нас проследить за рукой Божией, действующей в наших собственных жизнях? Разве не следует нам взглянуть на свою собственную жизнь как по меньшей мере на столь же наполненную Богом, столь же наполненную Его благостью и Его истиной и являющуюся таким же великим доказательством Его верности и истинности, как жизнь любого из святых, живших до нас? Мы несправедливы к нашему Господу, когда считаем, что Он совершал все Свои великие дела и являл Свою силу только для тех, кто жил в давние времена, и что Он не творит чудес и не обнажает мышцу Свою для святых, живущих на земле сейчас. Давайте проанализируем наши жизни. Несомненно, мы найдем в них некоторые счастливые случаи, ободряющие нас и прославляющие нашего Бога. Разве не было у нас избавлений? Разве не проходили мы через реки, будучи поддерживаемы божественным присутствием? Разве не выходили из огня невредимыми? Разве Бог не являл Себя нам? Разве мы не получали особых милостей? Бог, даровавший Соломону то, что желало его сердце, разве никогда не слышал тебя и не исполнял твои просьбы? Этот Бог щедрых благодеяний, о Котором Давид пел: "Он насыщает благами желание твое", разве Он никогда не насыщал тебя туком? Разве ты никогда не лежал на зеленых пажитях? Разве Он никогда не водил тебя возле тихих вод? Несомненно, Бог проявляет к нам ту же благость, что проявлял к древним святым. Так давайте же соберем милости Его в одну песнь. Давайте возьмем чистое золото благодарности и драгоценные камни хвалы и сотворим из них еще один венец для головы Иисусовой. Пусть души наши производят такую же прекрасную и ликующую музыку, как та, что исходила от арфы Давида, пока мы славим Господа, Чья милость пребывает вовек.

Ч.Г.С.

917

"Сограждане святым"
Послание Ефесянам 2,19
Что подразумевается под нашим небесным гражданством? Оно означает, что мы - подданные небесного правительства. Христос, Царь небесный, правит в сердцах наших; наша ежедневная молитва: "Да будет воля Твоя и на земле, как на небе". Декларации, исходящие от престола славы, охотно принимаются нами; указам Великого Царя мы радостно подчиняемся. Как граждане Нового Иерусалима, мы разделяем небесные почести. Слава, которая принадлежит блаженным святым, принадлежит и нам, ибо мы уже сыны Божий, уже принцы царских кровей, уже носим безупречную одежду праведности Христовой; уже имеем в ангелах слуг наших, в святых - соучастников наших, в Христе - Брата нашего, в Боге - Отца нашего, и в венце нетления - награду нашу. Мы разделяем почести гражданства, ибо мы приступили к собору и Церкви первенцев, чьи имена написаны на небесах. Как граждане, мы имеем общее право на владение всей собственностью небес. Нам принадлежат жемчужные врата и хризолитовые стены; наш - лазурный свет града, что не имеет нужды ни в свече, ни в солнце; наши - река воды жизни и все двенадцать видов плодов, что растут на деревьях, посаженных на ее берегах; нет на небесах ничего, что не принадлежало бы нам. "Настоящее и будущее" - все наше. Как граждане небес, мы также разделяем его радости. Святые на небе радуются ли кающимся грешникам, возвращающимся блудным сынам? Так же радуемся и мы. Воспевают ли они славу побеждающей благодати? Мы делаем то же самое. Они возлагают свои венцы к ногам Иисуса? Мы также возлагаем к Его ногам все наши заслуги. Святые на небе очарованы Его улыбкой? Она не менее сладка и для нас, живущих внизу. Они с нетерпением ждут Его второго пришествия? Мы также страстно желаем Его появления. Итак, если мы - граждане небес, то пусть наше хождение и наши дела согласуются с нашим высоким званием.

Ч.Г.С.

918

"По кратковременном страдании вашем да совершит вас, да утвердит, да укрепит, да соделает непоколебимыми"
Первое послание Петра 5,10
Вы, конечно, видели радугу, соединяющую собой края неба: восхитительны ее цвета и неповторимы оттенки. Она прекрасна, но, увы, быстро тает, и вот - ее уже нет. Яркие цвета уступают место кудрявым облакам, и небеса больше не переливаются своими красками. Радуга неустойчива. Да и как она может быть устойчивой? Видение, образованное преходящими солнечными лучами и испаряющимися дождевыми каплями - как может оно оставаться неизменным? Достоинства христианского характера не должны напоминать радугу с ее преходящей красотой, но наоборот, они должны быть устойчивыми, непоколебимыми, неизменными. Старайся, о верующий, чтобы все доброе в тебе было постоянным. Пусть характер твой не будет писанием на песке, но - надписью, высеченной на камне! Пусть вера твоя будет не "безосновательным видением", но да будет она построена из материала, способного устоять в том страшном огне, который поглотит дерево, сено и солому лицемера. Да будешь ты укоренен и утвержден в любви. Да будут убеждения твои глубокими, любовь твоя - подлинной, желания твои - искренними. Да будет вся жизнь твоя так утверждена и укреплена, что все ветры ада и все бури земли никогда не смогут поколебать тебя. Но обрати внимание, чем достигается это благословение - быть "утвержденным в вере". Слова апостола указывают нам на страдание как на средство достижения этой цели: "По кратковременном страдании вашем". Бесполезно надеяться, что мы будем хорошо укоренены, если сильные ветры не пройдут над нами. Все старые наросты на корнях дуба и причудливые изгибы его ветвей рассказывают нам о многочисленных бурях, пронесшихся над ним, они также и показатели глубины, на которую пробились в землю его корни. Так и христианина делают сильным и крепко укорененным все испытания и жизненные бури. Поэтому не уклоняйся от буйных ветров испытания, но утешайся, веруя, что их грубым бичом Бог исполняет для тебя сегодняшнее благословение.

Ч.Г.С.

919

"Освящены Богом Отцом"
Послание Иуды 1
"Освященным во Христе Иисусе"
Первое послание Коринфянам 1,2
"При освящении от Духа"
Первое послание Петра 1,2
Обратите внимание на единство трех Божественных Личностей во всех Их благодатных делах. Как неразумны те верующие, которые отдают предпочтение какой-то Одной из Них, которые, например, считают Иисуса воплощением всего благостного и милосердного, в то время как Отца видят сурово справедливым, но лишенным доброты. Равным образом не правы те, кто возвеличивает замысел Отца и искупление Сына, таким образом как бы недооценивая работу Духа. В делах благодати ни одно Лицо Троицы не действует отдельно от остальных. Они так же едины в своих делах, как и в своей сущности. Они суть Одно в Своей любви к избранным; и в действиях, проистекающих из этого великого главного источника, Они так же неразделимы. Обратите особое внимание на то, как это проявляется в деле освящения. Хотя мы можем безошибочно говорить об освящении как о действии Духа, все же следует остерегаться мысли, будто Отец и Сын не принимают в этом никакого участия. Правильно будет говорить об освящении как о деле Отца, Сына и Духа. Еще Иегова сказал: "Сотворим человека по образу Нашему, по подобию Нашему", и таким образом мы - "Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять". Обратите внимание, какое значение придает Бог истинной святости, так как все три Лица Троицы совместно трудятся над тем, чтобы произвести Церковь, не имеющую "пятна, или порока, или чего-либо подобного". И ты, верующий, как последователь Христа, также должен придавать большое значение святости - чистоте жизни и благочестию слов. Дорожи Кровью Христа как основанием твоей надежды, но никогда не принижай действия Духа, который есть твой залог наследия святых во свете. Проживем же этот день так, чтобы проявилось в нас дело Триединого Бога.

Ч.Г.С.

920

"И сказал Бог Ионе: "неужели так сильно разгневался ты?" [Синодальный перевод - "И сказал. Бог Ионе: неужели так сильно огорчился ты..?"]
Книга пророка Ионы 4,9
Гнев не всегда и не обязательно греховен, но он настолько склонен выходить из-под нашего контроля, что когда бы он ни проявлялся, нам следует быстро исследовать его природу, задав себе вопрос: "Неужели так сильно разгневался ты?" Возможно, ответом будет: "ДА". Гнев очень часто головня в руках безумца, но иногда он - огонь, посланный Илии с небес. Мы поступаем правильно, когда гневаемся на грех за обиду, которую он наносит нашему благому и милостивому Богу; или на самих себя за то, что после стольких божественных наставлений мы по-прежнему так глупы; или на других, когда единственная причина нашего гнева - это зло, которое они творят. Тот, кто не гневается на преступление, становится соучастником в нем. Грех - это мерзость и скверна, и ни одно возрожденное сердце не может спокойно переносить его. Сам Бог каждый день гневается на нечестивцев, и в Слове Его написано: "Любящие Господа, ненавидьте зло".
Но намного чаще следует опасаться случаев, когда гнев наш неуместен и даже ничем не оправдан, и тогда мы обязаны ответить: "НЕТ". Почему мы должны раздражаться на детей, злиться на прислугу, гневаться на товарищей? Разве такой гнев оказывает честь нашему христианскому вероисповеданию или прославляет Бога? Не ветхое ли злое сердце наше стремится захватить власть, и не должны ли мы сопротивляться ему со всей силой нашей возрожденной природы? Многие исповедники склонны давать выход раздражению, как будто сопротивление ему было бы бесполезным; но пусть верующий помнит, что он должен быть победителем во всем, иначе не получит венец. Если мы не умеем смирять свой нрав, то каково же на нас действие благодати? Кто - то сказал мистеру Джею, что благодать часто прививается к диким яблоням. "Да, - ответил он, - но ее плоды никогда не будут дикими". Мы не должны превращать наши природные слабости в оправдание для греха, но мы должны лететь ко Кресту и молить Господа, чтобы Он распял на нем наши страсти и обновил нас мягкостью и кротостью по образу Своему.


Малые проповеди (921-925)

921

"Ибо, как скоро наложишь на них тесло твое, то осквернишь их"
Исход 20,25
Жертвенник Богу должен был сооружаться из нетесаных камней, чтобы на нем не было никакого следа человеческого мастерства или работы. Человеческая же мудрость любит отделывать и выстраивать учения Креста в систему, более искусственную и более отвечающую извращенным вкусам падшей человеческой природы; однако вместо того, чтобы улучшить Евангелие, плотская мудрость оскверняет его, пока оно не становится другим евангелием и вообще перестает быть истиной Божией. Все изменения и поправки собственного Слова Божия есть Его осквернение и загрязнение. Тщеславному сердцу человека очень хочется приложить свою руку к оправданию души своей перед Богом; выдумываются всякого рода приготовления к принятию Христа, воздвигается упование на покаяние и смиренномудрие, расхваливаются добрые дела, усиленно превозносятся природные способности человека, и всеми средствами делается попытка наложить человеческие тесла на божественный жертвенник. Было бы хорошо, если бы грешники помнили, что, будучи далекой от совершенствования дела Спасителя, их плотская самоуверенность только оскверняет и бесчестит его. В деле искупления должен быть превознесен единственно Господь, и ни один след от человеческого резца или молота здесь нетерпим. Подлинное богохульство скрыто в попытке добавить что-то к тому, что Христос Иисус в Свой предсмертный миг объявил "совершившимся", или же улучшить то, в чем Господь Иегова находит Свое полное удовлетворение. Дрожащий грешник, убери прочь свои тесла и в смиренной мольбе пади на колени; прими Господа Иисуса как жертвенник искупления твоего и пребывай только в Нем.
Сегодняшний стих может послужить для многих предостережением относительно учений, в которые они верят. Слишком много среди Христиан тех, кто склонен обтесывать и приглаживать истины откровения. Это - форма непочтительности и неверия, будем же бороться с ней и принимать истину такой, какой мы ее воспринимаем, радуясь, что учения Слова суть нетесаные камни и оттого наиболее пригодны для сооружения жертвенника для Господа.

Ч.Г.С.

922

"Огонь непрестанно пусть горит на жертвеннике и не угасает"
Левит 6,13
Поддерживайте огонь на жертвеннике вашей уединенной молитвы. В этом сама суть всякого благочестия. Жертвенники в святилищах и домах заимствуют свой огонь отсюда, поэтому пусть ярко горит его пламя. Тайная молитва - это подлинная сущность, свидетельство и барометр живой и прочувствованной сердцем веры.
Сжигайте здесь тук ваших жертвоприношений. Пусть часы уединения вашего будут по возможности регулярными, частыми и ничем не потревоженными. Усиленная молитва может многое. Вам не о чем молиться? Так молитесь о церкви, о служении, о вашей собственной душе, о детях ваших, родственниках, ближних, о вашей стране, о деле Божием и истине Его во всем мире. Давайте проверим себя в этом важном вопросе. Пребываем ли мы лишь теплыми в нашей уединенной молитве? Горит ли огонь ее тускло в сердцах наших? С трудом ли вращаются колеса колесницы? Если да, то пусть встревожат нас эти знамения погибели. Пойдем же с плачем и испросим Духа благодати и моления. Выделим особое время для особой молитвы. Ибо если огонь этот будет придавлен пеплом мирского уподобления, он пригасит огонь на нашем домашнем жертвеннике и уменьшит нашу значимость и в церкви и в миру.
Сегодняшний стих относится также и к жертвеннику сердца. Это воистину золотой жертвенник. Бог любит смотреть, как сердца людей Его пламенеют к Нему. Отдадим же Богу наши горящие любовью сердца и испросим Его благодати, чтобы огонь этот никогда не угас; ибо он не будет гореть, если Господь не станет его поддерживать. Многие враги попытаются погасить его; но если невидимая рука за стеной будет возливать на него священный елей, пламя его будет вздыматься выше и выше. Используем же стихи Писания как топливо для огня нашего сердца, они - это горящие угли; будем же слушать проповеди, но прежде всего многое время будем пребывать наедине с Иисусом.

Ч.Г.С.

923

"И собирали его рано поутру"
Исход 16,21
Старайся сохранять чувство своей полной зависимости от доброй воли и благорасположения Господа ради продолжительности твоих самых значительных успехов. Никогда не пытайся питаться старой манной и не стремись искать помощь в Египте. Все должно приходить от Иисуса, или же ты погибнешь навеки. Старого помазания не хватит, чтобы помазать дух твой; голова твоя должна знать новый елей, возлитый из золотого рога святилища, иначе она утратит славу свою. Возможно, сегодня ты на вершине горы Божией, но Тот, Кто вознес тебя на нее, должен удерживать тебя там, или же ты упадешь быстрее, чем думаешь. Гора твоя стоит, только когда Он держит ее на месте своем; если же Он сокроет лицо Свое, ты скоро окажешься в беде. Если Спаситель посчитает нужным, то не найдется такого окна, через которое видишь ты свет небес и которое Он не смог бы мгновенно закрыть. Иисус Навин приказывал солнцу остановиться, Иисус же Христос способен окутать его кромешной тьмой. Он может отнять у тебя радость сердца твоего, свет глаз твоих и силу жизни твоей; в руке Его довольства твои, и по воле Его они могут уйти от тебя. И эту ежечасную зависимость Господь наш намеренно заставляет нас чувствовать и признавать, ибо Он позволяет нам молиться лишь о "хлебе насущном" и обещает только, что "как дни наши будет умножаться богатство наше". Разве для нас не самое лучшее, чтобы все было именно так; чтобы мы могли часто обращаться к престолу Его и получать постоянное напоминание о любви Его? О! как богата благодать, питающая нас так непрестанно и не отвращающаяся от нас несмотря на нашу неблагодарность! Золотой дождь никогда не кончается, и облако благословений всегда над нашим жилищем. О Господи Иисусе, мы склоняемся у ног Твоих, сознавая нашу полную неспособность делать что-либо без Тебя, и в каждой милости, которой удостаиваемся, восхваляем мы Твое благословенное имя и благодарим Твою неисчерпаемую любовь.

Ч.Г.С.

924

"Зная избрание ваше, возлюбленные Богом братия"
Первое послание Фессалоникийцам 1,4
Многие хотят узнать о своем избрании до того, как они обратятся ко Христу, но так об этом узнать невозможно, это открывается, только когда мы "взираем на Иисуса". Если ты желаешь удостовериться в своем собственном избрании, вот способ, который покажет тебе положение твоего сердца перед Богом. Чувствуешь ли ты себя заблудшим виновным грешником? Тогда тотчас иди ко Кресту Христову и расскажи об этом Иисусу, скажи Ему, что ты прочел в Библии: "И приходящего ко Мне не изгоню вон". Напомни Ему слова, которые Он сказал: "Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников". Обратись к Иисусу и уверуй в Него, и ты сразу докажешь свое избрание, ибо если ты веруешь, ты обязательно избран. Если ты полностью отдаешь себя Иисусу и уповаешь на Него, тогда ты - один из избранных Божиих; но если ты останавливаешься и говоришь: "Сначала я хочу узнать, избран ли я", то ты сам не знаешь, о чем спрашиваешь. Иди к Иисусу, даже если ты никогда не был таким грешным, как сейчас. Оставь всякое любопытствующее вопрошание об избрании. Иди прямо ко Христу и укройся в ранах Его, и ты узнаешь о своем избрании. Удостоверение Духа Святого будет дано тебе, так что ты сможешь сказать: "Ибо я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день". Христос был на предвечном совете, Он может сказать, избран ты или нет; но ты не сможешь выяснить это никаким другим способом. Иди и возложи свое упование на Него, и Он ответит тебе: "Любовью вечною Я возлюбил тебя и потому простер к тебе благоволение". Когда ты изберешь Его, не будет никаких сомнений в том, что Он избрал тебя.

"Ты - сын Божий по избранью,
если веруешь в Христа".

Ч.Г.С.

925

"Они должны идти последними при знаменах своих"
Числа 2,31
Стан Дана замыкал колонну, когда воинства Израиля были на марше. Потомки Дана шли последними, но какое значение имело их место, если они были точно такой же частью войска, что и шедшие в самом авангарде колена; они следовали за тем же огненным столпом, они ели ту же манну, пили из той же духовной скалы и шли к тому же наследию. Поэтому ободрись, мое сердце, хотя ты - последнее и малейшее; это честь твоя - быть в воинстве и жить той жизнью, что и идущие в первых рядах. Кто-то же должен быть последним в шеренге почета и уважения, кто-то же должен выполнять низкую работу для Иисуса, так почему не я? В бедной деревне среди невежественных крестьян или на заднем дворе среди опустившихся грешников я буду трудиться и "идти последним при знаменах своих".
Стан Дана занимал очень нужное место. Необходимо было подбирать отставших и собирать утерянные вещи. Пылкие души могут рваться вперед по нехоженым тропам, чтобы познавать новые истины и привлекать больше душ к Иисусу; но некоторые более консервативного склада вполне могут заниматься тем, что будут напоминать Церкви о ее древней вере и поддерживать ее слабеющих сыновей. У каждого места свои обязанности, и дети Божий, идущие последними, окажутся в положении, в котором смогут быть исключительным благословением для всего воинства.
Арьергард - опасное место. Враги есть и позади нас, так же как и впереди, и нападения можно ждать отовсюду. Мы читаем, что Амалик напал на Израиля и убил некоторых из шедших последними. Опытный христианин найдет много работы своему оружию, помогая несчастным сомневающимся, унывающим и колеблющимся душам, которые в вере, знании и радости оказываются позади. Не должно быть ни одного, оставшегося без помощи, и поэтому пусть хорошо обученные святые несут свои знамена среди идущих последними. Душа моя, заботливо следи за тем, чтобы помочь сегодня тем, кто идут последними.


Малые проповеди (926-930)

926

"Вот, показал нам Господь, Бог наш, славу Свою"
Второзаконие 5,24
Великий замысел Божий во всех делах Его заключается в том, чтобы проявлялась слава Его. Любая цель, меньшая чем эта, была бы недостойна Его. Но как Слава Божия может быть явлена таким падшим созданиям, как мы? Человеческий глаз не чист, он всегда боковым зрением обращен к собственной славе, слишком высоко оценивает собственные силы и потому не пригоден для созерцания славы Господней. Отсюда ясно, что "я" должно сойти с дороги, чтобы освободить место для прославления Бога; это и есть причина того, что Он часто помещает людей Своих в тяжелые обстоятельства, дабы, поняв свою глупость и слабость, они обрели способность увидеть величие Божие, когда Он придет, чтобы освободить их. Тот, чья жизнь - это ровная и гладкая стезя, увидит не много славы Господней, ибо у него мало поводов для самоопустошения и, следовательно, малая способность наполнения себя откровением Божиим. Плавающие по небольшим потокам и мелким ручьям очень мало знают о Боге бурь; но "производящие дела на больших водах" видят "чудеса Его в пучине". Среди огромных атлантических волн лишений, нищеты, искушений и злословии мы познаем силу Иеговы, потому что ощущаем человеческую ничтожность. Поэтому слава Богу, если ты был вынужден идти трудной дорогой: именно это дало тебе возможность на деле испытать величие и благость Божий. Твои беды обогатили тебя знанием, которое невозможно получить иначе; твои испытания были расселиной скалы, в которую Бог поставил тебя, как когда-то раба Своего Моисея, чтобы ты мог видеть, как проходит слава Его. Хвали Бога, что не оставлен ты во тьме и неведении, которые могло бы навлечь на тебя продолжительное благоденствие, но что в великом подвиге страданий обрел ты способность видеть сияние славы Его в удивительных деяниях, совершаемых Им для тебя.

Ч.Г.С.

927

"Который есть залог наследия нашего"
Послание Ефесянам 1,14
О! Какое просветление, какие радости, какое утешение, какой сердечный восторг испытывает человек, который научился жить Иисусом и только Иисусом. И все же в этой жизни наше осознание многоценности Христа в лучшем случае несовершенно. Как заметил один из древних авторов: "Это всего лишь вкус!" Мы вкусили, что "благ Господь", но мы еще не знаем, насколько Он благ и милостив, хотя то, что мы знаем о Его сладостности, заставляет нас страстно желать еще большего. Мы попробовали первые плоды Духа, и они возбудили в нас голод и жажду полноты небесного урожая. Мы стенаем в душе, ожидая усыновления. Здесь мы подобны Израилю в пустыне, имевшему только одну виноградную кисть Есхола, там - мы будем в самом винограднике. Здесь мы видим падающую манну, мелкую как семя кориандра, но там мы будем есть хлеб небесный и произведения земли Царства. Сейчас мы всего лишь новички в духовном образовании; ибо, хотя мы и выучили первые буквы алфавита, мы еще не умеем читать слова и еще менее способны составлять предложения; но, как кто-то сказал: "Кто пробыл только пять минут на небе, тот знает больше, чем весь собор святых на земле". Сейчас у нас много неудовлетворенных желаний, но скоро каждое из них исполнится; и все наши способности найдут самое благотворное применение в вечном мире радости. О христианин, потерпи еще несколько лет, и ты увидишь небо. Очень скоро ты будешь избавлен от всех твоих напастей и бед. Глаза твои, наполненные сейчас слезами, больше не будут плакать. В невыразимом восхищении ты будешь взирать на великолепие Восседающего на престоле. Более того, на престоле Его будешь сидеть и ты. Торжество славы Его будет разделено с тобой; Его венец, Его радость, Его рай - все это будет твоим, и ты будешь сонаследником с Тем, Кто есть наследник всего.

Ч.Г.С.

928

"Покачает вслед тебя головою дочь Иерусалима"
Книга пророка Исаии 37,22
Успокоенные Словом Господним, несчастные испуганные граждане Сиона исполнялись смелостью и презрительно качали головами на хвастливые угрозы Сеннахирима. Сильная вера позволяет рабам Божиим взирать со спокойным презрением на своих самых надменных врагов. Мы знаем, что наши враги пытаются сделать Невозможное. Они стремятся уничтожить вечную жизнь, которая не может быть уничтожена, пока жив Христос; разрушить крепость, которую не одолеют врата ада. Они наталкиваются на ранящие их острия пик и расшибаются о выступы щита Иеговы.
Мы знаем их слабость. Кто они, как не люди? И что есть человек, как не червь? Они ревут и вздымаются, как волны морские, пенящиеся срамотами своими. Когда восстанет Господь, они разлетятся, как прах перед "Лицем ветра, и сгорят, как трескучий терновый хворост. Их совершенная неспособность повредить делу Божиему и истине Его может рассмешить даже самых слабых воинов в Сионских рядах.
Но главное - мы знаем, что Всевышний с нами. А когда Он облекается во всеоружие, где оказываются Его враги? Если Он сдвинется со Своего места, глиняные черепки недолго будут препираться со своим Творцом. Железный жезл Его разобьет их вдребезги, как сосуды горшечника, и само воспоминание о них исчезнет с земли. Так прочь, все страхи; Царство - нерушимо в руках Царя. Будем кричать от радости, ибо Господь царствует, и враги Его будут как солома в навозе.

"Бог - верен. Брат мой, поднимись!
Ни ад, ни смерть, ни падший мир
не смогут нас подмять.
Они для гнева рождены.
Бог - с нами, мы - Его сыны;
и нам - торжествовать!"

Ч.Г.С.

929

"Я сочетался с вами"
Книга пророка Иеремии 3,14
Христос Иисус сочетался со Своим народом брачным союзом. По любви обручился Он с Церковью Своей как с чистой девой задолго до того, как попала она в рабское иго. Исполненный горячего чувства, трудился Он ради Нее, как Иаков ради Рахили, пока не был уплачен весь выкуп, и сейчас, отыскав ее Духом Своим и побудив ее узнать и возлюбить Его, ожидает Он славного часа, когда их взаимный союз получит блаженное завершение на брачной вечере Агнца. Еще славный Жених не представил Свою невесту, совершенную и непорочную, перед Величием небес; еще она не вошла в радость званий своих, как жена Его и Царица: она еще бродит в мире скорби и проживает в шатрах Кидара; но даже сейчас она - невеста, супруга Иисуса, милая сердцу Его, бесценная в глазах Его, запечатленная на руках Его и соединенная с Личностью Его. На земле Он нежно заботится о Ней как Муж. Он сполна обеспечивает ее всем необходимым, оплачивает все долги ее, разрешает носить имя Его и владеть богатством Его. Никогда Он не изменит Своего отношения к ней. Никогда Он не упомянет слово "развод", ибо, "если ты ненавидишь ее, отпусти". Смерть с неизбежностью разрывает узы супружества между самыми любящими друг друга смертными, но она не в силах расторгнуть узы этого бессмертного супружеского союза. На небе ни женятся, ни выходят замуж, но пребывают, как Ангелы Божий; однако есть одно удивительное исключение из этого правила, ибо на небе Христос и Церковь Его отпразднуют Свое радостное бракосочетание. Связь эта как намного прочнее, так и намного теснее, чем земное супружество. Какой бы чистой и горячей ни была любовь мужа, она - всего лишь слабое отражение пламени, горящего в сердце Иисуса. Превыше всех человеческих союзов эта таинственная приверженность Его к Церкви Своей, ради Которой оставил Он Отца Своего и стал с Ней одной плотью.

Ч.Г.С.

930

"Ты был как один из них"
Книга пророка Авдия 1,11
Едом должен был проявить братское милосердие к терпящему бедствие Израилю, но вместо этого люди Исава объединились с врагами Израиля. Особое ударение в нашем стихе падает на слово "ты", напоминая возглас Цезаря, обращенный к Бруту: "И ты, Брут?!" Плохой поступок может показаться еще более худшим в зависимости от того, кто его совершил. Когда грешим мы, избранные любимцы небес, мы грешим особенно впечатляюще; нанесенное нами оскорбление - вопиюще, потому что мы занимаем особое положение. Если Ангелу должно остановить нас, когда мы совершаем зло, Ему не нужно укорять нас иначе, кроме как спросив: "Как? И ты? И ты - здесь?" Получив великое прощение, великое избавление, великое наставление, великое богатство, великое благословение, разве посмеем мы приложить руку ко злу? Упаси же нас Бог! "
Несколько минут исповеди будут полезны для тебя, кроткий читатель, в это утро. Разве никогда ты не уподоблялся нечестивцам? На вечеринке кто-то смеялся над непристойностью, и шутка не была совершенно оскорбительной для твоего слуха, ты был как один из них. Когда звучали грубые слова о путях Божиих, ты робко молчал; и так, для посторонних, ты был как один из них. Когда мирские люди торговались на рынке и заключали постыдные сделки, разве не был ты как один из них? Когда со сноровкой охотника гнались они за суетой, разве не был ты так же одержим выгодой, как и они? Можно ли было увидеть разницу между тобой и ими? Есть ли эта разница! Сейчас мы стоим лицом к лицу. Будь же честен перед своей собственной душой и удостоверься, что ты новая тварь во Христе Иисусе; и когда удостоверишься, ходи ревностно, чтобы никто не мог сказать тебе: "Ты был как один из них". Ты не хочешь разделить с ними их вечное осуждение; зачем же тебе уподобляться им здесь? Не входи в совет их, чтобы не войти тебе в погибель их. Будь рядом со страждущим народом Божиим, а не с миром.


Малые проповеди (931-935)

931

"Стойте - и увидите спасение Господне"
Исход 14,13
В словах этих содержится Божие повеление для верующего, когда он оказывается в великой нужде и попадает в необычайно сложные обстоятельства. Ему некуда отступать, и он не может идти вперед; он стиснут справа и слева; что ему делать? Слово Господне говорит ему: "Стой". Хорошо, если в такие минуты он слушает только слово своего Господа, ибо другие злонамеренные советники приходят со своими предложениями. Отчаяние шепчет: "Ляг и умри, оставь все". Но Бог хочет, чтобы мы облеклись возвышенным мужеством и даже в самые тяжелые минуты находили радость в Его любви и верности. Трусость советует: "Отступи, вернись на мирские пути, ты не сможешь играть роль христианина, она слишком тяжела. Откажись от своих принципов". Но как бы сатана ни старался навязать тебе такой образ мыслей, ты не послушаешь его, если ты дитя Божие. Его божественный приказ повелел тебе идти от силы к силе, и так ты и пойдешь, и ни смерть ни ад не собьют тебя с твоего пути. Так что, если на некоторое время Бог призывает тебя остановиться, все же это только для того, чтобы обновить твои силы для более быстрого продвижения вперед в должное время. Поспешность кричит: "Делай же что-нибудь! Шевелись! Стоять и ждать - это явное безделье". Мы должны немедленно что-нибудь делать - мы должны, как нам думается - вместо того, чтобы смотреть на Господа, Который не только сделает что-нибудь, но сделает все. Самонадеянность хвастает: "Если перед тобою море, иди в него и жди чуда". Но Вера не слушает ни Самонадеянности, ни Отчаяния, ни Трусости, ни Поспешности, но слушает Бога, сказавшего: "Стой", и неподвижно, как скала, стоит она. "Стоп" - сохраняй положение праведного человека, готового к действию, ожидающего дальнейших приказаний, бодро и терпеливо внимающего направляющему его голосу; и скоро Бог скажет тебе так же отчетливо, как Моисей сказал народу Израильскому "Иди!"

Ч.Г.С.

932

"Но он, оставив одежду свою в руках ее, побежал и выбежал вон"
Бытие 39,12
Борясь с некоторыми грехами, победу можно одержать только бегством от них. Древние естествоиспытатели много писали о василисках, чьи глаза зачаровывали жертвы, превращая их в легкую добычу; так, простой взгляд порока ввергает нас в серьезную опасность. Тот, кто хочет оградить себя от зла, должен бежать от всего, что может спровоцировать это зло. Следует заключить с глазами завет, чтобы они даже не смотрели на источник искушения, ибо для таких грехов достаточно одной искры, и пламя вспыхивает мгновенно. Кто сможет бездумно войти в темницу с прокаженными и улечься спать среди ее ужасающего порока? Только тот, кто сам хочет стать прокаженным, станет добиваться заражения. Если бы мореход знал, как избежать шторма, он бы сделал все, только бы не подвергнуться риску попасть в него. Осторожные штурманы не испытывают желания попробовать, как близко к отмели они могут проплыть, или сколько раз они могут задеть скалу, прежде чем появится пробоина; их цель - держаться как можно ближе к середине безопасного пролива.
Быть может, сегодня я встречусь с огромной опасностью - да будет у меня мудрость змея, чтобы устраниться и избежать ее. Крылья голубя возможно окажутся для меня сегодня полезнее челюстей льва. Вполне вероятно, я понесу потерю, отклонив худое общество, но лучше мне потерять свою одежду, чем свое достоинство; не обязательно, чтобы я был богатым, но настоятельно необходимо для меня быть чистым. Ни узы дружбы, ни цепи красоты, ни блеск таланта, ни град насмешек не должны уводить меня от мудрой решимости убегать от греха. Дьяволу я должен противостоять, и он убежит от меня, но от похотей плоти я должен бежать, или же они обязательно одолеют меня. О Бог святости, сохрани Иосифов Своих, чтобы Суесловие не обворожило их своими коварными предложениями. Пусть страшная троица мира, плоти и дьявола никогда не одолеет нас!

Ч.Г.С.

933

Прилагая к сему все старание, покажите в вере вашей добродетель, в добродетели рассудительность, в рассудительности воздержание, в воздержании терпение, в терпении благочестие, в благочестии братолюбие, в братолюбии любовь"
Второе послание Петра 1,5-7
Если вы хотите наслаждаться замечательной благодатью полной веры, делайте при блаженном содействии Духа и с помощью Его то, что говорит вам Писание: "Прилагайте старание". Следите за тем, чтобы вера ваша была правильной, то есть не просто принятием учения, но простой верой, уповающей на Христа и только на Христа. Обратите особое внимание на свое мужество. Умоляйте Бога, чтобы Он дал вам храбрость льва, чтобы вы могли, осознавая свою правоту, смело идти вперед. Основательно изучайте Писания и обретайте рассудительность (т. е. знание - Пим. пер.) ибо знание учения весьма способствует укреплению веры. Пытайтесь понять Слово Божие; да пребудет оно обильно в сердце вашем.
Совершив это, покажите в вашей "рассудительности воздержание". Следите за вашим телом: будьте воздержанны внешне. Следите за вашей душой: будьте воздержанны внутренне. Будьте воздержанны в словах, в жизни, в сердце и в мыслях. С помощью Святого Духа Божия покажите в этом терпение; просите Его даровать вам такое терпение, которое переносит несчастья, которое, будучи испытанным, оказывается чистым золотом. Облекитесь в долготерпение, дабы вам не роптать и не унывать в страданиях. Когда обретете эту благодать, ищите благочестия. Благочестие - это нечто большее, чем вероисповедание. Сделайте славу Божию целью вашей жизни, живите пред лицом Его, пребывайте близко к Нему, ищите общения с Ним - и вы обретете благочестие; а в нем покажите братолюбие. Любите всех верующих: и покажите в этом любовь, раскрывающую объятия свои всем человекам и любящую их души. Когда вы украсите себя этими драгоценностями, то в той мере, в какой вы проявляете эти небесные добродетели в жизни, вы получите вернейшее свидетельство "своего призвания и избрания". "Прилагайте усердие", если хотите обрести уверенность, ибо равнодушие и сомнение весьма естественным образом идут рука об руку.

Ч.Г.С.

934

"Великие и драгоценные обетования"
Второе послание Петра 1,4
Если вы хотите на практике познать многоценность обетовании и радоваться им в сердце вашем, много размышляйте над ними. Есть обетования, которые подобны винограду в точиле; если вы топчете их, то потечет сок. Размышление над священными словами часто бывает прелюдией к их исполнению. Во время ваших раздумий над ними к вам незаметно приходит милость, которую вы ищете. Многие христиане, жаждавшие исполнения обетования, убеждались, что благо, которое оно обещало, мягко просачивалось в их души даже во время раздумий о Слове Божием; и они радовались, что всегда могли приложить обетование к сердцу.
Но помимо размышлений над обетованиями принимайте их душой вашей как подлинные слова Божий. Скажите своей душе следующее: "Если бы я имел дело с человеческим обещанием, я бы внимательно взвесил все возможности и характер человека, давшего его мне. Так же и с обетованием Божиим: глаз мой должен быть прикован не столько к величию милости - это может вызвать головокружение; сколько к величию обещавшего - это ободрит меня. Душа моя, с тобой говорит Сам Бог, твой Бог, Бог, Который не может лгать. Слово Его, над которым ты сейчас размышляешь, так же истинно, как Его собственное существование. Он - Бог неизменный. Он не изменил ни одного слова, исшедшего из уст Его, и не отказался ни от одной утешительной фразы. Какого бы то ни было недостатка сил также нет в Нем; Бог, сотворивший небо и землю, произнес это обетование. Мудрость не подведет Его относительно времени, когда Ему даровать милости, ибо Он знает, когда лучше всего дать и когда лучше отнять. Поэтому, зная, что это слово Бога, такого верного, такого неизменного, такого могущественного и такого мудрого, я хочу и должен верить в обетование". Если мы именно так будем размышлять над обетованиями и так воспринимать Обещавшего, то познаем их сладость и увидим их исполнение.

Ч.Г.С.

935

"И вспомнил Петр слово, сказанное ему Иисусом, и начал громко плакать"
Евангелие Марка 14,72
Некоторые считают, что на протяжении всей жизни Петр всегда горько плакал, вспоминая о том, как он отрекся от Господа. Вполне вероятно, что так оно и было, ибо грех его был весьма велик, а действие благодати в нем было впоследствии совершенным. Такое же переживание присуще каждому из семьи искупленных, по мере того как Дух Божий удаляет из него природное каменное сердце. Мы, как Петр, вспоминаем наше хвастливое обещание: "Если и все соблазнятся о Тебе, я никогда не соблазнюсь". Мы вкушаем наши собственные слова вместе с горькими травами покаяния. Когда мы вспоминаем о том, какими мы клялись быть и какими были на самом деле, мы можем проливать целые потоки горестных слез. Петр вспомнил о том, кок он отрекался от своего Господа. То место, где это произошло, тот незначительный повод, что вверг его в такой мерзкий грех, те клятвы и богохульства, которыми он старался подтвердить свою ложь, и то страшное жестокосердие, заставлявшее его делать это снова и снова. Можем ли мы оставаться бесчувственными и упрямыми, когда нам напоминают о наших грехах и об их крайней греховности? Не превратим ли мы дом свой в Бохим и не воззовем ли к Господу, моля о новых удостоверениях всепрощающей любви? Не будем же смотреть на грех сухими глазами, чтобы скоро язык наш не оказался обожженным в адском огне. Петр вспомнил также взгляд своего Учителя, полный любви. Этот взгляд Господа, укоризненный, исполненный грусти, жалости и любви, последовал за предупреждающим криком петуха и на протяжении всей жизни Петра не выходил у него из памяти. Он был намного действеннее, чем были бы десять тысяч проповедей, лишенных Духа. Раскаивающийся апостол не мог не заплакать, когда вспоминал о своем полном прощении со стороны Спасителя, которым он был восстановлен на своем прежнем месте. Знать, что мы обидели такого доброго и благого Господа - более чем достаточная причина для пребывания в постоянном плаче. Господи, разбей же наши каменные сердца и исторгни из них потоки.


Малые проповеди (936-940)

936

"Так неразумен я был и невежествен; как скот был я пред Тобою" [Синодальный перевод - "Тогда я был невежда и не разумел; как скот был я пред Тобою"]
Псалтирь 72,22
Помни, что это - исповедь человека, к которому благоволил Сам Бог; и, повествуя нам о своей внутренней жизни, он пишет: "Так неразумен я был и невежествен". Слово "неразумен" имеет здесь более глубокий, чем в обычном языке, смысл. В одном из предыдущих стихов этого псалма Давид говорит: "Я позавидовал неразумным, видя благоденствие нечестивых", из чего явствует, что безрассудность, которой он отдался, заключала в себе грех. Он принижает себя как бывшего "неразумным" и добавляет слово, долженствующее усилить смысл этого выражения: "так неразумен я был". Как неразумен, он не смог сказать. Это было греховное безрассудство; безрассудство, которое не могло быть оправдано слабоумием, но заслуживало осуждения за свою порочность и своевольное смиренномудрие, ибо он позавидовал нынешнему процветанию безбожников, забыв о страшном конце, который их всех ожидает. А мы лучше ли Давида, что называем себя мудрыми? Заявляем ли мы, что достигли совершенства, или что розга выбила из нас все наше своеволие? О, это воистину гордыня! Если Давид был неразумен, то какими неразумными были бы мы в своих собственных глазах, если бы только смогли увидеть себя! Оглянись, верующий: вспомни о своем сомнении в Боге, когда Он был так верен тебе; вспомни свой неразумный крик: "Только не это, Отец!", - когда Он удерживал руку Свою от помощи в скорби, чтобы даровать тебе еще большее благословение; вспомни те многочисленные случаи, когда ты, читая предначертания промысла Его во тьме, неверно истолковывал Его заповеди и стенал: "Все это против меня!", в то время как все содействовало тебе ко благу! Подумай, как часто выбирал ты грех из-за удовольствия, в то время как воистину это удовольствие было корнем всех твоих бед! Без сомнения, если мы знаем свое собственное сердце, мы должны признать себя виновными по обвинению в греховном безрассудстве; и, сознавая это "неразумие", мы должны сделать последовательное решение Давида своим собственным - "Ты руководишь меня советом Твоим".

Ч.Г.С.

937

"Однако я всегда с Тобою" [Синодальный перевод - "Но я всегда с Тобою"]
Псалтирь 72,23
"Однако" - как будто, несмотря на все неразумие и невежественность, в которых Давид только что признался Богу, в наивысшей степени было верным и несомненным то, что Давид был храним и облагодатствован и что благословение постоянно находиться в присутствии Божием несомненно принадлежало ему. Полностью осознавая свое падшее состояние, лукавство и порочность своей природы, он все же воспевает в славном порыве веры: "Однако я всегда с Тобою". Верующий, ты должен присоединиться к исповеди и признанию Асафа и попытаться в таком же духе сказать: "Однако, так как я принадлежу Христу, я всегда с Богом!" Это означает, что я всегда у Него на уме, Он постоянно думает обо мне ради моего блага. Я всегда перед оком Его; око Господне никогда не дремлет, но непрестанно стережет мое благополучие. Я всегда в руке Его, так что никто не сможет вырвать меня из нее. Я всегда на сердце Его, носимый как напоминание, так же как первосвященник всегда носил на сердце своем имена двенадцати колен израилевых. Ты всегда думаешь обо мне, о Боже! Сострадание любви Твоей всегда стремится ко мне. Ты всегда заставляешь промысел действовать для моего блага. Ты положил меня, как печать, на руку Твою; любовь Твоя крепка, как смерть, большие воды не могут потушить ее, и реки не зальют ее. Удивительная благодать! Ты видишь меня во Христе, и хотя я в себе отвратителен, Ты видишь меня облеченным в одежды Христовы и омытым в Крови Его, и так стою я угодный Тебе пред Тобою. И так я всегда в Твоем благоволении - "всегда с Тобою". Вот утешение для искушаемой и страждущей души: измучена бурей внутри - взирай на покой снаружи. "Однако" - о, скажи же так в сердце своем и прими мир, который несет это слово. "Однако я всегда с Тобою".

Ч.Г.С.

938

"Я в них"
Евангелие Иоанна 17,23
Если между нашими душами и личностью нашего Господа существует такое единство, то насколько же глубоко и широко русло нашего с Ним общения! Это не узкая труба, через которую ниточкой просачивается струя; это канал поразительной глубины и ширины, по всему славному протяжению которого катит свои волны могучая лавина живой воды. Смотрите, Он открыл перед нами дверь, не будем же медлить и войдем в нее. В этом граде общения много жемчужных ворот, каждые ворота - из одной жемчужины, и все они распахнуты настежь, чтобы мы вошли с уверенностью в том, что нас ждут. Если бы существовала всего лишь маленькая щель, через которую можно было бы говорить с Иисусом, то великой честью было бы произнести хотя бы одно слово общения через приоткрытую дверь. Насколько же мы блаженны, имея такой широкий вход! Если бы Господь Иисус был далеко от нас, за многими бушующими морями, нам бы страстно хотелось послать к Нему гонца, чтобы передать Ему нашу любовь и получить весть из дома Отца Его. Но взгляните на Его доброту, Он построил Свой дом рядом с нашим, более того, Он живет вместе с нами, Он поселяется в бедных смиренных сердцах, так чтобы иметь постоянное общение с нами. О, как же мы неразумны, если не живем в обычном общении с Ним. Когда дорога длинна, трудна и опасна, то неудивительно, что друзья встречаются редко, но когда они живут рядом, разве Ионафан забудет своего Давида? Когда муж в отъезде, жена может пребывать много дней без общения с ним, но она никогда не вынесла бы разлуки, если бы знала, что он в одной из комнат ее собственного дома. А ты, верующий, разве не сидишь ты за Его пиршественным столом? Ищи Господа своего, ибо Он близко; обними Его, ибо Он Брат твой. Держи Его крепко, ибо Он Супруг твой; и прижми Его к твоему сердцу, ибо Он твой по плоти.

Ч.Г.С.

939

"Пойду я на поле и буду подбирать колосья"
Книга Руфь 2,2
Удрученный и подавленный заботами христианин, иди сегодня подбирать колосья на широком поле обетования. Здесь обилие драгоценных обетовании, которые полностью отвечают твоим нуждам. Возьми вот это: "Трости надломленной не переломит, и льна курящегося не угасит". Разве это не относится к тебе? Трость - беспомощная, маленькая, слабая, надломленная трость, из которой уже не может раздаться музыка; трость, которая слабее чем сама слабость - и тебя, эту надломленную трость, Он не переломит, но наоборот, восстановит и укрепит. Ты - как курящийся лен: от тебя ни света, ни тепла; но Он не угасит тебя; Он будет дуть на тебя Своим благоуханным дыханием милосердия, пока не раздует тебя в пламя. Хочешь поднять еще один колос? "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас". Какие мягкие слова! Твое сердце - нежное; Господь знает это, и поэтому разговаривает с тобой так ласково. Разве ты не послушаешься Его и не пойдешь к Нему прямо сейчас? Возьми еще один колос: "Не бойся, червь Иаков, - Я помогаю тебе, говорит Господь и Искупитель твой, Святый Израилев". Как можешь ты бояться, имея такое замечательное заверение? Ты можешь собрать еще десять тысяч таких же золотых колосьев! "Изглажу беззакония твои, как туман, и грехи твои, как облако". Или вот: "Если будут грехи ваши, как багряное, - как снег убелю; если будут красны, как пурпур, - как волну убелю". Или же: "Дух и невеста говорят: приди! Жаждущий пусть приходит, и желающий пусть берет воду жизни даром". Поле нашего Господа очень богатое; вон целые пригоршни колосьев. Смотри, они лежат перед тобою, бедный робкий верующий! Собирай их, пользуйся ими, ибо Иисус просит тебя взять их. Не бойся, только веруй! Хватай эти сладкие обетования, извлекай из них зерна своими размышлениями и насыщайся ими с радостью.

Ч.Г.С.

940

"Совершающего все по изволению воли Своей"
Послание Ефесянам 1,11
Наша вера в премудрость Божию предполагает и утверждает, что дело спасения Он совершает, имея перед Собой определенную цель и замысел. Чем было бы творение без Его замысла? Есть ли хотя бы одна рыба в море или птица в небе, чье возникновение было представлено воле случая? Нет, в каждой кости, суставе, мускуле, сухожилии, железе и кровеносном сосуде вы замечаете присутствие Бога, совершающего все по соизволению безграничной мудрости Своей. Так неужели Бог, присутствуя в творении и владычествуя над всем, не будет присутствовать в благодати? Неужели над новой тварью должен главенствовать изменчивый дух свободной воли, в то время как божественное изволение управляет ветхой тварью? Взгляните на Провидение! Кто не знает, что ни одна малая птица не упадет на землю без воли Отца вашего? У вас же и волосы на голове сочтены. Бог отвешивает горы страданий ваших на весах и отмеривает холмы скорби вашей - мерой. Так неужели Ему действовать только в Провидении, но не в благодати? Неужели скорлупе быть управляемой премудростью, а ядру быть предоставленным воле слепого случая? Нет, Он с самого начала знает, что будет в конце. Он видит на предназначенном ему месте не только краеугольный камень, который Он заложил в чистом цвете, в крови Своего возлюбленного Сына, но Он созерцает в предуготованном для него положении каждый отдельный камень, извлеченный из каменоломни природы и отшлифованный Его благодатью. Он обозревает все: от угла до карниза, от основания до крыши, от фундамента до шпица. В разуме Своем Он ясно знает каждый камень, который ляжет в уготованном ему месте, и насколько огромным будет здание, и когда будет положен последний камень с восклицаниями: "Благодать! Благодать на нем!" В последний день откроется, что с каждым избранным сосудом милосердия Иегова делал, как Он хотел в Своем; и в каждой части дела благодати Он достиг Своей цели и прославил Имя Свое.


Малые проповеди (941-945)

941

"И светильник его - Агнец"
Откровение 21,23
В тишине созерцайте Агнца, как светильник небес. Свет в Писании - это символ радости. Радость святых на небесах заключается в следующем: Иисус избрал нас, возлюбил нас, искупил нас, очистил нас, одел нас, сохранил и прославил нас, мы обладаем всем этим исключительно благодаря Господу Иисусу. Каждая из этих мыслей будет для верующих как ;виноградная кисть Есхола. Свет также - основа красоты. От красоты ничего не остается, когда гаснет свет. Без света не вспыхивает блеском сапфир, не лучится мирным сиянием жемчуг; так же и вся красота святых исходит от Иисуса. Как планеты, отражают они свет Солнца правды; они живут как лучи, исшедшие от центрального светила. Если бы Он удалился, они бы погибли; если бы слава Его померкла, их слава иссякла бы. Свет также - символ знания. На небесах наше знание будет совершенным, но источником его будет Сам Господь Иисус. Темные события, всегда остававшиеся непонятными, там прояснятся, и все, что приводит нас сейчас в недоумение, станет совершенно ясным для нас в свете Агнца. О! Какие там будут открытия и какие прославления Бога любви! Свет также означает проявление. Свет все проявляет. В этом мире еще не проявлено, какими мы станем. Народ Божий - сокрытый народ, но когда Христос примет его на небеса, Он прикоснется к нему волшебной палочкой Своей любви и превратит его в образ Своей проявленной славы. Они были несчастны и убоги, но - какая перемена! Они были в пятнах греха, но одно прикосновение Его перста - и они ярки, как солнце, и чисты, как кристалл. О! Какое проявление! Все это проистекает от превознесенного Агнца. Каким бы ни было лучезарное великолепие, центр и душа его - Иисус. О! Если бы нам быть с Ним и видеть Его в Его свете, Царя царей и Господа господствующих!

Ч.Г.С.

942

"Люди, знающие своего Бога, усилятся" [Синодальный перевод - "Люди, чтущие своего Бога, усилятся"]
Книга пророка Даниила 11,32
Каждый верующий понимает, что познание Бога - самая высокая и лучшая форма познания; и для христианина это духовное знание является источником силы. Оно укрепляет его веру. Писание постоянно говорит о верующих как о тех, кто просвещен и наставлен от Господа; о них говорится, что они "имеют помазание от Святого", и особая роль Духа заключается в том, чтобы ввести их в полную истину, и все это ради возрастания и укрепления их веры. Знание укрепляет вместе с верой и любовь. Знание открывает дверь, и тогда через эту дверь мы видим нашего Спасителя. Или, используя другое сравнение, знание рисует портрет Иисуса, и когда мы видим этот портрет, тогда мы любим Его; мы не можем любить Христа, Которого не знаем по крайней мере хоть в некоторой степени. Если мы почти ничего не знаем о Его совершенствах, о том, что Он сделал для нас и что делает сейчас, мы не в состоянии сильно любить Его; но чем больше мы познаем Его, тем больше любим. Знание также усиливает надежду. Как можем мы надеяться на что-то, если не знаем о существовании этого что-то? Надежда может стать телескопом, но до тех пор, пока нас не научат им пользоваться, наше неведение стоит перед стеклом, и мы ничего не можем увидеть. Знание устраняет мешающее препятствие, и когда мы смотрим в светлый окуляр, мы различаем грядущую славу и ждем ее с радостной уверенностью. Знание дает нам основание для терпения. Как можем мы быть терпеливыми, если ничего не знаем о сострадании к нам Христа и не понимаем, что посланные нам небесным Отцом наказания должны обязательно произвести благо. У христианина нет ни одной добродетели, которая пред Богом не будет взращена и приведена к совершенству святым знанием. Как важно поэтому, чтобы мы возрастали не только в благодати, но и "в познании" Господа и Спасителя нашего Иисуса Христа.

Ч.Г.С.

943

"Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу"
Послание Римлянам 8,28
Есть вещи, в которых верующий абсолютно уверен. Он, например, знает, что Бог сидит на корме корабля, когда на море сильнейшая качка. Он верит, что на рулевом колесе мира всегда лежит невидимая рука, и куда бы он ни плыл, его направляет Иегова. Это успокоительное знание делает верующего готовым ко всему. Он смотрит на бушующие воды и видит идущий по морю дух Иисуса, и слышит голос, говорящий: "Это Я, не бойся". Он также знает, что Бог всегда мудр, и зная это, он уверен, что не бывает ни случайностей, ни ошибок; что происходит лишь то, что должно произойти. Он может сказать: "Если я должен потерять все, что имею, то лучше мне потерять, чем иметь, если так хочет Бог. Самое большое несчастье станет самым мудрым благом из всего, что могло бы случиться со мной, если так распорядился Бог". "Притом знаем, что любящим Бога все содействует ко благу". Христианин не просто придерживается этого правила как теории, но он знает это как факт. До сих пор все содействовало ко благу; ядовитые препараты, взятые в должной пропорции, давали излечение, острый нож ланцета очищал гордую плоть и облегчал заживление. Каждое событие приносило божественным образом благословеннейшие результаты; и так, веруя, что Бог правит всем, что Он управляет разумно, что Он из зла творит добро, сердце верующего обретает уверенность, и он в состоянии спокойно встречать каждое приходящее к нему испытание. Верующий может в духе истинного самоотречения взмолиться: "Пошли мне то, что считаешь нужным, о Боже, пусть все придет от Тебя; никогда еще от стола Твоего не приходило ничего плохого ни одному из детей Твоих".

"Ты спрашиваешь, как узнал Он о твоей беде?
Он всемогущ, и ангелы Его, служители - везде.
Его премудрость так сильна, любовь так глубока.
Ему подвластно все: и небо, и земля, и времени река".

Ч.Г.С.

944

"Сторож! Сколько ночи?"
Книга пророка Исаии 21,11
Какие враги бродят вокруг нас? Многочисленна орда заблуждений, и каждый час появляется новое; какой ереси должен я остеречься? Грехи выползают из своих укрытий, как только воцаряется тьма; я сам должен взойти на сторожевую башню и бодрствовать в молитве. Наш небесный Защитник предвидит все готовящиеся на нас нападения; и когда зло, замышленное против нас, существует еще только в желаниях сатаны, Он молится, чтобы не оскудела вера наша, когда нас сеют как пшеницу. Продолжай, о милосердный Сторож, предупреждать нас о врагах наших и ради Сиона не смыкай очей Своих.
"Сторож! Сколько ночи?" Какая погода ожидается для Церкви? Сгущаются ли тучи, или над головой чистое и ясное небо? Ревностной любовью должны мы оберегать Церковь Божию; и теперь, когда угрожает и папизм и неверие, будем наблюдать знамения времен и готовиться к борьбе.
"Сторож! Сколько ночи?" Какие звезды видны? Какие драгоценные обетования отвечают нашему теперешнему состоянию? Ты бьешь тревогу - дай нам также и утешение. Христос, полярная Звезда, всегда на Своем месте, и все звезды непоколебимы в верной руке нашего Господа.
"Но сторож, когда же придет утро?" Жених медлит. Разве нет знамений прихода Его как Солнца Правды? Разве не появилась утренняя звезда как залог дня? Когда же наступит день и убегут тени? О Иисус, если сегодня Ты Сам не придешь к Твоей ожидающей Церкви, то приди Духом к моему вздыхающему сердцу и заставь его радостно воспеть.

"Земля светла и радостно
Встречает свое утро.
На сердце только тягостно.
О свет, пролейся пудрой!
Приди скорей, Господь Иисус!
Так жду Тебя я - не дождусь!"

Ч.Г.С.

945

"Достойно любят Тебя"
Песни Песней 1,4
Верующие любят Иисуса более глубокой любовью, чем та, которую они осмеливаются подарить любому другому существу. Они скорее потеряют отца и мать, чем расстанутся со Христом. Расслабленной рукой держат они все земные блага, но Его носят крепко запертым в сердцах своих. Они добровольно отрекаются от себя ради Него, но их невозможно вынудить отречься от Него. Скудна любовь, которую может иссушить огонь гонений; любовь истинного верующего - намного более глубокий поток. Люди всегда старались разлучить верных с их Господом, но во все века их попытки оставались тщетными. Ни венцы почестей, ни угрозы гнева не развязали этот более чем гордиев узел. Это не будничная привязанность, которую мирская сила может в конце концов расторгнуть. Ни человек, ни дьявол еще не нашли ключ к этому замку. Никогда еще искусство сатаны не оказывалось более бессильным, чем когда прибегал он к нему в стремлении разбить союз этих двух божественным образом спаянных сердец. Написано, и ничто не изгладит написанное: "Достойно любят тебя". О силе любви достойных следует, однако, судить не по тому, как эта любовь выглядит, а по тому, к чему достойные стремятся. Наше ежедневное сокрушение - о том, что мы не можем любить достаточно сильно. Мы хотим, чтобы сердца наши могли вмещать больше и достигать большего. Как Самуэль Резерфорд, мы вздыхаем и плачем: "О, если б иметь мне столько любви, сколько на всей земле и на небе - более того, на небе небес и в десяти тысячах миров - чтобы излить ее на прекраснейшего из прекрасных, единственно прекрасного Христа". Увы! Хватит пяди, чтобы измерить нашу самую большую любовь, а страсть наша - всего лишь капля из ведра по сравнению с Его пустынями. Но измерьте нашу любовь нашими намерениями, и тогда она воистину высока; мы думаем, что Господь наш именно так судит о ней. О, если бы мы могли отдать всю любовь всех сердец, в одной великой массе собранной воедино, Ему, Который весь есть любезность!


Малые проповеди (951-955)

951

"Кедры Ливанские, которые Он насадил"
Псалтирь 103,16
Ливанские кедры символизируют христианина тем, что своим насаждением они полностью обязаны Господу. Это совершенно справедливо для каждого из детей Божиих. Он насажден не человеком, не самим собой, но Богом. Таинственная рука божественного Духа заронила живое семя в сердце, которое Он Сам уготовил к его принятию. Каждый истинный наследник небес имеет в великом Земледельце своего сеятеля. Кроме того, Ливанские кедры не нуждаются в том., чтобы их поливал человек: они стоят на высокой скале, неувлажненной человеческим орошением; и однако Отец наш небесный питает их. Так же и с христианином, который научился жить верой. Он не зависит от человека даже в земном; ибо свою постоянную поддержку ищет у Господа Бога своего и только у Него. Роса небес - удел его, и Бог небес - источник его. Далее, кедры Ливанские не защищены никакой силой смертных. Они ничем не обязаны человеку за то, что устояли в буйный ветер и бурю. Это Божий деревья, хранимые и оберегаемые Им и только Им. Точно так же и с христианином. Он - не тепличное растение, укрытое от искушений; он стоит на самом открытом месте; у него нет иного убежища, иной защиты, кроме той, что широкие крылья предвечного Бога всегда укрывают кедры, которые Он Сам насадил. Как и кедры, верующие полны сока, имея достаточно жизненных сил, чтобы быть вечно зелеными даже среди зимних снегов. Наконец, цветущий и величественный вид кедра призван восславить единственно Бога. Господь, единственно Господь является для кедров всем, и потому Давид очень хорошо излагает это в одном из псалмов: "Хвалите Господа, дерева плодоносные и все кедры". В верующем нет ничего, что могло бы возвеличить человека; его насаждает, питает и защищает рука самого Господа, и Ему да будет приписана вся слава.

Ч.Г.С.

952

"Ибо Ты возвеселил меня, Господи, творением Твоим"
Псалтирь 91,4
Веришь ли ты, что грехи твои прощены и что Христос полностью очистил тебя от них? Тогда каким же радостным христианином должен ты быть! Как должен ты возвышаться над обыденными искушениями и заботами мира сего! Если грех твой прощен, может ли иметь какое-то значение то, что происходит с тобой сейчас? Лютер говорил: "Бей меня, Господи, бей, ибо грех мой прощен; если только Ты простил меня, бей меня так сильно, как угодно Тебе". Нечто подобное можете сказать и вы: "Пошли мне болезнь, бедность, потери, крест, гонения, как угодно Тебе; Ты простил меня, и душа моя веселится". Христианин, если ты также спасен, если ты веселишься, исполнись благодарности и любви. Прильни к тому Кресту, который удалил грех твой; послужи Тому, Который послужил тебе. "Итак умоляю, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего". Пусть ревностность твоя не испарится в слабом излиянии славословия. Проявляй свою любовь выразительными знаками. Люби братьев Того, Кто возлюбил тебя. Если есть где-нибудь Мемфивосфей, который хром и не может ходить, помоги ему ради Ионафана. Если рядом несчастный удрученный верующий, восплачь с ним и понеси его крест ради Того, Кто плакал за тебя и понес грехи твои. Поскольку ты таким образом благодатью прощен ради Христа, иди и сообщи другим радостную весть о всепрощающем милосердии. Не держи это неизреченное благословение только для себя одного, но поведай всем историю о Кресте. Святая радость и святое дерзновение сделают из тебя прекрасного проповедника, и весь мир станет для тебя кафедрой. Святость, исполненная радости - это самая сильная из проповедей, но Господь должен даровать ее тебе. Моли же о ней в это утро, перед тем как идти в мир. Когда мы радуемся именно о творении Господнем, то нет нужды бояться излишней радости.

Ч.Г.С.

953

"При наступлении вечера Исаак вышел в поле поразмыслить"
Бытие 24,63
Весьма превосходным было его занятие. Если бы те, кто проводят столько часов в праздных компаниях, развлекательном чтении и бесполезном времяпрепровождении, могли научиться мудрости, они нашли бы более полезное общество и более интересное занятие в размышлении, чем в той суете, которая так очаровывает их сейчас. Мы все знали бы больше, жили бы ближе к Богу и возрастали бы в благодати, если бы проводили больше времени в уединении. Размышление жует жвачку и извлекает подлинные питательные вещества из ментальной пищи, собранной отовсюду. Когда тема размышления Иисус, то оно воистину сладостно. Исаак нашел Ревекку, когда предавался раздумьям в уединении; многие другие нашли своих возлюбленных именно таким образом.
Весьма превосходным был выбор места. В поле мы имеем кабинет, увешанный текстами для размышлений. От кедра до иссопа, от парящего орла до стрекочущего кузнечика, от голубого простора небес до капли росы - все наполнено мудростью, и когда глаз божественным образом открыт, мудрость эта озаряет ум намного ярче, чем когда она берется из написанных книг. Наши тесные комнаты не так полезны, не так впечатляющи, не так приятны и не так вдохновляющи, как поля. Давайте не будем относиться к чему бы то ни было как к грубому или нечистому, но поймем, что все сотворенное указывает на своего Творца, и поле сразу лее станет священным.
Весьма превосходным было время. Час заката, набрасывающий Легкое покрывало на день, приличествует тому душевному покою, когда заботы, порожденные земным, уступают радостям небесного общения. Слава заходящего солнца вызывает в нас изумление, а торжественность приближающейся ночи пробуждает благоговейный страх. Если дела сегодняшнего дня позволят тебе, будет хорошо, дорогой читатель, если ты выделишь один час для прогулки в поле при наступлении вечера; но если нет, то Господь пребывает также и В городе, и Он встретится с тобой в твоей комнате или на оживленной улице. Пусть же сердце твое идет навстречу Ему.

Ч.Г.С.

954

"Воздайте Господу славу имени Его"
Псалтирь 28,2
Слава Божия есть следствие природы Его и дел Его. Он славен по Своей сущности, ибо в Боге такое обилие всего, что свято, благостно и любезно, что Он не может не быть славным. Действия, которые проистекают из Его сущности, также славны; но в то время как Он хочет, чтобы они являли творению благость, милосердие и справедливость Его, Он равным образом заинтересован в том, чтобы связанная с ними слава воздавалась единственно Ему Самому. В нас нет ничего, чем мы могли бы прославиться, ибо кто отличает нас друг от друга? И что мы имеем, чего бы не получили от Бога всей благодати? Тогда как же мы должны быть озабочены тем, чтобы ходить пред Господом, в смирении! В тот миг, когда мы прославляем самих себя, мы выставляем себя соперниками Всевышнего, поскольку во Вселенной есть место только для одной славы. Однодневному ли насекомому восхвалять себя перед солнцем, которое своим теплом дало ему жизнь? Глиняному ли черепку превозноситься над человеком, изготовившим его на гончарном круге? Пыли ли пустыни бороться с вихрем? Или каплям океана противостоять буре? Воздайте Господу, все вы, праведники, воздайте Господу славу и силу; воздайте Ему честь, которая принадлежит имени Его. Однако, возможно, одна из самых больших трудностей в христианской жизни - это научиться вот этому наставлению: "Не нам, не нам, но имени Твоему слава!" Это урок, которому Бог постоянно нас учит, и учит иногда очень болезненными методами. Стоит христианину начать хвалиться: "Все могу", не добавив: "в укрепляющем меня Иисусе Христе", как очень скоро ему придется простонать: "Ничего не могу!" и раскаяться во прахе. Когда мы делаем что-нибудь для Господа и Он благоволит наше делание принять, положим же венец наш к ногам Его и воскликнем: "Не я, но благодать Божия, которая со мной!"

Ч.Г.С.

955

"Милость Божия"
Псалтирь 51,8
Поразмышляйте немного о милости Господней. Это - нежная милость. Мягким, любящим прикосновением исцеляет Он сокрушенных сердцем и перевязывает их раны. Он так же милосерден в способе оказания Своей милости, как и в самой милости. Это - великая милость. В Боге нет ничего малого; Его милость такая же, как Он Сам, она - безгранична. Ее невозможно измерить. Его милость так велика, что она прощает великие грехи великим грешникам после великих промежутков времени, а затем оказывает великие благодеяния и великую честь и поднимает нас к великим радостям на великих небесах великого Бога. Это - незаслуженная милость, какой воистину и должна быть всякая подлинная милость, ибо заслуженная милость - это всего лишь перевернутое понятие справедливости. Грешник не имеет никакого права на доброе отношение Всевышнего; если бы бунтовщик был сразу же осужден на вечный огонь, он полностью заслужил бы это; но если он избавлен от гнева, то только всесильная любовь могла найти для этого причину в себе самой, ибо в самом грешнике для этого не было ничего. Это - богатая милость. Некоторые вещи велики, но обладают малой ценностью; эта же милость есть стимулирующее средство для вашего удрученного духа, золотое миро для ваших кровоточащих ран, небесная повязка для ваших сокрушенных костей, царская колесница для ваших усталых ног, лоно любви для вашего трепещущего сердца. Это - многократная милость. Как говорит Буньян: "Все цветы в Божием саду - парные". Не бывает одиночной милости. Вы можете думать, что у вас одна милость, но скоро вы обнаружите, что она стала целой гроздью милостей. Это - изобилующая милость. Миллионы получили ее, но, будучи далекой от того, чтобы иссякнуть, она так же свежа, так же полна и так же благодатна, как и всегда. Это - неизменная милость. Она никогда не оставит тебя. Если милость будет твоим другом, она будет с тобой в искушении, чтобы удержать тебя от падения; она будет с тобой в беде, чтобы сохранить тебя от погибели; будет с тобой живущим, чтобы быть светом и жизнью лица твоего; будет с тобой умирающим, чтобы быть радостью души твоей, когда земное утешение быстро сойдет на нет.


Малые проповеди (946-950)

946

"И ткут паутину"
Книга пророка Исаии 59,5
Взгляните на паутину и вы увидите в ней наиболее впечатляющий образ религии лицемера. Она предназначена для улавливания добычи: паук откармливает себя на мухах, а фарисей имеет свою награду. Несмышленые легко попадаются на громкие заявления притворщиков, и даже более рассудительным не всегда удается избежать их. Филипп крестил Симона волхва, чье лживое заявление о вере так скоро было развенчано суровым обличением Петра. Обычай, репутация, похвала, карьера и другие мухи - это легкая добыча, которую лицемеры захватывают в свои сети. Паутина - это чудо мастерства: рассмотрите ее и полюбуйтесь на ухищрения ловкого охотника. Не так ли удивительна и религия обманщика? Как ему удается выдать за правду такую наглую ложь? Как он умудряется своими блестками так хорошо подменять золото? Вся паутина исходит из собственного нутра паука. Пчела собирает свой воск с цветов, паук же ничего не берет с цветов, но тем не менее разматывает свой материал на любую длину. Так же и лицемеры черпают свою веру и надежду из самих себя; их якорь выкован на их собственной наковальне, а их трос скручен их собственными руками. Они заложили свое собственное основание и вытесали столбы своего собственного дома, не пожелав быть должниками у суверенной благодати Божией. Но паутина очень слаба. Она хитро сплетена, но непрочно сделана. Она не устоит перед щеткой прислуги или посохом путешественника. Чтобы развеять в прах надежду лицемера, не нужна ударная группа Армстронгов - хватит легкого дуновения ветерка. Лицемерные паутины быстро рвутся, когда метла погибели начинает свою очистительную работу. Это наводит нас еще на одну мысль, а именно: такие паутины не будут терпимы в доме Господнем; Он позаботится, чтобы они и те, кто их плетут, были навсегда уничтожены. О душа моя, полагайся же на нечто лучшее, чем паутину. Да будет Господь Иисус твоим вечным покровом.

Ч.Г.С.

947

И город не имеет нужды ни в солнце, ни в луне для освещения своего"
Откровение 21,23
Там, в лучшем мире, жители не зависят ни от каких материальных благ. Им не нужна одежда, их белые платья не изнашиваются и никогда не загрязняются. Им не нужны лекарства, чтобы врачевать болезни, ибо "ни один из жителей не скажет: "Я болен". Им не нужен сон для восстановления сил - они не отдыхают ни ночью, ни днем, но неустанно воздают хвалу Ему в храме Его. Они не нуждаются в дружеских компаниях для собственного удовольствия, и любая радость, которую они могут извлечь из общения с товарищами, не существенна для их блаженства, ибо общество их Господа удовлетворяет все их самые большие желания. Им не нужны там учителя; они, несомненно, беседуют друг с другом о божественном, но они не обретают мудрость путем научения; все они будут наставлены от Господа. Наш удел - милостыня у царских врат, они же пируют за самим столом. Здесь мы опираемся на дружескую руку, но там они опираются на своего Возлюбленного и только на Него. Здесь мы нуждаемся в помощи соучастников наших, но там они находят все, что им нужно, во Христе Иисусе. Здесь мы ищем пищу, которая портится, и одежду, которую ест моль, но там они находят все в Боге. Мы пользуемся ведром, чтобы достать воду из колодца, но там они пьют из самого источника и приникают губами к живой воде. Здесь ангелы приносят нам благословения, но тогда нам не понадобятся посланцы небес. Там не нуждаются в Гавриилах, несущих весть любви от Бога, ибо будут созерцать Его лицом к лицу. О! Каким благословенным будет то время, когда мы поднимемся над всем второстепенным и упокоимся на самой руке Бога! Какой славный час, когда Бог, а не творения Его, Господь, а не дела Его будут нашей ежедневной радостью! Наши души достигнут тогда вершины блаженства.

Ч.Г.С.

948

"Христос, жизнь наша" [Синодальный перевод - "Христос, жизнь ваша"]
Послание Колоссянам 3,4
Удивительно глубокие слова Павла указывают на то, что Христос - это источник нашей жизни. "И вас, мертвых по преступлениям и грехам вашим,.. Бог ...оживотворил". Тот самый голос, который вывел из гроба Лазаря, воскресил и нас к новой жизни. Теперь Он - сущность нашей духовной жизни. Мы живем именно Его жизнью; Он - в нас, надежда славы, исток и причина наших действий, центральная мысль, приводящая в движение все остальные мысли. Христос - питание нашей жизни. Чем еще может питаться христианин, как не "плотью и кровью" Иисуса? "Хлеб же, сходящий с небес таков, что ядущий его не умрет". О усталые странники, в этой пустыне греха вы нигде не достанете ни кусочка, чтобы утолить ваш духовный голод, если не найдете его в Нем! Христос - утешение нашей жизни. Все наши подлинные радости проистекают из Него; и во времена скорби присутствие Его - это наше утешение. Он - единственное, ради чего стоит жить; а Его милосердие лучше жизни! Христос - цель нашей жизни. Как корабль спешит в порт, так стремится верующий к пристани на лоне Спасителя своего. Как летит к своей цели стрела, так христианин летит к совершенству своего общения с Иисусом Христом. Как воин сражается за своего военачальника и увенчивается его победой, так верующий борется за Христа и получает славу себе от славы Господа Своего. "Для него жизнь - Христос". Христос - пример нашей жизни. Там, где имеет место одна и та же внутренняя жизнь, там в значительной степени обязательно будут и должны происходить одни и те же внешние события; и если мы живем в близком общении с Господом Иисусом, мы будем уподобляться Ему. Мы будем держать Его перед собой как наш Божественный образец и будем стараться идти по следам Его, пока Он не станет венцом нашей жизни в славе. О! Как безопасен, как прославлен, как счастлив христианин, поскольку Христос есть жизнь наша!

Ч.Г.С.

949

"О, если бы я был, кок в прежние месяцы"
Книга Иова 29,2
Многие христиане с удовольствием смотрят в прошлое, но совершенно не удовлетворены настоящим. Они вспоминают дни, проведенные в общении с Господом, как самые лучшие и светлые, которые им когда-либо доводилось прожить, но что касается настоящего, то оно одето для них в траурный наряд мрака и безотрадности. Когда-то они жили рядом с Иисусом, но теперь чувствуют, что отдалились от Него, и говорят: "О, если бы я был, как в прежние месяцы". Они жалуются, что потеряли свои свидетельства, или что лишились покоя души, или что не получают радости от средств благодати, или что совесть их уже не такая чуткая, или что у них нет прежней ревности о славе Божией. Причины такого прискорбного состояния дел многочисленны. Оно может возникнуть из-за сравнительно небрежного отношения к молитве, ибо пренебрежение уединенной молитвой - начало всякого духовного падения. Или это может быть результатом идолопоклонства. Сердце занято чем-то другим более, чем Богом; чувства отданы земному, а не горнему. Бога-ревнителя не удовлетворит разделившееся сердце; первая и самая горячая любовь должна быть отдана Ему. Он удалит свет присутствия Своего из холодного Блуждающего сердца. Причина также может крыться в самоуверенности и самоправедности. Гордыня будоражит сердце, и "я" превозносится вместо того, чтобы лежать распростертым у подножия Креста. Христианин, если ты сейчас не такой, как "был в прежние месяцы", не ограничивайся одними пожеланиями вернуть прежнее счастье, но тотчас иди к Своему Господу и расскажи Ему о твоем печальном состоянии. Проси благодати Его и силы, чтобы они помогли тебе ходить поближе к Нему; смирись перед Ним, и Он возвысит тебя и даст снова наслаждаться светом лица Своего. Не сиди, вздыхая и жалуясь; пока жив возлюбленный Врач, есть надежда, более того, уверенность, что самый тяжелый больной выздоровеет.

Ч.Г.С.

950

"Господь царствует; да радуется земля"
Псалтирь 96,1
Нет никаких причин для беспокойства, пока верны эти благословенные слова. На земле власть Господа так же легко сдерживает неистовство нечестивых, как и неистовство моря; любовь Его так же легко одаряет бедных милостью, как землю дождями. Величие сияет в огненных вспышках среди ужасов бури, и слава Господня во всем ее великолепии видна в падении империй и в крушении престолов. Во всех наших борениях и скорбях мы можем видеть руку божественного Царя.

"Видит Бог и слышит Бог
каждый вопль и каждый вздох.
Не забудь же, кто скорбит:
Бог всегда над всем царит".

В аду злые духи волей - неволей вынуждены признать Его несомненное господство. Если им разрешается побродить на просторе, то - с цепью на ногах; в пасти у бегемота - удила, а в челюстях левиафана - крючок. Стрелы смерти - под замком Господа, а темницы могил стережет божественная сила. Страшное возмездие Судии всей земли заставляет бесов съеживаться и дрожать подобно тому, как собаки в конуре страшатся плети охотника.

"Смерти, ада не страшись!
В руках Бога - твоя жизнь.
Помни каждый, кто скорбит:
Бог всегда над всем царит".

На небесах никто не сомневается во всевластии Предвечного Царя, но все падают ниц перед Ним, оказывая Ему почтение. Ангелы - Его слуги, искупленные - Его любимцы, и все рады служить Ему день и ночь. О, если бы нам скоро достичь града великого Царя!

"Прах стряхнув (земную гадость!),
В небе обретешь ты радость.
Помни каждый, кто скорбит:
Бог всегда над всем царит".


Малые проповеди (956-960)

956

"Чужеземцы пришли во святилище дома Господня"
Иеремии 51,51
По этой причине лица людей Господних были покрыты позором, ибо было ужасно, что в Святое место, куда могли входить только священники, ворвались чужие люди. Повсюду вокруг нас мы видим такой же повод для печали. Сколько нечестивых людей проходят сейчас обучение с целью посвятить себя служению? Какой вопиющий грех есть эта торжественная ложь, которой все наше население номинально причислено к национальной церкви! Как страшно, что необращенных принуждают соблюдать обряды, и что в среде наиболее просветленных церквей нашей страны так недостает дисциплины. Если те тысячи, которые прочтут эти строки, все вместе воззовут об этом сегодня к Господу Иисусу, Он вмешается и отвратит зло, которое в противном случае постигнет Церковь Его. Осквернять Церковь - это загрязнять колодец, лить воду на огонь, засевать плодородное поле камнями. Пусть всем нам будет дана благодать, чтобы как следует сохранять чистоту Церкви, являясь собором верующих, а не нацией, не сообществом неспасенных и необращенных людей.
Наша ревностность должна, однако, начинаться с нас самих. Давайте проверим себя, имеем ли мы право вкушать пищу за столом Господним. Будем следить за тем, чтобы быть нам одетыми в брачное одеяние, чтобы нам самим не оказаться чужими в святилище Господнем. Много званных, а мало избранных; узок путь и тесны врата. О, испросим же благодати прийти к Иисусу праведно, с верой избранных Божиих. Тот, Кто поразил Озу за его прикосновение к ковчегу, весьма ревнив к двум Своим таинствам; как истинно верующий, я могу свободно приходить к ним; как чужой, я не должен касаться их, чтобы не умереть. Испытание сердца - это обязанность всех, кто принимает крещение и приступает к столу Господнему. "Испытай меня, Боже, и узнай сердце мое".

Ч.Г.С.

957

"И станет Он и будет пасти в силе Господней"
Книга пророка Михея 5,4
Владычество Христа над Его Церковью - это владычество Пастыря-Царя. Ему принадлежит верховная власть, но это - главенство мудрого и заботливого пастыря над своей нуждающейся и любящей паствой. Он повелевает - и ему повинуются, но это - добровольное повиновение хорошо досмотренных овец, радостно оказываемое своему возлюбленному Пастырю, Чей голос они так хорошо знают. Он правит силой любви и властью благости.
Его владычество носит практический характер. Сказано: "И стонет Он и будет пасти". Великий Глава Церкви активно занят тем, что заботится о народе Своем. Он не сидит на престоле в праздности и не держит скипетр в бездеятельности. Нет, Он стоит и пасет. Слово "пасти" в оригинале соответствует его греческому аналогу, означающему "пастырствовать", т. е. делать все, что требуется от пастыря: водить, сторожить, оберегать, лечить, ухаживать, так же как и пасти.
Его владычество непрерывно по своей продолжительности. Сказано: "И станет Он и будет пасти", а не "Он будет иногда пасти, и оставит их" или же "Он однажды дарует возрождение, а на следующий день оставит Церковь Свою без присмотра". Глаза Его никогда не смыкает сон, а руки никогда не отдыхают; сердце Его никогда не перестает биться любовью и плечи не устают носить бремена народа Его.
Его владычество всесильно в своих действиях; "Он будет пасти в силе Иеговы". Где Христос, там Бог; и все, что делает Христос, является действием Всевышнего. O! Как радостно сознавать, что Тот, Кто представляет сегодня интересы народа Своего, есть Бог истинный Бога истинного, пред Которым преклонится всякое колено. Блаженны мы, принадлежащие такому Пастырю, Чья человеческая природа общается с нами и Чья божественность охраняет нас. Преклонимся и поклонимся Ему как народ паствы Его.

Ч.Г.С.

958

"Сладкого певца Израилева"
Вторая Книга Царств 23,1
Среди всех святых, чьи жизни запечатлены на страницах Священного Писания, самым поразительным, многообразным и поучительным жизненным опытом обладает Давид. На его примере мы встречаемся с испытаниями и искушениями, которые не встретишь ни у одного святого древних времен, и потому он - наиболее впечатляющий прообраз Господа нашего. Давид прошел через испытания, которым подвержены люди всех сословий и званий. Цари имеют свои печали - и голову Давида венчала царская корона; у крестьянина свои заботы - и Давид был знаком с пастушьим посохом; скиталец знает свои лишения - и Давид обитал в пещерах Ен-гадди; у вождя свои трудности - и Давид много потерпел от сынов Саруиных. Псалмопевец был также испытуем неверностью со стороны друзей. Его советник Ахитофел оставил его. "Который ел хлеб мой, поднял на меня пяту". Его злейшими врагами были его домашние; его дети были его самым большим бедствием. Искушения бедности и богатства, почести и унижения, здоровья и немощи - все испробовали на нем свою силу. Он знал искушения извне, уносящие его покой, и искушения изнутри, омрачавшие его радость. Не успевал Давид избежать одного испытания, как сразу же попадал в другое; только он выплывал из одного омута уныния и тревоги, как тут же снова ввергался в глубочайшие пучины, и все воды и волны Божий проходили над ним. Вероятно поэтому псалмы Давида вызывают такое единодушное восхищение у всех зрелых христиан. В каком бы состоянии души мы ни находились, будь то наивысшая радость или глубокая депрессия, Давид с точностью описал наши чувства. Он был глубоким знатоком человеческого сердца, потому что прошел лучшую из школ - школу прочувствованного сердцем личного опыта. Так как мы обучаемся в этой же школе, так как созреваем в благодати и взрослеем годами, то все выше ценим псалмы Давида и находим в них "злачные пажити" для себя. Душа моя, пусть же опыт Давида воодушевит и наставит тебя в этот день.

Ч.Г.С.

959

"И кто напояет других, тот и сам напоен будет"
Книга Притчей Соломоновых 11,25
Нам преподан здесь великий урок: чтобы получать, нужно отдавать; чтобы собирать, нужно разбрасывать; чтобы стать счастливым, нужно давать счастье другим; и чтобы стать духовно крепким, нужно искать духовного блага для других. Напояя других, мы напояем самих себя. Каким образом? - Наши усилия быть полезными порождают в нас силу для того, чтобы быть полезными. В нас есть скрытые таланты и дремлющие способности, которые выявляются в результате нашей деятельности. Сила наша сокрыта даже от нас самих, пока мы не отважимся вступить в битву Господню или же взойти на горы наших трудностей. Мы не осознаем, каким нежным состраданием мы располагаем, пока не попытаемся отереть слезы вдовы и смягчить горе сироты. Пытаясь научить других, мы часто обнаруживаем, что сами получаем наставления. О, какие благодатные уроки получили некоторые из нас у постели больного! Мы шли учить Писаниям - мы возвращались, краснея, что так слабо их знаем. Во время наших бесед с бедными святыми мы более совершенно для нас самих научаемся пути Божиему и глубже проникаем в Божественную истину. Так что напоение нами других делает нас смиренными. Мы узнаем, как много благодати там, где мы не искали; и как значительно бедный святой может превосходить нас в познании. Наше собственное утешение также возрастает, когда мы трудимся для других. Мы стараемся ободрить их, и это радует наше собственное сердце. Как двое людей в снегу: один растирал другого, чтобы спасти его от смерти, и, делая так, поддерживал собственное кровообращение и спасал собственную жизнь. Бедная вдова из Сарепты уделила из своих скудных запасов для нужд пророка и с того дня никогда больше не знала, что такое нужда. Поэтому давайте, и дастся вам: мерою доброю, утрясенною, нагнетенною и переполненною.

Ч.Г.С.

960

"Заклинаю вас, дщери Иерусалимские: если вы встретите возлюбленного моего, что скажете вы ему? что я изнемогаю от любви"
Песни Песней 5,8
Каковы слова верующего, жаждущего общения с Иисусом; он изнемогает по Господу своему. Благословенные души никогда не ощущают полного покоя, если не находятся в состоянии близости ко Христу, ибо, когда они удалены от Него, они теряют покой. Чем ближе к Нему, тем ближе к совершенному миру небес; чем ближе к Нему, тем сердце полнее не только миром, но жизнью, энергией и радостью, ибо все это зависит от постоянного общения с Иисусом. Что солнце для дня, что луна для ночи, что роса для цветка, то Иисус Христос - для нас. Что хлеб для голодного, одежда для голого, тень от высокой скалы для путника в земле жаждущей, то Иисус Христос - для нас; и поэтому, если мы не чувствуем нашего единства с Ним, то неудивительно, что дух наш взывает словами песни: "Заклинаю вас, дщери Иерусалимские: если вы встретите возлюбленного 'моего, что скажете вы ему? что я изнемогаю от любви". Это пылкое стремление к Иисусу сопряжено с благословением: "Блаженны алчущие и жаждущие правды", и поэтому превыше всего блаженны жаждущие Праведного. Благословен этот голод, так как он от Бога: если я не могу обрести полностью расцветшее блаженство насыщения, я буду, опустошенный и жаждущий, искать того же блаженства в его сладостных полураспустившихся бутонах, пока не насыщусь Христом. Если я не могу питаться Иисусом, то алкать и жаждать Его означает быть рядом с небом. Святость осеняет этот голод, поскольку он сверкает среди блаженств Господа нашего. Но это благословение включает в себя обетование. Такие алчущие "насытятся" тем, чего они желают. Если Христос таким образом заставляет нас жаждать Себя, то Он обязательно удовлетворит эту жажду; и когда Он придет к нам - а Он обязательно придет - о, как это будет восхитительно!


Малые проповеди (961-965)

961

"И не услышится в нем более голос плача и голос вопля"
Книга пророка Исаии 65,19
Прославленные больше не плачут, ибо все внешние причины для скорби исчезли. На небе не бывает распавшейся дружбы и разбитой надежды. Бедность, голод, опасность, гонения и клевета там неведомы. Не мучает боль и не печалит мысль о смерти или утрате. Прославленные больше не плачут, ибо совершенно освящены. Никакое "сердце лукавое и неверное" не склоняет их отпасть от Бога живого; они непорочны перед престолом Его и полностью уподоблены образу Его. Не без основания перестают скорбеть те, кто перестал грешить. Они больше не плачут, потому что весь страх перемен уже в прошлом. Они знают, что они навеки в безопасности. Грех - снаружи, а они заперты изнутри. Они пребывают в Граде, который никогда не узнает осады; греются на солнце, которое никогда не зайдет; пьют из реки, которая никогда не обмелеет; срывают плоды с дерева, которое никогда не усохнет. Бесчисленное количество раз обернет свой круг время, но ему не исчерпать вечность; и пока она существует, их бессмертие и блаженство пребудут вместе с ней. Они - навеки с Господом. Они больше не плачут, потому что всякое их желание исполнено. У них есть все, что они только могут пожелать. Глаз и ухо, рука и сердце, здравый смысл, воображение, надежда, желание, воля - все способности полностью удовлетворены; и хотя несовершенно наше теперешнее знание того, что Бог уготовил любящим Его, все же по откровению Духа мы достаточно хорошо знаем, что святые на небесах находятся на верху блаженства. Радость Христова, эта безграничная полнота восторга, пребывает в них. Они купаются в бездонном, безбрежном море безграничной красоты. Такой же радостный покой остается и для нас. Он не может быть слишком далеким. Скоро вместо плакучей ивы будет пальмовая ветвь победы, а капли горестной росы претворятся в жемчужины вечного блаженства. "Итак утешайте друг друга сими словами".

Ч.Г.С.

962

"Перед ними пойдет стенорушитель"
Книга пророка Михея 2,13
Так как перед нами прошел Иисус, то все теперь стало другим. Он победил всякого врага, преграждавшего путь. Ободрись же, о малодушный воин. Христос не только прошел этой дорогой, но Он поразил врагов твоих. Ты страшишься греха? Он пригвоздил его к Своему кресту. Ты боишься смерти? Он смертию смерть попрал. Тебя пугает ад? Он преградил в него вход для любого из детей Своих; они никогда не увидят эту гибельную пропасть. Какие бы враги не оказались у христианина, все они побеждены: львы - но клыки их сокрушены; змеи - но их ядовитые зубы вырваны; реки - но через них положены мосты и наведены переправы; пламя - но мы одеты в необыкновенное одеяние, делающее нас неуязвимыми для огня. Меч, который был выкован против нас, уже затуплен; военное снаряжение, что готовит против нас враг, уже утратило свою действенность. В лице Христа Бог лишил силы все, что может повредить нам. Поэтому армия может безопасно продвигаться вперед, и вы можете радостно продолжать свое шествие, ибо все враги ваши заранее побеждены. Вам остается только пойти и взять добычу! Они разбиты, они покорены; все, что вам надлежит сделать, это поделить трофеи. Это правда, что вам часто еще придется вступать в сражения, но вы будете биться с побежденным врагом. Голова его сокрушена; он может попытаться ранить вас, но у него не хватит сил для своего злого замысла. Победа ваша будет легкой, а сокровища ваши - бесчисленными.

"Прославь Стенорушителя
как своего Спасителя!
О Нем всегда прекрасно говорят:
Он рушит смерть, и грех, и зло и ад!"

Ч.Г.С.

963

"Плоды ее сладки для гортани моей"
Песни Песней 2,3
Писание говорит о вере, облекая ее в образы всех чувств. Она есть зрение. "Ко Мне обратитесь, и будете спасены". Она есть слышание. "Послушайте, и жива будет душа ваша". Она есть обоняние. "Все одежды Твои, как смирна и алой и касия"; "имя Твое - как разлитое миро". Вера - это также духовное осязание. Верой женщина подошла и коснулась края одежды Христа, и верой мы касаемся истин благого глагола жизни. Вера есть также вкус духа. "Как сладки в гортани моей слова Твои! Лучше меда устам моим". "Если человек не будет есть Плоти Моей, - сказал Христос, - и пить Крови Моей, то не будет иметь в себе жизни".
Этот "вкус", или "вкушение", есть вера в одном из ее наивысших действий. Одно из первых проявлений веры есть слышание. Мы слышим голос БОЖИЙ не только наружным, но и внутренним слухом; мы слышим его как Слово Божие и верим, что оно таковым и является; это есть "слышание" веры. Затем разум наш осматривает истину такой, какой она нам представлена, то есть мы осознаем ее, постигаем ее смысл; это есть "видение" веры. Потом мы открываем для себя ее многоценность; начинаем восхищаться ею и находим, как она благоуханна; это есть вера в своем "обонянии". После этого мы принимаем милости, уготованные для нас во Христе; это - вера в ее "осязании". Отсюда следуют блаженства, мир, радость, общение; которые суть вера в ее "вкушении". Любое из этих действий веры спасительно. Услышать голос Христа как истинный голос Бога в душе нашей - значит обрести спасение; но подлинное наслаждение дает та сторона веры, в которой Христос святым вкушением принимается внутрь нас и через внутреннее и духовное постижение сладости и многоценности Его делается пищей для душ наших. Именно тогда "в тени Его любим мы сидеть, и плоды Его сладки для гортани нашей".

Ч.Г.С.

964

"Заповедал навеки завет Свой"
Псалтирь 110,9
Люди Божии находят для себя радость в самом завете. Для них он - неиссякаемый источник утешения всегда, когда Дух Святой вводит их в Свой дом пира, развевая Свое знамя любви. Они рады созерцать древность этого завета, помня, что еще до того, как дневное светило заняло свое место на небе, а планеты начали свой бег вокруг него, интересы святых были надежно соблюдены во Христе Иисусе. Особенно приятно им, размышляя о "неизменных милостях, обещанных Давиду", вспоминать о верности завета. Им радостно праздновать его как "подписанный, скрепленный печатью, утвержденный и совершенный во всем". Сердца их часто наполняются восторгом, когда они думают о его непреложности; как о завете, который никогда не смогут нарушить ни время, ни вечность, ни жизнь, ни смерть; о завете, ветхом как вечность и непреходящем как твердыня вечная. Они рады также восхищаться полнотой этого завета, ибо видят, что в нем они получают все. Бог есть удел их, Христос - соучастник их, Дух - Утешитель их, земля - их временное жилище, а небо - дом их. Они видят в завете наследие, сохраняемое и уготованное для каждой души, которая упомянута в его древней и вечной дарственной. Глаза их просияли, когда они увидели ее - этот драгоценный клад! - в Библии; но о! как возрадовались души их, когда в последнем завещании и завете их Божественного родственника они увидели, что это сокровище завещано им! Особое удовольствие для народа Божия - созерцать благодатность завета. Они видят, что закон лишен силы, потому что был законом дел и зависел от заслуг, завет же они считают непреходящим, потому что благодать - основа, благодать - условие, благодать - сила, благодать - оплот, благодать - созидание, благодать - вершина. Завет - это сокровищница богатств, житница пропитания, источник жизни, хранилище спасения, хартия мира и пристань радости.

Ч.Г.С.

965

"И доколе будет он не верить мне?"
Числа 14,11
Со всем усердием, вашим старайтесь избегать это чудовище - неверие. Оно так бесчестит Христа, что Он лишит нас Своего видимого присутствия, если мы будем потворствовать неверию, оскорбляя этим Его. Это правда, что это сорняк, семена которого мы никогда не сможем полностью удалить из почвы, но корень его мы должны искать со всем рвением и настойчивостью. Из всего ненавистного неверие следует ненавидеть больше всего. Его вредоносная природа так ядовита, что тот, кто проявляет ее, и тот, в отношении кого она проявляется, оба поражаются ею. В твоем случае, о верующий, неверие в высшей степени порочно, ибо милости Господа твоего, совершенные в прошлом, умножают твою вину, когда ты сомневаешься в Нем теперь. Когда ты так не доверяешь Господу Иисусу, у Него есть полное основание воскликнуть: "Смотри - Я придавлен тобой, как бывает придавлена повозка, доверху нагруженная снопами". Это - увенчивание Его головы самым колючим терном. Весьма жестоко со стороны горячо любимой жены не доверять доброму и верному мужу. Этот грех бессмыслен, безрассуден и ничем не оправдан. Иисус никогда не давал ни малейшего повода для подозрения, и трудно терпеть неверие со стороны тех, к кому мы относимся с неизменной любовью и искренностью. Иисус - Сын Всевышнего, и располагает несметным богатством; позорно сомневаться во Всемогуществе и не доверять Вседостаточности. Скот, пасущийся на тысяче холмов, удовлетворит наш самый ненасытный голод, и житницы небес также не могут быть нами опустошены. Если бы Христос был лишь вместилищем, мы скоро исчерпали бы Его полноту, но кто может осушить источник? Мириады духов получали свое питание от Него, и ни один из них не роптал о скудости Его запасов. Так гоните же прочь этого лживого предателя - неверие, ибо его единственная цель - разорвать узы общения и заставить нас горько оплакивать разлуку со Спасителем. Буньян говорит нам, что у неверия, "как у кошки, несколько жизней". Если так, то давайте сейчас умертвим одну его жизнь и продолжим эту работу, пока все девять не будут мертвыми. Прочь же, предатель, ты ненавистен моему сердцу.


Малые проповеди (966-970)

966

"Елей для светильника"
Исход 25,6
Душа моя, как же велика твоя потребность в елее, ибо светильник твой недолго будет гореть без него. Огарок твой задымит и превратится в соблазн, если погаснет свет, а он погаснет, если иссякнет елей. Ты не располагаешь источником елея, бьющем в твоем человеческом естестве, и поэтому ты должна пойти к продающим его, чтобы купить, иначе тебе придется воскликнуть, как воскликнули неразумные девы: "Светильники наши гаснут". Даже освященные светильники не могли давать свет без елея; хотя они горели в скинии, в них нужно было подливать его; хотя злые ветры не дули на них, их нужно было поправлять, и так же велика и твоя нужда в этом. Даже в самых благоприятных обстоятельствах ты не сможешь давать свет и одним часом дольше, если не будет дан тебе новый елей благодати.
Не всякий елей мог использоваться в служении Господнем; ни нефть, которую обильно источает земля, ни рыбий жир, ни масло, полученное из орехов, не были пригодны; только один вид масла был отобран, это было лучшее оливковое масло. Обманчивая благодать от природной добродетели, мнимая благодать от рук священника, воображаемая благодать от внешних ритуалов никогда не удовлетворят истинного праведника Божия; он знает, что Господь не благоволит к рекам такого елея. Он идет к Гефсиманскому точилу и пополняет свой запас от Того, Кто был сокрушен в нем. Елей евангельской благодати чист и свободен от примесей и осадков, и поэтому свет, питаемый им, также чист и ярок. Наши церкви - это золотые подсвечники Спасителя, и если им надлежит быть светом в этом темном мире, им нужно много святого елея. Помолимся же за нас самих, за наших служителей и за наши церкви, чтобы никогда у них не кончался елей для света. Истина, святость, радость, знание, любовь - все это лучи священного света, но мы не можем произвести их, если в личном общении не получим елей от Бога Духа Святого.

Ч.Г.С.

967

"Помилуй меня, Боже"
Псалтирь 50,1
Когда доктор Кэри тяжело заболел, его спросили: "Если эта болезнь окажется роковой, какое место из Библии вы бы предпочли в качестве темы для надгробной проповеди?" Он ответил: "Я думаю, что такая жалкая грешная тварь не достойна того, чтобы о ней говорили, но если надгробная проповедь обязательна, то пусть она будет на слова: "Помилуй меня, Боже, по великой милости Твоей и по множеству щедрот Твоих изгладь беззакония мои"". В таком же смиренном духе он указал в своем завещании, чтобы на его надгробии была высечена следующая надпись:

УИЛЬЯМ КЭРИ
родился 17 августа 1761 года
умер _ _ _ _
"В Твои милосердные руки
предал себя жалкий червь"

и больше ничего.
Только опираясь на благодать, могут приблизиться к своему Богу самые изведанные и самые почитаемые святые. Лучшие из людей лучше других осознают, что они всего лишь люди. Пустые лодки плавают, возвышаясь над водой, но тяжело нагруженные суда низко оседают; формально верующие могут хвалиться, но истинные дети Божий взывают о милости по причине своей бесполезности. Мы нуждаемся в том, чтобы Господь проявил милость к нашим добрым делам, нашим молитвам, нашим проповедям, к нашим милостыням и ко всему самому святому, что у нас есть. Кровью кропились не только косяки дверей домов Израильских, но и святилище, очистилище и жертвенник, потому что, поскольку грех вторгается в наше самое святое, для очищения его от скверны нужна Кровь Иисуса. Если необходимо, чтобы милость была проявлена в отношении наших обязанностей, то что говорить о наших грехах? Как приятно помнить, что неисчерпаемая милость готова благодатно снизойти к нам, чтобы уврачевать отпадения наши и заставить наши сокрушенные кости возрадоваться!

Ч.Г.С.

968

"Уповай на Господа" [Синодальный перевод стиха - "Надейся на Господа"]
Псалтирь 26,14
Упование может показаться легким делом, но это одно из тех положений, которые христианин - воин осваивает в результате нескольких лет учения. Марши и марш-броски даются воинам Божиим намного легче, чем положение по стойке смирно. Бывают часы замешательства, когда самый ревностный дух, страстно желающий служить Господу, не знает, как себя вести. Что ему в таком случае делать? Изнурять себя отчаянием? Трусливо броситься назад? В страхе свернуть направо или самоуверенно ринуться вперед? Нет, просто уповать. Однако, уповать в молитве. Воззовите к Богу и откройте Ему все; расскажите Ему о вашем затруднении и сошлитесь на Его обещание о помощи. Когда приходится выбирать одну из двух обязанностей, хорошо быть смиренным как дитя и в простоте души уповать на Господа. Для нас окажется несомненным благом, когда мы почувствуем и осознаем нашу собственную глупость и искренне возжелаем водительства Божия. Но уповайте с верой. Выказывайте свою непоколебимую уверенность в Нем, ибо недоверчивое сомневающееся упование есть оскорбление для Господа. Веруйте, что, даже если Он заставит вас ждать до полуночи, он все равно придет в урочный час; озарение придет, не замедлит. Уповайте в спокойном терпении, не возмущаясь на постигшее вас страдание, но благословляя за него Бога. Никогда не ропщите на побочные причины, как роптали дети Израиля на Моисея; никогда не желайте вернуться в мир, но принимайте все как есть; и все как есть, искренне и просто, отвергнув всякое своеволие, отдайте в руки вашего Бога завета, говоря: "Да будет не моя, а Твоя воля, Господи. Я не знаю, что мне делать. Мое положение безвыходно, но я подожду, пока Ты разделишь поток или прогонишь врагов моих. Я буду ждать все назначенные Тобою дни, ибо сердце мое утверждено только в Тебе, о Боже, и дух мой ожидает Тебя в полной уверенности, что Ты еще будешь моей радостью и спасением, моим прибежищем и моей крепкой башней".

Ч.Г.С.

969

"Будут надеяться на мышцу Мою"
Книга пророка Исаии 51,5
В часы суровых испытании ничто на земле не может служить для христианина поддержкой, и потому он вынужден полагаться только на Бога. Когда судно его кренится на бок и, кажется, вот-вот перевернется, и никакая человеческая помощь невозможна, он должен искренне и всецело довериться провидению Божию и Его заботе. Блажен шторм, который выносит человека на такую скалу, как эта! Благословен ураган, который гонит душу к Богу и только к Богу! Иногда мы не можем пробраться к Богу из-за множества окружающих нас друзей; но когда человек так беден, так одинок, так беспомощен, что ему не к кому обратиться, он бросается к своему Отцу и благословенным образом оказывается в Его объятиях! Если он обременен такими неотступными и личными бедами, что не в состоянии поведать о них никому кроме Бога своего, он может быть благодарен за них; ибо теперь он узнает о Господе своем больше, чем в любое другое время. О, гонимый бурями верующий, блаженно то несчастье, которое приводит тебя к Отцу твоему! Теперь, когда Бог - твое единственное упование, смотри, чтобы доверие твое к Нему было полным. Не унижай своего Господа и Учителя недостойными сомнениями и страхами, но пребудь твердым в вере, воздав славу Богу. Покажи миру, что для тебя Бог твой - как десять тысяч миров. Покажи богатым, как ты богат в твоей бедности, когда Господь Бог - твой помощник. Покажи сильным, как ты силен в твоей слабости, когда ты под мышцами вечными. Теперь время для подвигов веры и доблестных поступков. Будь сильным и мужественным, и Господь Бог твой - так же несомненно, как Он воздвиг небеса и землю - прославит Себя в твоей слабости и возвеличит силу Свою в твоей горести. Небесный свод потерял бы свое величие, если бы его поддерживал простой видимый столп, и вера твоя лишилась бы своей славы, если бы опиралась на что-либо различимое для плотского глаза. Пусть же Дух Святой сподобит тебя пребыть в Иисусе в этот последний день месяца.

Ч.Г.С.

970

"Ты руководишь меня советом Твоим, и потом примешь меня в славу"
Псалтирь 72,24
Псалмопевец чувствовал потребность в божественном водительстве. Он только что убедился в неразумии своего сердца, и чтобы оно более не совращало его с пути истины, решил, что с сего момента руководить им должен совет Божий. Осознание собственной глупости - это большой шаг к мудрости, если он заставляет нас полагаться на премудрость Господню. Слепой опирается на руку друга и благополучно добирается до дома, так же и мы должны безоговорочно отдаться божественному водительству, ни в чем не сомневаясь, будучи уверенными, что, хотя мы сами и не в состоянии видеть, все же всегда безопасно доверять всевидящему Богу. 'Ты руководишь" - слова эти благословенным образом выражают уверенность. Давид был уверен, что Господь не откажется снизойти до такого труда. Это слово для тебя, о верующий, пребудь же в нем. Будь уверен, что Бог Твой будет твоим Советником и Другом; Он будет руководить тебя, Он сделает прямыми все пути твои. В Его записанном Слове заверение это частично исполнено, ибо Священное Писание - это Его совет для тебя. Блаженны мы, имея Слово Божие, которое всегда руководит нами! Кем был бы моряк без компаса? И кем были бы христиане без Библии? Это - безошибочная морская карта, на которой указана каждая мель и нанесены все маршруты, ведущие от песков погибели к пристани спасения, отмеченные Тем, Кто знает весь путь. Благословен Ты, о Боже, что мы можем доверить Тебе наше водительство сейчас и даже до самого конца! После такого водительства на протяжении всей жизни псалмопевец предвкушает в конце ее божественное принятие: "и потом, примешь меня в славу". О, какая превосходная мысль для тебя, верующий! Бог Сам примет тебя в славу! Тебя - блуждающего, ошибающегося, сбивающегося с пути - все же Он приведет тебя в конце концов к слове! Это удел твой; живи им сегодня, и если трудности окружат тебя, шествуй в силе сегодняшнего стиха прямо к Престолу.


Малые проповеди (971-975)

971

"Теща же Симонова лежала в горячке; и тотчас говорят Ему о ней"
Евангелие от Марка 1,30
Весьма интересен этот беглый взгляд на происходящее в доме рыбака-апостола. Мы сразу же видим, что семейные радости и заботы не мешают полноценному служению; более того - поскольку они дают нам возможность лично засвидетельствовать милосердное действие Господа на нашу собственную плоть и кровь, - они могут наставить учителя даже лучше, чем любая другая мирская наука. Паписты и разного рода фанатики могут осуждать брак, но истинное христианство и семейная жизнь прекрасно гармонируют друг с другом. Дом Петра был скорее всего бедной лачугой рыбака, но Господь славы вошел в нее, оставался в ней и совершил в ней чудо. Если нашу книгу читают в это утро в каком-нибудь весьма убогом жилище, то пусть вышеприведенный факт побудит его обитателей искать присутствия Царя Иисуса. Бог чаще бывает в скромных хижинах, чем в богатых дворцах. Иисус осматривает сейчас вашу комнату и готовится совершить для вас благодеяние. В дом Симона вошла болезнь: горячка в тяжелой форме свалила его тещу; и как только пришел Иисус, ему рассказали о тяжелом горе, и Он поспешил к кровати больной. В вашем доме тоже болезнь? Тогда в Иисусе вы найдете самого лучшего врача, сразу же идите к Нему и расскажите обо всем. Незамедлительно поведайте Ему о вашей проблеме. Она касается одного из Его людей и потому не останется без Его внимания. Обратите внимание, что Спаситель тотчас исцелил женщину; никто не умеет врачевать так, как Он. Мы не можем с уверенностью утверждать, что Господь тотчас избавит от всех болезней тех, кого мы любим, но мы можем быть уверены, что молитва за больного, исполненная веры, способна намного больше, чем что-либо другое на земле, принести выздоровление; и там, где этого не происходит, мы должны смиренно склониться пред волей Того, Кем определяются жизнь и смерть. Чуткое сердце Иисуса готово выслушать скорби наши, изольем же их в Его терпеливое ухо.

Ч.Г.С.

972

"Ты, которого любит душа моя"
Песни Песней 1,6
Прекрасно, когда ты можешь без всяких "если" и "но" сказать о Господе Иисусе: "Ты, Которого любит душа моя". Многие могут сказать об Иисусе лишь то, что они надеются, что любят Его; они верят, что любят Его; но только скудный и поверхностный дух может удовлетвориться этим. Никому не следует духовно успокаиваться, пока он не почувствует себя совершенно уверенным в этом жизненно важном вопросе. Мы не должны удовлетворяться поверхностной надеждой, что Иисус любит нас, и голой верой, что мы любим Его. Древние святые вообще не говорили: "если", "но", "думаю", "верю", но высказывались определенно и ясно. "Ибо я зною, в Кого уверовал", - говорил Павел. "А я зною, Искупитель мой жив", - говорил Иов. Добейтесь твердого знания о вашей любви к Иисусу и не успокаивайтесь, пока не сможете говорить о вашем чувстве к Нему как о реальности, в которой вы удостоверились, приняв свидетельство Духа Святого, так же как и печать Его на душу вашу через веру.
Истинная любовь ко Христу всегда есть действие Духа Святого и должна быть произведена в вашем сердце Им же. Он - ее побудительная причина; но логическая причина, объясняющая, почему мы любим Иисуса, кроется в Нем. Самом. Почему же мы любим Иисуса? Потому что сначала Он возлюбил нас. Почему мы любим Иисуса? Потому что "Он отдал Себя Самого за нас". Через смерть Его мы имеем жизнь, через кровь Его мы имеем мир. Хотя Он был богат, все же ради нас Он стал бедным. Почему мы любим Иисуса? Из -за непревзойденности личности Его. Мы наполнены восприятием красоты Его! восхищением обаяния Его! осознанием безграничного совершенства Его! Величие, благость и прелесть Его, соединенные в один блестящий луч, очаровывают и пленяют душу, пока она не воскликнет в безудержном восторге: "Весь Он - любезность!" Блаженна эта любовь - любовь, которая опутывает сердце цепями, более нежными, чем шелк, и все же более прочными, чем алмаз!

Ч.Г.С.

973

"Хочу, очистись"
Евангелие от Марка 1,41
В первозданной тьме раздалось повеление Всемогущего: "Да будет свет", и тотчас был свет; и слово Господа Иисуса также величием равно тому древнему слову власти. У Искупления, как и у Сотворения, есть свое слово силы. Иисус говорит, и - совершается. Проказа не поддавалась человеческому лечению, но тотчас исчезла при слове Господа: "хочу". Болезнь не подавала никаких обнадеживающих знаков или признаков выздоровления, природа ничем не помогала собственному исцелению, но это ничем не вооруженное слово совершило весь труд сразу и навсегда. Грешник находится в более плачевном состоянии, чем прокаженный; так пусть же он повторит пример последнего и подойдет к Иисусу, "умоляя Его, и падая перед Ним на колени". Пусть он проявит ту небольшую веру, которая у него есть - даже если ее хватит лишь на то, чтобы сказать: "Господи, если хочешь, можешь меня очистить" - и не будет нужды сомневаться в результате. Иисус исцеляет всех, кто приходит к Нему, и никого не изгоняет вон. Читая главу, из которой взят наш сегодняшний стих, следует благоговейно отметить тот факт, что Иисус коснулся прокаженного. Этот нечистый человек нарушил установления обрядового закона и проник в дом, но Иисус не только не упрекнул его, но и Сам нарушил закон, чтобы исполнить его просьбу. Он произвел с прокаженным взаимный обмен, ибо когда очищал его, то через прикосновение осквернил Себя (согласно закону, данному в книге Левит). Именно так Иисус Христос, не знавший в Себе греха, был соделан грехом за нас, чтобы мы сделались праведностью Божией в Нем. О, если бы несчастные грешники обратились к Иисусу, веруя в силу благословенного заместительного подвига Его, они бы скоро познали силу Его милосердного прикосновения. Эта рука, умножившая хлебы, спасшая утопающего Петра, поддерживающая страждущих святых, увенчивающая верующих, эта самая рука прикоснется к каждому взыскующему Бога грешнику и в один миг очистит его. Любовь Иисусова - это источник спасения. Он любит нас, Он взирает на нас, Он прикасается к нам - МЫ ЖИВЕМ.

Ч.Г.С.

974

"Горе мне, что я пребываю у Мосоха, живу у шатров Кидарских"
Псалтирь 119,5
Будучи христианином, вам приходится жить в окружении нечестивого мира, и мало толку от того, что вы кричите: "Горе мне". Иисус не молился о том, чтобы вы были взяты из мира; и того, о чем Он не молился, вам не следует желать. Намного лучше, облекшись силой Господней, встречать трудности и прославлять Его в них. Враг постоянно следит за тем, чтобы уличить нас в непоследовательности, будьте же поэтому воистину святыми. Помните, что вы на виду у всех, и от вас ждут большего, чем от других. Старайтесь не давать повода для порицаний. Пусть благость ваша будет единственным недостатком, который смогут обнаружить в вас. Подобно как о Данииле, пусть скажут о вас: "Не найти нам предлога против Даниила, если мы не найдем его против него в законе Бога его". Стремитесь быть полезными, также как и последовательными. Возможно, вы думаете: "В более благоприятных обстоятельствах, я мог бы послужить делу Господнему, но сейчас я не могу сделать ничего хорошего"; но чем хуже люди, среди которых вы живете, тем больше они нуждаются в вашем труде; если они строптивы, тем большая необходимость для вас их обуздать; и если они развращены, тем насущнее для вас обратить их гордые сердца к истине. Где должен быть врач, как не там, где много больных? Где завоевывается слава воина, как не в жесточайшем огне сражения? И когда вы устанете от борьбы и от греха, окружившего вас со всех сторон, вспомните, что такому же испытанию подвергались все святые. Не на перинах вознеслись они к небу, и вы не должны ожидать, что путь ваш будет легче, чем их. Им приходилось смертельно рисковать жизнью на возвышенных местах, и вы не получите венец, пока также не выдержите трудности, как добрый воин Иисуса Христа. Поэтому "бодрствуйте, стойте в вере, будьте мужественны, тверды".

Ч.Г.С.

975

"Среди строптивого и развращенного рода, в котором вы сияете, как светила в мире"
Филиппийцам 2,15
Мы пользуемся светильниками, чтобы делать окружающее видимым. Христианин должен так сиять в своей жизни, чтобы никто не смог прожить с ним неделю, не познав Благой вести. Речь его должна быть такой, чтобы все окружающие его ясно поняли, чей он и кому служит, а в его ежедневных делах видели отражение образа Иисуса. Светильники предназначены для водительства. Нам надлежит помогать тем вокруг нас, кто находится во тьме. Наш долг - протянуть им Слово жизни. Мы должны указать грешникам на Спасителя, а утомленным - на божественное место покоя. Люди иногда читают Библию, но не могут понять ее. Мы должны быть готовы, подобно Филиппу, наставить интересующегося в понимании Слова Божия, пути спасения и благочестивой жизни. Светильник также используется для предостережения. На наших скалах и мелях обязательно должен быть возведен маяк. Христиане должны знать, что повсюду в мире полно ложного света и поэтому нужен свет истинный. Вредители сатаны всегда на ногах, склоняя нечестивых ко греху, замаскированному под удовольствие; они дают ложный свет, поэтому наш долг - зажечь истинный свет на каждой опасной скале, четко обозначить каждый грех и рассказать, к чему он ведет, так чтобы нам быть чистыми от крови всех людей, сияя, как светила в мире. Светильники оказывают также ободряющее воздействие; равным образом - и христиане. Христианин должен быть утешителем с добрым словом на устах и сочувствием в сердце; где бы он ни был, он должен нести солнечный свет и распространять вокруг себя счастье.

"Да пребудет Дух во мне,
Чтоб я был как Он; на мне
Пусть Он явит благодать,
Чтобы мог я исцелять
И делами всеми тоже
На Иисуса был похожим".


Малые проповеди (976-980)

976

"И, не имея возможности приблизиться к Нему за многолюдством, раскрыли кровлю дома, где Он находился, и, прокопавши ее, спустили постель, на которой лежал расслабленный"
Евангелие Марка 2,4
Вера полна изобретательности. Дом был полон, толпа заграждала дверь, но вера нашла способ пробраться к Господу и положить перед Ним расслабленного. Если мы не можем привести грешников к Иисусу обычными методами, мы должны использовать необычные. Согласно Лк.5:19, похоже, что для этого пришлось разобрать кровлю, а это было сопряжено с пылью и определенной опасностью для находящихся внизу; но там, где дело не терпит отлагательств, мы не должны бояться пойти на некоторый риск и потрясти некоторые устои. Иисус был там, чтобы исцелять, и поэтому - будь что будет! - вера отважилась на все, только бы несчастный парализованный получил прощение грехов. О, если бы у нас было больше дерзновенной веры! Взыщем же таковую, дорогой читатель, в это утро для нас самих и для наших соработников и постараемся совершить сегодня какое-нибудь доблестное дело ради любви к душам и для славы Господней.
Мир постоянно что-то изобретает; гений служит всем прихотям человеческого желания; разве не может также и вера изобретать и с помощью каких-нибудь новых средств добираться до отверженных, которые лежат, погибая, вокруг нас? Именно присутствие Иисуса вселило победоносную смелость в тех четверых, несших расслабленного, но разве Господа нет среди нас сейчас? Видели ли мы сегодня лицо Его? Почувствовали Его целительную силу в душах наших? Если да, то давайте же, пробираясь через все преграды, трудиться, чтобы через дверь, через окно или через крышу приводить несчастные души к Иисусу. Все средства хороши и уместны, когда вера и любовь по - настоящему заняты привлечением душ. Если жажда хлеба в состоянии проломить каменные стены, то жажда душ не должна быть сдерживаема в своих усилиях. О Господи, дай нам смекалки, чтобы изыскивать способы, как добираться до Твоих несчастных грешнобольных, и смелости, чтобы использовать эти способы при любых обстоятельствах.

Ч.Г.С.

977

"От меня будут тебе плоды"
Книга пророка Осии 14,9
Нам будут плоды от нашего Бога благодаря нашему с Ним единству. Плод, висящий на ветви, напрямую связан с корнем. Нарушьте эту связь - и ветвь погибнет; на ней не появится плода. Мы приносим плоды благодаря нашему единству со Христом. Каждая гроздь винограда имеет свое начало в корне, она прошла через стебель, протекла по питающим сосудам и наружно оформилась в плод, но первоначально она была в стебле; так же и всякое доброе дело сначала находится в Христе, а потом уже проявляется в нас. О христианин, цени этот драгоценный союз со Христом, ибо это - источник всей плодотворности, на которую ты можешь надеяться. Если бы ты не был соединен с Иисусом Христом, ты был бы воистину бесплодной ветвью.
Плоды наши исходят от Бога благодаря духовному воздействию. Когда капли росы опускаются с небес, когда вниз с высоты смотрит туча, готовая излить свое текучее сокровище, когда яркое солнце наливает соком ягоды в гроздях, всякое небесное благо может прошептать дереву: "От меня будут тебе плоды". Плод многим обязан корню - это существенно для плодотворности, - но он очень многим обязан также и внешним воздействиям. Как многим мы обязаны действию благодати Божией, которой Он непрестанно благодатствует нас, даруя животворение, наставление, утешение, силу и все, в чем мы нуждаемся! Этому мы обязаны всей нашей полезностью или достоинством.
Плод наш исходит от Бога благодаря мудрому взращиванию. Остро отточенный нож садовника улучшает плодотворность дерева, прореживая гроздья и вырезая лишние побеги. Это, христианин, то же, что и очищение, которое Господь производит с тобой. "Отец Мой - Виноградарь; всякую у Меня ветвь, не приносящую плода, Он отсекает; и всякую, приносящую плод, очищает, чтобы более принесла плода". Так как Бог - это Автор наших духовных благодатей, воздадим же Ему всю славу за наше спасение.

Ч.Г.С.

978

"Я отвечу тебе, покажу тебе великое и недоступное, чего ты не знаешь"
Книга пророка Иеремии 33,3
Существуют разные варианты перевода этого стиха. Один из них: "Я покажу тебе великое и могущественное". Другой: "...великое и сокровенное". Итак, в христианском опыте есть сокровенное и особенное: не все высоты духовной жизни имеют одинаковую степень доступности. Есть общие для всех состояния и чувства раскаяния, веры, радости и надежды, которые испытывает каждый член семьи; но существует высшая сфера восхищения, общения и осознанного единения со Христом, которая доступна далеко не всем верующим. Мы не удостоены высокой чести Иоанна возлежать на груди Иисуса, или Павла - быть восхищенным до третьего неба. В практическом постижении божественных истин есть высоты, которых никогда не видел орлиный глаз проницательности и философской мысли: только Бог может вознести нас туда; но колесница, в которой Он нас поднимает, и огненные кони, которые ее несут, суть превозмогающие молитвы. Такая молитва способна победить Бога милосердия. "А возмужав, боролся с Богом. Он боролся с Ангелом - превозмог, плакал и умолял Его; в Вефиле Он нашел нас и там говорил с нами". Превозмогающая молитва доставляет христианина на гору Кармил и дает ему возможность покрыть небеса облаками благословений, а землю - потоками милости. Превозмогающая молитва возносит христианина на гору Фасга и показывает уготованное ему наследие; она поднимает нас на Фавор и преображает нас, пока, уподобленные Господу нашему, как Он есть, мы не становимся такими же и в мире сем. Если вы хотите достичь чего-то более высокого, чем заурядный земной опыт, взирайте на Скалу, для вас недосягаемую, и смотрите оком веры через окно горячей и ревностной молитвы. Когда вы откроете это окно с вашей стороны, оно не захлопнется с обратной.

Ч.Г.С.

979

"Потом взошел на гору и позвал к себе, кого Сам хотел, и пришли к Нему"
Евангелие от Марка 3,13
В этом проявилось Его всевластие, Его суверенность. Нетерпеливые духи могут рвать и метать из-за того, что их не призвали занять самые высокие места в служении, но ты, читатель, радуйся, что Иисус призывает того, кого Сам хочет. Если Он разрешит мне быть привратником в Его доме, я радостно благословлю Его за эту милость, позволяющую мне хоть как-то послужить Ему. Призыв стать служителем Христовым исходит свыше. Иисус стоит на горе, вечно возвышаясь над миром Своей святостью, ревностностью, любовью и силой. Те, кого Он призывает, должны взойти к Нему на гору, должны стремиться подняться до Его уровня, живя в постоянном общении с Ним. Возможно, они не в состоянии возвыситься до классического уровня славы или достичь богословских высот, но они должны, как Моисей, взойти на гору Божию и иметь тесные отношения с невидимым Богом, иначе они никогда не будут пригодны для провозглашения Евангелия мира. Иисус удалялся, чтобы вступать в глубокое общение с Отцом, и мы должны вступать в такое же божественное единение, если хотим благословлять наших ближних. Не удивительно, что апостолы были облечены силой, когда только что спустились с горы, где был Иисус. В это утро мы должны попытаться взойти на гору общения, чтобы быть там поставленными на дело нашей жизни, для которого мы отделены. Да не увидим мы сегодня лица человеческого, пока не увидим Иисуса. Время, проведенное с Ним, окупится с лихвой. Мы так же сможем изгонять бесов и совершать чудеса, если спустимся в мир сей, препоясанные божественной силой, которую может дать только Христос. Бесполезно отправляться на битву Господню, не вооружившись небесным оружием. Мы должны увидеть Иисуса, это - главное. Мы будем стоять у очистилища до тех пор, пока Он не явит Себя нам, а не миру, и пока мы не сможем истинно сказать: "Мы были с Ним на святой горе".

Ч.Г.С.

980

"Отделитесь"
Второе послание Коринфянам 6,17
Живя в мире, христианин не должен быть от мира. Он должен отличаться от него великой целью своей жизни. Для него "жизнь" должна быть "Христом". Все, что он делает, ест ли, пьет ли, он должен делать во славу Божию. Вы можете собирать сокровища; но собирайте их на небе, где моль и ржа не истребляет и где воры не подкапывают и не крадут. Вы можете стремиться быть богатым; но да будет это стремление быть "богатым верою" и добрыми делами. У вас могут быть удовольствия; но когда вы веселы, пойте псалмы и воспевайте в сердцах ваших Господу. Так же и духом, вашим, как и целью вашей, вы должны отличаться от мира. Смиренно ходя перед Богом, всегда осознавая присутствие Его, радуясь общению с Ним и стремясь познать волю Его, вы докажете, что принадлежите к роду небесному. Вас должны отделять от мира и дела ваши. Если дело правое, вы должны совершить его, хотя бы вы и потеряли при этом; если оно бесчестно, то, хотя бы вы и выиграли при этом, вы должны с презрением отвергнуть грех ради Господа вашего. Вы не должны участвовать в бесплодных делах тьмы, но должны обличать их. Поступайте достойно вашего высокого звания и чести. Помни, о христианин, что ты - сын Царя царей. Поэтому храни себя неоскверненным от мира. Не пачкай пальцев, которые скоро будут перебирать небесные струны; не позволяй глазам, которые скоро увидят Царя в Его красоте, становиться окнами похоти; пусть не загрязнятся в тинистой топи эти ноги, которые скоро будут ходить по золотым улицам; пусть не наполняются гордыней и злобой сердца, которые скоро наполнятся небесами, переливаясь через край безудержной радостью.

"Восстань, душа, и воспари
над глупою толпой,
над плотской похотью в крови,
над гордостью земной;
туда, где ангелы живут, благоухает цвет
где все хвалу небес поют
и вечен славы свет"


Малые проповеди (981-985)

981

"Господь есть Бог ревнитель"
Книга пророка Наума 1,2
Господь очень ревнив к твоей любви, о верующий. Не Он ли избрал тебя? Именно поэтому Он не может допустить, чтобы ты предпочел другого. Не Он ли искупил тебя собственной Кровью? - Он не потерпит, чтобы ты считал себя своим или принадлежал миру сему. Он возлюбил тебя такой любовью, что не хочет оставаться на небесах без тебя; Он скорее умрет, чем даст тебе погибнуть; и для Него невыносимо, чтобы между Ним и любовью твоего сердца стояла какая-нибудь преграда. Он очень ревнив к твоей вере. Он не позволит, чтобы чья-то рука из плоти была твоей опорой. Он не может допустить, чтобы ты высекал себе водоемы разбитые, когда обильный источник всегда открыт для тебя. Когда мы опираемся на Него, Он рад, но когда мы переносим наше доверие на кого-то другого, когда мы полагаемся на нашу собственную мудрость или на мудрость друга, или - что хуже всего - когда уповаем на какие бы то ни было наши собственные дела, Он становится недовольным и накажет нас, чтобы вернуть нас к Себе. Он также очень ревнив к нашему обществу. Мы ни с кем не должны общаться более чем с Иисусом. Пребывать только в Нем - вот истинная любовь; но сообщаться с миром, находить достаточно утешения в наших преходящих плотских благах, предпочитать сокровенной беседе с Ним общество пусть даже наших братьев - христиан - все это печалит нашего Господа - ревнителя. Он хотел бы, чтобы мы пребывали в Нем и наслаждались непрестанным общением с Ним; и многие из испытаний, которые Он посылает нам, предназначены для того, чтобы оторвать сердца наши от твари и теснее привязать их к Нему. Пусть же эта ревность, которая удерживает нас возле Христа, будет также утешением для нас, ибо, если Он любит нас так сильно, что неравнодушен таким образом к нашей любви, то мы можем быть уверены, что Он оградит нас от всякого вреда и защитит от всех врагов наших. О, да снизойдет на нас в этот день благодать, дабы сохранили мы сердца наши в святом целомудрии для нашего единственного Возлюбленного, со святою ревностью закрывая глаза на все обольщения мира сего!

Ч.Г.С.

982

"Проходя долиною плача, они открывают в ней источники, и дождь покрывает ее благословением"
Псалтирь 83,6
Этот стих учит нас тому, что утешение, полученное одним верующим, часто может оказаться полезным для другого; подобно колодцу, который служит всем, кто идет вслед за открывшим его. Иногда мы читаем какую-нибудь книгу, полную утешения, подобную палке Ионафана, капающей медом. "Несомненно, - думаем мы при этом, - здесь уже был до нас брат наш и вырыл этот колодец не только для себя, но и для нас". Многие книги, такие как "Ночь плача", "Полночная гармония", "Вечный день", "Удар судьбы", "Утешение скорбящим" были колодцами, вырытыми странниками для себя, но оказались столь же полезными и для других. Особенно мы замечаем это в псалмах, подобных тому, который начинается словами: "Что унываешь ты, душа моя?" Путешественникам отрадно видеть человеческий след на пустынном берегу, и нам приятно, проходя долиной плача, смотреть на указующие знаки, оставленные другими странниками.
Странники выкапывают колодец, но, как ни странно, он наполняется сверху, а не снизу. Мы используем естественные средства, но благословения проистекают не от средств. Мы роем колодец, но его наполняет дождем небо. "Коня приготовляют на день битвы, но победа - от Господа". Средства связаны с целью, но не они производят ее. Посмотрите: здесь дождь наполняет водоемы, так что колодцы становятся полезными, превращаясь во вместилища для воды; труд не пропал даром, но все же он не заменяет собой божественную помощь.
Благодать вполне можно сравнить с дождем по чистоте, по освежающему и оживляющему воздействию, по тому, что она исходит только свыше, и по абсолютной суверенности, которая дарует или удерживает ее. Пусть же и на читателей наших изольются дожди благословений, и пусть колодцы, вырытые ими, наполнятся водой! О, что есть средства и обряды без улыбки небес? Они - как облака без дождя и водоемы без воды. О Бог любви, открой окна небесные и излей на нас благословение!

Ч.Г.С.

983

"С Ним были и другие лодки"
Евангелие Марка 4,36
В ту ночь Иисус был Божественным Адмиралом моря, и Его присутствие сохранило всю флотилию. Хорошо плыть с Иисусом, даже если мы в небольшой лодке. Но следует знать, что плавание в обществе Христа совсем не гарантирует прекрасную погоду, ибо сильный шторм может швырять и подбрасывать судно, на котором плывет Сам Господь, и мы не вправе ожидать, что вокруг нашей лодки море будет менее бурным. Если мы идем с Иисусом, то должны быть довольны тем, что переносим все, что переносит и Он; и если вокруг Него бушуют волны, они должны бушевать и вокруг нас. Именно благодаря буре и качке причалим мы к берегу, как это сделал и Он до нас.
Когда шторм пронесся над темной поверхностью Галилейского моря, лица всех помрачнели и от ужаса кораблекрушения устрашились все сердца. Когда всякая человеческая помощь была бесполезна, уснувший Спаситель пробудился и одним Своим словом обратил неистовство бури в глубокую безмятежность штиля; так что покой обрели все лодки вместе с той, где был Господь. Иисус - звезда моря; и хотя на море бывают печали, все же когда на нем Иисус, там есть и радость. Пусть сердца наши соделают Иисуса своим якорем, своим штурвалом, своим маяком, спасательной шлюпкой и гаванью. Церковь Его - это флагманское судно Адмирала, будем же следовать его курсу и ободрять его служителей нашим присутствием. Он Сам - великая притягательная сила; будем же всегда идти за Ним в фарватере, следить за Его сигналами, вести судно по Его карте и ничего не бояться, пока Он на расстоянии оклика от нас. Ни одно судно каравана не потерпит крушения; великий Командор благополучно приведет каждый корабль к желаемой пристани. Верой мы поднимем наш якорь еще на один день плавания и выйдем с Иисусом в море скорби. Ветры и волны не будут щадить нас, но все они повинуются Ему; и поэтому какие бы шквалы ни обрушивались на нас извне, вера всегда будет чувствовать блаженный покой внутри. Он всегда среди тех, кто бедствует от штормовой погоды: возрадуемся же в Нем. Его судно достигло пристани, достигнут и наши.

Ч.Г.С.

984

"Не убоится худой молвы"
Псалтирь 111,7
Христианин, ты не должен страшиться пришествия худой молвы; если ты страдаешь от нее, то чем. ты отличаешься от других людей'? У них нет твоего Бога, чтобы укрыться в Нем; они никогда не убеждались в верности Его, как убеждался ты, и не удивительно, что их угнетает тревога и сгибает страх; ты был рожден свыше к упованию живому, и сердце твое живет небесным, а не земным; и если ты пребываешь в замешательстве, как другие, чего же стоит та благодать, которую, по твоему утверждению, ты получил? Где же достоинство той новой природы, которой ты, по твоим словам, обладаешь?
И еще: если тебя, как других, охватит смятение, ты несомненно будешь совлечен грехами, которые так присущи людям, находящимся в тяжелом положении. Нечестивые, будучи настигнуты худой молвой, восстают против Бога; они ропщут, считая, что Бог жестоко обходится с ними. Впадешь ли и ты в этот грех? Станешь ли гневить Бога, как они?
Более того, необращенные часто прибегают к неправедным средствам, чтобы избавится от трудностей, и ты, без сомнения, сделаешь то же самое, если разум твой поддастся натиску этого соблазна. Доверься Господу и терпеливо положись на Него. Самое мудрое для тебя - это сделать то, что сделал Моисей у Чермного моря: "Стойте - и увидите спасение Господне". Ибо если ты предаешься страху, услышав худую молву, ты не сможешь встретить скорбь с тем спокойствием самообладания, которое помогает делать то, что необходимо, и поддерживает в беде. Как смелеешь ты прославить Бога, если будешь вести себя как трус? Святые часто воспевали славословия Господу, взойдя на костер, но разве твои сомнения и уныния - как если бы у тебя не было никого, кто мог бы помочь тебе - возвеличат Всевышнего? Собери все свое мужество, и, в совершенном уповании положась на верность Бога завета твоего, "да не смущается сердце твое и да не устрашается".

Ч.Г.С.

985

"Причастниками Божеского естества"
Второе послание Петра 1,4
Соделаться причастником Божеского естества, конечно же, не значит стать Богом. Такое - невозможно. Тварь не может быть единосущной Божеству. Между творением и Творцом всегда будет пропасть в отношении их сущностей; но как первый человек Адам был сотворен по образу Божиему, так же и мы, будучи возрожденными Духом Святым, в еще более божественном смысле сотворены по образу Всевышнего и являемся причастниками Божеского естества. Благодатью мы сотворены подобными Богу. "Бог есть любовь" - мы начинаем любить, "любящий рожден от Бога". Бог есть истина - мы становимся истинными и любим истинное. Бог благ - и Он Своей благодатью делает благими и нас, так что мы становимся людьми чистыми сердцем, которые узрят Бога. Более того, мы становимся причастниками Божественного естества даже в еще более Высоком смысле - воистину, в самом высоком смысле, какой только можно представить, за исключением признания нас абсолютно божественными. Разве мы не становимся членами тела божественной Личности Христа? Воистину, та же кровь, что течет в голове, течет и в руке; и та же жизнь, что воскрешает Христа, воскрешает и Его народ, "ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге". Но и это еще не все: мы состоим в браке со Христом. Он обручил нас Себе в праведности и верности, "а соединяющийся с Господом есть один дух с Господом". О! Удивительная тайна! Мы заглядываем в нее, но кто может уразуметь это? Едины с Иисусом! Настолько едины с Ним, как и ветвь едина с лозой - с Господом, Спасителем и Искупителем нашим! Радуясь этому, будем помнить, что те, кто соделаны причастниками Божеского естества, будут являть свое высокое и святое родство в общении с другими и своей повседневной жизнью и благочестием свидетельствовать, что они удалились от господствующего в мире растления похотью. О, да будет в жизни еще больше божественной святости!


Малые проповеди (986-990)

986

"Приведите его ко Мне"
Евангелие от Марка 9,19
Ученики оказались бессильными. В отчаянии несчастный разочарованный отец обратился к их Учителю. Его сын пребывал в тяжелейшем состоянии, и ничто не могло помочь ему, но когда отец с верой повиновался слову Господа Иисуса: "Приведите его ко Мне", бедный ребенок скоро был избавлен от злого духа. Дети - драгоценный дар Божий, но с ними приходит и немалое беспокойство. Они могут быть и великой радостью и великим огорчением для родителей; они могут быть исполнены Духом Божиим, но также и одержимы духом злым. Во всех случаях Слово Божие дает нам один рецепт для лечения их от всех недугов: "Приведите его ко Мне". О, вознесем же за наших детей более ревностную молитву, пока они еще только младенцы! Грех - уже в них, пусть молитвы наши начнут бороться с ним. Наши вопли о потомстве должны предшествовать тем воплям, которые знаменуют фактический приход этого потомства в мир греха. Во дни юности детей наших мы заметим в них печальные признаки того немого и глухого духа, который не желает ни праведно молиться, ни слушать в душе голос Божий, но Иисус по-прежнему повелевает: "Приведите их ко Мне". Став взрослыми, они могут валяться в грехе и, как пеной, исходить враждой против Бога; тогда, когда сердца наши разрываются от боли, нам следует вспомнить слова великого Врачевателя: "Приведите их ко Мне". И мы не должны прекращать молиться за них, пока они не прекратят дышать. Безнадежно больных нет, пока жив Иисус.
Иногда Господь допускает, чтобы народ Его оказался загнанным в угол, чтобы он таким образом на собственном опыте узнал, как необходим ему Бог. Нечестивые дети, убеждая нас в нашем бессилии перед испорченностью их сердец, заставляют нас бежать за силой к Силе, и это - великое благословение для нас. Какая бы нужда ни тяготила нас в это утро, пусть она, подобно сильному течению, несет нас к океану божественной любви. Иисус сумеет быстро удалить нашу печаль, Он рад нас утешить. Поспешим же к Нему, зная, что Он ждет нас.

987

"Если мы живем духом, то по духу и поступать должны"
Послание Галатам 5,25
Два самых важных элемента в нашей святом вероисповедании - это жизнь верой и хождение верой. Тот, кто их правильно понимает, не далек от того, чтобы стать магистром практического богословия, ибо они являются насущными для христианина. Вам никогда не увидеть истинную веру без истинного благочестия; с другой стороны, вы никогда не найдете истинно святой жизни, которая бы не имела в качестве своего корня живую веру в праведность Христа. Горе тем, кто стремится к одному отдельно от другого! Есть такие, кто культивируют веру и забывают о святости; они могут очень высоко подняться в ортодоксальном учении, но они обязательно очень глубоко погрязнут в осуждении, ибо подавляют истину неправдою. И есть другие - те, которые гонясь за святостью жизни, отринули веру, подобно фарисеям древности, о которых Господь сказал, что они "окрашенные гробы". Мы должны иметь веру, ибо это - основание; мы должны иметь святость в жизни, ибо это - надстройка. Какую пользу принесет человеку во время бури одно основание? Сможет он укрыться в нем? Чтобы укрыться, ему нужен дом, так же как и основание для этого дома. Точно так же нам нужна надстройка духовной жизни, если мы хотим иметь утешение в трудный день сомнения. Но не ищите святой жизни без веры, ибо это означало бы возводить дом, который не даст надежной защиты, потому что не имеет основания на камне. Пусть вера и жизнь всегда пребывают вместе, и, как две опоры свода, они сделают наше благочестие устойчивым. Как свет и тепло, струящиеся от одного и того же солнца, они одинаково исполнены благословения. Как два столпа храма, они служат для славы и для красоты. Они - это две струи потока благодати; два светильника, зажженные святым огнем; две маслины, орошаемые небесной заботой. О Господи, даруй нам сегодня жизнь внутри нас, и она проявит себя снаружи к славе Твоей.

Ч.Г.С.

988

"Свобода, которой Христос сделал нас свободными" [Синодальный перевод - "В свободе, которую даровал нам Христос"]
Послание Галатам 5,1
Эта "свобода" делает нас свободными для хартии небес - Библии. Вот прекрасный стих, верующий: "Будешь ли переходить через воды, Я с тобою". Ты свободен для него. А вот еще один: "Горы сдвинутся, и холмы поколеблются; а милость Моя не отступит от тебя". Ты свободен для него. Ты - желанный гость за столом обетовании. Писание - неиссякаемая сокровищница, наполненная безграничными запасами благодати. Это небесный банк; ты можешь брать из него столько, сколько хочешь, безо всяких препятствий и позволений. Приходи в вере, и к твоим услугам все благословения завета. В Слове нет ни одного обетования, которое бы осталось неисполненным. В глубинах скорбей пусть эта свобода утешит тебя; среди волн несчастий пусть она ободрит тебя; когда печали обступят тебя со всех сторон, пусть она будет твоей отрадой. Это знак любви Отца твоего; ты свободен для него на все времена. Ты также свободен для престола благодати. Это привилегия верующего: во всякое время иметь доступ к Отцу своему небесному. Каковы бы ни были наши желания, трудности, нужды, мы свободны открывать их перед Ним. Неважно, как много мы согрешили - мы можем просить и ожидать прощения. Не имеет значения, насколько мы бедны - мы можем воспользоваться Его обещанием, что Он обеспечит нас всем необходимым. Нам позволено приближаться к Его престолу в любое время - в самый темный час полночи или в самый жаркий зной полдня. Пользуйся же своим правом, о верующий, и живи по чести. Ты имеешь право на все, что сокрыто во Христе: мудрость, праведность, освящение и искупление. Неважно, какова твоя нужда, ибо во Христе обитает всякая полнота, и она в Нем для тебя. О, какая восхитительная у тебя "свобода"! Свобода от осуждения, свобода к обетованиям, свобода к престолу благодати и, наконец, свобода попасть на небеса!

Ч.Г.С.

989

"Меч Господа и Гедеона"
Книга Судей 7,20
Гедеон отдал своим людям два приказания: сокрыв в глиняных кувшинах светильники, он повелел им по условному сигналу разбить кувшины, чтобы проявился свет, и затем трубить в трубы, крича: "Меч Господа и Гедеона! Меч Господа и Гедеона!" Это именно то, что должны делать все христиане. Прежде всего, вы должны светить; разбейте кувшин, который укрывает ваш свет; отбросьте сосуд, который прячет вашу свечу, и светите. Пусть свет ваш сияет перед людьми; пусть дела ваши будут такими, что, посмотрев на вас, люди поймут, что вы были с Иисусом. Должен быть также и звук, трубный звук. Нужно прилагать активные усилия, чтобы возвещать собранию грешников Христа распятого. Протяните им Евангелие, донесите его до их двери, положите его на их пути, не позволяйте им избежать его, трубите им прямо в уши. Помните, что подлинный боевой клич Церкви - это лозунг Гедеона: "Меч Господа и Гедеона!" Бог должен совершить это; это - Его дело. Но мы не должны оставаться праздными; необходимо наше содействие - "Меч Господа и Гедеона!" Если мы будем только кричать: "Меч Господа!", мы будем виновны в праздном предположении, а если мы крикнем только: "Меч Гедеона!", мы проявим идолопоклонническое упование на плотскую мышцу. Мы должны совместить и то и другое в действенную гармонию: "Меч Господа и Гедеона". Мы ничего не можем сделать сами, но мы можем сделать все с помощью нашего Бога; поэтому выступим от Его имени и будем служить пылающим светильником нашего святого образца и трубными звуками нашего ревностного возвещения и свидетельства, и Бог будет с нами, и в смятении побегут мадианитяне, и Господь Саваоф будет царствовать во веки веков.

Ч.Г.С.

990

"И буду радоваться о них, благотворя им"
Книга пророка Иеремии 32,41
Как ободряет сердце каждого верующего радость, которую Бог имеет в святых Своих! Мы не в состоянии увидеть в самих себе ничего, что могло бы быть причиной Господнего благоволения к нам; мы не в состоянии доставить радость самим себе, ибо часто вынуждены стенать под бременем, сознавая собственную греховность и сокрушаясь над собственной неверностью; и мы боимся, что и Божии люди не получают от нас большой отрады, ибо видят в нас столько несовершенства и безрассудства, что им впору больше оплакивать наши немощи, чем восхищаться нашими благодатями. Но нам приятно размышлять об этой запредельной истине, об этой славной тайне: как жених радуется о невесте, так Господь радуется о нас. Нигде не сказано, что Бог благоволит к заоблачным горам или сверкающим звездам, но сказано, что Он радуется обитаемым частям земли, и что Его благоволение - в сынах человеческих. Каким изумительным языком выражает Он радость о народе Своем! Кто мог бы представить себе Предвечного, изливающего Себя в песне? А тем не менее написано: "Возвеселится о тебе радостью, будет милостив по любви Своей, будет торжествовать с ликованием". Взглянув на сотворенный мир, Бог сказал: "Хорошо весьма", но когда Он воззрел на приобретенных Кровию Иисусовой, на избранных Своих, то казалось, что великое сердце Безграничного было не в состоянии сдержаться и излилось в божественных восклицаниях радости. И разве не надлежит нам с благодарностью откликнуться на такое удивительное признание Его любви и воспеть: "Я буду радоваться о Господе и веселиться о Боге спасения моего"?


Малые проповеди (991-995)

991

"Да веселится Израиль о Создателе своем"
Псалтирь 149,2
Радуйся сердцем, о верующий, но смотри, чтобы радость твоя имела источник свой в Господе. У тебя есть много причин для радости в Боге твоем, ибо и ты можешь воспеть вместе с Давидом: "Бог радости и веселия моего". Радуйся, что Господь царствует, что Иегова - Царь! Радуйся, что Он восседает на престоле и правит всем! Каждое качество Божие должно стать новым лучом в солнечном свете радости нашей. То, что Он мудр, должно возрадовать нас, знающих о своей собственной глупости. То, что Он крепок, должно вселять радость в нас, дрожащих от собственной слабости. То, что Он вечен, всегда должно быть предметом восторга, когда мы осознаем, что сами увядаем как трава. То, что Он неизменен, непрестанно должно исторгать из нас песнь, так как мы изменяемся каждый час. То, что Он полон благодати, что Он переполнен ею и что благодать эту Он даровал нам в завете; что она - наша, чтобы очищать нас; наша, чтобы хранить нас; наша, чтобы освящать нас; наша, чтобы делать нас совершенными и приводить нас к славе, - все это должно заставлять нас радоваться в Нем. Эта радость в Боге подобна глубокой реке; пока что мы только коснулись ее берега и уже немного знаем о ее чистых, сладостных небесных струях, но впереди она глубже, и течение ее стремительнее в радости своей. Христианин чувствует, что он может находить радость не только в том, каков Бог есть, но также и во всем, что Бог совершил в прошлом. Из псалмов явствует, что в древние времена народ Божий имел обыкновение высоко оценивать дела Божий и превозносить каждое из них в песне. Так пусть же он и теперь воспевает дела Господни! Пусть рассказывает о великих деяниях Его и "поет Господу, ибо Он высоко превознесся". Пусть никогда не прекратит он петь, ибо как новые милости текут к нему изо дня в день, так и в непрестанном благодарении должна проявляться радость его о милосердных деяниях Господних в Провидении и благодати. Радуйтесь же, дети Сиона, и веселитесь о Господе Боге вашем!

Ч.Г.С.

992

"Облагодатствовал нас в Возлюбленном"
Послание Ефесянам 1,6
Какое привилегированное положение! Оно включает в себя оправдание нас перед Богом, но слово "облагодатствование" в греческом языке имеет более обширный смысл. Оно означает, что мы являемся объектом божественного благоволения, более того - даже божественной радости. Как удивительно, что мы, черви, смертные и грешники, стали объектом божественной любви! Но все это - только "в Возлюбленном". Некоторые христиане кажутся облагодатствованными в своем личном опыте; по крайней мере, таково их собственное представление. Когда их дух бодр и надежды радужны, они думают, что Бог благодатствует их, ибо так возвышенны их чувства, так оторваны от земли и устремлены к небу их мысли! Но когда души их повержены в прах, они уже становятся жертвами страха, что более не являются облагодатствованными. Если бы они могли видеть, что все их возвышенные радости не превозносят их, а все их духовные падения воистину не принижают их в глазах Отца, но что они остаются облагодатствованными в Том, Который не изменяется никогда, в Том, Который всегда возлюблен Богом, всегда совершенен, всегда без пятна, или порока, или чего-либо подобного, насколько счастливее они были бы и насколько больше восславили бы Спасителя! Веселись же, верующий, об этом: ты облагодатствован "в Возлюбленном". Ты заглядываешь внутрь себя и говоришь: "Ничто здесь не заслуживает облагодатствования!" Но взгляни на Христа: есть ли там хоть что-нибудь, что его не заслуживает? Тебя беспокоят твои грехи; но Бог бросил их Себе за хребет, и ты облагодатствован в Праведнике. Тебе приходится сражаться с пороком и бороться с искушением, но ты уже облагодатствован в Том, Кто победил силы зла. Дьявол искушает тебя; мужайся, он не в состоянии погубить тебя, ибо ты облагодатствован в Том, Кто сокрушил голову сатаны. Познай же совершенной уверенностью свое славное положение. Даже прославленные души не более облагодатствованы, чем ты. Они лишь облагодатствованы "в Возлюбленном" на небе, ты же точно так облагодатствован во Христе уже сейчас.

Ч.Г.С.

993

"Tax как мне стыдно было просить у царя войска и всадников для охранения нашего от врага на пути, ибо мы, говоря с царем, сказали: рука Бога нашего для всех прибегающих к Нему есть благодеющая, а на всех оставляющих Его - могущество Его и гнев Его"
Книга Ездры 8,22
Охранение во многих отношениях было бы желательным для этой группы странников, но святой стыд не позволил Ездре просить об этом. Он боялся, чтобы царь-язычник не посчитал его веру в Бога простым лицемерием, или не вообразил, что Бог Израилев не в состоянии уберечь тех, кто поклоняется Ему. Он не мог позволить себе опереться на плотскую мышцу в деле, которое так явно было Господним, и потому караван отправился без всякой видимой охраны, но хранимый Тем, Кто есть меч и щит народа Своего. К сожалению, не многие верующие исполнены этой святой ревности о Боге. Далее те, кто в известной степени ходят верой, иногда все же нарушают чистоту своей жизни тем, что просят помощи у человека. Величайшее благословение - не иметь ни опор, ни подпорок, но прямо стоять на твердыне вечной, будучи поддерживаемым единственно Господом. Разве стали бы верующие добиваться от государства пожертвований для церкви, если бы помнили, что, прося кесаря о помощи, они бесчестят Господа? Как будто Господь не способен обеспечить нужды Своего собственного дела! Разве бросались бы мы так поспешно за помощью к друзьям и родственникам, если бы помнили, что мы возвеличиваем Господа, когда безоговорочно полагаемся только на Его руку? Душа моя, уповай же только на Бога. "Но неужели, - спросит кто-то, - нельзя прибегать к естественным средствам?" Конечно же можно; но ошибка наша редко состоит в том, что мы пренебрегаем ими; намного чаще она проистекает из того, что мы безрассудно верим в них вместо того, чтобы верить в Бога. Немногие заходят достаточно далеко в своем пренебрежении мышцей твари; но очень многие сильно грешат тем, что придают ей слишком большое значение. Научись же, дорогой читатель, прославлять Господа, отказываясь прибегать к средствам тогда, когда их использование бесчестит имя Господне.

Ч.Г.С.

994

"Праведным и оправдывающим верующего в Иисуса"
Послание Римлянам 3,26
Оправдавшись верой, мы имеем мир с Богом. Совесть больше не обвиняет нас. Правосудие теперь защищает, а не осуждает грешника. Память оглядывается на прошлые грехи с глубокой печалью, но без страха перед грядущим наказанием; ибо Христос до последней йоты и черты уплатил долг народа Своего и получил божественную расписку; и пока Бог не окажется настолько несправедливым, чтобы потребовать двойную плату за один долг, ни одна душа, за которую принял заместительную смерть Иисус, никогда не может быть ввергнута в ад. Как явствует, одним из подлинных оснований нашей просвещенной природы является вера в то, что Бог справедлив; мы чувствуем, что так должно быть, и сначала это повергает нас в ужас; но разве не удивительно, что та же самая вера, что Бог справедлив, становится впоследствии столпом нашего упования и мира! Если Бог справедлив, то я, грешник, одинокий и не имеющий заместителя, должен понести наказание; но Иисус становится на мое место и подвергается наказанию за меня; и теперь, если Бог справедлив, то я, грешник, стоящий в Иисусе, никогда не подвергнусь наказанию. Бог должен изменить Свою природу, прежде чем хоть одна душа, для которой Иисус стал заместителем, когда-либо так или иначе пострадает от бича закона. Поэтому, так как Иисус занял место верующего и в полной мере удовлетворил божественный гнев, который, как возмездие за грехи, должен был обрушиться на народ Его, верующий может, торжествуя, воскликнуть: "Кто будет обвинять избранных Божиих?" Не Бог, ибо Он оправдал; не Христос, ибо Он умер, "но и воскрес". Надежда моя жива не потому, что я не грешник, но потому, что я грешник, за которого умер Христос; упование мое не в том, что я праведен, но в том, что, будучи неправедным, имею в Нем мою праведность. Вера моя основывается не на том, какой я есть или буду, или что чувствую, или знаю, но на том, какой есть Христос, на том, что Он совершил, и на том, что Он совершает для меня сейчас. Восседая на льве правосудия, прекрасная дева надежды шествует подобно царице.

Ч.Г.С.

995

"Миртами, которые в углублении"
Книга пророка Захарии 1,8
Видение, о котором рассказывает эта глава, описывает состояние Израиля во дни Захарии; но будучи истолковано применительно к нам, оно описывает Церковь Божию такой, какой мы находим ее в мире сейчас. Церковь сравнивается с миртовой рощей, пышно разросшейся в долине. Она сокрыта, незаметна, обособленна; не стяжает почестей и не притягивает внимания праздных наблюдателей. Как и Глава ее, Церковь имеет славу, но она укрыта от плотских глаз, ибо не пришло еще ее время выйти во всем своем великолепии. Образ спокойной безопасности также применим к нам; ибо миртовая роща тиха и спокойна в долине, в то время как буря проносится над вершинами гор. Ураганы обрушивают свою силу на кряжистые отроги Альп, но там, внизу, где струится поток, радующий Град Бога нашего, мирты пышно произрастают у тихих вод, незатронутые порывистым ветром. Как велико внутреннее спокойствие Церкви Божией! Даже подвергаясь нападкам и гонениям, она имеет покой, который не мир сей дает, и который он, следовательно, не может и отнять: мир Божий, который превыше всякого ума, блюдет сердца и помышления народа Божьего. Разве не рисует эта метафора впечатляющую картину спокойного, непрестанного возрастания святых? Мирт не сбрасывает свою листву, он - вечнозеленый; и Церковь в свое тяжелейшее время окружена блаженной листвой благодати; более того, иногда она давала больше всего зелени, когда зима была особенно сурова. Она процветала больше всего, когда страдания ее были наиболее жестокими. Следовательно, в стихе подразумевается победа. Мирт - это символ мира и многозначительный знак триумфа. Чело победителей увенчивали мирт и лавр; а разве Церковь не вечная победительница? Разве каждый христианин не превозмогает силою Возлюбившего его? И не в объятиях ли победы засыпают хранящие мир святые?


Малые проповеди (996-1000)

996

"Блажен ты, Израиль! кто подобен тебе, народ, хранимый Господом?"
Второзаконие 33,29
Кто утверждает, будто христианство делает людей жалкими, тот совершенно далек от него. Было бы воистину странным, если бы оно делало нас несчастными, ибо посмотрите, до какой высоты оно возносит нас! Оно делает нас сынами Божиими! Можете ли вы предположить, что Бог все счастье отдаст врагам Своим, а все скорби оставит для Своей собственной семьи? Врагам ли Его иметь радость и веселье, а Его родным чадам наследовать печаль и несчастье? Грешнику ли, не имеющему части во Христе, называть себя богатым счастьем, и нам ли ходить в скорби, как будто мы бедные нищие? Нет, мы будем всегда радоваться в Господе и прославляться в нашем наследии, ибо мы "не приняли духа рабства, чтобы опять жить в страхе, но приняли Духа усыновления, Которым взываем: "Авва, Отче". Жезл наказания должен в известной степени касаться и нас, но он производит утешительные плоды праведности; и поэтому действием божественного Утешителя мы, "народ, хранимый Господом", будем радоваться в Боге спасения нашего. Мы обручены со Христом, и позволит ли наш великий Жених пребывать Своей невесте в постоянной скорби? Сердца наши привязаны к Нему: мы - члены Его, и хотя временами мы можем страдать, как когда-то страдала Глава наша, все же мы уже сейчас благословлены в Нем небесными благословениями. Мы имеем залог наследия нашего в утешениях Духа, которые ни малы, ни малочисленны. Наследники вечного блаженства, мы имеем предвкушение удела нашего. Лучи света радости предвещают нам вечный восход. Богатства наши - за морем; град наш, имеющий крепкое основание, раскинулся на противоположном берегу реки; отблески славы из мира духов ободряют сердца наши и увлекают нас вперед. Истинно сказано о нас: "Блажен ты, Израиль! кто подобен тебе, народ, хранимый Господом?"

Ч.Г.С.

997

"С небес призирает Господь, видит всех сынов человеческих"
Псалтирь 32,13
Наверное, никакие обороты речи не представляют Бога в более милосердном свете, чем когда о Нем говорится, что Он склоняется с престола Своего и нисходит с небес, чтобы призреть на нужды и увидеть страдания человеков. Мы любим Того, Кто не уничтожил полные беззакония Содом и Гоморру, пока Сам лично не посетил их. Мы не можем не изливать наше сердце в любви к Господу нашему, Который склоняет ухо Свое с высот славы и прикладывает его к губам умирающего грешника, чье слабеющее сердце жаждет примирения. Как можно не любить Его, когда мы знаем, что Он считает даже волосы на головах наших, размечает стезю нашу и определяет пути наши? Особенно же эта великая истина дорога нашему сердцу, когда мы вспоминаем, как внимателен Он не только к земным нуждам творений Его, но и к их духовным запросам. Хотя огромное расстояние пролегает между конечным творением и бесконечным Творцом, все же есть узы, связывающие воедино обоих. Когда ты проливаешь слезы, не думай, что Бог этого не видит; ибо "как отец милует сынов, так милует Господь боящихся Его". Твой вздох в состоянии тронуть сердце Иеговы; твой шепот может привлечь к тебе Его ухо; твоя молитва может остановить Его руку; твоя вера может привести в движение Его мышцу. Не думай, что Бог восседает на высоте, не обращая на тебя внимания. Помни, что как бы ты ни был беден и нищ, Господь все же думает о тебе. Ибо очи Господа обозревают всю землю, чтобы поддерживать тех, чье сердце вполне предано Ему.

"Вот истина, что манной на губах:
мой Бог призрел на бедного раба;
Тот, Кто царит над миром - Огнь в огне! -
Великий, знает, как сойти ко мне!"

Ч.Г.С.

998

"И увидит священник, что проказа покрыла все тело его, то он объявит больного чистым"
Левит 13:13
Довольно странным кажется это предписание, и все же в нем была мудрость, ибо внешнее проявление болезни доказывало, что организм был здоров изнутри. В это утро нам будет полезно узнать, чему же учит такое уникальное в своем роде правило. Мы также являемся прокаженными и можем считать, что закон о проказе применим и к нам. Когда человек видит себя полностью пропащим и погибшим, покрытым с ног до головы скверной греха, не оставившей на нем ни единого чистого места; когда он отказывается от всякой собственной праведности и признает себя виновным перед Господом, тогда он чист через кровь Иисуса и благодать Божию. Сокрытое, неосознанное, непризнанное беззаконие есть подлинная проказа, но когда грех замечен и осознан, он получает свой смертельный удар, и на душу, им пораженную, Господь смотрит глазами милосердия. Нет ничего более смертоносного, чем самоправедность, и более обнадеживающего, чем раскаяние. Мы должны признать, что мы "грех и ничто более", ибо ни одна исповедь, в которой нет этих слов, не будет до конца истинной, но если Дух Святой трудится в нас, убеждая нас в грехе, то не трудно будет сделать такое признание - оно мгновенно слетит с губ наших. Какое утешение приносит наш сегодняшний стих тем, кто глубоко переживает свой грех! Грех, оплаканный и исповеданный, каким бы черным и отвратительным он не был, никогда не отгородит человека от Господа Иисуса. Кто бы ни пришел к Нему, Он не изгонит его. Будь он бесчестен как вор, порочен как падшая женщина, свиреп как Савл Тарсянин, жесток как Манассия и непослушен как блудный сын, великое сердце любви воззрит на человека, думающего, что в нем нет ничего здорового, и объявит его чистым, когда он уверует в Иисуса распятого. Приди же к Нему, о несчастный обремененный грешник.

"Пусть грешен ты, гол, отвратителен весь -
приди к Нему тотчас, таким, как ты есть".

Ч.Г.С.

999

"Пойте славу имени Его, воздайте славу, хвалу Ему"
Псалтирь 65,2
У нас нет права выбора: хвалить нам Бога или нет. Хвала - это самое праведное воздаяние Богу, и каждый христианин, как принявший Его благодать, обязан хвалить Бога изо дня в день. Это правда, что у нас нет утвержденных правил для ежедневных славословий; у нас нет заповеди, предписывающей определенные часы для песнопений и благодарений: но закон, написанный в сердце, учит нас, что хвалить Бога - это правильно; а неписаный приказ приходит к нам с такой силой, будто он был начертан на каменных скрижалях или передан нам с вершины громыхающего Синая. Да, это долг христианина - хвалить Бога. Это не просто приятное занятие, это - безусловная обязанность его жизни. Пусть не думают те из вас, кто всегда в печали, что они в этом отношении безвинны, и не воображайте, что сможете исполнить свой долг перед Богом без хвалебных песен. Узами любви Его вы обязаны благословлять Его имя, пока живы, и славословия Ему непрестанно должны быть на устах ваших, ибо вы благословлены для того, чтобы благословлять Его; "этот народ я образовал для Себя, он будет возвещать славу Мою", и если ты не хвалишь Бога, то не приносишь плода, который Он, как Божественный Виноградарь, вправе ожидать от рук твоих. Не позволяй же арфе твоей висеть на иве, но сними ее и старайся благодарным сердцем извлечь из нее самую громкую музыку. Поднимись и воспой Ему славу. С каждым рассветом возноси свои ноты благодарения, и пусть за каждым закатом солнца следует твоя песнь. Опояши землю хвалами твоими; окружи ее атмосферой песнопений, и Сам Бог будет внимать с небес и благословлять твою музыку.

"Люблю и славлю! Если б мог,
то пел бы без конца,
о возлюбивший меня Бог
и спасший меня Царь!"

Ч.Г.С.

1000

"Превосходные плоды, новые и старые: это сберегла я для тебя, мой возлюбленный"
Песня Песней 7,14
Супруга хочет отдать Иисусу все, что она выращивает. В нашем сердце есть "всякие превосходные плоды", и "старые" и "новые", и все они сберегаются для нашего Возлюбленного. В эту богатую плодами осень давайте осмотрим наши запасы. У нас есть новые плоды. Мы хотим ощущать новую жизнь, новую радость, новую благодарность; мы желаем принимать новые решения и исполнять их новыми силами; сердце наше расцветает новыми молитвами и душа наша дает обет новых начинаний. Но у нас есть и старые плоды. Вот - наша первая любовь: какой изысканный плод! И так нравится Иисусу. Наша первая вера: та простая вера, благодаря которой мы, не имевшие ничего, стали обладателями всего. Наша радость, когда мы впервые познали Господа: давайте оживим ее. У нас есть старые воспоминания об обетованиях. Как верен был Бог! Когда мы болели, как мягко Он стелил нам постель! Когда мы были в беде, как умиротворяюще Он нас поддерживал! Когда мы оказывались в пылающем горниле, как милосердно Он нас спасал. Воистину, это - старые плоды! И у нас много их, ибо милостей Его было больше, чем волос на нашей голове. О старых грехах мы должны сожалеть, но у нас были покаяния, которые Он нам даровал, которыми мы выплакали наш путь ко Кресту и познали достоинство Его крови. У нас есть в это утро и новые и старые плоды; но самое главное - все они сберегаются для Иисуса. Поистине, самое лучшее и самое угодное служение - это то, в котором Иисус является единственным устремлением души, а слава Его, без всяких примесей - целью всех трудов наших. Пусть же наши многочисленные плоды сберегаются только для нашего Возлюбленного; будем показывать их Ему, когда Он с нами, но не будем выставлять их перед глазами людей. Иисус, в калитке нашего сада мы повернем ключ, и никто не войдет, чтобы украсть у Тебя хотя бы один добрый плод, выращенный на почве, которую полил Ты Своим кровавым потом. Все наше будет Твоим и только Твоим, о Иисус, наш Возлюбленный!


Малые проповеди (1001-1005)

1001

"В надежде на уготованное вам на небесах"
Послание Колоссянам 1,5
Наша надежда во Христе на будущее - это движущая сила и опора нашей радости здесь. Частые мысли о небе оживят наши сердца, ибо все, что мы можем пожелать, обещано для нас там. Здесь мы - усталые и изнуренные, но там - страна покоя, где трудовой пот никогда больше не оросит чело труженика, а усталость будет навеки изгнана. Для уставших и изнемогших слово "покой" наполнено небом. Мы постоянно пребываем на поле боя; мы так искушаемы изнутри и так осаждаемы врагами извне, что нам почти или совсем неведом мир; но на небесах мы насладимся победой, когда знамя торжествующе затрепещет и меч будет вложен в ножны, а мы услышим слова нашего Вождя: "Хорошо, добрый и верный раб". Мы несем утрату за утратой, но мы идем к стране бессмертия, где могилы неведомы. Здесь грех - это постоянная скорбь для нас, но там мы будем совершенно святы, ибо никоим образом не войдет в то Царство ничто нечистое. Болиголов не произрастает на бороздах небесных нив. О! Разве это не радость, что вам не придется быть в изгнании навеки, что вам не придется вечно пребывать в этой пустыне, но скоро вы наследуете Ханаан? Тем не менее, пусть никогда не скажут о нас, что мы мечтаем о будущем, и забываем настоящее, пусть будущее освятит настоящее к наивысшей пользе. Благодаря Духу Божиему надежда небес - самая могучая сила для порождения добродетели; это - источник радостного труда, это краеугольный камень восторженной святости. Человек, имеющий в себе эту надежду, энергично совершает труд свой, ибо радость Господня - его сила. Он ревностно борется с искушением, ибо надежда на следующий мир отражает огненные стрелы врага. В этом мире Он может трудиться без награды, ибо ожидает награду в мире грядущем.

Ч.Г.С.

1002

"Не все ли они суть служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение?"
Послание Евреям 1,14
Ангелы - это невидимая свита святых Божиих; они носят нас на руках, дабы мы не преткнулись ногой о камень. Преданность своему Господу заставляет их относиться к чадам любви Его с глубоким участием; они радуются возвращению в отчий дом блудного сына на земле и они приветствуют приход верующего в Царский дворец на небе. В древние времена сынам Божиим дано было видеть их воочию, и сегодня, хотя это и сокрыто от нашего взора, небеса по-прежнему отверсты, и Ангелы Божий восходят и нисходят к Сыну Человеческому, посещая наследников спасения. Серафим все еще летает с горящими углями жертвенника, чтобы касаться ими уст человеков, возлюбленных великой любовью. Если бы глаза наши смогли раскрыться, мы увидели бы возле рабов Господних огненных коней с огненными колесницами, ибо мы приступили к бесчисленным сонмам ангелов, которые суть защитники и хранители царственного семени. В стихах Спенсера нет поэтического вымысла, когда он пишет:

"И часто, золотым своим крылом,
как молнией, пронзая злую ночь,
летят они к земле, чтоб нам помочь".

До какого же звания вознесены избранные, если лучезарные царедворцы небес становятся их покорными слугами! В какое общество мы возведены, если имеем общение с непорочными духами небесными! Как надежно мы защищены, если все двадцать тысяч колесниц Божиих снаряжены для нашего спасения! Кому мы обязаны всем этим? Да будет Господь Иисус Христос нашей вечной любовью, ибо через Него мы соделаны, чтобы восседать на небесах превыше всех Начал и Властей. Он - Тот, Чей стан вокруг боящихся Его; Он - подлинный Михаил, попирающий ногой дракона. Все славословия - Тебе, Иисус! Ты - Ангел присутствия Иеговы, Тебе эта семья возносит свои утренние обеты.

Ч.Г.С.

1003

"В вечернее время явится свет"
Книга пророка Захарии 14,7
Мы часто с недобрыми предчувствиями ожидаем время нашей старости, забывая, что "в вечернее время явится свет". Для многих святых старость - это самая лучшая пора их жизни. Более ласковый ветер овевает щеку моряка, когда он приближается к берегу бессмертия, меньшие волны беспокоят гладь его моря, царит покой - глубокий, безмолвный, торжественный. Уже не видны на жертвеннике старости вспышки юношеского огня, но остается более надежное пламя глубокого чувства. Странники достигли земли, называемой "замужнею", той блаженной страны, где дни подобны небесным дням на земле. Ее посещают ангелы, над нею проносятся небесные зефиры, на ней растут райские цветы, и воздух наполнен неземной музыкой. Некоторые пребывают здесь годами, другие приходят лишь на несколько часов перед своим уходом, но это - Эдемский сад на земле. Нам стоит желать того времени, когда мы приляжем в его тенистых рощах, тешась надеждой, пока не придет пора плодов. Заходящее солнце кажется больше и крупнее пребывающего в зените, и великолепие славы окрашивает все облака, окружающие его закат. Боль не нарушает спокойствия мягких сумерек старости, ибо сила, усовершенная в немощи, способна претерпеть все. Зрелые плоды отборного опыта собираются как превосходная трапеза для вечера жизни, и душа готовится к покою. Народ Господень насладится светом также и в час смерти. Неверие плачет: сгущаются тени, надвигается ночь, кончается существование. О, нет! - восклицает вера, - ночь давно на исходе, и близок подлинный день! Приближается свет, свет бессмертия, свет лика Отца. Положи ноги свои на постель, узри ожидающие тебя сонмы духов! Ангелы уносят тебя. Прощай же, возлюбленный, ты уходишь, ты машешь нам рукой, А вот и свет. Жемчужные врата раскрыты, золотые улицы сияют во свете ясписа. Мы закрываем свои глаза, но ты видишь невидимое; прощай, брат, тебе светит вечерний свет, еще не изведанный нами.

Ч.Г.С.

1004

"И встал он, поел и напился, и, подкрепившись тою пищею, шел сорок дней и ночей до горы Божией Хорива"
Третья книга Царств 19,8
Вся сила, которую дает нам милостивый Бог, предназначена для служения, а не для расточительства и хвастовства. Когда пророк Илия, лежа под можжевеловым деревом, обнаружил на углях печеную лепешку, а у своего изголовья - кувшин воды, он не уподобился тому джентльмену, который, отведав лакомого кушанья, растягивается почивать; отнюдь нет - ему было велено идти, подкрепившись этой пищей, сорок дней и ночей до горы Божией Хорива. Учитель, пригласив учеников "придти, обедать" с Ним, по окончании трапезы сказал Петру: "Паси овец Моих", добавив позже: "Иди за Мною". Так же и с нами; мы едим небесный хлеб, чтобы силу свою использовать для служения Господу. Мы приступаем к пасхе и едим пасхального агнца с препоясанными чреслами и с посохами в руках, так чтобы сразу же отправиться в путь, как только утолим наш "голод. Некоторые христиане за то, чтобы жить Христом, но они не слишком стремятся жить для Христа. Земля должна стать уготовлением к небесам; но небеса - это место, где святые больше всего пиршествуют и больше всего трудятся. Они восседают за столом нашего Господа и денно и нощно служат Ему в храме Его. Они вкушают небесную пищу и несут совершенное служение. Верующий, подкрепившись тем, что ты ежедневно получаешь от Христа, трудись для Него. Некоторым из нас еще многое предстоит узнать о цели, с которой Господь дарует нам Свою благодать. Мы не должны утаивать драгоценные зерна истины, подобно тому как египетская мумия веками хранила пшеницу, не давая ей возможность расти; мы должны сеять ее и поливать ее. Для чего Господь посылает на жаждущую землю дождь и дарит ласковый солнечный свет? Не для того ли, чтобы все это помогало земле производить пищу для человека? Так и Господь насыщает и подкрепляет души наши, чтобы впоследствии мы использовали наши обновленные силы для возвеличивания славы Его.

Ч.Г.С.

1005

"А кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек"
Евангелие Иоанна 4,14
Верующий в Иисуса находит в своем Господе все, что может удовлетворить его теперь и сделать довольным навеки. Верующий - это не тот человек, чьи дни утомительны из-за недостатка в них утешения, и чьи ночи долги из-за отсутствия в них отрадных для сердца мыслей, ибо в религии он находит такой источник радости, такой родник утешения, что он и доволен и счастлив. Посадите его в темницу, и он найдет там благое общение; поместите его в бесплодную пустыню - он будет есть хлеб небесный; лишите его дружбы - он встретит "друга, более привязанного, нежели брат". Уничтожьте все его растения, и он найдет тень под твердыней вечной; подорвите основу его земных надежд, и сердце его, уповающее на Христа, все равно останется утвержденным. Сердце ненасытимо как могила, пока в него не войдет Иисус, и тогда оно - чаша, наполненная до краев и готовая пролиться. В Христе такая полнота, что для верующего Он один есть все. Подлинный святой настолько совершенно удовлетворен вседостаточностью Иисуса, что больше ничего не жаждет - разве только еще более глубоких глотков из живого источника. Таким же прекрасным образом будешь жаждать и ты, верующий; это будет не мучительная жажда, а жажда любовного желания; и сладостным найдешь ты стремление к более полному наслаждению любовью Христовой. Как сказал некто в давние времена: "Я очень часто опускаю свое ведро в колодец, но сейчас моя жажда Иисуса стала такой неутолимой, что мне хочется поднести к губам сам колодец и пить прямо из него". Не таково ли теперь желание и твоего сердца, верующий? Чувствуешь ли ты, что все твои желания нашли удовлетворение в Иисусе, и что теперь у тебя нет иной нужды, кроме как глубже познавать Его и иметь с Ним все более тесное общение? Тогда постоянно приходи к источнику и бери воду жизни даром. Иисус никогда не посчитает, что ты берешь слишком много, но будет всегда рад тебе, говоря: "Пей же, пей вдоволь, возлюбленный".


Малые проповеди (1006-1010)

1006

"Для чего ты мучишь раба Твоего?"
Числа 11,11
Отец наш Небесный часто посылает нам несчастия, чтобы испытать нашу веру. Если наша вера чего-нибудь стоит, она выдержит испытание. Позолота боится огня, но золото - нет; фальшивый камень страшится прикосновения алмаза, но настоящий самоцвет не ведает страха перед испытанием. Жалка та вера, которая доверяет Богу только тогда, когда друзья верны, тело пышет здоровьем, а дела приносят доход; но лишь та вера истинна, которая держится верностью Господа, когда друзей нет, когда тело страждет, когда дух удручен, а свет лика Отца нашего сокрыт от нас. Вера, которая в жесточайшей скорби способна сказать: "Хотя бы Он и убил меня, все же я буду уповать на Него" - это вера, рожденная на небесах. Господь поражает рабов Своих, чтобы прославить Самого Себя, ибо Он весьма прославляется в благодатях народа Своего, которые есть творение рук Его. Когда "от скорби происходит терпение, от терпения опытность, от опытности надежда", Господь возвеличивается через эти возрастающие добродетели. Мы никогда не услышали бы музыку арфы, если бы струны ее оставались нетронутыми; не насладились бы соком винограда, если бы он не был раздавлен в точиле; не узнали бы сладкого аромата корицы, если бы она не была раздроблена и истолчена; не почувствовали бы тепла камина, если бы угли не сгорели дотла. Мудрость и сила великого Мастера раскрываются благодаря испытаниям, через которые позволено пройти Его сосудам милосердия. Нынешние страдания способны также увеличивать будущую радость. На картине должны быть тени, чтобы подчеркнуть красоту света. Разве смогли бы мы стать такими в высшей степени блаженными на небе, если бы не познали проклятия греха и страданий земли? Разве мир не покажется более отрадным после ссоры, а отдых - более желанным после труда? Разве воспоминания о прошлых страданиях не усилят в прославленных чувство блаженства? Есть много других утешительных ответов на вопрос, с которого мы начали нашу сегодняшнюю беседу; поразмышляем же об этом весь день.

Ч.Г.С.

1007

"Отплыви на глубину, и закиньте сети свои для лова"
Евангелие Луки 5,4
Из этого повествования мы узнаем о необходимости человеческих действий. Улов был результатом чуда, однако ни рыбак, ни его лодка, ни рыболовные снасти не оставались в бездействии; но все использовалось, чтобы поймать рыбу. Так и в спасении душ Бог действует через промежуточные средства; и пока будет иметь место нынешняя экономия благодати, благоугодно будет Богу юродством проповеди спасать верующих. Когда Бог действует без помощи орудий, Он без сомнения прославляет Себя; но Он Сам избрал план опосредованных действий как то, чем Он в наивысшей степени возвеличивается на земле. Средства сами по себе совершенно бесполезны. "Наставник! Мы трудились всю ночь и ничего не поймали". В чем же была причина? Разве они не были рыбаками, знающими свое дело? Безусловно, они не были новичками; они знали свою работу и трудились умело. Тогда, может, им не хватало трудолюбия? Нет, они трудились в поте лица. Не хватало упорства? Нет, они трудились всю ночь. В море не было рыбы? Конечно же была, ибо как только пришел Учитель, она пошла в сеть косяками. В чем же тогда причина? Не в том ли, что средства сами по себе не имеют силы, если отделены от присутствия Иисуса? "Без Него не можем делать ничего". Но со Христом мы можем сделать все. Присутствие Христа обеспечивает успех. Иисус сидел в лодке Петра, и воля Его своим таинственным воздействием влекла рыбу в сеть. Когда Иисус превозносится в Своей Церкви, то Его присутствие - это сила Церкви, в ее среде раздается возглас Царя: "И когда Я вознесен буду от земли, всех привлеку к Себе". Выйдем же в это утро на нашу работу ловцов душ, глядя вверх с непоколебимой верой, а вокруг себя - со священной готовностью. Будем трудиться, пока не наступит ночь; и труд наш не будет тщетным, ибо Тот, Кто повелевает закинуть сеть, наполнит ее рыбой.

Ч.Г.С.

1008

"Могущему же соблюсти вас от падения"
Послание Иуды 24
В некотором смысле путь на небо весьма безопасен, но в других отношениях нет дороги более опасной, чем эта. Она полна трудностей. Один неверный шаг (а как легко его сделать, когда отсутствует благодать) - и мы падаем. Как скользок путь, который некоторым из нас приходится преодолевать! Сколько раз вынуждены мы восклицать с псалмопевцем: "Едва не пошатнулись ноги мои, едва не поскользнулись стопы мои!" Если бы мы были крепкими, уверенно стоящими на ногах альпинистами, это не имело бы большого значения; но кок мы слабы в самих себе! На самых лучших дорогах мы скоро оступаемся, на самых ровных стезях мы быстро спотыкаемся. Наши слабые колени едва поддерживают наш неустойчивый вес. Соломинка может свалить нас, а булыжник - нанести нам рану; мы - сущие дети, с трепетом делающие свои первые шаги в хождении верой; Отец наш Небесный держит нас за руки, иначе мы обязательно упадем. О, если мы соблюдены от падения, как же мы должны благословлять терпеливую Силу, которая изо дня в день оберегает нас! Подумайте, как склонны мы ко греху, как пристрастны к опасному выбору, как сильна в нас тяга к саморазрушению, и эти размышления заставят нас воспеть более восторженно, чем когда-либо: "Слава Могущему соблюсти нас от падения". У нас много врагов, которые пытаются сбить нас с ног. Дорога неровная, а мы слабы, но вдобавок к этому в засаде таятся недруги, которые набрасываются на нас, когда мы менее всего ожидаем этого, и стараются свалить нас или столкнуть в ближайший обрыв. Только Всемогущая рука способна уберечь нас от этих невидимых врагов, стремящихся погубить нас. Такая рука обеспечивает нам нашу защиту. Верен Обещавший и Могущий соблюсти нас от падения, так что, глубоко чувствуя нашу полную слабость, мы можем лелеять твердую веру в нашу совершенную безопасность и заявлять в радостной уверенности:

"Сражаюсь с адом и землей,
но Небеса - союзник мой;
Христос ведь - Все,
и Он со мной!"

Ч.Г.С.

1009

"Пред славою Своею непорочными в радости"
Послание Иуды 24
Подольше задержите ваше внимание на этом чудесном слове: "непорочные"! Мы весьма далеки от него сейчас; но так как Господь наш никогда не оставляет пробелов в совершенствовании Своего дела любви, то в один из дней мы достигнем этого. Спаситель, Который соблюдет народ Свой до конца, также представит его Себе в последний день "славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но... святой и непорочной". Все драгоценные камни в венце Спасителя - это самоцветы чистой воды и без малейшего изъяна. Все фрейлины, сопровождающие жену Агнца - непорочные девы без единого пятна и упрека. Но как Иисус соделает нас непорочными? Он омоет нас от наших грехов в Своей собственной крови, пока мы не станем белы и прекрасны, как самый чистый из ангелов Божиих; и мы будем облечены в Его праведность, ту праведность, которая делает святого, носящего ее, абсолютно непорочным, более того - совершенным в глазах Бога. Мы будем безукоризненными и безупречными - даже в Его глазах. Закон Его не только не станет обвинять нас, но будет возвеличен в нас. Кроме того действие Духа Святого в нас получит полную завершенность. Он сделает нас настолько совершенно святыми, что у нас не останется привычной склонности ко греху. Рассудок, память, воля - каждая способность и чувство будут освобождены от рабства зла. Мы будем святы, как свят Сам Бог, и пред лицом Его будем пребывать вовеки. Своим видом святые будут соответствовать небесам, красота их будет такой же великолепной, как красота уготовленного для них места. О, восторг того часа, когда поднимутся вечные врата, и мы, получив право наследия, будем пребывать со святыми во свете. Грех удален, сатана изгнан, искушение кануло навеки, а мы - "непорочны" пред Богом; это будет воистину рай! Давайте же радоваться сейчас, репетируя песнь вечной хвалы, которая так скоро грянет полным хором всего сонма омытых кровью; давайте повторим экзальтации Давида перед ковчегом как вступление к нашим ликованиям перед престолом.

Ч.Г.С.

1010

"Вознесем сердце наше и руки к Богу, сущему на небесах"
Плач Иеремии 3,41
Молитва учит нас о нашей ничтожности, и это весьма полезный урок для таких гордецов, как мы. Если бы Бог даровал нам Свои благодеяния, не вынуждая нас молиться о них, мы никогда бы не узнали, насколько мы бедны, но истинная молитва - это перечень нужд, каталог потребностей, обнажение скрытой нищеты. Будучи прошением о небесном богатстве, она есть признание человеческой пустоты. Самое здоровое состояние христианина - это всегда быть пустым в себе и постоянно зависящим от Господа для своего наполнения; всегда быть бедным в себе и богатым в Иисусе; самим но себе слабым, как пролитая вода, но в Боге - сильным, чтобы совершать великие дела; и отсюда вытекает польза молитвы, так как, восславляя Бога, она помещает творение там, где ему надлежит быть: во прахе. Молитва сама по себе, отдельно от ответа, который на нее следует, есть великое благо для христианина. Как бегун набирает силу для забега путем ежедневных тренировок, так и мы для нашего великого забега жизни накапливаем энергию через священный труд молитвы. Молитва оправляет крылья орлят Божиих, чтобы они научились взмывать выше облаков. Молитва препоясывает чресла воинов Божиих и отправляет их на битву, укрепив их жилы и налив силой мышцы. Подлинный богомолец выходит из своей комнаты, точно как солнце восстает от восточных чертогов, радуясь, как исполин, пробежать поприще. Молитва - это поднятая рука Моисея, поражающая амаликитян лучше, чем меч Иисуса (Навина - Прим. пер.); это стрела, выпущенная из горницы пророка и предсказывающая поражение сириян. Молитва препоясывает человеческую слабость божественной силой, превращает человеческую глупость в божественную мудрость и дарует смятенным смертным мир Божий. Мы не знаем ничего, чего не могла бы сделать молитва! Благодарим Тебя, Великий Боже, за очистилище, лучшее доказательство Твоего удивительного милосердия. Помоги нам использовать его правильно весь сегодняшний день!


Малые проповеди (1011-1015)

1011

"О заповедях Твоих размышляю"
Псалтирь 118,15
Бывают времена, когда одиночество лучше общества, а молчание мудрее речи. Мы были бы лучшими христианами, если бы чаще оставались наедине с собой, уповая на Бога и через размышления над Словом Его набираясь духовных сил для служения Ему. Нам следует размышлять о божественных истинах, потому что таким образом мы извлекаем из них подлинные питательные вещества. Истина - это нечто похожее на виноградную гроздь: если мы хотим получить из нее вино, мы должны размять ее; мы должны толочь и давить ее много раз. Ноги давильщика должны очень резво ходить по гроздьям, иначе сок не потечет; они также должны тщательно топтать ягоды, иначе большое количество драгоценной жидкости останется невыжатой. Так и мы должны размышлениями топтать грозди истины, если хотим получить из них вино утешения. Тела наши не поддерживаются простым принятием пищи в рот; но процесс, который действительно питает мышцы, нервы, жилы и кости - это процесс пищеварения. Именно в результате пищеварения внешняя пища усваивается внутренней жизнью. Наши души не напитываются простым слушанием то этой, то другой, а потом еще какой-нибудь части божественной истины. Слушание, чтение, смотрение и изучение - все это требует внутреннего переваривания, чтобы принести конечную пользу, а внутреннее переваривание истины заключается большей частью в размышлении над ней. Почему некоторые христиане, хотя и слушают много проповедей, так медленно продвигаются в своей духовной жизни? Потому что они пренебрегают своими комнатами и не размышляют глубоко о Слове Божием. Они любят пшеницу, но не перемалывают ее; они хотели бы иметь зерно, но они не идут в поле, чтобы его собрать; плод висит на дереве, но они не срывают его; вода течет у их ног, но они не наклоняются, чтобы напиться. Избавь нас, о Господи, от подобного безрассудства, и пусть в это утро нашим решением будет: "о заповедях Твоих размышляю".

Ч.Г.С.

1012

"Ибо печаль ради Бога производит неизменное покаяние"
Второе послание Коринфянам 7,10
Искреннее, глубокое сожаление о грехе - это результат действия в нас Духа Божия. Покаяние - слишком изысканный цветок, чтобы произрастать в природном саду. Жемчужины естественным образом растут в раковинах моллюсков, но покаяние никогда не проявляется в грешниках, если только божественная благодать не произведет его в них. Если в тебе есть хоть одна крупица подлинной ненависти ко греху, она обязательно дарована тебе Богом, ибо тернии человеческой природы никогда не произведет и простой смоквы. "Рожденное от плоти есть плоть".
Истинное покаяние отчетливо обращено к Спасителю. Когда мы раскаиваемся в грехе, один наш: глаз должен смотреть на грех, а другой - на Крест, или же будет еще лучше, если мы устремим оба глаза на Христа и в свете любви Его увидим только наши беззакония.
Истинная печаль о грехе - в высшей степени практична. Никто не может сказать, что он ненавидит грех, если он живет в грехе. Покаяние позволяет нам увидеть зло греха не чисто теоретически, а опытным путем - так страшится огня однажды обжегшийся ребенок. Мы будем бояться его так сильно, как недавно ограбленный человек боится разбойника с большой дороги; и мы будем избегать его, избегать во всем - не только в большом, но и в малом, подобно тому, как мы избегаем и маленьких змеек и больших змей. Истинное сожаление о грехе заставит нас ревностно следить за своим языком, чтобы не сказать злого слова; мы будем очень бдительны к нашим ежедневным поступкам, чтобы в чем-нибудь не соблазниться, и каждый вечер будем заканчивать день мучительными признаниями о совершенном нами проступке, а каждое утро просыпаться с горячей молитвой о том, чтобы Бог удержал нас на этот день, дабы не согрешить нам против Него.
Искреннее покаяние никогда не прекращается. Верующие каются вплоть до их смертного часа. Этот капающий источник - непрерывен. Любая другая печаль уносится временем, но эта милая сердцу печаль возрастает вместе с нашим возрастанием, и горечь ее так сладка, что мы благодарим Бога за то, что нам позволено наслаждаться ею и переносить ее до тех пор, пока мы не войдем в наш вечный покой.

Ч.Г.С.

1013

"Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего"
Послание Филиппийцам 3,8
Духовное познание Христа - это всегда личное познание. Я не могу познать Иисуса благодаря тому, что кто-то другой знаком с Ним. Нет, я должен познать Его сам; я должен познать Его на своем собственном опыте. Это - разумное познание: я должен познать Его; не так, как грезит о Нем духовидец, но так, как открывает мне Его Слово. Я должен познать Его природу - божественную и человеческую. Я должен познать Его служение, Его качества, Его дела, Его позор, Его славу. Я должен размышлять о Нем, пока не смогу "постигнуть со всеми святыми, что широта и долгота, и глубина и высота, и уразуметь превосходящую разумение любовь Христову". Это будет любящее познание; воистину, если я хоть сколько-нибудь познаю Его, я обязательно полюблю Его. Унция познания сердцем стоит тонны знания, обретенного умом. Познание Его будет также удовлетворяющим познанием. Когда я познаю моего Спасителя, мой разум будет наполнен до предела - я почувствую, что имею то, чего домогался мой дух. "Хлеб же таков, что ядущий его не будет жаждать никогда". В то же время это будет захватывающее познание; чем больше я буду познавать моего Возлюбленного, тем больше мне захочется знать. Чем выше я буду взбираться, тем более высокие вершины будут манить к себе мои нетерпеливые ноги. Я буду хотеть большего по мере того, как все больше буду обретать. Наподобие сокровища скряги мое золото будет заставлять меня жаждать еще большего. И наконец, это познание Христа Иисуса будет крайне блаженным познанием: поистине, настолько возвышающим, что временами оно совершенно вознесет меня над всеми испытаниями, сомнениями и страданиями; и когда я буду наслаждаться им, оно претворит меня в нечто большее, чем "человека, рожденного женою, краткодневного и пресыщенного печалями", ибо оно укутает меня бессмертием вечно живого Спасителя и препояшет золотым поясом Его вечной радости. Приди же, душа моя, сядь у ног Иисуса и учись у Него весь сегодняшний день.

Ч.Г.С.

1014

"И кто выдержит день пришествия Его?"
Книга пророка Малахии 3,2
Его первое пришествие было лишено внешней пышности или демонстрации силы, и все же воистину не много было тех, кто смог выдержать его испытующую мощь. Ирод, а с ним и весь Иерусалим были взбудоражены вестью о чудесном рождении. Те, кто выдавали себя за ожидавших Его, обнаружили лживость своих заявлений, отвергнув Его, когда Он пришел. Его земная жизнь была просеивающим веялом, испытывавшим огромную груду религиозного исповедания, и лишь немногие смогли преодолеть эту процедуру. Но каким же будет Его второе пришествие? Какой грешник не устрашится при одной мысли о нем? "Жезлом уст Своих поразит землю и духом уст Своих убьет нечестивого". Когда в Своем уничижении Он сказал воинам лишь: "Это Я", они отступили назад; каким же будет ужас врагов Его, когда Он полнее откроет Самого Себя словами "Я ЕСМЬ"? Смерть Его сотрясла землю и покрыла тьмой небеса, каким же будет устрашающее великолепие того дня, в котором Он, как живой Спаситель, призовет к Себе живых и мертвых? О, если бы страх Господень убедил людей оставить свои грехи и почтить Сына, чтобы Он не прогневался! Хотя Он - Агнец, Он еще и лев колена Иудина, терзающий свою добычу; и хотя Он трости надломленной не переломит, все же Он поразит Своих врагов жезлом железным и сокрушит их, как сосуд горшечника. Ни один из недругов Его не устоит перед яростью Его гнева и не укроется от неукротимого града Его обвинений; но Его возлюбленный, омытый кровью народ ждет явления Его с радостью и надеется выдержать его без страха: для них Он восседает на Своем престоле, как Очищающий, уже сейчас, и когда Он подвергнет их испытанию, они окажутся чистым золотом. Давайте же исследуем себя в это утро и убедимся в нашем призвании и избрании, так чтобы пришествие Господа не вызывало в душе нашей мрачных предчувствий. Да будет дана нам благодать отбросить всякое лицемерие и предстать перед Ним искренними и безукоризненными в день явления Его.

Ч.Г.С.

1015

"Иисус говорит им: придите, обедайте"
Евангелие Иоанна 21,12
Словами этими верующий приглашается к святой близости с Иисусом. "Придите, обедайте" подразумевает общий стол, общую еду; более того - иногда это означает возможность сидеть рядом и приклонить наши головы к груди Спасителя. Это значит быть введенным в дом пира, где развевается знамя искупительной любви. "Придите, обедайте" создает картину единения с Иисусом, потому что единственная пища, которой мы в состоянии насыщаться, обедая с Иисусом, это Он Сам. О, что это за единство! Насыщаться таким образом Иисусом - это глубина, которую невозможно измерить разумом. "Ядущий Мою Плоть и пиющий Мою Кровь пребывает во Мне, и Я в нем". Это также приглашение насладиться общением, со святыми. Христиане могут отличаться друг от друга во многом, но у них у всех - один духовный аппетит; и если все мы не можем чувствовать одинаково, то все мы можем одинаково насыщаться хлебом жизни, ниспосланным с небес. За столом общения с Иисусом мы - один хлеб и одна чаша. Когда чаша любви идет по кругу, мы один за другим радушно погружаем себя в нее. Приблизьтесь к Иисусу, и вы окажетесь соединенным все более и более тесной духовной связью со всеми теми, кто подобно вам питается той же небесной манной. Если бы мы были ближе к Иисусу, мы были бы ближе друг к другу. Мы также видим в этих словах источник силы для каждого христианина. Смотреть на Христа значит жить, но чтобы обрести силу служить Ему, вы должны "придти и обедать". Мы трудимся в ненужной слабости, когда пренебрегаем этим повелением Учителя. Никому из нас нет нужды садиться на диету; наоборот, нам нужно тучнеть на туке и елее Евангелия, чтобы накапливать силу и, служа Господу, напрягать каждую способность до ее полного предела. Итак, если вы хотите ощутить близость к Иисусу, единство с Иисусом, любовь к народу Его и силу, исходящую от Иисуса, "придите и обедайте" с Ним верой.


Малые проповеди (1016-1020)

1016

"И сказал Давид в сердце своем: когда-нибудь попаду в руки Саула"
Первая книга Царств 27,1
Помышление сердца Давида на этот раз было ложным помышлением, ибо у него не было никаких оснований полагать, что помазание Божие, полученное им через Самуила, было пустым, ничего не значащим действом. Ни единого раза Господь не оставил раба Своего; он очень часто оказывался в опасных ситуациях, но не было ни одного случая, чтобы божественное вмешательство не посылало ему избавления. Испытания, которым он подвергался, были разнообразны; они принимали не одну, а множество форм - и все же в каждом отдельном случае Тот, Кто посылал испытание, милостиво предусматривал и выход из него. Давид не мог, указав пальцем на одну из записей в своем дневнике, сказать о ней: "Вот доказательство, что Бог хочет оставить меня", ибо все содержание его прошлой жизни доказывало совершенно противоположное. Исходя из того, что совершил для него Бог, он должен был бы доказывать, что Бог и дальше будет его защитником. Но разве не таким же точно образом и мы сомневаемся в помощи Бога? Разве это не беспочвенное недоверие? Была ли у нас когда-нибудь хоть малейшая причина для того, чтобы сомневаться в благости Отца нашего? Разве Его милосердие не было удивительным? Он хоть когда-нибудь не оправдал нашего доверия? О, нет! Наш Бог никогда не оставлял нас. У нас были темные ночи, но звезда любви светила нам во тьме; мы бывали в жестоких борениях, но над нашей головой Он держал охраняющий нас щит. Мы прошли через многие испытания, но никогда в ущерб для нас, а всегда - во благо; и наш прошлый опыт подводит нас к мысли, что Тот, Кто был с нами в шести бедах, не оставит нас и в седьмой. Все, что мы узнали о нашем верном Боге, доказывает, что Он сохранит нас до конца. Не будем же противоречить свидетельствам. Как можем мы вообще быть настолько неблагодарными, чтобы сомневаться в нашем Боге? Господи, выбрось вон Иезавель нашего неверия, и пусть ее съедят псы.

Ч.Г.С.

1017

"И стези Твои источают тук"
Псалтирь 64,12
Многочисленны "стези Господни", которые "источают тук", но особенная из них - это стезя молитвы. Ни одному верующему, который много времени проводит в своей комнате для молитвы, не придется кричать: "беда мне, беда мне! увы мне!" Изможденные души живут вдалеке от очистилища и становятся похожими на выжженные во время засухи поля. Победа, одержанная над Богом во время борения с Ним в молитве, обязательно сделает верующего сильным, если не блаженным. Самое близкое место к небесным вратам - это престол небесной благодати. Большое уединение - и у тебя будут многие удостоверения; малое уединение с Иисусом - и вера твоя будет мелкой, замутненной множеством сомнений и страхов, в ней не будет искриться радость Господня. Так как обогащающая душу стезя молитвы открыта для самого немощного святого; так как не требуются никакие высокие достижения; так как тебе не повелевают приходить вследствие того, что ты опытный святой, но свободно приглашают, если ты вообще святой, то следи же за тем, дорогой читатель, чтобы ты часто находился на пути уединенной молитвы. Проводи больше времени на коленях, ибо так Илия вымолил дождь на изголодавшиеся поля Израиля.
Есть еще одна особая стезя, источающая тук для тех, кто идет по ней; эта стезя есть тайный ход единения. О! Восторг общения с Иисусом! На земле нет слов, которые могли бы описать святую умиротворенность души, припавшей к груди Иисуса. Не многие христиане знают ее, они живут в низменных местах и редко поднимаются на вершину Нево; они живут во внешнем дворе, они не заходят во святилище, они не пользуются привилегией священства. Издали смотрят они на жертву, но не усаживаются со священником, чтобы есть ее и наслаждаться туком всесожжения. Но ты, читатель, всегда садись в тени Иисуса; приходи к этому пальмовому дереву и держись за ветви его; пусть твой Возлюбленный будет тебе как яблоня среди лесных деревьев; и ты насытишься как бы туком и елеем. О Иисус, посети нас спасением Твоим!

Ч.Г.С.

1018

"Младенцами во Христе"
Первое послание Kopинфянам 3,1
Ты сокрушаешься, верующий, оттого, что ты так немощен в своей божественной жизни? Оттого что вера твоя так мала, а любовь твоя так слаба? Ободрись, ибо у тебя есть причина для благодарения. Вспомни, что в некоторых вещах ты равен самому великому и достигшему полноты возраста христианину. Ты так же искуплен кровью, как и он. Ты - такое же усыновленное дитя Божие, как и любой другой верующий. Младенец - воистину такое же дитя своих родителей, как и взрослый человек. Ты так же полностью оправдан, ибо твое оправдание - это не вопрос степени: твоя малая вера соделала тебя чистым целиком и полностью. Ты имеешь такое же право на драгоценности завета, как и самые испытанные верующие, ибо твое право на милости завета зависит не от твоего возраста, а заложено в самом завете; и твоя вера в Иисуса - не мерило, а знак твоего наследия в Нем. Ты так же богат, как самый что ни на есть богатый человек, и если не радостью, то все же реальным владением. Самая малая из светящихся звезд все же находится на небе; самый слабый луч света имеет родство с великим дневным светилом. В фамильной летописи славы имена великих и малых записаны одним и тем же пером. Ты так же дорог сердцу Отца твоего, как и самый великий в семье. Иисус весьма нежно печется о тебе. Ты - как курящийся лен; более черствый дух сказал бы: "Погаси этот курящийся лен, он наполняет комнату неприятным запахом!", но Он и льна курящегося не угасит. Ты - как надломленная трость; и любая рука, менее нежная, чем рука Великого Музыканта, смяла бы тебя или выбросила, но Он и трости надломленной не переломит. Вместо того, чтобы пребывать в унынии из - за того, каков ты есть, тебе следует торжествовать во Христе. Я всего лишь малый в Израиле? Зато во Христе мне предоставлено восседать на небесных седалищах. Я беден верой? Однако в Иисусе я - наследник всего. Хотя я "сознаюсь, что суетен и во мне нет ничего, чем молено хвалиться", все же, если во мне пребывает корень всего, я буду радоваться в Господе и хвалиться Богом спасения моего.

Ч.Г.С.

1019

"Во всем возрастали в Него" [Синодальный перевод - "Все возращали в Того"]
Послание Ефесянам 4,15
Многие христиане в своей духовной жизни остаются чахлыми и низкорослыми, так что из года в год они одни и те же. Ни одного ростка возвышенного и одухотворенного чувства не проявляется в них. Они существуют, но не "возрастают во всем в Него". Но должны ли мы довольствоваться состоянием "зелени", если можем вырасти до "колоса", а в итоге созреть и в "полное зерно в колосе"? Должны ли мы удовлетворяться тем, что веруем во Христа и говорим: "Я спасен", не имея желания на собственном опыте познать больше о полноте, которая открывается в Нем? Так не должно быть; нам, как добрым торговцам на небесном рынке, следует стремиться к обогащению в познании Иисуса. Конечно, очень хорошо, когда мы заботимся о виноградниках других людей, но нельзя забывать о нашем собственном духовном росте и созревании. Почему в сердцах наших должна царить вечная зима? У нас должно быть время сева, это верно, но пошли же нам Бог и весну, более того - летнюю пору с ее обещанием раннего урожая. Если мы хотим созревать в благодати, мы должны жить рядом с Иисусом, в Его присутствии, созревая в солнечном свете Его улыбок. Мы должны иметь благодатное общение с Ним. Мы не должны созерцать лик Его издали, нам следует подойти близко, как это делал Иоанн, и головой упокоиться на груди Его; тогда мы увидим себя возрастающими в святости, любви, вере, надежде - более того, в каждом драгоценном даре. Как солнце, восходящее вначале над вершинами гор и золотящее их своим светом, открывает глазу путешественника одну из самых очаровательных картин, так и одно из самых восхитительных видений в мире - это созерцание зарева духовного света над головой святого, который своей духовной величиной возвысился, подобно Саулу, над соучастниками своими, пока, как величественный Альп (т.е. Мон-Блан, самая высокая гора Альп. - Прим. пер.) в снежной шапке, он первым среди избранных не отразит лучи Солнца Правды, вознося сияние лучезарности Его высоко вверх, чтобы все видели, и, видя, прославляли Отца Его, Сущего на небесах.

Ч.Г.С.

1020

"Любовь Христова понуждает нас" [Синодальный перевод стиха - "Любовь Христова объемлет нас"]
Второе послание Коринфянам 5,14
Сколько ты должен своему Господу? Он когда-нибудь делал что-нибудь для тебя? Простил ли Он грехи твои? Покрыл ли тебя мантией праведности? Поставил ли на камне ноги твои? Утвердил ли стопы твои? Уготовил для тебя небо? Уготовил ли тебя для неба? Записал ли имя твое в книге жизни? Одарил ли тебя бесчисленными благословениями? Приберег ли для тебя запас милостей, которых не видел глаз и не слышало ухо? Тогда сделай для Иисуса что-нибудь достойное любви Его. Не одаривай умирающего Искупителя простыми словесными приношениями. Как ты будешь себя чувствовать, когда придет твой Господь, а ты будешь вынужден признаться, что ничего не делал для Него, но держал любовь свою взаперти, уподобив ее стоячему пруду, не позволяя ей течь ни к нищим Его, ни к делу Его. Прочь такую любовь! Что думают люди о любви, которая никогда не проявляет себя в действии? Они говорят: "Лучше открытое обличение, нежели скрытая любовь". Кто примет любовь, которая так слаба, что не побуждает вас ни к одному поступку самоотречения, великодушия, героизма и ревностности? Вспомните, как Он возлюбил вас и отдал Себя за вас! Вы знаете силу этой любви? Тогда пусть она будет как порывистый сильный ветер для вашей души, который разгонит тучи вашей суетности и развеет туман греха. "Ради Христа" - пусть это будет огненным языком, который почиет на вас; "ради Христа" - пусть это будет божественным восторгом, небесным вдохновением, возносящим вас высоко от земли, божественным духом, который соделает вас смелым, как лев, и быстрым, как орел, в вашем служении Господу. Любовь должна давать крылья ногам служения, и силу - рукам труда. Утвержденные в Боге с постоянством, которое нельзя поколебать, исполненные рвения славить Его с решимостью, которую невозможно отклонить, и усердствующие с пылом, который никогда не истощится, проявим же понуждения любви к Иисусу. Пусть божественный магнит притягивает нас к себе на небеса!


Малые проповеди (1021-1025)

1021

"Возлюблю их по благоволению"
Книга пророка Осии 14,5
Этот стих представляет собой богословие в миниатюре. Кто понимает его смысл, тот уже богослов, а кто в состоянии погрузиться в его глубину, тот - подлинный наставник в Израиле. Это - краткое изложение славной вести о спасении, пришедшей к нам в нашем Искупителе Христе Иисусе. Смысл стиха сосредоточен в словах: "по благоволению". Это - славный, всеподходящий и божественный способ, которым любовь струится с небес на землю, любовь бескорыстная, текущая к тем, кто не заслужил ее, не купил ее и не искал ее. Это поистине единственный способ, которым Бог может любить таких, как мы. Этот стих представляет собой смертельный удар по всем видам человеческих заслуг. "Возлюблю их по благоволению". Ведь если бы от нас требовалась какая-нибудь заслуга, то Он любил бы нас не по благоволению; по крайней мере это было бы ослабляющим и мешающим благоволению фактором. Но сказано: "Возлюблю их по благоволению". Мы жалуемся: "Господи, мое сердце так черство". "Возлюблю их по благоволению". "Но я не чувствую той потребности во Христе, какую хотел бы чувствовать". "Я возлюблю тебя не потому, что ты чувствуешь во Мне нужду, Я возлюблю тебя по благоволению". "Но я не чувствую того сокрушения духа, которое желал бы чувствовать". Запомни: сокрушение духа - это не условие, ибо условий нет; завет благодати не содержит в себе какой бы то ни было обусловленности; так что мы безо всяких заслуг можем смело уповать на обетование Бога, которое было сделано нам во Христе Иисусе, когда Он сказал: "Верующий в Него не осуждается". Какое блаженство знать, что благодать Божия открыта для нас во всякое время, не требуя от нас ни готовности, ни заслуг, ни платы, ни серебра! "Возлюблю их по благоволению". Слова эти приглашают отпавших от веры вернуться: фактически этот стих был написан специально для них - "Уврачую отпадение их, возлюблю их по благоволению". Отступник! Без сомнения, великодушие этого обетования сразу же сокрушит твое сердце, и ты вернешься и будешь искать лицо оскорбленного тобою Отца.

Ч.Г.С.

1022

"Не хотите ли и вы отойти?"
Евангелие Иоанна 6,67
Многие оставили Христа и больше не ходят с Ним; но какая причина для измены есть у тебя? Была ли для этого хоть какая-то причина в прошлом? Разве Иисус не доказывал Свою вседостаточность? Он взывает к тебе в это утро: "Был ли Я пустынею для тебя?" Когда душа твоя искренне доверялась Иисусу, разве тебя хоть когда-нибудь постигали разочарования? Разве ты до сих пор не находишь в Иисусе сострадательного и щедрого Друга для себя, и разве твоя простая вера в Него не даровала тебе весь мир, который мог пожелать дух твой? Можешь ли ты мечтать о друге, лучшем, чем был Он для тебя? Так не меняй же старое и испытанное на новое и поддельное. А что касается настоящего - может ли оно заставить тебя покинуть Христа? Когда мы жестоко стеснены миром или подвергаемся более суровым испытаниям в церкви, то находим крайне отрадное блаженство в упокоении головы нашей на груди нашего Спасителя. То, что мы спасены в Нем - это радость, которую мы имеем сегодня; и если эта радость удовлетворяет нас, зачем думать о перемене? Кто обменяет золото на изгарь? Мы не откажемся от солнца, пока не найдем лучший свет, и не оставим нашего Господа, прежде чем появится более великолепный возлюбленный; но поскольку и то и другое невозможно, мы будем держаться за Него вечной хваткой и навяжем имя Его, как печать, на нашу руку. Что касается будущего, то можете ли вы предположить какое-либо событие, которое вынудит вас поднять мятеж или оставить ваш флаг, чтобы служить другому вождю? Думаем, что нет. Сколько бы ни длилась жизнь, Он - неизменен. Если мы бедны, что может быть лучше, чем иметь Христа, Который в состоянии сделать нас богатыми? Когда мы больны, что можем мы пожелать более, чем Иисуса, стелящего нам постель в болезни нашей? Когда мы умираем, не написано ли: "ни смерть, ни жизнь, ни настоящее, ни будущее не могут отлучить нас от любви Божией во Христе Иисусе, Господе Нашем?" И мы говорим вместе с Петром: "Господи! к кому нам идти?"

Ч.Г.С.

1023

"Насыщаются древа Господа"
Псалтирь 103,16
Без насыщающего сока дерево не может пышно расти и даже просто существовать. Жизнеспособность - это то, без чего нет христианина. Должна быть жизнь - животворящее начало, привнесенное в нас Богом Духом Святым, или же мы не сможем быть древами Господа. Одно звание христианина есть всего лишь мертвая оболочка, мы должны быть исполнены духом божественной жизни. Эта жизнь - таинственна. Мы не знаем, как движется сок, какой силой он поднимается и какой властью снова идет вниз. Так и жизнь, которая пребывает в нас, есть священная тайна. Возрождение производит Дух Святой, входящий в человека и становящийся человеческой жизнью; и эта божественная жизнь в верующем питается затем плотью и кровью Христа и таким образом поддерживается божественной пищей; но кто объяснит нам, откуда она приходит и куда уходит? Какая скрытная вещь этот сок! Корни пронизывают почву своими тонкими щупальцами, но мы не видим, как они поглощают различные газы или преобразовывают минеральные соли в органические вещества; этот процесс совершается глубоко во тьме. Наш корень - Христос Иисус, и жизнь наша сокрыта в Нем; это тайна Господня. Корень христианской жизни так же таинственен, как и сама жизнь. Как непрестанно активен сок в кедре! В христианине божественная жизнь всегда полна энергии: не всегда в плодоношении, но всегда во внутренних процессах. Благодати верующего - разве не находится каждая из них в постоянном движении? Но и жизнь его никогда не перестает пульсировать в нем. Он не всегда трудится для Бога, но сердце его всегда живет Им. Как сок проявляет себя, производя листву и плоды дерева, так и с подлинно здоровым христианином: его благодать внешне проявляется в его жизни и благочестии. Если вы беседуете с ним, он не может не говорить об Иисусе. Если вы понаблюдаете за его поступками, вы поймете, что он был с Иисусом. В нем так много сока, что он неизбежно наполняет все его поведение и слова жизнью.

Ч.Г.С.

1024

"Ради истины, которая пребывает в нас и будет с нами вовек"
Второе послание Иоанна 1:2
Никакая сила - ни человеческая, ни дьявольская - не сможет ее оттуда изгнать. Мы принимаем ее не как гостя, но как хозяина дома - это необходимость для христианина; тот не христианин, кто не верует, что это именно так. Те, кто чувствуют живительную силу Евангелия и знают мощь Духа Святого, когда Он открывает, прилагает и запечатлевает Слово Господне, скорее позволят разорвать себя на части, чем оторвать их от Евангелия спасения. Какое множество милостей содержится в заверении, что истина будет с нами вовек, будет нашей поддержкой в жизни, нашим утешением в смерти, нашей песнью в восхождении, нашей вечной славой; это - привилегия христианина, без нее наша вера не много бы стоила. Некоторые истины мы перерастаем и оставляем, ибо они всего лишь начатки знания и уроки для начинающих, но мы не можем так лее обходиться и с Божественной истиной, ибо хотя она и молоко для младенцев, все же она в высшем смысле твердая пища для взрослых. Истина, говорящая нам, что мы грешники, болезненно пребывает с нами для того, чтобы смирить нас и сделать бодрствующими; более же отрадная истина о том, что всякий верующий в Господа Иисуса будет спасен, живет с нами как наша надежда и радость. Наш опыт, столь далекий от того, чтобы ослаблять нашу приверженность к учениям благодати, привязывает нас к ним все крепче и крепче; наши основания и мотивы для веры теперь крепче и многочисленнее, чем когда-либо; и у нас есть основание ожидать, что так и будет, пока мы, умирая, не заключим Спасителя в свои объятия.
Везде, где обнаруживается эта непреходящая любовь к истине, мы обязаны проявлять нашу любовь. Не может быть узким круг наших духовных привязанностей; широким как избрание благодати должно быть общение нашего сердца. Много заблуждений может примешиваться к принимаемой истине; будем же бороться с заблуждением, но все равно любить брата за ту долю истины, которую мы видим в Нем. Но прежде всего давайте сами любить и распространять истину.

Ч.Г.С.

1025

"Ожидаете многого, а выходит мало; и что принесете домой, то Я развею. - За что? говорит Господь Саваоф: за Мой дом, который в запустении, тогда как вы бежите, каждый к своему дому"
Книга пророка Аггея 1,9
Скупые души урезают свои пожертвования на пастырские и миссионерские нужды и называют такую бережливость доброй экономией; они даже не подозревают, что таким образом обедняют самих себя. Они оправдывают себя тем, что должны заботиться о собственных семьях, но забывают, что пренебречь домом Божиим - это верный способ навлечь погибель на свой собственный дом. Наш Бог имеет в Провидении рычаг, посредством которого Он может вознаградить труды наши сверх наших ожиданий или же разбить наши планы к нашему стыду и страху; одним движением Своей руки Он может направить наше судно в пролив удачи или посадить на мель бедности и банкротства. Писание учит, что Господь обогащает щедрого, а скряге дает возможность убедиться в том, что стяжание приводит к бедности. Бесчисленное множество раз я убеждался в своих наблюдениях, что самые щедрые христиане из тех, кого я знал, всегда были самыми счастливыми и почти всегда самыми процветающими. Я видел как щедро дающий поднимался до богатства, о котором никогда не мечтал; и я так же часто видел, как скупой, эгоистичный человек опускался до бедности из-за той самой скупости, с помощью которой он надеялся подняться. Люди доверяют разумным домоправителям все большие и большие суммы, и точно также часто делает Господь; Он дает возами тем, кто дает охапками. Там, где не даруется богатство, Господь превращает малое в большое посредством удовлетворенности, которую освященное сердце чувствует в уделе, десятая часть которого была посвящена Господу. Эгоизм прежде смотрит на свой дом, благочестие же ищет прежде Царствия Божия и правды Его, однако в конечном счете эгоизм - это ущерб, а благочестие - великое приобретение. Нужна вера, чтобы приступать к нашему Богу с открытой рукой, и, несомненно, Он заслуживает этого от нас. Но все, что мы в состоянии сделать, есть весьма скудное признание нашей изумительной задолженности перед Его благостью.


Малые проповеди (1026-1030)

1026

"Верно слово"
Второе послание Тимофею 2,11
У Павла четыре таких "верных слова". Первое встречается в Первом послании к Тимофею (1:15): "Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников". Следующее содержится в этом же послании (4:8-9): "а благочестие на все полезно, имея обетование жизни настоящей и будущей. Слово сие верно и всякого принятия достойно". Третье находится во Втором послании к Тимофею (2:11-12): "Верно слово: ...если терпим, то с ним и царствовать будем". И четвертое - в Послании к Титу (3:8): "Слово это верно: дабы уверовавшие в Бога старались быть прилежными к добрым делам". Можно усмотреть связь между этими верными словами. Первое закладывает основу нашего вечного спасения в даровой благодати Божией, явленной нам в миссии великого Искупителя. Следующее утверждает двойную благословенность, которую мы получаем благодаря этому спасению - благословения нижнего и верхнего источников - времени и вечности. Третье указывает на одну из обязанностей, к которой призваны избранные: нам положено страдать ради Христа, имея обетование, что "если терпим, то с Ним и царствовать будем". Последнее раскрывает активную форму христианского служения, повелевая нам усердно творить добрые дела. Таким образом, мы имеем корень спасения в благодати, затем возможность этого спасения в жизни нынешней и грядущей, и также две большие ветви - страдания со Христом и служения со Христом, - нагруженные плодами Духа. Дорожите же этими верными словами. Пусть будут они путеводителями нашей жизни, нашим утешением и нашим наставлением. Апостол язычников доказал, что они верны; и они все еще верны, ни одно слово не упадет на землю; они достойны всякого принятия, примем же их сейчас и докажем их верность. Пусть эти четыре верных слова будут написаны на четырех углах вашего дома.

Ч.Г.С.

1027

"Я избрал вас от мира"
Евангелие Иоанна 15,19
Вот она, благодать по избранию и расположение по благоволению: ибо некоторые соделаны особыми объектами божественной любви. Не бойтесь размышлять над этим высоким учением об избрании. Когда разум ваш чрезвычайно удручен и подавлен, вы найдете в этом учении флакон весьма сильнодействующего средства. Те, кто сомневаются в учении о благодати или отодвигают его в тень, теряют богатейшие кисти Есхола; они лишаются "трапезы из тучных яств и самых чистых вин". Нет в Галааде бальзама, который сравнится с нею. Если от меда, который попробовал в лесу Ионафан, просветлели его глаза, то от этого меда просветлеет к любви и познанию тайн Царства Божиего ваше сердце. Ешьте и не бойтесь пресытиться; питайтесь этим лучшим деликатесом и не бойтесь, что это слишком изысканное блюдо. Еда с царского стола не принесет вреда ни одному из Его придворных. Стремитесь расширять ваш разум, чтобы вы могли все глубже и глубже постигать вечную, непреходящую, избирательную любовь Божию. Когда вы взберетесь на высоту избрания, задержитесь на соседней с ней горе завета благодати. Обетования завета - это оборонительное сооружение из громадной скалы, за которой мы можем надежно укрыться; обязательства завета с их поручителем Христом Иисусом - это тихие места для отдыха трепещущих духов.

"Его Завет, Присяга, Кровь
меня поддержат вновь и вновь.
Пусть небо и земля прейдут -
они меня везде спасут".

Если Иисус обязался привести меня к славе, и если Отец пообещал, что отдаст меня Сыну как часть бесконечной награды за труд Его души, тогда, о душа моя, до тех пор, пока Бог не перестанет быть верным, пока Иисус не перестанет быть истиной, ты - в безопасности. Когда Давид плясал перед ковчегом, он объяснил Мелхоле, что делать это его заставило избрание. Иди же, душа моя, ликуй пред Богом благодати и прыгай от радости сердечной.

Ч.Г.С.

1028

"Молитесь же так: Отче наш, сущий на небесах!.."
Евангелие Матфея 6,9
Эта молитва начинается с того, с чего должна начинаться каждая истинная молитва - с духа усыновления: "Отче наш". Молитва не может быть угодной Богу, пока мы не в состоянии сказать: "Встану, пойду к Отцу моему". Такой, похожий на ребенка дух быстро постигает величие Отца "на небесах" и возносится до благоговейного преклонения: "Да святится Имя Твое". Детский лепет "Отче наш" перерастает в возгласы херувимов: "Свят, Свят, Свят". Только один шаг отделяет восторженное почитание от пылающего духа служения, который есть подлинная отрасль сыновней любви и почтительного поклонения - "Да приидет Царствие Твое, да будет воля Твоя и на земле, как на небе". Затем следует сердечное выражение зависимости от Бога - "Хлеб наш насущный дай нам на сей день". Продолжаемый просвещаться духом, христианин познает, что он не только зависим, но и грешен, и потому молит о милости: "И прости нам долги наши, как и мы прощаем должникам нашим", и, будучи прощен, обретя вмененную ему праведность Христа и зная о том, что принят Богом, он смиренно молит о святом сохранении: "И не введи нас в искушение". Человек, который действительно прощен, стремится не грешить больше; получение оправдания приводит к страстному желанию освящения. "Прости долги наши" - это оправдание. "Не введи нас в искушение, но избавь нас от лукавого" - это освящение в своей отрицательной и положительной форме. Итогом всего звучит торжественная хвала: "ибо Твое есть Царство и сила и слава во веки. Аминь". Мы радуемся, что наш Царь царствует в Провидении и будет царствовать в благодати, "от реки до концов земли", и Его владению не будет конца. Таким образом, эта короткая молитва - образец ведет душу от чувства усыновления до общения с нашим царствующим Господом. Научи нас, Господи, молиться именно так.

Ч.Г.С.

1029

"Буду славить тебя, Господи"
Псалтирь 9,2
Хвала всегда должна следовать за получившей ответ молитвой подобно тому, как от земли поднимается туман благодарения, когда солнце небесной любви согревает ее. Был ли Бог милостив к тебе и приклонял к твоим мольбам Свое ухо? Тогда хвали Его во все дни жизни своей. Пусть зрелый плод упадет на плодородную почву, от которой он получил жизнь. Не отказывай в песне Тому, Кто ответил на твою молитву и воздал тебе по желанию сердца твоего. Молчать о милостях Божиих - значит навлекать на себя вину неблагодарности; это значит поступать так же низко, как поступили девять прокаженных, которые, будучи излеченными от проказы, не вернулись, чтобы воздать славу исцелившему их Господу. Забывать хвалить Бога - это отказываться извлекать собственную выгоду; ибо хвала, как и молитва, - одно из великих средств, способствующих возрастанию в духовной жизни. Она помогает избавиться от наших бремен, оживить в нас надежду, укрепить нашу веру. Это полезное и вдохновляющее упражнение, которое активизирует пульс верующего и придает ему силы для новых свершений в его служении Господу. Благословлять Бога за полученные милости - это также способ, которым мы можем помочь нашим ближним; "услышат кроткие и возвеселятся". Другие, изведавшие те же беды, утешатся, если мы сможем сказать "Величайте Господа со мною, и превознесем имя Его вместе. Сей нищий воззвал, - и Господь услышал и спас его от всех бед его". Слабые сердца укрепятся, а удрученные святые воспрянут духом, когда услышат наши "песни избавления". Их сомнения и страхи будут обличены, так как мы научаем и вразумляем друг друга псалмами, славословием и духовными песнями. Они тоже "воспоют пути Господни", когда услышат, как мы возвеличиваем святое имя Его. Прославление Бога - это самая священная обязанность христианина. Ангелы не молятся, но они не прекращают славить Бога ни днем, ни ночью; и искупленные, облеченные в белые одеяния, с пальмовыми ветвями в руках, не устают воспевать новую песнь: "Достоин Агнец".

Ч.Г.С.

1030

"Дух правый обнови внутри меня"
Псалтирь 50,12
Отступник, если в нем осталась хоть одна искра жизни, всегда жаждет возвращения. Для такого обновления требуется то же действие благодати, как и при нашем обращении. Тогда мы нуждались в покаянии - и мы, несомненно, нуждаемся в нем сейчас. Нам нужна была вера, чтобы впервые придти ко Христу - и сходным образом только подобная же благодать может привести нас к Иисусу сейчас. Тогда нам требовалось слово от Всевышнего, слово из уст Того, Кто любит нас, чтобы положить конец нашим страхам; и мы скоро обнаружим, подавленные чувством теперешнего греха, что нуждаемся в нем и сейчас. Ни один человек не может быть обновлен без такого же реального и подлинного проявления в нем силы Духа Святого, какое он чувствовал в себе в начале, потому что сейчас труд так же велик, а плоть и кровь так же препятствуют, как и раньше. Пусть твоя личная слабость, о христианин, будет поводом, заставляющим тебя горячо молить Бога твоего о помощи. Вспомни: когда Давид чувствовал себя бессильным, он не складывал руки и не закрывал уста, но спешил к очистилищу со словами: "Дух правый обнови внутри меня". Пусть не усыпляет тебя учение, гласящее, что без помощи ты не можешь делать ничего, но пусть оно будет рожном в твоем боку, гонящим тебя с благоговейным рвением к сильному Помощнику Израилеву. О, да будет дана тебе благодать так молить Бога, как если бы ты молил Его о сохранении самой жизни - "Господи, дух правый обнови внутри меня". Тот, кто искренне молит Бога об этом, докажет свою искренность тем, что будет пользоваться средствами, через которые действует Бог. Проводи много времени в молитве, побольше живи Словом Божиим; умерщвляй похоти, которые удалили от тебя Господа твоего; старайся предупредить будущие нападки греха. У Господа есть Свои определенные пути; сиди на их обочине, и ты будешь в готовности, когда Он станет проходить по ним. Всегда принимай участие во всех тех благословенных таинствах, которые будут питать и поддерживать твои угасающие благодати, и, зная, что вся сила проистекает от Него, не переставай взывать: "Дух правый обнови внутри меня".


Малые проповеди (1031-1035)

1031

"Домашней твоей церкви"
Послание Филимону 1:2
Есть ли в вашем доме церковь? Являются ли ее членами все, кто живет в этом доме: родители, дети, друзья, прислуга? Или же есть те, кто еще не обратился? Давайте остановимся здесь, и пусть каждый задаст себе вопрос: "Являюсь ли я членом церкви в моем, доме?" Как прыгало бы от радости сердце отца, а глаза матери наполнялись бы святыми слезами, если бы все - от самого старшего до самого младшего - были спасены! Будем же молиться об этой великой милости, пока Господь не дарует ее нам. Наверное, это было самым сокровенным желанием Филимона: чтобы все его домашние были спасены; но поначалу оно осуществилось не полностью. У него был нечестивый раб Онисим, который, провинившись, убежал от него. Молитвы хозяина следовали за ним, и наконец Бог сподобил Онисима услышать проповедь Павла; сердце Онисима было тронуто, и он вернулся к Филимону, чтобы стать не только верным рабом, но и возлюбленным братом, добавив таким образом нового члена к домашней церкви Филимона. Может быть, вашего необращенного слуги или ребенка сегодня нет дома? Так вознесите особую молитву, чтобы они, вернувшись домой, обрадовали сердце каждого доброй вестью о том, что совершила благодать! Кто - то из них сейчас дома? Так пусть примет участие в таком же ревностном молении.
Если такая церковь есть в нашем доме, будем же содержать ее в порядке, и пусть все ее члены ведут себя так, как будто они находятся пред лицем Божиим. Во всех повседневных делах будем проявлять дисциплинированную святость, прилежание, доброту и честность. От церкви ожидают большего, чем от обычного дома; семейное служение в таком случае должно быть более благоговейным и искренним, внутренняя любовь должна проявляться теплее и нерушимее, а внешнее поведение должно стать более освященным и уподобленным поведению Христа. Не надо бояться, что наша малочисленность воспрепятствует занесению нас в список церквей; ибо Дух Святой включил семейную церковь в богодухновенную книгу памяти. Будучи церковью, давайте теперь приближаться к великой Главе единой вселенской Церкви, и будем молить Его, чтобы Он даровал нам благодать светить перед людьми к славе имени Его.

Ч.Г.С.

1032

"Ибо Я Господь, Я не изменяюсь"
Книга пророка Малахии 3,6
Хорошо, что посреди всей жизненной неустойчивости есть Тот, Кого не может затронуть перемена; Тот, Чье сердце никогда не изменяется и на Чьем челе изменчивость никогда не оставляет борозд. Все остальное подверглось изменениям - все постоянно изменяется. Само солнце тускнеет с возрастом; мир стареет; уже начало свертываться его изношенное одеяние; и небо и земля скоро прейдут; они сгинут, они обветшают, как одежда; но есть Единый имеющий бессмертие, Чьим годам нет конца и в Чьем лице нет перемены. Радость, которую испытывает моряк, когда после многих дней сильной морской качки снова ступает на твердый берег, есть удовлетворение христианина, когда посреди превратностей беспокойной жизни он утверждает ногу своей веры на этой истине: "Я Господь, Я не изменяюсь".
Устойчивость, которую придает кораблю якорь, когда он наконец надежно закрепился, подобна той, что дает христианину его надежда, когда она учреждает себя на этой славной истине. У Бога "нет изменения и ни тени перемены". Какими были Его атрибуты в ветхие времена, таковы они и сейчас; Его сила, Его мудрость, Его справедливость, Его истина - так же неизменны. Он всегда был убежищем для народа Своего, его твердыней в день бедствия, и Он остается его верным Помощником и поныне. Он неизменен в Своей любви. Он возлюбил народ Свой "любовью вечною"; Он любит его сейчас так же, как любил всегда; и когда все земное расплавится в последнем пожаре, любовь Его будет все еще нести на себе росу своей юности. Как бесценно удостоверение, что Он не изменяется! Колесо провидения вращается, и ось его - это вечная любовь.

"Человек и мир стареют,
ветхость поглощает новь;
но всегда над миром реет
неизменная Любовь".

Ч.Г.С.

1033

"Он теперь молится"
Деяния апостолов 9,11
Молитвы мгновенно замечаются на небесах. Саул только начал молиться, а Господь уже услышал его. В этом - утешение для страдающей, но молящейся души. Часто в сокрушении сердца несчастный преклоняет колени, но стенания свои может выразить лишь на языке вздохов и слез; однако стон этот заставляет звучать музыкой все арфы небес; слеза эта подхватывается Богом и помещается в небесную слезницу. "Положи слезы мои в сосуд у Тебя" - это значит, что льющиеся слезы собирают. Проситель, чьи страхи не дают ему вымолвить слово, будет прекрасно понят Всевышним. Он в состоянии лишь поднять к небу свой затуманенный взор, но "молитва - это оброненная слеза". Слезы - это бриллианты небес; вздохи - неотъемлемая часть музыки при дворе Иеговы, и они причислены к "самым возвышенным звукам, которые достигают величия на высоте". Не думай, что твоя молитва, даже слабая и робкая, останется без внимания. Лестница Иакова высока, но наши молитвы будут опираться на Ангела Завета и так взойдут по ее звездным ступеням. Наш Бог не только слышит наши молитвы, но Он любит их слушать. "Он не забывает вопля угнетенных". Воистину, Он не смотрит на величавый вид и возвышенные слова; Его не заботят пышность и блеск царей земных; Он не слушает громыхания торжественных маршей; Он не обращает внимание на триумф и гордыню человеческую; но везде, где сердце распухло от страдания или губы дрожат от скорби, где глубокие стоны или покаянные вздохи, там сердце Иеговы открыто; Он заносит все это в анналы Своей памяти; Он закладывает наши молитвы как лепестки роз между страницами Своей памятной книги, и когда она будет раскрыта в последний день, оттуда повеет драгоценным ароматом.

"Не нужен вере знак Небес:
"молитва, мол, имела вес".
Священник наш - в Святом Святых;
Он ждет молитв, Он слышит их!"

Ч.Г.С.

1034

"Ибо сила моя совершается в немощи"
Второе послание Коринфянам 12,9
Главное условие, дающее возможность служить Богу успешно и выполнять дело Божие основательно и с триумфом - это чувство нашей собственной немощи. Когда воин Божий отправляется на битву, будучи крепким своей собственной силой, когда он хвалится: "Я знаю, что превозмогу, моя десница и мой не знающий поражения меч принесут мне победу", то его поражение - не далеко. Бог не пойдет с тем, кто выступает в своей собственной силе. Тот, кто рассчитывает таким образом победить, рассчитал неправильно, ибо "не воинством и не силою, но Духом Моим, говорит Господь Саваоф". Те, кто идут сражаться, похваляясь собственной удалью, вернутся с влачащимися в пыли знаменами, с доспехами, которые покроет позор. Служащие Богу должны служить Ему Его методом и в Его силе, или же Он никогда не примет их служения. То, что человек совершает без помощи божественной силы, Бог никогда не признает. Простые произведения земли Он отвергает прочь; Он пожнет лишь то зерно, чье семя было засеяно с небес, орошалось благодатью и вызревало под солнцем божественной любви. Бог опорожнит вас от всего, что в вас есть, прежде чем вложит в вас Свое; Он сначала очистит ваши житницы, прежде чем наполнит их отборнейшей пшеницей. Река Божия полна воды; но ни одна ее капля не берется от земных источников. Бог не допустит использования в Его битвах никакой силы, кроме той, которой Он Сам же наделяет. Вы оплакиваете собственную немощь? Ободритесь, ибо в вас должно быть сознание вашей немощи, прежде чем Господь дарует вам победу. Ваша пустота - это лишь готовность для вашего наполнения, а ваша поверженность - это лишь приготовление для вашего подъема.

"Я в немощи своей силен;
со мной ведь благодать и Он!"

Ч.Г.С.

1035

"Ни одно орудие, сделанное против тебя, не будет успешно"
Книга пророка Исаии 54,17
Сегодняшний день знаменит в истории Англии благодаря двум великим избавлениям, дарованным нам Богом. В этот день был раскрыт заговор папистов, имевший целью уничтожение нашего здания Парламента в 1605 году.

"Когда враги плели нам зло
во тьме (чтобы созреть могло),
нам с Неба яркий луч был дан -
и явным стал их тайный план".

И во - вторых, сегодня годовщина высадки войск короля Вильгельма III в Торбее в 1688 году, что разрушило надежды папистов на их влияние в Англии и обеспечило нам религиозную свободу.
Этот день следует праздновать не сатурналиями молодежи, а песнопениями святых. Наши прародители - пуритане с глубоким благоговением превращали его в особое время для благодарений. До нас дошли записи ежегодных проповедей, которые читал в этот день Мэтью Генри. Наше протестантское чувство и наша любовь к свободе должны заставлять нас смотреть на эту годовщину с чувством святой благодарности. Пусть сердца и уста наши восклицают: "Боже, мы слышали устами своими, отцы наши рассказывали нам о деле, какое Ты соделал во дни их, во дни древние". Ты соделал этот народ домом Евангелия; и когда враг поднялся против него, Ты защитил его. Помоги же нам возносить многократные благодарения за многократные избавления. Еще и еще одари нас ненавистью к антихристу и приблизь день его полного уничтожения. А до сего часа мы неизменно веруем в обетование: "Ни одно орудие, сделанное против тебя, не будет успешно". Разве не должно в этот день лечь на сердце каждого, кто любит Евангелие Иисуса, желание помолиться за опровержение ложных учений и за распространение божественной истины? Разве не следует нам испытать сердца наши и выбросить всякий папский хлам самоправедности, который еще может в них таиться?


Малые проповеди (1036-1040)

1036

"Ибо Я изолью воды на жаждущее"
Книга пророка Исаии 44,3
Когда верующий впадает в тяжкое состояние уныния, он часто пытается выйти из него тем, что бичует себя мрачными и прискорбными страхами. Это не поднимает его из праха, но наоборот - продолжает держать в нем. Что цепь для крыльев желающего взлететь орла, то сомнения - для возвышения нас в благодати. Не закон, а именно Евангелие спасает кающуюся душу вначале; и не рабство закона, а именно свобода Евангелия в состоянии уврачевать унывающего верующего впоследствии. Рабский страх не возвращает отступника к Богу, но сладостные призывы любви манят его к груди Иисуса. Вы жаждете в это утро живого Бога и несчастны от того, что не можете найти Его к отраде вашего сердца? Религия перестала быть для вас радостью, и вы молитесь: "Возврати мне радость спасения Твоего"? Вы чувствуете также, что вы бесплодны, как высохшая земля; что вы не приносите Богу тех плодов, которые Он вправе ожидать от вас; что в церкви или в миру вы не так полезны, как этого желает ваше сердце? Тогда это обетование именно то, что вам нужно: "Я изолью воды на жаждущее". Вы получите благодать, которая вам так необходима, и вы будете иметь ее до крайних пределов нужд ваших. Вода подкрепляет жаждущих, вы будете подкреплены; желания ваши удовлетворятся. Вода оживляет дремлющую жизнь в растениях: ваша жизнь будет оживлена свежей благодатью. Вода напитывает почки и дает плодам созревание; вы получите оплодотворяющую благодать - вы станете плодотворным на путях Божиих. Какое бы благое достоинство ни содержалось в божественной благодати, вы насладитесь им в полной мере. Все богатство благодати вы получите в изобилии; вы станете как бы пропитанными ею насквозь; и как луга иногда становятся затопленными разлившимися реками, а поля обращаются в водоемы, так будет и с вами - жаждущая земля превратится в источники вод.

Ч.Г.С.

1037

"Вот, Я начертал тебя на дланях Моих"
Книга пророка Исаии 49,16
Несомненно, что удивление, сконцентрированное в слове "вот", отчасти вызвано плачем неверия, прозвучавшим в предыдущем стихе. Сион сказал: "Оставил меня Господь, и Бог мой забыл меня!" Как явно изумлен божественный разум от такого нечестивого неверия! Что может быть более поразительным, чем безосновательные сомнения и страхи возлюбленного Богом народа? Упрек Господа, полный любви, должен заставить покраснеть нас; Он восклицает: "Как Я могу забыть тебя, если Я начертал тебя на дланях Моих? Как смеешь ты сомневаться в Моей вечной памяти, если напоминание о тебе - на самой Моей плоти?" О неверие, какое же ты странное диво! Мы не знаем, чему больше удивляться: верности Бога или неверию народа Его. Он тысячи раз сдерживает свои обещания, и однако каждое последующее испытание заставляет нас сомневаться в Нем. Он никогда не оскудевает; Он никогда не оказывается пересохшим колодцем; Он никогда не бывает заходящим солнцем, падающим метеоритом или исчезающим паром; и однако нас так непрестанно терзают беспокойства, мучают подозрения, тревожат страхи, как будто наш Бог - это мираж в пустыне. "Вот" - это слово, призванное пробудить восхищение. И воистину, здесь есть чему изумляться. Небо и земля подлинно могут прийти в изумление, видя, что бунтовщики обрели настолько великую близость к сердцу безграничной любви, что даже записаны на дланях Его. "Я начертал тебя". Не сказано: "твое имя". Имя - начертано, но это еще не все: "Я начертал тебя". Взгляни, какая в этом полнота! Я начертал твою личность, твой облик, твое состояние, твои обстоятельства, твои грехи, твои искушения, твои слабости, твои нужды, твои дела; Я начертал тебя, все о тебе, все, что касается тебя; Я всего тебя занес туда. Станешь ли снова когда-нибудь говорить, что Бог твой оставил тебя, если Он начертал тебя на Своих собственных дланях?

Ч.Г.С.

1038

"Как вы приняли Христа Иисуса Господа"
Послание Колоссянам 2,6
Жизнь веры представлена здесь как принятие - действие, которое предполагает нечто совершенно противоположное всему, что связано с заслугой. Это просто принятие дара. Как земля впитывает дождь, как море принимает реки, как ночь поглощает свет звезд, так и мы, не давая ничего, даром вкушаем благодать Божию. Святые по своей природе - не колодцы и не потоки; они - лишь вместилища, в которые течет живая вода; они - пустые сосуды, в которые Бог изливает Свое спасение. Идея принятия заключает в себе смысл реализации, т.е. претворения сущности в реальность. Невозможно каким бы то ни было образом принять тень; мы принимаем лишь то, что реально существует; то же самое происходит и в жизни веры - Христос становится реальным для нас. Пока мы без веры, Иисус для нас - просто имя, Личность, жившая очень давно, так давно, что жизнь Его теперь всего лишь история для нас! Действием же веры Иисус становится реальной Личностью в сознании нашего сердца. Но принятие также означает схватывание или овладение. То, что я принимаю, становится моим, я присваиваю себе то, что мне дается. Когда я принимаю Иисуса, Он становится моим Спасителем, настолько моим, что ни жизнь, ни смерть не могут отнять Его у меня. Все это означает принять Христа: принять Его как дар Божий, реализовать Его в моем сердце и присвоить Его, сделав моим.
Спасение можно описать как принятие зрения слепым, как принятие слуха глухим, как принятие жизни мертвецом; но мы не только приняли эти благословения, мы приняли Самого ХРИСТА ИИСУСА. Истинно, что Он даровал нам жизнь, воскресив из мертвых. Он даровал нам прощение грехов; Он даровал нам вмененную нам праведность. Все это - драгоценные приобретения, но мы не довольствуемся ими; мы приняли Самого Христа. Сын Божий излит в нас, и мы приняли Его и присвоили Его. Каким же полносердным должен быть Иисус, ибо само Небо не может вместить Его!

Ч.Г.С.

1039

"Так и ходите в Нем"
Послание Колоссянам 2,6
Если мы приняли в глубины сердец наших Самого Христа, то наша новая жизнь заявит о своем близком с Ним знакомстве через хождение в Нем верой. Хождение подразумевает действие. Наше вероисповедание не должно ограничиваться нашей комнатой; мы должны претворять в практические дела то, во что веруем. Если человек ходит во Христе, то Он поступает так, как поступал бы Христос; ибо Христос существует в нем; его надежда, его любовь, его радость, его жизнь и сам он - это отражение образа Иисуса; и о таком человеке говорят: "Он похож: на своего Учителя, он живет как Иисус Христос". Хождение означает прогресс. "Так и ходите в Нем", переходите от благодати к благодати, бегите вперед, пока не достигнете наивысшей степени познания, которую человек может достичь, имея в виду нашего Возлюбленного. Хождение подразумевает непрерывность. Должно быть непрекращающееся пребывание во Христе. Как много христиан считают, что только утром и вечером им следует входить в общение с Иисусом и тогда они могут отдавать сердца свои миру на целый день; но это - убогая жизнь; мы всегда должны быть с Ним, идя по Его следам и творя Его волю. Хождение также подразумевает привычку. Говоря о жизни и благочестии какого-нибудь человека, мы имеем в виду его привычки, его постоянный образ жизни. И если мы иногда радуемся Христу, а потом забываем Его; иногда называем Его своим, и тотчас разжимаем руки, то это не привычка - мы не ходим в Нем. Мы должны крепко держаться за Него, прилепляться к Нему, никогда не отпускать Его от себя, но - жить и существовать в Нем. "Посему, как вы приняли Христа Иисуса Господа, так и ходите в Нем". Стойко держитесь того же пути, которым вы начали, и как в начале Христос Иисус был упованием вашей веры, источником вашей жизни, мотивом ваших поступков и радостью вашего духа, так пусть Он будет тем же для вас до конца вашей жизни; тем же, когда вы пойдете долиною смертной тени и войдете в радость и покой, которые остаются для народа Божиего. О Дух Святой, дай же нам сил исполнить это повеление небес.

Ч.Г.С.

1040

"Прибежище твое - Бог древний"
Второзаконие 33,27
Слово "прибежище" можно перевести как "жилище" или "местопребывание", и оно говорит о том, что Бог - это каша обитель, наш дом. Точна и прекрасна эта метафора, ибо дорог нашему сердцу наш дом, хотя бы он был самой жалкой лачугой или самым убогим чердаком; и намного дороже наш благословенный Бог, в Котором мы живем, движемся и существуем. Именно дома мы чувствуем себя в безопасности: мы закрываемся от мира и пребываем в покойной неприкосновенности. Так же и когда мы с Богом, мы "не убоимся зла". Он - наше укрытие и пристанище, наше местопребывание и убежище. Дома мы отдыхаем: именно здесь мы находим покой после трудов и забот дня. И так же сердца наши находят отдых в Боге, когда утомленные жизненной борьбой, мы обращаемся к Нему, и душа наша пребывает в беззаботном спокойствии. Дома мы также позволяем нашим сердцам расслабиться. Мы не боимся; что будем неправильно поняты или слова наши будут извращены. С такой же доверительностью можем мы общаться и с Богом, открывая перед Ним наши сокровенные желания, ибо если "тайна Господня - боящимся Его", то тайны боящихся Его должны быть и обязательно бывают открыты Господу. Дом - это также место нашего самого постланного и самого чистого счастья; и именно в Боге сердца наши обретают свою самую глубокую отраду. Мы имеем в Нем радость, которая превосходит все другие радости. И также именно ради нашего дома мы работаем и трудимся. Мысль о нем дает нам силы вынести бремя ежедневных забот и заставляет активнее двигаться наши руки; и в этом смысле мы также можем сказать, что Бог - это наш дом. Любовь к Нему укрепляет нас. Мы воспринимаем Его в личности Его дорогого Сына; и вид страждущего лица Искупителя понуждает нас трудиться на благо дела Его. Мы понимаем, что должны трудиться, ибо имеем братьев, которые нуждаются в спасении, и мы должны обрадовать сердце Отца нашего, приводя домой блудных сыновей Его; нам хочется наполнить священной радостью семью святых, среди которых мы живем. Блаженны те, для кого Бог Иакова является таким прибежищем!


Малые проповеди (1041-1045)

1041

"Под тобой мышцы вечные" [Синодальный перевод - "Ты под мышцами вечными"]
Второзаконие 33,27
Бог - Предвечный Бог - Сам поддерживает нас во всякое время, и особенно - когда мы тонем в глубокой скорби. Бывают периоды, когда христианин весьма низко опускается в самоуничижении. Отягощенный глубоким осознанием своей великой греховности, он смиряет себя перед Богом до такой степени, что оказывается едва ли способным к молитве, ибо видит себя таким ничтожным. Так вот, дитя Божие, помни: даже когда ты чувствуешь себя самым презренным и самым падшим, "под тобой", тем не менее, "мышцы вечные". Грех может низвергнуть тебя весьма низко, но великое искупление Христово все же лежит подо всем, являясь всему основанием. Возможно, ты низринулся в пучину, но ты не мог пасть до "самого конца", а если и пал, то вплоть до самого конца Он спасает. Далее, христианин иногда весьма глубоко опускается в жестоких бедах, приходящих извне. Подрывается всякая земная опора. И что же? По-прежнему под ним "мышцы вечные". Как бы глубоко он ни пал в своем горе и страдании, заветная благодать вечно верного Бога по-прежнему окружает его. Христианин может идти ко дну под тяжестью жестоких внутренних борений, но даже и тогда он не опустится настолько низко, чтобы оказаться вне сферы действия "мышц вечных", они - под ним; и пока у него есть эта поддержка, все усилия сатаны повредить ему будут совершенно бесплодны.
Это удостоверение в поддержке является утешением для любого изнуренного, но ревностного труженика нивы Божией. Оно заключает в себе обетование крепости для каждого дня, благодати для каждой нужды и силы для каждого свершения. И позже, когда придет смерть, обетование по-прежнему останется в силе. Оказавшись посреди Иордана, мы сможем сказать вместе с Давидом: "Не убоюсь зла, потому что Ты со мною". Мы сойдем в могилу, но мы не опустимся ниже ее, ибо вечные мышцы удерживают нас от дальнейшего падения. На протяжении всей жизни и в конце ее нас будут поддерживать "мышцы вечные", мышцы, которые не ослабевают и не теряют силы своей, ибо "вечный Бог не утомляется и не изнемогает".

Ч.Г.С.

1042

"Испытанная вера ваша"
Первое послание Петра 1,7
Неиспытанная вера может оказаться подлинной, но она несомненно будет малой верой и весьма вероятно, что останется карликовой, пока ее не постигнут испытания. Вера никогда так не процветает, как во времена, когда все направлено против нее: бури - это ее тренеры, а молнии - просветители. Когда на море царит штиль, вы можете поднимать паруса, как вам заблагорассудится: все равно корабль не идет к своей пристани, ибо в дремлющем океане спит и судно. Но пусть только налетят ревущие ветры и поднимутся волны, тогда, хотя судно и качает из стороны в сторону, а палубу его захлестывает водой, и мачта скрипит под тяжестью полностью развернутого разбухшего паруса, именно тогда судно и устремляется прямо к желаемой пристани. Никакие цветы не одеты в такую нежную голубизну, как те, что растут у подножия ледника; никакие звезды не светят так ярко, как те, что сияют на полярном небе; никакая вода не имеет такого сладкого вкуса, как та, что бьет ключом среди песков пустыни; и никакая вера не бывает столь драгоценной, как та, что живет и торжествует посреди бед и лишений. Испытанная вера порождает опыт. Вы не смогли бы поверить в свою слабость, если бы не были вынуждены переходить через реки; и вы никогда бы не познали силу Божию, если бы она не поддерживала вас среди потоков вод. Вера возрастает в твердости, надежности и силе по мере того, как все больше подвергается бедствиям. Вера драгоценна, и испытание ее также драгоценно.
Пусть это, однако, не обескураживает тех, кто еще молод в вере. У вас будет достаточно испытаний, и нет нужды искать их: полный удел будет отмерен вам в свое время. Пока же, если вы еще не можете претендовать на плод долгого опыта, благодарите Бога за ту благодать, которую имеете; хвалите Его за ту степень святой уверенности, которой вы достигли; ходите, придерживаясь этого правила, и у вас еще появится все больше и больше благословений Божиих, пока вера ваша не станет передвигать горы и совершать невозможное.

Ч.Г.С.

1043

"Ветвь не может приносить плода сама собою"
Евангелие Иоанна 15,4
Когда вы начали приносить плод? Это случилось тогда, когда вы пришли к Иисусу, доверились Его великому искуплению и положились на Его совершенную праведность. Ах, какой плод у вас был тогда! Вы помните те первые дни? Истинно, тогда распустилась виноградная лоза, раскрылись почки, расцвели гранатовые яблоки, а цветники ароматные издавали благовоние. Вы пришли в упадок с тех пор? Если да, то советуем вам вспомнить то время любви, покаяться и совершить ваши первые дела. Более всего пребывайте в тех делах, которые, как доказал ваш собственный опыт, ближе всего приводят вас ко Христу, потому что именно от Него исходят все наши плоды. Любое святое занятие, которое приближает вас к Нему, поможет вам приносить плод. Солнце - без сомнения, великий делатель, способствующий плодообразованию у деревьев сада; а Иисус - в еще большей степени такой же Делатель для деревьев Его сада благодати. Когда вы приносили менее всего плодов? Не тогда ли, когда жили в наибольшем удалении от Господа Иисуса Христа, когда ослабевали в молитве, когда уходили от простоты вашей веры; когда благодати ваши, а не Господь, овладевали вашим вниманием; когда вы говорили: "Твердо стоит гора моя, не поколеблюсь", и забывали, где пребывает ваша сила - не тогда ли именно прекращалось ваше плодоношение? Некоторые из нас были наставлены в том, что у нас нет ничего вне Христа, благодаря ужасающим сокрушениям сердца нашего пред Господом; и когда мы убеждались в совершенной бесплодности и смертности всякой плотской силы, мы кричали в муке: "Все плоды мои могут быть только от Него, ибо не может от меня произрасти ни один плод!" Прошлый опыт учит нас, что, чем искреннее мы будем полагаться на благодать Божию во Христе и уповать на Дух Святой, тем больше плода мы принесем Богу. О! доверимся же Иисусу ради плода, так же как и ради самой жизни.

Ч.Г.С.

1044

"Истреблю... и тех поклоняющихся, которые клянутся Господом и клянутся царем своим"
Книга пророка Софонии 1,5
Эти люди думали, что они в безопасности, потому что принадлежали одновременно к двум лагерям: они ходили с последователями Иеговы и в то же самое время поклонялись своему царю. Но двуличие - мерзость пред Богом, и лицемерие ненавидит душа Его. У идолопоклонника, который открыто служит ложным богам, на один грех меньше по сравнению с тем, кто приносит оскверненную мерзкую жертву к храму Господню, в то время как сердце его остается с миром сем и грехами его. Служить и нашим и вашим - подлая политика. В обычных делах повседневной жизни двоедушный человек всегда презираем, но в религии он отвратителен в наивысшей степени. Наказание, упомянутое в данном стихе - ужасно, но вполне заслуженно; ибо как может божественная справедливость пощадить грешника, который знает правду, одобряет ее и на словах следует ей и все это время любит зло и позволяет ему властвовать в своем сердце?
Душа моя, испытай себя в это утро: не виновна ли и ты в двуличии? Ты объявляешь себя последователем Иисуса - но любишь ли ты Его по - настоящему? Оправдано ли сердце твое пред Богом? Принадлежишь ли ты к семье старого Отца, носящего имя Честность, или же ты родственник господина, называемого Лицемерие? Слово "жить" мало что значит, если я воистину мертв по преступлениям и грехам. Стоять одной ногой на суше истины, а другой - на море лжи чревато ужасным падением и полной погибелью. Христос может быть или всем или ничем. Бог наполняет всю вселенную, и поэтому в ней нет места для другого бога; следовательно, если Он царствует в моем сердце, то в нем не будет места для другой господствующей силы. Уповаю ли я только на Христа распятого и живу ли только для Него? Действительно ли это мое желание? Расположено ли к этому мое сердце? Если да, то да будет благословенна могучая благодать, приведшая меня ко спасению; но если не так, то прости, о Господи, мое печальное преткновение и воссоедини мое сердце ради страха пред именем Твоим.

Ч.Г.С.

1045

"Часть Господа народ Его"
Второзаконие 32,9
Каким образом, он стал Его? По Его собственному суверенному выбору. Он выбрал его и возлюбил его. Он сделал это, абсолютно не взирая на какую бы то ни было благость, содержащуюся в этом народе в настоящем, или же на любую благость, которую он предвидел в нем в будущем. Он помиловал, кого хотел помиловать, и предуставил избранных к вечной жизни; и таким образом, они - Его по Его свободному избранию. Они - Его не только по избранию, но и по искуплению. Он купил их и заплатил за них все до последнего динария, поэтому Его право на них неоспоримо. Не тленным серебром или золотом, но драгоценною кровию Господа Иисуса Христа полностью искуплена часть Господа. Имущество Его не находится под залогом; никакой иск не может быть предъявлен на него, цена была уплачена в суде принародно, и теперь Церковь - собственность Господа на веки. Посмотрите на кровавую метку на всех избранных, невидимую для человеческого глаза, но известную для Христа, ибо "Господь знает Своих"; Он не забывает ни одного из тех, кого искупил из числа людей; Он ведет счет овцам, за которых положил жизнь Свою, и хорошо помнит Церковь, за которую отдал Себя.
Они также Его по завоеванию. Какую битву Он вел в нас, прежде чем мы оказались завоеванными! Как долго осаждал Он наши сердца! Как часто присылал Он нам условия нашей капитуляции! Но мы запирали наши ворота и воздвигали против Него наши стены. Разве не помним мы тот славный час, когда Он взял наши сердца штурмом? Когда Он приставил Свой крест к стене и взобрался на наши укрепленные валы, водружая на наших цитаделях кроваво - красный флаг Своего всемогущего милосердия? Да, мы - воистину пленники, завоеванные Его всесильной любовью. И поскольку мы избраны, искуплены и покорены, то права нашего божественного владельца неотъемлемы; мы рады, что уже никогда не сможем принадлежать самим себе; и желаем изо дня в день исполнять Его волю и являть Его славу.


Малые проповеди (1046-1050)

1046

"Господь часть моя, говорит душа моя"
Книга Плач Иеремии 3,24
Не сказано: "Господь в некоторой мере часть моя" или "Господь входит в часть мою", но Он Сам составляет все содержание наследия души моей. Внутри этого круга лежит все, чем мы обладаем или чего желаем. Господь - часть моя. Не просто благодать Его, или любовь, или Его завет, но - Сам Иегова. Он избрал нас для части Своей, а мы избрали Его для нашей. Это правда, что Господь должен сначала избрать для нас наше наследие, иначе мы никогда не выберем его для себя; но если мы действительно призваны по замыслу избирающей любви, то мы можем воспеть:

"Любовь Свою отдал мне Бог - и я Его люблю;
Свой выбор подарил мне Он - Ему я свой дарю!"

Господь - это наша вседостаточная часть. Бог наполняет Самого Себя; и если Бог вседостаточен в Себе, то Он должен быть вседостаточным и для нас. Нелегко удовлетворить желания человека. Стоит ему подумать, что он удовлетворен, как тотчас в нем просыпается ощущение, что ему все же чего-то не хватает, и сразу же ненасытимость в его сердце кричит: "Давай, давай!" Но все, что мы в состоянии пожелать, мы можем найти в нашей божественной части, так что мы восклицаем: "Кто мне на небе? и с Тобою ничего не хочу на земле". Мы можем смело "радоваться в Господе", Который дает нам пить из реки Его довольства. Вера наша расправляет крылья и поднимается, подобно орлу, в небеса божественной любви как в свое естественное жилище. "Межи мои прошли по прекрасным местам, и наследие мое приятно для меня". Будем же всегда радоваться в Господе; покажем миру, что мы счастливый и блаженный народ, и вынудим его воскликнуть: "Мы пойдем с вами, ибо слыхали, что с вами Бог".

Ч.Г.С.

1047

"Ему слава во веки. Аминь"
Послание Римлянам 11,36
"Ему слава во веки". Это должно быть единственным желанием христианина. Все другие должны быть подчинены и обязаны ему. Христианин вправе желать себе процветания в делах своих, но лишь постольку, поскольку оно сможет способствовать этому: "Ему слава во веки". Он может стремиться обрести побольше даров и благодатей, но только для того, чтобы была "Ему слава во веки". Вы поступаете не так, как вам следовало бы поступать, когда вы движимы любым мотивом, не имеющим в виду славу Господа вашего. Как христианин, вы - "от Бога и через Бога", но тогда и живите "для Бога". Пусть ничто не заставляет ваше сердце стучаться так сильно, как любовь к Нему. Пусть страсть эта воспламеняет вашу душу; пусть она будет основанием каждого предприятия, которое вы начинаете, и поддерживающим вас стимулом, когда охлаждается рвение ваше; сделайте Бога вашей единственной целью. Поверьте: где начинается "я", там начинаются скорби; но если Бог - моя высшая радость и единственная цель, то "мне все равно, что мне несет любовь - жизнь или смерть, блаженство или кровь".
Пусть ваше желание служить для славы Божией будет возрастающим желанием. Вы благословляли Его в юности вашей, не удовлетворяйтесь же славословиями, которые вы воздали Ему тогда. Помог ли вам Бог в делах ваших? Воздайте же Ему больше, как и Он воздал вам больше. Даровал ли Он вам опыт? Так хвалите Его верой более крепкой, чем та, что была проявлена вами в начале. Познание ваше возрастает? Тогда воспойте Ему более радостную песнь. Вы переживаете времена более счастливые, чем те, что переживали когда-то? Вы излечились от болезни и печаль ваша обратилась в радость и мир? Тогда подарите Ему больше песнопений; вложите больше углей и ароматных благовоний в кадильницу хвалы вашей. Воздайте Ему честь делами и поступками жизни вашей, добавляя "Аминь" к этому славословию великого и милосердного Господа вашего своим личным служением и возрастающей святостью.

Ч.Г.С.

1048

"Заключенный колодезь, запечатанный источник"
Песни Песней 4,12
Эта метафора, говорящая о внутренней жизни верующего, весьма наглядно передает идею сокрытости. Это - заключенный колодезь; точно такой, какими были колодцы на Востоке, над которыми возводились сооружения, так что никто не мог добраться к ним, кроме тех, кто знал потайной вход. Таково и сердце верующего, когда оно обновлено благодатью: в нем заключена таинственная жизнь, к которой не дано прикоснуться никакой человеческой искушенности. Это тайна, которую не знает никто другой; более того, которую сам обладатель не в состоянии рассказать своему ближнему. Стих говорит не только о сокрытости, но и об отдаленности. Это не обычный колодезь, из которого может напиться всякий прохожий; он блюдется и сохраняется ото всех; это источник, на котором нанесен особый знак - царская печать, так чтобы все видели, что это не общий источник, но источник, имеющий владельца и предназначенный только для него. Так же и в духовной жизни. Избранные Божий были отделены предвечным установлением; они были отделены Богом в день искупления; и они отделены посредством того, что имеют жизнь, которую не имеют другие; и для них невозможно чувствовать себя как дома в этом мире или получать радость от его утех. Здесь также присутствует идея освящения. Заключенный источник предназначен для какого-то особого человека; и таково же сердце христианина. Это источник, сохраняемый единственно для Иисуса. Каждый христианин должен осознать, что он имеет на себе печать Божию, и должен быть в состоянии сказать вместе с Павлом: "Впрочем, никто не отягощай меня, ибо я ношу язвы Господа Иисуса на теле моем". Также примечательна и еще одна идея - идея безопасности. OI Как надежна и безопасна внутренняя жизнь верующего! Если бы все силы земли и ада объединились против нее, то этот бессмертный принцип абсолютной безопасности и тогда бы существовал, ибо Тот, Кто даровал его, соделал жизнь Свою залогом его сохранения. "И кто сделает вам зло", если Бог - ваш защитник?

Ч.Г.С.

1049

"Глупых же состязаний... удаляйся"
Послание Титу 3,9
Дни наши коротки, и гораздо лучше проводить их в добрых делах, чем в спорах о том, что в лучшем случае имеет небольшое значение. Схоласты всех времен воздвигли целый мир раздора своими нескончаемыми дискуссиями на темы, не имевшие практической ценности; и церкви наши весьма страдают от мелочных войн из-за малопонятных тонкостей и незначительных вопросов. После того, как сказано все, что можно сказать, ни одна сторона не становится мудрее, и поэтому такие дискуссии способствуют познанию не более, чем любви, и глупо сеять что-нибудь на таком бесплодном поле. Состязания относительно вопросов, о которых Писание молчит; о тайнах, которые принадлежат единственно Богу; о пророчествах сомнительного толкования; и просто о формах соблюдения человеческой обрядности - все эти состязания глупы, и мудрые люди избегают их. Наше дело - ни задавать глупых вопросов, ни отвечать на них, а полностью избегать их; и если мы будем соблюдать предписание быть прилежными к добрым делам (Тит.3:8), то мы окажемся слишком занятыми полезным делом, чтобы проявлять какой-либо интерес к никчемным, вздорным и ненужным состязаниям.
Однако есть некоторые вопросы, которые суть полная противоположность глупым вопросам, и которые мы должны не избегать, но встречать прямо и честно, например: Верую ли я в Господа Иисуса Христа? Обновлен ли я в духе разума моего? Поступаю ли я не по плоти, а по духу? Возрастаю ли я в благодати? Украшает ли мое благочестие истину Бога Спасителя моего? Жду ли я пришествия Господа, и бодрствую ли, как должен бодрствовать раб, ожидающий хозяина своего? Что еще я могу сделать для Иисуса? Вопросы, подобные этим, настоятельно требуют нашего внимания; и уж если нам доводилось проявлять придирчивость, то давайте теперь обратим наши полемические способности к занятиям намного более полезным. Будем же миротворцами, и попытаемся нашим наставлением и примером склонить других "удаляться глупых состязаний".

Ч.Г.С.

1050

"Ты защищал, Господи, дело души моей"
Плач Иеремии 3,58
Обратите внимание, как уверенно говорит пророк. Он не говорит: "Я надеюсь, я верю, или мне иногда кажется, что Бог защищал дело души моей", но он говорит об этом как о факте, не подлежащем сомнению: "Ты защищал дело души моей". Давайте же с помощью милосердного Утешителя стряхнем с себя те сомнения и страхи, которые так сильно нарушают наш мир и покой. Пусть наша молитва будет о том, чтобы мы смогли покончить с хриплым ворчанием предположений и подозрений и были в состоянии заговорить чистым мелодичным голосом полной уверенности. Заметьте, с какой благодарностью говорит пророк, приписывая всю славу одному Богу! Вы видите, что здесь нет ни одного слова о нем самом или о его молениях. Избавление свое он ни в коей мере не приписывает кому-нибудь из людей, и тем более - своим собственным заслугам; но это "Ты", "Ты защищал, Господи, дело души моей, искуплял жизнь мою". Христианин должен постоянно взращивать в себе дух благодарности; и особенно после наших избавлений должны мы слагать нашему Богу песнь. Земля должна стать храмом, наполненным песнопениями благодарных святых, а каждый день должен быть кадильницей, курящейся благоухающим фимиамом благодарения. Каким радостным кажется Иеремия, когда рассказывает о милости Господней. Как торжествующе возносит он свою песнь! Он находился в сырой темнице, и даже сейчас он не более, чем плачущий пророк, и однако в той самой книге, которая называется "Плач Иеремии" (звонкий, как песня Мариам, когда пальцы ее ударили в тимпан; пронзительный, как клич Деворы, когда она встретила пришедшего с победой Барака), мы слышим голос Иеремии, поднимающийся к небесам: "Ты защищал, Господи, дело души моей; искуплял жизнь мою". О дети Божий, ищите живого познания милосердия Господнего, и когда обретете его, говорите об этом уверенно, воспевайте благодарно, кричите торжествующе.


Малые проповеди (1051-1055)

1051

"Не оскорбляйте Святого Духа Божия"
Послание Ефесянам 4,30
Все, что имеет верующий, приходит к нему от Христа, но приходит исключительно через русло Духа благодати. Кроме того, поскольку все благословения изливаются на вас таким образом через Духа Святого, то также ничто благое не может изойти от вас в святом помышлении, благоговейном поклонении или милосердном поступке, будучи при этом отделено от освящающего воздействия этого же Духа. Даже если доброе семя посеяно в вас, все же оно остается спящим, если Он не производит в вас хотение и действие по Своему благоволению. Вы желаете свидетельствовать об Иисусе - но как вы смеете это делать, если языка вашего не коснется Дух Святой? Вы желаете молиться? Увы! Какое это пустое занятие, если Дух не ходатайствует за вас! Вы желаете победить грех? Вам хочется стать святым? Хочется быть похожим на вашего Господа? Вы желаете подняться к превосходным высотам духовности? Вы хотите уподобиться ангелам Божиим, исполненным пыла и ревностности ради дела Господня? Вы не сможете всего этого без Духа: "без Меня не можете делать ничего". О ветвь лозы, ты не можешь произвести плод, не имея сока! О дитя Божие, ты не имеешь в себе жизни, кроме той, что дает тебе Бог через Духа Своего! Так не будем же оскорблять Его или вызывать в Нем гнев грехом нашим. Не будем угашать Его в самом малейшем Его движении в душе нашей; будем лелеять всякий намек и пребывать в готовности повиноваться всякому побуждению. Если Дух Святой воистину так силен, не станем же ничего предпринимать без Него; не будем начинать какой бы то ни было проект, продолжать какое бы то ни было предприятие, оканчивать какие бы то ни были сделки, не испрося прежде Его благословения. Окажем же Ему должное почтение осознанием нашей совершенной немощи без Него, нашим упованием единственно на Него, и нашим вознесением молитвы Ему: "Отвори сердце мое и все существо мое для принятия Тебя, и поддерживай меня свободным Духом Твоим, когда я приму этот Дух во внутренность мою".

Ч.Г.С.

1052

"И служил Израиль за жену, и за жену стерег овец"
Книга пророка Осии 12,12
Во время спора с Лаваном Иаков следующим образом описал труд, который он совершал у него: "Вот, двадцать лет я был у тебя. Растерзанного зверем я не приносил тебе; это был мой убыток; ты с меня взыскивал, днем ли что пропадало, ночью ли пропадало. Я томился днем от жара, а ночью от стужи; и сон мой убегал от глаз моих". Но еще более многотрудной, чем эта, была жизнь нашего Спасителя здесь на земле. Неусыпно стерег Он всех овец Своих, пока окончательным отчетом не прозвучали слова: "Тех, которых Ты дал Мне, Я сохранил, и никто из них не погиб". Голову Его покрывала роса, и кудри - ночная влага. Сон убегал от глаз Его, ибо всю ночь пребывал Он в молитве, борясь за народ Свой. В одну ночь Он молится за Петра - и вот тотчас уже другой нуждается в Его слезном заступничестве. Ни один сидящий под холодным небом и взирающий на звезды пастух не смог бы вымолвить столько жалоб на тяжесть труда своего, сколько, если бы захотел, мог поведать Иисус Христос о суровости служения Своего ради обретения Своей невесты.
"Полночный воздух, полный чар, познал Его молитвы жар;
пустыня помнит Его дух, и искушенье, и триумф".
Стоит подробно остановиться на духовной параллели к примеру Лавана, требовавшего от Иакова сохранности всех овец. Если овца оказывалась растерзанной зверем, Иаков должен был компенсировать убыток; если овца умирала, он должен был отвечать за полноту отары. И сходным образом разве труд Христа не был трудом Того, на Ком лежало поручительское обязательство привести каждого верующего целым и невредимым к Тому, Кто доверил их всех Его попечению? Взгляните на трудящегося Иакова и вы увидите образ Того, о Ком сказано: "Как пастырь Он будет пасти стадо Свое".

Ч.Г.С.

1053

"Общение с Ним"
Первое послание Иоанна 1,6
Когда мы верой соединились со Христом, мы вошли в такое совершенное общение, что соделались едины с Ним, а Его интересы и наши стали взаимными и тождественными. Мы имеем общение со Христом в Его любви. То, что любит Он, любим и мы. Он любит святых - и мы тоже. Он любит грешников - и мы тоже. Он любит этот несчастный погибающий род человеческий и жаждет увидеть, как пустыни на земле претворятся в сад Господень - и мы тоже. Мы имеем общение с Ним в Его желаниях. Он желает славы Божией - мы также трудимся для этого. Он желает, чтобы святые были с Ним там, где Он - и мы желаем быть с Ним там же. Он желает изгнать грех - вот, мы сражаемся под Его знаменем. Он желает, чтобы имя Отца Его было предметом любви и поклонения у всего творения Его - мы же молимся каждый день: "Да приидет Царствие Твое, да будет воля Твоя и на земле, как на небе". Мы имеем общение со Христом в Его страданиях. Нас не распинают на кресте, и мы не умираем ужасной смертью, но когда злословят Его, то злословят нас; и нам весьма приятно, когда нас порицают за Него, когда презирают за то, что мы следуем за Господом нашим, когда против нас весь мир. Ученик не должен быть выше Учителя своего. В меру наших возможностей мы сообщаемся с Ним в трудах Его, служа людям словом истины и делами любви. Наша пища и питие, как и у Него - творить волю Пославшего нас и завершить дело Его. Мы также имеем общение со Христом в радостях Его. Мы счастливы Его счастьем и ликуем Его ликованием. Вкушал ли ты когда-нибудь эту радость, верующий? Нет по эту сторону небес более чистого и более волнующего восторга, чем восторг от радости Христовой, исполнившейся в нас, чтобы радость наша была полной. Его слова ждет нас, чтобы сделать общение наше совершенным, ибо Церковь Его воссядет с Ним на Его престоле как возлюбленная невеста Его и царица.

Ч.Г.С.

1054

"Там у нас великий Господь будет вместо рек, вместо широких каналов"
Книга пророка Исаии 33,21
Реки и широкие каналы дают земле плодородие и изобилие. Прибрежные полосы рек отличаются разнообразной растительностью и богатыми урожаями. Всем этим является для Своей Церкви Бог. Имея Бога, она имеет изобилие. Какую ее просьбу Он не удовлетворит? Какую ее нужду не восполнит? "И сделает Господь Саваоф на горе сей для всех народов трапезу из тучных яств". Вы хотите хлеба жизни? Он, как манна, падает с неба. Вы хотите освежающих потоков? Скала следует за вами, и эта Скала - Христос. Если вы терпите нужду, то в этом виноваты вы сами; если вам тесно, то тесно не в Нем, а в сердцах ваших. Реки и широкие каналы предполагают также торговлю. Для нас наш славный Господь - это место небесного товарообмена. Через нашего Искупителя мы торгуем с прошлым: богатства Голгофы, сокровища завета, бесценные россыпи ветхих дней избрания, закрома вечности - все прибывает к нам по широкому каналу нашего милосердного Господа. Мы торгуем также и с будущим. Какие галеры, от груза осевшие в воду по самые борта, приходят к нам из тысячелетнего Царства! Какие образы райских дней на земле имеем мы перед собой! Через нашего славного Господа мы торгуем с ангелами; сообщаемся со светлыми духами, омытыми кровью, поющими пред престолом; и более того, мы имеем общение с Бесконечным. Реки и широкие каналы особо предназначены для реализации идеи безопасности. В старину реки были защитой. О возлюбленные, какой мощной защитой для Церкви Своей является Бог! Дьяволу никогда не преодолеть эту реку Божию. Как бы хотелось ему повернуть этот поток! Но не бойтесь, ибо Бог пребывает неизменно Тем же. Сатана старается, но он не в силах нас погубить; ни одно весельное судно не вторгнется к нам по реке, и не пройдет по ней ни один большой корабль.

Ч.Г.С.

1055

"Проповедыватъ пленным освобождение"
Евангелие Луки 4,18
Никто, кроме Иисуса, не может даровать пленным освобождение. Подлинная свобода приходит только от Него. Это свобода, пожалованная с полным на то правом, ибо Сын, Который есть Наследник всего, имеет право освобождать людей. Святые чтят справедливость Божию, обеспечивающую им теперь спасение. Это свобода, которая куплена дорогой ценой. Христос провозглашает ее Своей властью, но Он купил ее Своей Кровью. Он делает тебя свободным, но - ценою собственных уз. Ты идешь налегке, потому что Он понес бремя твое за тебя; ты выпущен на свободу, потому что Он пострадал вместо тебя. Но хотя свобода куплена дорогой ценой, Он дает ее даром. Иисус не требует от нас никакой готовности для получения свободы. Он находит нас сидящими на пепле во вретище и приглашает облечься в прекрасный наряд свободы; Он спасает нас такими, какие мы есть, без всякой нашей помощи или заслуги. Когда Иисус освобождает, свобода даруется навеки; никакие цепи не смогут связать нас снова. Стоит Господу сказать мне: "Пленник, Я освободил тебя", и я уже навеки свободен. Сатана может замышлять наше порабощение, но если Господь за нас, то кого нам бояться? Мир своими искушениями может пытаться уловить нас, но Тот, Кто за нас, сильнее всех тех, кто против нас. Козни наших лукавых сердец могут изматывать и раздражать нас, но Тот, Кто начал в нас доброе дело, продолжит и завершит его до конца. Враги Бога и недруги человека могут собрать свои воинства воедино и выступить против нас с удвоенной яростью, но если Бог оправдывает, кто осудит? Орел, взмывающий к своему горному гнезду и парящий в облаках, не более свободен, чем душа, которую избавил Христос. Если мы уже не под законом, но свободны от его проклятия, пусть же свобода наша действенно проявится в нашем служении Богу, полном благодарности и восторга. "О Господи! Я раб Твой, я раб Твой и сын рабы Твоей; Ты разрешил узы мои". "Господи! что повелишь мне делать?"


Малые проповеди (1056-1060)

1056

"Все, что может рука твоя делать, по силам делай"
Книга Екклесиаста 9,10
"Все, что может рука твоя делать", относится к тем делам, которые реально выполнимы. Есть многое, что может делать сердце наше, но что сами мы никогда не сделаем. Хорошо, когда сердце расположено к труду, но если мы хотим быть по-настоящему полезными, мы не должны довольствоваться одними сердечными намерениями и разговорами о них; мы должны практически осуществлять "все, что может рука наша делать". Одно доброе дело дороже тысячи блестящих теорий. Не будем ждать, пока откроются широкие возможности или появится какая-нибудь особенная работа для нас, но будем день за днем делать именно то, что мы "можем делать". У нас нет другого времени для этого. Прошлое ушло, будущее еще не наступило; у нас никогда не будет иного времени, кроме настоящего. Поэтому не ждите, пока опыт ваш достигнет зрелости, чтобы вам начать свое служение Богу. Старайтесь приносить плод сейчас. Служите Богу сейчас, но смотрите внимательно, как вы совершаете то, что вы можете делать: "по силам делайте". Делайте это быстро; не тратьте попусту ваше время на размышления о том, что вы намерены сделать завтра, как будто это сможет компенсировать ваше безделье сегодня. Никому никогда не удавалось послужить Богу завтрашними делами. Если мы славим Христа и получаем благословения, то это за то, что мы делаем сегодня. Чтобы вы ни делали ради Христа, вкладывайте в это всю вашу душу. Не стоит одарять Христа незначительным небрежным трудом, совершаемым от случая к случаю; но когда вы все-таки служите Ему, то служите всем сердцем, всей душой и всей крепостью вашей.
Но в чем заключается сила христианина? Она не в нем, ибо он сам есть совершенная немощь. Сила его заключена в Господе Саваофе. Так будем же искать помощи Его; будем действовать молитвой и верой, и когда мы сделаем то, "что может рука наша делать", будем ждать от Господа Его благословений. Все, что будет сделано нами именно так, будет сделано хорошо и не останется бесплодным.

Ч.Г.С.

1057

"Иисуса, великого иерея, стоящего пред Ангелом Господним"
Книга пророка Захарии 3,1
Иисусе Навине, великом иерее, мы видим образ каждого в отдельности чада Божиего, который стал близок Кровию Христовой, наставлен в святом богослужении и допущен входить за завесу. Иисус сделал нас священниками и царями Богу, и уже здесь на земле мы несем священство освященной жизни и благоговейного служения. Но об этом великом иерее говорится, как о "стоящем перед Ангелом Господним", т.е. стоящем для служения. Это именно то положение, в котором должен постоянно находиться каждый истинно верующий. В каждом месте теперь храм Божий, и в своих повседневных занятиях люди Господни могут служить Богу так же истинно, как и в доме Его. Они всегда должны "служить", принося духовную жертву молитвы и славословия и представляя самих себя в "жертву живую". Но обратите внимание, где именно Иисус Навин стоит для служения: перед Ангелом Иеговы. Только благодаря посреднику мы, жалкие порочные создания, можем когда-либо стать священниками Богу. Я представляю все, что у меня есть, посланнику, Ангелу завета, Господу Иисусу; и благодаря Ему молитвы мои, завернутые в Его молитвы, находят у Бога благоволение; мои славословия становятся благоуханными, сплетаясь с пучками мирры, алоя и касии из сада Христова. Если я ничего не могу принести Ему, кроме слез, Он поместит их вместе со Своими слезами в Свой сосуд, ибо когда-то и Он плакал; если я ничего не могу принести Ему, кроме вздохов и стонов, Он примет их как благоугодную жертву, ибо когда-то и Он сокрушался сердцем и смертельно скорбел душой. Я сам, стоя в Нем, облагодатствован в Возлюбленном; и все мои злые дела, хотя сами по себе они вызывают на небесах всего лишь отвращение, настолько хорошо приняты, что Бог обоняет их приятное благоухание. Он удовлетворен, а я благословлен. Смотрите же на положение христианина - "иерея, - стоящего - пред Ангелом Господним".

Ч.Г.С.

1058

"Ибо я весьма обрадовался, когда пришли братия и засвидетельствовали о твоей верности, как ты ходишь в истине"
Третье послание Иоанна 3
Истина была в Гае, и Гай ходил в истине. Если бы не было первого, второе никогда бы не произошло; и если бы о Гае нельзя было сказать второго, то первое было бы обыкновенным притворством. Истина должна войти в душу, насквозь пронзить и пропитать ее, иначе от нее нет никакого проку. Учения, воспринятые как положения вероисповедания, подобны хлебу в руке, не дающему телу никакого питания; но учение, воспринятое сердцем - это, воистину, переваренная пища, которая, будучи усвоена, поддерживает и строит тело. Истина в нас должна быть живой силой, деятельной энергией, вселившейся в нас реальностью, неотъемлемой частью самой сути нашего естества. Если она в нас, то мы, следовательно, не можем расстаться с ней. Человек может потерять свою одежду или конечности, но его внутренние органы являются жизненно важными и не могут быть исторгнуты из тела без того, чтобы не повлечь за собой полную потерю жизни. Христианин может умереть, но он не может отречься от истины. Закон природы таков, что внутреннее определяет внешнее, как свет, что через стекло исходит из глубины фонаря; поэтому, когда истина зажжена внутри, сияние ее скоро проявится во внешней жизни и благочестии. Известно, что пища некоторых шелкопрядов влияет на окраску коконов, которые они образуют; и так же питание, которым живет внутренняя жизнь человека, окрашивает каждое слово и дело, исходящие из него. Ходить в истине означает жить в непорочности, святости, верности и искренности, это - естественное следствие тех принципов истины, которым учит Евангелие и которые Дух Святой дает нам возможность принять. Мы можем судить о тайнах души по их проявлению в словах человеческих. Пусть же сегодня, о милосердный Дух, мы будем направляемы и управляемы Твоей божественной властью, так чтобы ничто лживое и грешное не царило в сердцах наших и не оказывало своего тлетворного влияния на наше повседневное хождение среди людей.

Ч.Г.С.

1059

"Не ходи переносчиком в народе твоем... Обличи ближнего твоего, и не понесешь за него греха"
Левит 19,16-17
Распространение сплетен источает яд тройного действия, ибо он поражает сплетника, слушателя сплетен и того, о ком сплетничают. Независимо от того, правдивы или лживы слухи, данное установление Слова Божия запрещает нам распространять их. Репутация каждого из людей Господних должна быть весьма дорогой в наших глазах, и нам следует считать позорной любую помощь дьяволу в его попытках опорочить Церковь и имя Господне. Некоторым языкам скорее нужна узда, чем шпора. Многие гордятся тем, что унижают своих братьев, как будто этим они возвышают самих себя. Мудрые сыновья Ноя прикрыли одеждой наготу своего отца, а тот, кто предал ее огласке, заслужил ужасное проклятие. Возможно, нам самим в один из мрачных дней понадобится терпимость и молчание со стороны братьев наших, так давайте с радостью проявим эти же качества тем, кто нуждается в них сейчас. Пусть это будет нашим семейным правилом и нашей личной обязанностью: НИКОГО НЕ ЗЛОСЛОВИТЬ.
Святой Дух, однако, позволяет нам порицать грех и предписывает, каким образом мы должны это делать. Это должно совершаться путем обличения нашего брата перед его лицом, а не поношением за его спиной. Такой подход отличается мужественностью, братолюбием, верностью Христу и при наличии благословения Божия окажется полезным и действенным. Этому противится плоть? Тогда мы должны сильнее воззвать к нашей совести и заставить себя поступить так, чтобы из-за нашей терпимости к греху товарища мы сами не стали соучастниками в его грехе Сотни людей были удержаны от великих грехов благодаря своевременным, мудрым и любящим предостережениям со стороны верных пасторов и братьев. Наш Господь Иисус оставил нам благословенный пример того, как вести себя с заблуждающимися товарищами: в Своем вразумлении, данном Петру, в молитве, которой Он предварил это вразумление, и в той кротости, с которой Он отреагировал на хвастливый протест Петра, что он-де не нуждается в таком предостережении.

Ч.Г.С.

1060

"И сказал Амасия человеку Божию: что же делать со ста талантами, которые я отдал войску Израильскому? И сказал человек Божий: может Господь дать тебе более того"
Вторая Книга Паралипоменон 25,9
Как видно, этот вопрос был весьма важным для царя Иудеи; и возможно, еще больший вес обретает он для искушаемого и испытуемого христианина. Потеря денег никогда не бывает приятной, и когда принцип требует именно этого, то плоть не всегда готова принести такую жертву. "Зачем терять то, что может еще пригодиться? Не слишком ли дорого обходится истина? Как мы проживем без денег? Подумай о детях и о нашем небольшом доходе!" Все это и еще тысяча других обстоятельств могут заставить христианина приложить свою руку к извлечению неправедного дохода или, наоборот, сдержаться от совершения вытекающих из его убеждений поступков, когда они связаны с серьезными денежными тратами. Не все люди способны рассматривать эти вопросы в свете веры; и даже для последователей Иисуса принцип "нам тоже надо жить" имеет достаточно большое значение.
Может Господь дать тебе более того - это весьма удовлетворительный ответ на этот беспокойный вопрос. Наш Отец держит казну в Своей руке, и все, что мы теряем ради Него, Он в состоянии возвратить нам в тысячекратном размере. Наш долг - повиноваться Его воле, и мы можем быть уверены, что Он позаботится о нас. К последнему дню Господь ни перед кем не останется в долгу. Святые знают, что крупица душевного покоя стоит дороже тонны золота. Тот, у кого под изношенным пальто чистая совесть, обрел духовное богатство, намного более желанное, чем все то, что он потерял. Улыбка Божия и темница - в высшей степени приемлемы для истинно верующего сердца; нахмуренное же чело Бога и самый роскошный дворец были бы адом для благодатного духа. Даже если случится самое худшее, даже если пропадут все наши таланты, мы не потеряем наше сокровище, ибо оно на небесах, там, где Христос восседает одесную Бога. Между тем уже сейчас Господь дает кротким наследовать землю и ни единого блага не удержит от тех, кто ходит праведно.


Малые проповеди (1061-1065)

1061

"Лето и зиму Ты учредил"
Псалтирь 73,17
Богом своим начни, душа моя, этот зимний месяц. Холодные снега и пронизывающие ветры напоминают тебе о том, что Он денно и нощно хранит завет Свой, и они также заверяют тебя, что Он сохранит и тот славный завет, который заключил с тобой в лице Христа Иисуса. Тот, Кто остается верен Своему Слову посреди всех перемен этого жалкого, оскверненного грехом мира, не будет неверным в Своих отношениях со Своим возлюбленным Сыном.
Зима в душе - отнюдь не отрадная пора, и если она наступила именно сейчас, то окажется весьма болезненной для тебя; но есть одно утешение: оно в том, что Господь учреждает ее. Он посылает суровые порывы бедствия, чтобы погубить бутоны надежды; Он, как пеплом, осыпает морозным инеем когда-то зеленевшие луга нашей радости; Он разбрасывает Свой лед, как кристаллы, которые замораживают потоки нашего ликования. Все это делает Он, великий Снежный Царь, управляющий уделами снегов и морозов, и потому ты не имеешь права роптать. Утраты, крест, горе, болезнь, нищета и тысяча других зол посылаются Господом и приходят к нам по Его мудрому определению. Морозы уничтожают вредных насекомых и ставят предел разбушевавшимся эпидемиям; они бороздят и вспахивают землю и смягчают душу. О, если бы за нашими зимами скорбей всегда следовали такие благодатные результаты!
Как дорог нам огонь именно сейчас! Как приятно его ободряющее тепло! Будем же точно так дорожить Господом, Который есть источник тепла и утешения во всякое время бедствия. Приблизимся к Нему, и в Нем, веруя, обретем радость и мир. Завернемся в теплые одежды Его обетовании и отправимся на труд, соответствующий сезону, ибо было бы пагубным уподобляться ленивцу, не желающему пахать из-за холода; ибо летом он будет просить подаяние и не иметь ничего. (Прит. 20:4).

Ч.Г.С.

1062

"Вся ты прекрасна, возлюбленная моя"
Песни Песней 4,7
Весьма удивительно восхищение Господа Своей Церковью, а описание Им ее красоты исполнено чрезвычайной пылкости. Она не просто прекрасна, но "вся прекрасна". Он видит ее в Себе, омытой Его искупающей грех Кровью и облеченной в Его достославную праведность, и Он считает, что она полна красоты и привлекательности. И это не удивительно, поскольку Он восхищается именно Своим собственным совершенным превосходством; ибо святость, слава и совершенство Церкви Его - это Его славные одеяния, наброшенные на плечи Его возлюбленной невесты. Она не просто чиста или изящно сложена; она в полном смысле любезна и прекрасна! У нее действительные достоинства! Уродство греха удалено от нее; и более того, через Господа она обрела достославную праведность, благодаря которой пожалована ей подлинная красота. Верующие имеют безусловную праведность, которая даруется им, когда они становятся "облагодатствованными в Возлюбленном" (Еф.1:6). Церковь не просто любезна, но она в высшей степени такова. Ее Господь величает ее "прекраснейшей из женщин". У нее истинное достоинство и величие, с которыми не могут соперничать вся знать и все королевские сословия мира. Если бы Иисус мог обменять Свою избранную невесту на всех королев и императриц земли или даже на ангелов небесных, Он не захотел бы этого сделать, ибо она для Него первая и наилучшая - "прекраснейшая из женщин". Как луна, затмевает она звезды. И Он не стыдится Своего мнения о ней, ибо приглашает всех людей услышать его. Он предваряет слова Свои восклицанием "о!", особым образом привлекая и удерживая внимание. "О, ты прекрасна, возлюбленная моя, ты прекрасна!" (Песн.4:1). Свое мнение о ней Он широко возвещает уже сейчас, но однажды Он провозгласит эту истину с престола славы Своей перед собором всей вселенной. "Придите, благословенные Отца Моего" (Мф.25:34) - таково будет Его торжественное признание любезности (т.е. привлекательности, очарования и т.п. - Прим. пер.) избранных Его.

Ч.Г.С.

1063

"И пятна нет на тебе"
Песни Песней 4,7
Провозгласив Свою Церковь в буквальном смысле Церковью, исполненной красоты, Господь наш подтверждает Свое славословие многоценным отрицанием: "И пятна нет на тебе". Жених, будто подумав, что придирчивый мир посчитает, что Он упомянул только ее прекрасные черты и намеренно умолчал о тех, которые безобразны или осквернены, подводит всему итог, объявляя ее целиком и полностью прекрасной и не имеющей ни единого пятна. Пятно можно легко удалить, это - самое незначительное из того, что может повредить красоте, но даже от этого мелкого изъяна верующий избавлен в глазах своего Господа. Если бы Он сказал, что нет отвратительного шрама, ужасного уродства, страшной язвы, мы и тогда бы удивились; но когда Он свидетельствует, что в ней нет ни малейшего пятна, то сами собой исключаются все остальные формы скверны и глубина нашего изумления возрастает. Если бы Он всего лишь пообещал немедленно удалить все пятна, у нас уже была бы причина для бесконечной радости; но когда Он говорит об этом, как об уже совершенном факте, то кто может сдержаться от глубочайших чувств удовлетворенности и восторга? О душа моя, вот тук и елей для тебя; ешь вволю и насыщайся царскими яствами.
Христос не ссорится со Своей невестой. Она часто удаляется от Него и оскорбляет Его Святой Дух, но Он не позволяет ее проступкам влиять на Его любовь. Иногда Он укоряет ее, но всегда в самой мягкой форме и с самыми добрыми намерениями: она и тогда для Него "моя возлюбленная". Никаких напоминаний о наших безрассудствах: Он не держит на нас зла, но прощает и любит нас после нашего преткновения так же, как и до него. Благо нам, что это так, ибо, если бы Иисус был таким же злопамятным, как и мы, как бы Он мог общаться с нами? Много раз верующий обижается на Господа за какую-нибудь мелкую неурядицу в судьбе, но наш драгоценный Супруг слишком хорошо знает наши глупые сердца, чтобы обижаться на нас за наши скверные привычки.

Ч.Г.С.

1064

"У Меня много людей в этом городе"
Деяния 18,10
Великим стимулом для совершения благого труда должно быть то, что среди самых отъявленных нечестивцев, самых мерзких развратников, самых разнузданных дебоширов и пьяниц у Бога есть избранный народ, который должен получить спасение. Когда вы несете им Слово, вы делаете это потому, что Бог определил вас быть вестниками жизни для их душ, и они должны принять его, ибо об этом гласит Божий декрет о предопределении. Они в той же мере искуплены Кровью, как и святые пред вечным престолом. Они - собственность Христа, хотя, возможно, они - завсегдатаи пивной и ненавистники святости; но если Иисус Христос искупил их, то Он их получит. Бог верен и не забудет цену, которую уплатил Его Сын. Он не допустит, чтобы заместительная жертва превратилась в нечто бездейственное и мертвое. Десятки тысяч искупленных все еще не возрождены, но они должны стать возрожденными; и в этом наше утешение, когда мы идем к ним с животворящим Словом Божиим.
Более того, Христос молится за этих безбожников перед престолом. "Не о них же только молю, - говорит великий Заступник, - но и о верующих в Меня по слову их". Несчастные невежественные души, они ничего не знают о молитве за себя, но Иисус молится за них. Их имена - на Его наперснике, и скоро они обязательно преклонят свои упрямые колени, издавая покаянный вздох перед престолом благодати. "Еще не время собирания смокв". Назначенный час еще не пробил; но когда он придет, они покорятся, ибо Бог обретет Свое; они должны - ибо Духу невозможно противостоять, когда Он приходит в полноте силы - они должны стать послушными рабами Бога живого. "В день силы Моей народ Мой готов". "Он оправдает многих". "На подвиг души своей Он будет смотреть". "Посему Я дал Ему часть между великими, и с сильными будет делить добычу".

Ч.Г.С.

1065

"Просите, и дано будет вам"
Евангелие Матфея 7,7
Мы знаем об одном месте, до сих пор существующем в Англии, где каждому прохожему, если он попросит, окажут благотворительную помощь. Кто бы ни был этот человек, стоит ему только постучать в дверь Приюта Святого Креста, как его тут же накормят. Иисус Христос настолько любит грешников, что построил такой же Приют Святого Креста, так что, когда грешник голоден, он должен только постучать, и нужды его будут восполнены. Более того, Господь сделал нечто большее: Он установил в этом Приюте Святого Креста ванную; и если душа черна и порочна, ей нужно всего лишь пойти туда и омыться. Источник всегда полон, всегда действенен. Ни один грешник, входивший в него, не оставался после с неотмытыми пятнами. Все грехи, что были красны и багряны, исчезали без следа, и грешник становился белее снега. Но и это еще не все: Приют Святого Креста оборудован гардеробом, и грешник, просящий просто как грешник, может одеться с ног до головы; а если он пожелает стать воином, то получит не просто обычный костюм, но доспехи, которые укроют его с головы до пят. Если он попросит меч, то получит и его, а также и щит. Ему не откажут ни в чем, что может послужить ему во благо. Для расходов у него будут деньги, которых хватит на всю его жизнь, и он получит вечное наследие славного сокровища, когда войдет в радость Господа своего. Если все это можно получить, просто постучав в дверь милосердия, о душа моя, стучи же в это утро изо всех сил и проси великого у твоего щедрого Господа. Не отходи от престола благодати, пока все твои нужды не будут разложены перед Господом, и пока верой ты не получишь утешительное заверение, что все они будут восполнены. Никакая робость не должна иметь место, когда Иисус приглашает. Никакое неверие не должно препятствовать, когда Иисус обещает. Никакая черствость сердца не должна сдерживать, когда можно обрести такие благословения.


Малые проповеди (1066-1070)

1066

"Каков небесный, таковы и небесные"
Первое послание Kopинфянам 15,48
Голова и члены имеют одну природу и совсем не похожи на тот чудовищный образ, который Навуходоносор увидел во сне. Голова была из чистого золота, но чрево и бедра были медные, голени железные, а ноги частью железные, частью глиняные. Таинственное тело Христа не является таким абсурдным сочетанием противоположностей; члены были смертны, и поэтому Христос умер; прославленная голова - бессмертна, и поэтому тело тоже бессмертно, так как сказано: "Ибо Я живу, и вы будете жить". Какова наша любящая Голова, таково и тело, и каждый член в отдельности. Избрана Голова - избраны и члены; облагодатствована Голова - облагодатствованы и члены; жива Голова - живы и члены. Если голова из чистого золота, то все части тела тоже из чистого золота. Таким образом, существует двойное единство природы, и оно есть основание для более тесного общения. Остановись здесь, благочестивый читатель, и скажи: можешь ли ты без восторженного изумления взирать на безграничное снисхождение Сына Божиего, превознесшего таким образом твое убожество в благословенный союз с Его славой? Ты так ничтожен, что, помня о своей смертности, вправе сказать тлению: "Ты - отец мой" и червю: "Ты - сестра моя", и однако во Христе ты так прославлен, что вправе сказать Всемогущему: "Авва, Отче" и Воплощенному Богу: "Ты - Брат мой и Супруг мой". Воистину, если принадлежность к древнему и знатному роду дает людям повод высоко думать о себе, то мы поэтому должны гордиться более всех. Пусть же самый жалкий и самый презренный верующий ухватится за эту возможность; пусть бездумная леность не помешает ему проследить свое родословие, и пусть не допустит он, чтобы безрассудное пристрастие к нынешней суете заполонило его мысли, исключая из них эту высокую, эту божественную честь - быть единым со Христом.

Ч.Г.С.

1067

"И незнатное мира и уничиженное и ничего не значащее избрал Бог"
Первое послание Kopинфянам 1,28
Пройдите по улицам при лунном свете (если вам хватит смелости), и вы увидите грешников. Пободрствуйте, когда ночь темна, завывает ветер, а в двери скрежещет отмычка, и вы увидите грешников. Зайдите вон в ту тюрьму, посетите камеры и посмотрите на людей с тяжелыми насупленными взглядами, на тех, кого вам не хотелось бы повстречать ночью; это - грешники. Сходите в исправительную колонию и посмотрите на тех, кто предал себя необузданной юношеской развращенности, и вы увидите там грешников. Переплывите море, туда, где человек гложет кость с дымящейся человеческой плотью на ней; и это - грешник. Пойдите в любую сторону, вам не нужно обыскивать землю, чтобы найти грешников, ибо они обычное явление; их можно встретить на каждом переулке и улице каждого города, в каждой деревне, в каждом доме. Именно за таких умер Иисус. Если вы укажете мне на самого закосневшего из рода человеческого, если только он рожден женщиной, я не посчитаю его безнадежным, потому что Иисус Христос пришел взыскать и спасти грешников. Избирающая любовь выбрала некоторых из самых худших, чтобы сделать их самыми лучшими. Гальку ручья благодать превращает в драгоценные камни для царского венца. Ничтожный шлак Он превращает в чистое золото. Искупающая любовь отделила многих из самых порочных представителей человечества для того, чтобы они стали наградой Спасителю за Его муки. Действенная благодать призывает многих из самых презренных сесть за стол милосердия, и потому не будем отчаиваться.
Читатель, этой любовью, взирающей из затуманенных слезами глаз Иисуса, этой любовью, струящейся из кровоточащих ран Его, этой верной любовью, этой сильной любовью, этой чистой, бескорыстной и непреходящей любовью, сердцем и душой сострадания Спасителя нашего, мы умоляем тебя не отворачиваться, как будто это тебе ни к чему; но уверуй в Него и - спасешься. Доверь Ему душу свою, и Он приведет тебя к месту, находящемуся одесную Его Отца в вечной славе.

Ч.Г.С.

1068

"У тебя в Сардисе есть несколько человек, которые не осквернили одежд своих и будут ходить со Мною в белых одеждах, ибо они достойны"
Откровение 3,4
Можно считать, что это относится к оправданию. "Будут ходить в белых одеждах" - то есть, будут постоянно сознавать, что они оправданы верой; будут понимать, что им вменена праведность Христа, что все они омыты и соделаны белее свежевыпавшего снега. Это также относится к радости и веселью, ибо белые одеяния были праздничной одеждой у иудеев. У тех, кто не осквернил одежд своих, всегда будут сияющие лица; они поймут, что имел в виду Соломон, говоря: "Итак, иди, ешь с веселием хлеб твой, и пей в радости сердца вино твое, когда Бог благоволит к делам твоим". Тот, к кому благоволит Бог, будет носить белые одежды радости и веселья, так как он пребывает в отрадном общении с Господом Иисусом. Откуда же столько сомнений, столько страданий и печали? Из-за того, что многие верующие оскверняют свои одежды грехом и заблуждением и потому теряют радость спасения своего, так же как и утешительное общение с Господом Иисусом; они не ходят здесь на земле в белых одеждах.
Обетование также относится к хождению в белых одеждах пред престолом Божиим. Те, кто не осквернили одежд своих здесь, будут, без всякого сомнения, ходить в белом там, где сонмы, облеченные в белое, воспевают вечные славословия Всевышнему. Они обретут радости непостижимые, счастье, превосходящее всякую мечту, блаженство, недоступное воображению, благословенность, которой не достигало даже самое смелое желание. "Непорочные в пути" получат все это - не по заслуге, не по делам, но по благодати. Они будут ходить со Христом в белых одеждах, ибо Он сделал их "достойными". В сладостном с Ним единении они будут пить из источника воды живой.

Ч.Г.С.

1069

"И потому Господь медлит, чтобы помиловать вас"
Книга пророка Исаии 30,18
Бог часто МЕДЛИТ С ОТВЕТОМ НА МОЛИТВУ. В Священном Писании есть несколько примеров этому. До самого рассвета не получал Иаков благословения от Ангела - ему пришлось бороться за него всю ночь. Долгое время добивалась ответа на свою просьбу бедная Сирофиникиянка. Павел трижды молил Господа, чтобы "жало в плоти" было удалено от него, но получил не заверение, что оно будет удалено, а обещание, что ему довольно будет благодати Божией. Если вы стучитесь во врата милосердия и до сих пор не получили ответа, я скажу вам, почему могущественный Творец не открыл вам дверь и не впустил вас. У нашего Отца есть свои особые причины для того, чтобы заставлять нас ждать. Иногда это делается для демонстрации Его власти и Его суверенности, дабы люди знали, что Иегова имеет право давать и отказывать. Но чаще всего промедление предназначается для нашей же пользы. Возможно, тебя держат в ожидании для того, чтобы желания твои стали более горячими. Бог знает, что промедление оживляет и усиливает желание, и что, если Он заставляет тебя ждать, ты сможешь яснее осознать свою нужду и просить с большей силой, и что милость станет для тебя намного более ценной из-за того, что она так долго не приходила. Возможно также, что в тебе есть нечто неблагополучное, то, что должно быть удалено, прежде чем тебе будет дарована радость Господня. Может быть, ты не совсем правильно понимаешь смысл Евангелия или в некоторой степени полагаешься на самого себя вместо того, чтобы искренне и всецело уповать на Господа Иисуса. Или же Бог заставляет тебя некоторое время ждать, чтобы в конце концов с большей полнотой явить тебе богатство Своей благодати. Все твои молитвы хранятся на небесах, и если на них нет сиюминутного ответа, то они конечно же не забыты, но в скором времени будут исполнены к твоему удовлетворению и восторгу. Пусть же отчаяние не делает тебя безмолвным, но постоянно пребывай в прилежном молении.

Ч.Г.С.

1070

"И так всегда с Господом будем"
Первое послание Фессалоникийцам 4,17
Даже самые отрадные посещения нас Христом - как они коротки и как преходящи! Какое-то мгновение глаза наши видят Его, и мы радуемся радостью неизреченной и полной славы, но в следующий миг мы уже не видим Его, ибо наш Возлюбленный удаляется от нас, как серна или молодой олень, Он скрывается за разделяющими нас горами, Он ушел в землю благовоний и уже не пасет между лилиями.

"Хоть сегодня восклицаю,
счастлив "Он меня простил!",
завтра вдруг изнемогаю,
съеденный упадком сил "

О, как сладко ожидать то время, когда мы будем зреть Его не на расстоянии, но увидим Его лицом к лицу; когда Он не будет как путник, остановившийся на одну ночь, но навечно укроет нас на лоне славы Своей. Еще некоторое время мы не увидим Его, но

"Глаза наши мильоны лет
красоты будут созерцать
Спасителя, предвечный Свет
обнимет нас как мать!"

На небесах нам не помешают ни грех, ни заботы; никакие слезы не затуманят наши глаза; никакие земные дела не отвлекут наши блаженные мысли; ничто не будет мешать нам постоянно взирать на Солнце Правды глазами, не знающими усталости. О, если так отрадно видеть Его время от времени, то как отрадно будет лицезреть этот благословенный Лик целую вечность, зная, что ни одно облако никогда не разделит нас, и что нам никогда не придется отводить от Него взор, чтобы смотреть на мир горестей и забот! Когда же настанет твой рассвет, о благословенный день? Взойди, о незаходящее Солнце! Чувственные радости пусть покидают нас, когда только захотят, ибо Ты будешь их великолепной заменой. Если умереть означает войти в непрерывное общение с Иисусом, то смерть - это воистину приобретение, и, значит, ее черная капля будет поглощена морем победы.


Малые проповеди (1071-1075)

1071

"Верен Призывающий вас, Который и сотворит сие"
Первое послание Фессалоникийцам 5,24
Небеса - это место, где мы уже никогда не будем грешить; где перестанем все время остерегаться неотступного врага, потому что не будет там искусителя, расстилающего сеть ногам нашим. Там нечестивые прекращают свои волнения, а труждающиеся обретают покой. Небеса - это "наследство чистое", страна совершенной святости и потому - полной безопасности. Но разве уже на земле не вкушают святые время от времени радости блаженной безопасности? Учение Слова Божиего гласит, что все, кто пребывает в единении с Агнцем, надежно защищены, что все праведные будут держаться пути своего; что предавшие души свои Христу найдут в Нем Хранителя верного и неизменного. Укрепленные этим учением, мы можем уже на земле наслаждаться безопасностью; не той высокой и славной безопасностью, которая избавляет нас от всякого промаха, но той святой безопасностью, которая исходит от обещания Иисуса, что никто из верующих в Него не погибнет, но будет с Ним там, где Он. Верующий, будем же почаще с радостью размышлять над учением о неотступности святых и славить верность нашего Бога святым доверием к Нему.
Пусть же Бог вернет тебе чувство твоей безопасности во Христе Иисусе! Пусть Он заверит тебя в том, что имя твое начертано на ладони Его, и шепнет тебе на ухо обетование: "Не бойся, Я с тобою". Смотри же на Него, великого Поручителя завета, как на истинного и верного, и потому вынужденного и обязанного представить тебя, самого немощного из семьи, вместе со всеми избранными пред престолом Божиим; и в таком отрадном созерцании ты будешь пить сок ароматного вина гранатовых яблок Господних и вкушать изысканные плоды рая. У тебя появится предвкушение тех радостей, которые восхищают души совершенных святых на небесах, если ты сможешь уверовать непоколебимой верой, что "верен Призывающий вас, Который и совершит сие".

Ч.Г.С.

1072

"Пути Его вечные"
Книга пророка Аввакума 3,6
То, что Он совершил однажды, Он совершит снова. Пути человека изменчивы, пути же Бога - вечны. У этой в высшей степени утешительной истины есть много оснований. Вот некоторые из них: пути Господни - это итог мудрых помышлений; Он определяет все по изволению воли Своей. Поступок человека - это часто поспешный результат его страсти или страха, и за ним следуют сожаление и перемена; но Всемогущего ничто не может захватить врасплох, и ничто не может произойти иначе, чем Он предусмотрел. Пути Его - это проявление Его неизменной сущности, и в них можно ясно увидеть все постоянные, непреложные атрибуты Божий. Если только Сам Предвечный не подвергнется изменению, пути Его, которые есть Он Сам в действии, будут вечно оставаться теми же. Если Он вечно справедлив, благ, верен, мудр и милосерд, то пути Его всегда должны отличаться этими же совершенствами. Поступки людей определяются их характером: когда изменяется характер, изменяется также и поведение; но так как в Боге нет и тени перемены, то пути Его пребывают вечно неизменными. Кроме того, нет такой внешней силы, которая могла бы обратить божественные пути вспять, так как они - воплощение неодолимого могущества. Как сказал пророк, земля рассекается потоками, трепещут горы, высоко поднимает свои руки бездна, и останавливаются на своем месте солнце и луна, когда Иегова выступает для спасения народа Своего. Кто может противиться руке Его? и кто скажет Ему: "Что Ты делаешь?" Но не только могуществом обеспечивается постоянство; пути Божий - это проявление вечных законов правды, и потому они никогда не смогут прейти. Неправда порождает тление и влечет за собой погибель, но истина и добро заключают в себе жизненность, над которой не властны века.
С уверенностью же пойдем в это утро к небесному Отцу нашему, помня, что Иисус Христос вчера, сегодня и во веки Тот же, и Господь в Нем всегда милостив к народу Своему.

Ч.Г.С.

1073

"А соли без обозначения количества"
Книга Ездры 7,22
Соль использовалась в каждом жертвоприношении Господу, совершаемом посредством огня, и благодаря своим защитным и очищающим свойствам представляла собой благодарственный символ божественной благодати, пребывающей в душе человеческой. Для нас примечателен тот факт, что Артаксеркс, повелев выдать священнику Ездре соль, не установил предела ее количеству, и мы можем быть совершенно уверены, что, когда Царь царей распределяет среди Своего царственного священства благодать, то ее доля не ограничена Им. Часто бывает, что нам тесно в нас самих, но никогда - в Господе. Тот, кто хочет собрать много манны, убедится, что может иметь ее столько, сколько захочет. В Иерусалиме не бывает такого голода, чтобы жителям пришлось есть хлеб весом и воду пить мерою. Но некоторые вещи в хозяйстве благодати все же отмеряются: например, наши уксус и желчь отпускаются нам с такой точностью, что у нас никогда не бывает лишней капли, но для соли благодати не существует никакого предела. "Чего ни пожелаете, просите, и будет вам". Родителям приходится запирать шкаф с фруктами и сладостями, но им нет необходимости держать под замком солонку, ибо мало кто из детей будет с великой жадностью есть из нее. У человека может быть слишком много денег или слишком много славы, но у него никогда не может быть слишком много благодати. Когда Израиль утучнел, то оставил Бога, но нет никакой опасности, что человек станет слишком исполнен благодати: плерома благодати невозможна. Большее богатство порождает большую заботу, но большая благодать порождает большую радость. Во многой мудрости много печали, но обилие Духа - это полнота радости. Иди же, верующий, к престолу, чтобы получить большой запас небесной соли. Она приправит твои страдания, которые невкусны без соли; она сохранит твое сердце, которое портится, если нет соли, и она погубит твои грехи, так же как губит пресмыкающихся вредителей. Тебе нужно много; проси же много и имей много.

Ч.Г.С.

1074

"Приходят от силы в силу"
Псалтирь 83,8
Приходят от силы в силу. Существуют разные истолкования этого выражения, но все они так или иначе содержат идею прогресса. Для нас же в это утро будет достаточным наш собственный добрый перевод, его авторизованная версия. "Приходят от силы в силу" - это значит, становятся сильнее и сильнее. Обычно, если мы идем, то приходим от силы в слабость; мы начинаем путь бодрыми и здоровыми, но скоро дорога становится тяжелой, а солнце жарким, мы усаживаемся на обочине, а потом снова, превозмогая боль и усталость, продолжаем наш утомительный путь. Но странник - христианин, получивший свежий запас благодати, остается и после нескольких лет изнурительного странствия и борьбы таким же энергичным, каким он был, когда только начинал свой путь. Возможно, он не настолько восторжен и жизнерадостен, и, может быть, совершенно не так пылок и поспешен в своем рвении как когда-то, но он намного сильнее во всем, что касается действительной силы, и путешествует если и медленнее, то намного увереннее. Некоторые убеленные сединой ветераны веры так же тверды в своей приверженности истине и так же ревностны в ее распространении, как и в свои молодые годы; но, увы, нужно признаться, что часто все происходит иначе, ибо у многих охладевает любовь и множатся беззакония, но это их собственный грех, а не вина обетования, которое остается по-прежнему верным. "Утомляются и юноши и ослабевают, и молодые люди падают, а надеющиеся на Господа обновятся в силе, поднимут крылья, как орлы, потекут и не устанут, пойдут, и не утомятся". Беспокойные духи садятся и изводят себя мыслями о будущем. "Увы! - говорят они, - мы приходим от скорби в скорбь". Истинно так, о маловерный, но после этого ты все же приходишь от силы в силу. Ты никогда не найдешь такого венка скорбей, в который не было бы вплетено достаточное количество благодати. Вместе с бременем, возлагаемым на плечи, достигшие полного возраста, Бог даст и силу для зрелого возмужания.

Ч.Г.С.

1075

"И Орфа простилась со свекровью своей, а Руфь осталась с ней"
Книга Руфь 1,14
Они обе любили Ноеминь и поэтому вышли вместе с нею, когда она решила вернуться в землю Иудейскую. Но пришел час испытания; движимая самыми бескорыстными побуждениями, Ноеминь откровенно рассказала каждой из них, какие трудности их ожидают, и предложила им - если они хотят благополучия и покоя - вернуться к их Моавитским соплеменникам. Вначале обе женщины объявили, что хотят разделить судьбу народа Божиего; но после дальнейших размышлений Орфа, горько плача, почтительно поцеловала свою свекровь и оставила ее и ее народ, и ее Бога, и вернулась к своим собратьям - идолопоклонникам, тогда как Руфь всем сердцем своим отдалась Богу своей свекрови. Одно дело - любить пути Господни, когда все идет хорошо, и совсем другое - оставаться на них, когда все обескураживает и препятствует этому. Поцелуй внешней набожности весьма дешев и легок, но действительная приверженность Господу, которая должна проявить себя в святой решимости следовать истине и святости - не такое легкое дело. А как же обстоит дело с нами? Утверждено ли наше сердце в Иисусе, привязана ли к рогам жертвенника жертва? Вычислили ли мы издержки и готовы ли ради Господа возвышенно перенести любые мирские потери? Окончательное обретение будет огромным воздаянием, ибо сокровища Египта не в состоянии сравниться со славой, которая откроется. Об Орфе нигде больше не сказано ни слова; ее жизнь, утонув в славном покое и идолопоклоннических усладах, поглощается мраком смерти; но Руфь живет в истории и на небесах, ибо благодать поместила ее в знатный род, из которого произошел Царь царей. Благословенными среди женщин будут те, кто ради Христа в состоянии отказаться от всего; но забытыми и еще хуже чем забытыми будут те, кто в час искушения творят насилие над своей совестью и возвращаются в мир. О, если бы в это утро мы не довольствовались формальным поклонением, которое не лучше поцелуя Орфы, но пусть Дух Святой произведет в нас приверженность всей души нашей к Господу нашему Иисусу Христу.


Малые проповеди (1076-1080)

1076

"Придите ко Мне"
Евангелие Матфея 11,28
Призыв христианской религии заключен в этом кротком слове: "придите". Иудейский закон звучит резко: "Идите. Наблюдайте за ногами своими и следите за путями, которыми ходите. Если не будете исполнять всех заповедей сих, погибнете. Храните их и будете жить". Господство закона было периодом ужаса, который как бичом гнал перед собою людей; Евангелие же влечет к себе узами любви. Иисус - это добрый Пастырь, идущий впереди овец Своих, призывающий их следовать за Ним и все время увлекающий их вперед ласковым словом "придите". Закон отталкивает, Евангелие притягивает. Закон указывает на расстояние, которое лежит между Богом и человеком; Евангелие же перекидывает мост через эту ужасающую пропасть и проводит по нему грешника.
С самого первого мига вашей духовной жизни и до того времени, когда вы будете введены в славу, призыв Христа, обращенный к вам, будет одним и тем же: "Придите, придите ко Мне". Как мать протягивает малышу палец и манит его к себе, говоря: "Иди сюда", точно так и Иисус. Он всегда впереди вас, призывая следовать за Ним подобно воинам, следующим за своим военачальником. Он всегда будет идти перед вами, прокладывая путь и расчищая дорогу, и вы будете слышать Его животворный голос, призывающий вас идти за Ним, на протяжении всей вашей жизни; и в торжественный час смерти Его милостивыми словами, которыми Он введет вас в небесный мир, будут: "Придите, благословенные Отца Моего".
И более того, это не только призыв Христа к вам, но - если вы верующий - это и ваш призыв ко Христу: "Приди! Приди!" Вы с нетерпением будете ожидать Его второго пришествия; вы будете повторять: "Скорее, скорее приди, Господи Иисусе". Вы будете стремиться к более тесному и близкому общению с Ним. И как Его голос говорит вам: "Придите", так и ваш ответ Ему будет: "Приди, Господи, и пребудь со мною. Приди и займи престол сердца моего; царствуй в нем безраздельно и освяти меня всего на служение Тебе".

Ч.Г.С.

1077

"Я вспоминаю о тебе" [Синодальный перевод - "Я вспоминаю о дружестве юности твоей"]
Книга пророка Иеремии 2,2
Обратите внимание, что Христос любит размышлять о Своей Церкви и созерцать ее красоту. Как птица постоянно возвращается к своему гнезду, и как путник спешит к своему дому, так же и ум постоянно занят предметом своего избрания. Нам не надоедает смотреть на образ, который мы любим; нам хочется, чтобы все, что дорого для нас, всегда было у нас перед глазами. Так же и с нашим Господом Иисусом. От вечности "радости Его были с сынами человеческими", мысли Его устремлялись вперед ко времени, когда избранные Его должны были родиться в этом мире; Он рассматривал их в зеркале предузнания Своего. Как Он Сам говорит, "в Твоей книге записаны все дни, для меня назначенные, когда ни одного из них еще не было" (Пс.138:16). Когда мир утверждался на столпах своих, Он был там и положил пределы народам в соответствии с числом детей Израилевых. Много раз до Своего воплощения нисходил Он в образе человека на эту униженную землю; у дубравы Мамре (Быт.18), у потока Иавок (Быт.32:24-30), у стен Иерихона (Нав.5:13), в огненной пещи вавилонской (Дан.3:19,25) Сын человеческий посещал людей Своих. Так как душа Его благоволила к ним, Он не мог оставаться в отдалении, ибо сердце Его томилось по ним. Никогда Его сердце не забывало их, ибо Он написал имена их на руках Своих и начертал их на боку Своем. Как наперсник с именами колен Израилевых был самым блистательным украшением первосвященника, так и имена избранных Христа есть Его самые драгоценные самоцветы, сияющие на сердце Его. Мы часто забываем размышлять о совершенствах Господа нашего, но Он никогда не перестает помнить о нас. Побраним же себя за прошлую забывчивость и помолимся о благодати, чтобы всегда держать Его в самой нежнейшей памяти. Нарисуй, Господи, образ Сына Твоего на зрачках души моей.

Ч.Г.С.

1078

"Раздирайте сердца ваши, а не одежды ваши"
Книга пророка Иоиля 2,13
Раздирание одежд и другие внешние проявления религиозного чувства легко проявляемы и часто лицемерны; но проявить чувство подлинного покаяния намного труднее, и следовательно, оно встречается гораздо реже. Люди склонны придерживаться самых разнообразных и скрупулезных обрядовых установлений, ибо это довольствует плоть, но подлинная религия слишком смиряюща, она слишком испытует сердце и слишком основательна для вкуса плотских людей; они предпочитают что-нибудь более зрелищное, кратковременное и мирское. Соблюдение внешних обрядов дает временную удовлетворенность; ухо и глаз напитаны; самолюбие польщено, а самоправедность выпячена, но все это в высшей степени обманчиво, ибо перед лицом смерти и в Судный день душе потребуется более существенная опора, чем обряды и ритуалы. Без живого благочестия всякая религия совершенно пуста; любая форма поклонения, совершаемого не от чистого сердца, есть торжественный фарс и наглая насмешка над величием небес. РАЗДИРАНИЕ СЕРДЦА производится божественной силой и сопровождается чувством глубокого трагизма. Это сокровенная скорбь, которая переживается лично не как простая форма, но как глубокое и затрагивающее всю душу действие Духа Святого в самых сокровенных уголках сердца каждого верующего. Это не есть нечто, о чем можно просто поведать и во что можно просто уверовать, но это то, что остро и глубоко ощущается каждым живым чадом Бога живого. Оно властно смиряет и совершенно очищает от грехов; но после этого оно прекрасно подготавливает к тем благодатным утешениям, которые гордые и неукрощенные души не в состоянии принять; эта способность отчетливо выделяет, ибо она принадлежит избранным Божиим и только им одним.
Стих повелевает нам раздирать сердца наши, но они от природы тверды, как мрамор. Так как же это сделать? Мы должны нести их к Голгофе - голос умирающего Спасителя однажды разодрал камни и он также могуществен и сейчас. О благословенный Дух, дай нам услышать предсмертные вопли Иисуса, и сердца наши будут разодраны подобно тому, как люди раздирают одежды свои в день плача.

Ч.Г.С.

1079

"В полу бросается жребий, но решение его - от Господа"
Книга Притчей Соломоновых 16,33
Если решение жребия от Господа, то от кого же тогда устройство всей нашей жизни? Если Им определяется простое бросание жребия, то насколько же в большей степени - события всей нашей жизни, особенно если мы вспомним слова нашего благословенного Господа: "У вас же и волосы на голове все сочтены. Ни одна малая птица не упадет на землю без воли Отца вашего". Воистину, святой покой овладел бы твоим разумом, дорогой друг, если бы ты всегда помнил об этом. Это настолько избавило бы тебя от беспокойств, что ты смог бы беспрепятственнее ходить в терпении, покое и радости, как и подобает христианину. Когда человек озабочен, он не может молиться с верой; когда он обеспокоен мирским, он не может служить Господу; мысли его служат ему самому. Если бы вы "прежде искали Царства Божия и правды Его", то все остальное приложилось бы вам. Вы вмешиваетесь в дела Христа и пренебрегаете своими собственными делами, когда беспокоитесь о вашей судьбе и о вашем окружении. Вы пытаетесь "провидеть" ваш труд и забываете, что ваш долг - это слушаться. Будьте же мудры и проявите послушание, и пусть Христос занимается провидением. Придите и осмотрите кладовые Отца вашего и спросите себя, позволит ли Он вам умереть с голоду, когда Он собрал такое великое изобилие в житнице Своей? Взгляните на Его милосердное сердце: может ли оно оказаться недобрым? Взгляните на Его непостижимую мудрость: может ли она хоть когда-нибудь ошибиться? Но прежде всего поднимите взгляд ваш на Иисуса Христа, Заступника вашего, и спросите себя, может ли Отец ваш обойтись с вами немилосердно, если Иисус молится за вас? Если Он помнит даже малых птиц, забудет ли Он малейшего из несчастных чад Своих? "Возложи на Господа заботы твои, и Он поддержит тебя. Никогда не даст Он поколебаться праведнику".

"О, не переживай, что ты бедна,
душа моя, что ты едва видна;
неси в себе печать небесной Воли,
люби ее и знай: нет лучше доли".

Ч.Г.С.

1080

"Любовью вечною Я возлюбил тебя"
Книга пророка Иеремии 31,3
Иногда Господь Иисус открыто признается Своей Церкви в любви. "Уже не удовлетворяют Его слова, сказанные за ее спиной, и Он говорит ей в лицо: "Ты прекрасна, возлюбленная моя". Правда, это случается не часто; Он - мудрый влюбленный и знает, когда придержать признание в любви и когда выпустить его; но бывают моменты, когда Он не утаивает его; моменты, когда Он с бесспорной ясностью вкладывает его в души людей Своих" (Проповеди Р. Эрскина). Святой Дух часто самым благословеннейшим образом расположен свидетельствовать нашему духу о любви Иисуса. Он берет от того, что принадлежит Христу, и открывает это нам. Нет гласа с облаков и нет видения в ночи, но тем не менее мы располагаем свидетельством, более достоверным, чем любое из них. Если бы ангел слетел с небес и лично известил святого о том, что Спаситель любит его, то это свидетельство ни на йоту не было бы более удовлетворяющим, чем то, что рождено в сердце Духом Святым. Спросите тех из людей Господних, которые ближе всех живут к небесным вратам, и они расскажут вам, что в их жизни бывали периоды, когда любовь Христа к ним оказывалась таким ясным и достоверным фактом, что они могли сомневаться в ней не более, чем в их собственном существовании. Да, возлюбленный верующий, и ты и я временами так укреплялись от присутствия нашего Господа, что вера наша достигала наивысочайших вершин уверенности. У нас хватало смелости приклонить головы на грудь Господа нашего, и мы сомневались в любви Иисуса к нам не более, чем сомневался Иоанн, когда пребывал в этом благословенном положении, и даже более того - ибо смутный вопрос: "Не я ли, Господи?" был удален от нас. Он одарил нас поцелуями уст Своих и убил наши сомнения крепостью объятий Своих. И любовь Его была слаще вина для душ наших.


Малые проповеди (1081-1085)

1081

"Ибо завет вечный положил Он со мною"
Вторая книга Царств 23,5
Этот завет - божественный по своему происхождению. "Завет вечный положил ОН со мною". О, это великое слово - "ОН"! Подумай только, душа моя: Бог, предвечный Отец, со всей определенностью положил завет с тобою; Бог, Который одним только словом сотворил весь этот мир, Он, склоняясь с величия Своего, берет тебя за руку и заключает с тобою завет. Разве этот колоссальный по своей снисходительности поступок не заставил бы в вечном изумлении замереть сердца наши, если бы мы действительно могли его осознать? "Завет положил ОН со мною". Не кто-то из царей положил со мною завет - хотя уже и это было бы нечто; но - Царь царей земных, Шаддай, Господь Вседостаточный, Иегова веков, предвечный Элохим - "завет вечный положил Он со мною". И обратите внимание: он заключен с каждым человеком в отдельности. "Ибо завет вечный положил Он со МНОЮ". В этом его отрада для каждого верующего. Для меня нет ничего в том, что Он примирил с собою весь мир; я хочу знать, заключил ли Он мир со мною! Мне мало, что Он положил завет; я хочу знать, положил ли Он завет со мною. Блаженно удостоверение, что завет положил Он со мною! Если Бог Дух Святой заверяет меня в этом, тогда Его спасение - мое, Его сердце - мое, Он Сам - мой, Он - мой Бог.
Этот завет вечен по продолжительности. Вечный завет - это завет, который не имел начала, и который никогда, никогда не будет иметь конца. Как отрадно среди всех непостоянств жизни знать, что "твердое основание Божие стоит", и иметь обетование Самого Бога: "Не нарушу завета Моего, и не переменю того, что вышло из уст Моих". Как умирающий Давид, я буду петь об этом, даже если дом мой не будет оправдан пред Богом, как этого желает сердце мое.

Ч.Г.С.

1082

"Я укреплю тебя"
Книга пророка Исаии 41,10
Бога большой запас крепости для исполнения этого обязательства, ибо Он может совершить все. Верующий, пока ты не осушишь океан всемогущества, пока не сокрушишь высоко возвышающиеся горы непреодолимой силы, тебе нечего бояться. Не думай, что сила человеческая когда-либо сможет одолеть могущество Божие. Пока огромные столпы земные остаются нерушимы, у тебя есть достаточная причина твердо пребывать в вере твоей. Тот Самый Бог, Который удерживает на орбите землю, Который топит пылающую печь солнца, Который поправляет светильники небес, пообещал восполнять тебя силой насущной. Пока Он в состоянии поддерживать вселенную, не думай, что Он окажется неспособным исполнить Свои обещания. Вспомни, что Он совершал в древности с прежними поколениями. Вспомни, как Он говорил и - исполнялось, как Он повелевал и - утверждалось. Может ли утомиться Тот, Который сотворил целый мир? Он повесил его ни на чем; возможно ли, чтобы Совершающий такое не поддержал детей Своих? Окажется ли Он неверным слову Своему из-за нехватки могущества? Кто Тот, Который обуздывает бурю? Разве не летит Он на крыльях ветра? Не превращает облака в Свою колесницу и не держит океан в пригоршне руки Своей? Как может Он подвести тебя? Если Он письменно изложил столь верное обетование, то неужели ты хоть на миг допустишь, что Он пообещал слишком много и переступил границу Своих возможностей? О, нет! Ты не можешь более сомневаться.
О Ты, мой Бог и моя крепость, я способен поверить, что обетование Твое исполнится, ибо беспредельный источник благодати Твоей не может иссякнуть, а переполненное хранилище силы Твоей не может быть исчерпано друзьями Твоими или разграблено врагами.

"Да будут слабые крепки
могуществом Его руки".

Ч.Г.С.

1083

"Друг! пересядь выше"
Евангелие Луки 14,10
Когда в душе только начинает жить благодать, мы воистину приближаемся к Богу, но делаем это с великим страхом и трепетом. Душа, осознавшая свою виновность, и оттого смиренная, переполнена благоговейным страхом из-за трагизма своего положения; она повержена наземь осознанием величия Иеговы, пред лицом Которого она стоит. С неподдельной робостью занимает она самое последнее место.
Но в дальнейшей жизни, по мере того как христианин возрастает в благодати (хотя он и никогда не забудет трагизма своего положения и никогда не утратит того святого благоговейного страха, который обязательно должен пребывать в благочестивом человеке, когда он стоит пред лицом Бога, могущего созидать и могущего разрушать), страх этот лишается всего своего ужаса и, перестав быть всеподавляющим, претворяется в святое благоговение. Христианину предлагают пересесть выше, в Иисусе Христе он получает больший доступ к Богу. Затем человек Божий, ходя среди великолепий Божества и подобно серафиму прикрывая лицо свое двойными крыльями - Кровью и праведностью Иисуса Христа, приблизится в почтении и смирении духа к престолу, и, увидев на нем Бога любви, благости и милосердия, постигнет скорее заветную сущность Бога, чем Его абсолютную Божественность. Он скорее увидит в Боге благость, чем величественность; скорее любовь, чем величие. Тогда душа, преклоняясь так же смиренно, как прежде, насладится более священной свободой предстательства, ибо, распростертая перед славой Бесконечного Бога, она укрепится живительным сознанием того, что находится перед лицом безграничной милости и бесконечной любви, и пониманием того, что она облагодатствована "в Возлюбленном". Таким образом, верующий приглашается пересесть выше, и ему предоставляется право воспользоваться привилегией: радоваться в Боге и приближаться к Нему в святой уверенности, говоря "Авва, Отче".

"От силы к силе восходя,
увенчаны венцом,
мы, образ Твой приобретя,
узрим Твое лицо".

Ч.Г.С.

1084

"Он… обнищал ради вас"
Второе послание Коринфянам 8,9
Господь Иисус Христос был извечно богат, славен и превознесен; но "будучи богат, обнищал ради вас". Подобно тому, как богатый верующий не может иметь истинного единства со своими бедными братьями, если состоянием своим не послужит их нуждам, так и невозможно, чтобы наш божественный Господь (голова подчиняется тому же закону, что и члены) мог иметь общение с нами, если бы не уделил нам от Своего обильного богатства и не обнищал, чтобы обогатить нас. Если бы Он оставался на Своем престоле славы, а мы продолжали бы лежать в руинах грехопадения, не принимая спасение Его, общение было бы с обеих сторон невозможным. Наше падшее состояние, лишенное завета благодати, сделало общение падшего человека с Богом таким же невозможным, как согласие между Велиаром и Христом. Поэтому для того, чтобы общение совершилось, было необходимо, чтобы богатый родственник одарил своим имуществом своих бедных родных, чтобы праведный Спаситель дал своим грешным братьям от Своего совершенства, и чтобы мы, бедные и виновные, приняли от полноты Его благодать на благодать; чтобы таким образом, давая и принимая, Один снизошел с высоты, а другой восшел из глубины, и так оба могли бы обнять друг друга в подлинном и задушевном общении. Бедность, прежде чем она осмелится войти в общение, должна быть обогащена Тем, в Ком заключены неисчерпаемые сокровища; а вина должна потеряться во вмененной и пожалованной праведности, прежде чем душа сможет ходить в общении с чистотой. Иисус должен одеть народ Свой в Свои собственные одежды, иначе Он не сможет принять их в Своем дворце славы; и Он должен омыть их в Своей собственной Крови, иначе они будут слишком скверны для объятий Его общения.
О, верующий, это и есть любовь! Ради тебя Господь Иисус "обнищал", чтобы возвысить тебя до общения с Ним.

Ч.Г.С.

1085

"Се, Дева во чреве примет, и родит Сына, и нарекут имя Ему Еммануил"
Книга пророка Исаии 7,14
Давайте сегодня отправимся в Вифлеем и в обществе изумленных пастухов и поклоняющихся волхвов навестим Его, только что родившегося Царя Иудейского, ибо верою мы предъявляем на Него и свои права, воспевая: "Младенец родился кои - Сын дан нам". Иисус - это явившийся во плоти Иегова, наш Господь и наш Бог, и вместе с тем наш Брат и наш Друг; будем же благоговеть и восхищаться. Отметим с самого начала Его чудесное зачатие. Это было неслыханным прежде и не повторившимся с тех пор никогда - то, что дева во чреве приняла и родила Сына. В первом обетовании говорилось именно так: "семя жены", а не отпрыск мужа. Так как женщина проложила путь греху, который означал потерянный рай, то она и только она приводит Того, Кто этот рай возвратит. Будучи подлинным человеком, наш Спаситель во всем, что касалось Его человеческой природы, был Праведником Божиим. Склонимся же с почтением перед Святым Сыном, Чья невинность возвращает человечеству его древнюю славу, и помолимся, чтобы Он, надежда славы, изобразился в нас. Не забудьте почтить вниманием Его скромных родителей. Мать Его именуется просто "девой"; не принцессой или пророчицей, или хозяйкой большого имения. Подлинно, царская кровь текла в ее жилах, а разум ее не был слабым и несведущим, ибо она была способна воспевать самые восхитительные славословия; но все же как скромна была ее жизнь, как беден был человек, с которым она обручилась, и какое убогое пристанище было предоставлено новорожденному Царю!
Еммануил, с нами Бог - в нашей природе, в нашем страдании, в нашем труде, в нашем наказании, в нашей могиле; и теперь с нами - или скорее мы с Ним - в воскресении, восхождении, в торжестве и великолепии Второго Пришествия.


Малые проповеди (1086-1091)

1086

"Последний Адам"
Первое послание Kopинфянам 15,45
Иисус - союзный глава избранных Своих. Подобно тому, как в Адаме каждый наследующий плоть и кровь имеет свою часть (потому что Адам - глава завета и представитель рода, находящийся под законом дел), так и под законом благодати каждая искупленная душа едина с небесным Господом, поскольку Он есть второй Адам, Поручитель и Заместитель избранных в новом завете любви. Павел заявляет, что Левий был в чреслах Авраама, когда Мелхиседек встретил его; и совершенно истинно то, что каждый верующий был в чреслах Иисуса Христа, Посредника, когда в ветхой бесконечности определялись, учреждались и утверждались во веки веков установления благодати. Таким образом, все, что совершил Христос, Он произвел для всего тела Церкви Его. Мы распяты в Нем и погребены с Ним (см. Кол.2:10-13), и что еще более замечательно - мы воскрешены с Ним и даже вознесены с Ним к седалищам на высоте Еф.2:6). Именно так Церковь исполнила закон и теперь "облагодатствована в Возлюбленном". Именно так обрела она благоволение в глазах справедливого Иеговы, ибо Он видит ее в Иисусе и не воспринимает ее, как существующую отдельно от ее Главы завета. Как Помазанный Искупитель Израиля, Иисус Христос не имеет ничего, что было бы отделено от Его Церкви, но все, что у Него есть, предназначено Им для нее. Праведность Адама была и нашей праведностью, когда он сохранял ее; и грех его стал нашим грехом с того момента, когда он совершил его; и сходным образом все, что совершает и что представляет Собою второй Адам, является также и нашим, поскольку Он - наш представитель. В этом - основание завета благодати. Это - милосердная система представительства и замещения, которая заставила Юстина - мученика вскричать: "О блаженная замена, о отрадная перестановка!" Это - сама основа Евангелия спасения нашего, и ее должно принять крепкой верой и с восторженной радостью.

Ч.Г.С.

1087

"Поднимется ли тростник без влаги?"
Книга Иова 8,11
Тростник порист и пустотел, и точно такой же и лицемер. В тростнике нет прочности и устойчивости, он колеблется из стороны в сторону от всякого ветра, и подобным же образом формальные исповедники поддаются всякому влиянию. Именно по этой причине тростник не ломается в бурю, а лицемеры не навлекают на себя гонений. Я не хотел бы добровольно быть обманщиком или обманутым; возможно, сегодняшний стих поможет мне узнать, лицемер я или нет. Естественным образом тростник произрастает в воде и самим своим существованием обязан сырости и болоту, в котором он укореняется; высохнет болото - очень быстро усыхает и тростник. Свежесть его целиком зависит от среды, которая его окружает; обилие воды способствует его процветанию, а засуха мгновенно уничтожает. Не так ли и со мной? Служу ли я Богу, только когда нахожусь в добром обществе, или лее когда вероисповедание выгодно и почетно? Люблю ли я Господа, только когда получаю из рук Его преходящие блага? Если так, то я - низкий лицемер, и, подобно усыхающему тростнику, погибну, когда смерть лишит меня мирских радостей. Но могу ли я честно утверждать, что, когда мои телесные радости были немногочисленны, а окружение скорее препятствовало благодати, чем хоть как-то помогало ей, я все равно твердо хранил свою непорочность? Тогда есть надежда, что во мне пребывает подлинное жизненное благочестие. Тростник не может расти без болота, но насаждения десницы Господней растут и процветают даже в год засухи. Благочестивый человек часто возрастает лучше всего тогда, когда его мирское окружение приходит в упадок. Тот, кто следует за Христом ради своего денежного ящика - это Иуда; те, кто следуют за Ним ради хлебов и рыбок - дети дьявола; но те, кто сопровождает Его из любви к Нему - это Его возлюбленные. Господи, помоги же мне обрести мою жизнь в Тебе, а не в болоте мирского довольства или корысти.

Ч.Г.С.

1088

"А что ныне живу во плоти, то живу верою в Сына Божия"
Послание Галатам 2,20
Когда Господь милосердно проходил мимо и увидел нас в нашей крови, Он прежде всего сказал: "Живите"; и Он сказал это прежде всего, потому что жизнь - одно из самых существенных условий духовности, и до тех пор, пока она нам не дарована, мы не способны к участию в делах Царства. Жизнь, которую благодать дарует верующим в момент их возрождения, есть не что иное, как жизнь Христа, которая, как сок от ствола, входит в нас, ветви, и устанавливает живое единение между нашими душами и Иисусом. Вера - это благодать, которая сознает это единство, будучи первым плодом, выросшим из него. Это шея, соединяющая тело Церкви и ее всеславную Главу.

"О Bepa! Сокровенная из уз,
что связывает с Господом в союз;
Из всех имен, носимых кротко ею,
одно люблю: она для Церкви - шея;
соединяет волю и дела
с Главой ее, Что все превозмогла".

Вера хватается за Господа Иисуса крепкой и решительной хваткой. Она знает Его превосходство и достоинство, и никакое искушение не способно заставить ее воздвигнуть ее упование на чем-то другом; и Христос Иисус настолько рад этой небесной благодати, что Он не прекращает укреплять и поддерживать ее объятиями, полными любви, и всемогущей силой Его предвечных рук. Здесь поэтому утвержден живой, осознанный, восхитительный союз, источающий потоки любви, доверия, сочувствия, удовлетворения и радости, из которых любят пить и Жених и невеста. Когда душа в состоянии ясно ощутить свое единство со Христом, можно почувствовать, как один пульс бьется для них обоих и одна кровь течет в жилах каждого из них. Сердце тогда так близко к небу, как это только возможно на земле, и уготовлено для наслаждения самой возвышенной и наиболее духовной формой общения.

Ч.Г.С.

1089

"До сего места помог нам Господь"
Первая Книги Царств 7,12
Слова "до сего места" похожи на руку, указывающую на прошлое. Все равно, двадцать лет тому назад или семьдесят, но "до сего места помог Господь!" В бедности и богатстве, в болезни и здравии, дома и на чужбине, на суше и на море, в чести и бесчестии, в трудностях и радостях, в испытании и торжестве, в молитве и искушении - "до сего места помог нам Господь!"
Мы любим смотреть на длинную, обсаженную деревьями дорогу. Приятно переводить взгляд с конца в конец длинной аллеи, подобной зеленому храму с ветвистыми колоннами и сводами из листьев. Взгляните таким же образом на длинные приделы ваших собственных лет, на зеленые ветви милости над головой и на крепкие столпы милосердия и верности, поддерживающие ваши радости. Разве не поют в тех ветвях птицы? Несомненно, их там много, и все они поют о милости, полученной "до сего места".
Но слова эти также указывают и на будущее. Ибо, когда человек подходит к определенной черте и пишет: "до сего места", это значит, что он еще не достиг цели; еще есть расстояние, которое нужно преодолеть. Чем больше испытаний, тем больше радостей; больше искушений - больше триумфов; больше молитв - больше ответов; больше трудов - больше сил; больше сражений - больше побед; а потом придут слабость, старость, болезнь, смерть. И это конец? Нет! Будет еще и другое: пробуждение в образе Христа, престолы, арфы, песнопения, псалмы, белое одеяние, лик Иисусов, общество святых, слава Божия, полнота вечности, бесконечность блаженства. Ободрись же, о верующий, и с благодарной уверенностью подними свой Авен-Езер, ибо

"до сего места" Кто помог,
поможет и потом: Он - Бог"

Когда ты прочтешь эти слова в свете небес, какую славную и изумительную перспективу откроют они твоему благодарному взгляду!

Ч.Г.С.

1090

"Конец дела лучше начала его"
Книга Екклесиаста 7,8
Взгляните на Господа и Бога Давидова; посмотрите, каким было Его начало. Он был презрен и отвержен людьми, муж; скорбей и изведавший болезни. А хотите увидеть конец? Он восседает одесную Отца Своего, ожидая, когда враги Его будут положены в подножие ног Его. "Мы поступаем в мире сем, как Он". Вы должны нести крест, иначе вы никогда не будете носить венец; вы должны пройти через топь, иначе вы никогда не будете ходить по золотым улицам. Так мужайся же, страждущий христианин. "Конец дела лучше начала его". Посмотри на ползущего червя: каким презренным он выглядит! Это - начало дела. Взгляни теперь вон на ту бабочку с пестрыми крыльями, играющую в лучах солнца, пьющую из чашечек цветов, полную счастья и жизни; это - конец его. Эта гусеница - ты сам, пока тебя окутывает кокон смерти; но когда явится Христос, ты будешь подобен Ему, потому что увидишь Его, как Он есть. Радуйся же, что будешь подобен Ему, червь, а не человек, что, как Он, будешь удовлетворен, когда пробудишься в образе Его. Вон тот грубый на вид алмаз кладется на стол гранильщика. Его обрабатывают со всех сторон. Многое отсекается от него - многое из того, что ему самому казалось ценным. Царь увенчан; диадема возложена на голову монарха под радостные звуки трубы. Яркий луч бьет из этой короны, и он исходит именно от того самого бриллианта, который только что так сильно страдал под резцом гранильщика. Ты вполне можешь приравнять себя к такому алмазу, ибо ты - один из людей Божиих; и сейчас для тебя время обработки. Пусть вера и терпение возымеют совершенное действие, ибо в тот день, когда венец будет возложен на голову Царя, Предвечного, Бессмертного, Невидимого, один из лучей славы будет струиться от тебя. "Они будут Моими, - говорит Господь, - в тот день, который Я соделаю". "Конец дела лучше начала его".

Ч.Г.С.

1091

"В последний же великий день праздника стоял. Иисус и возгласил, говоря: "кто жаждет, иди ко Мне и пей"
Евангелие Иоанна 7,37
Терпение имело совершенное действие в Господе Иисусе, и до последнего дня праздника Он взывал к иудеям, подобно тому как в этот последний день года Он взывает к нам и терпит, дабы явить нам свою милость. Поистине восхитительно долготерпение Спасителя, с которым Он выносит некоторых из нас год за годом, несмотря на нашу дерзость, наше неповиновение и противодействие Его Святому Духу. Это чудо из чудес - что мы все еще на земле милосердия!
Жалость выразила себя в высшей степени ясно, ибо Иисус возгласил, а это подразумевает не только громкость Его голоса, но и нежность Его тона. Он умоляет нас примириться. "Как бы Сам Бог увещевает чрез нас, - говорит апостол, - от имени Христова просим". Какие горячие и трогательные слова! Как глубока должна быть любовь, которая заставляет Иисуса плакать над грешниками и по -матерински прижимать их к Своей груди! Без сомнения, наши жаждущие сердца откликнутся на призыв такого возгласа.
Питье приготовлено в высшей степени обильное; предусмотрено все, что может потребоваться человеку для утоления его душевной жажды. Для его совести очищение приносит мир; для его разумения Евангелие дает богатейшие наставления; для его сердца личность Иисуса представляет собой возвышеннейший объект любви; для всего же человека истина, как она есть в Иисусе, доставляет чистейшее питание. Жажда ужасна, но Иисус способен утолить ее. И хотя бы душа полностью была истощена, Иисус сможет напитать ее.
Возглашение обращено в высшей степени ко всем, так что придти может любой жаждущий. Никакого условия не предусмотрено, кроме одного - жажды. Будет ли это жажда стяжания, честолюбия, удовольствия, познания или покоя, всякий, кто одержим ею - приглашен. Возможно, жажда будет порочна в самой себе и без знака благодати на ней, а скорее с печатью чрезмерного греха, страстно желающего насытиться огромными похотливыми глотками; но не благость твари дает ей приглашение; Господь Иисус посылает его всем и без лицеприятия.
Личность возвещается в высшей степени полно. Грешник должен придти к Иисусу, не к делам, обрядам или учениям, а к личному Искупителю, Который "грехи наши Сам вознес Телом Своим на древо". Истекающий кровью, умирающий, воскресающий Спаситель - единственная звезда надежды для грешника. О, да снизойдет на нас благодать пойти сейчас же и пить, прежде чем зайдет солнце в этот последний день года!
Здесь нет даже намека на то, что нужно ждать и готовиться. Процесс питья не предполагает никаких особых способностей. Пить умеет безумец, разбойник, блудница; и поэтому греховность не есть преграда для приглашения уверовать в Иисуса. Нам не нужна ни золотая чаша, ни кубок, украшенный драгоценными каменьями, чтобы поднести к жаждущим воду; уста нищеты могут наклониться и пить большими глотками прямо из текущего потока. Изъязвленные, прокаженные, грязные губы могут коснуться потока божественной любви; они не осквернят его, но сами очистятся. Иисус - это источник надежды. Дорогой читатель, услышь же любящий голос дорогого нам Искупителя, взывающий к каждому из нас:
"КТО ЖАЖДЕТ, ИДИ КО МНЕ И ПЕЙ"